<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=1000, user-scalable=yes"/>
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk.css" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css"/>
<link rel="shortcut icon" type="image/ico" href="favicon.ico"/>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css"/>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a0330317c20750"></script>
<meta property="fb:admins" content="kibrishaberleri"/>
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<meta http-equiv="Content-Type" CONTENT="text/html; charset=utf-8">
<title>Akıncı: Uzlaşma yok, ayrılıklar devam ediyor haberi - Haber Kıbrıs</title>
<meta name="keywords" content="akıncı,kıbrıs,haber"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php"/>
<link rel="canonical" href="http://haberkibris.com/akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02.html">
<meta property="og:title" content="Akıncı: Uzlaşma yok, ayrılıklar devam ediyor"/>
<meta property="og:site_name" content="haberkibris.com"/>
<meta property="og:image" content="http://haberkibris.com/images/2017_05_02/akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02_m.jpg"/>
<link rel="image_src" href="http://haberkibris.com/images/2017_05_02/akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02_m.jpg"/>
<meta name="image" content="http://haberkibris.com/images/2017_05_02/akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02_m.jpg"/>
<meta property="og:url" content="http://haberkibris.com/akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02.html"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="http://haberkibris.com/akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02.html">
<meta name="twitter:title" content="Akıncı: Uzlaşma yok, ayrılıklar devam ediyor">
<meta name="twitter:description" content="Akıncı: Uzlaşma yok, ayrılıklar devam ediyor haberi">
<meta name="twitter:image" content="http://haberkibris.com/images/2017_05_02/akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02_m.jpg">
<style>#daetay img{padding-top:5px;padding-right:5px;padding-bottom:5px;}.doubles{margin-top:5px;}.middimgcon{width:340px!important;}</style>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 480px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 480px; left:50%;">
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads"> 
 
</div>
<header id="site">
<div class="rsscon"><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field"/>
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search"/>
</form>
</div>
</div>
<hgroup>
<h1><a title="Haber Kıbrıs Ana Sayfa" href="http://haberkibris.com">HABER KIBRIS</a></h1>
</hgroup>
<div id="topright">
</div>
</header>
<div class="clearfloat"></div>
</div>
</div><div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
<li><a href="c.php?c=yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="c.php?c=magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="c.php?c=sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=spor">SPOR</a></li>
<li><a href="v.php">VİDEO</a></li>
<li><a href="p.php">FOTO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="c.php?c=gurme">GURME</a></li>
<li class="menu"><a class="menu" href="c.php?c=kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="c.php?c=sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="c.php?c=absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="c.php?c=otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="c.php?c=celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="c.php?c=eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="c.php?c=sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="c.php?c=oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="c.php?c=firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="mob.php">Mobil Sitemiz</a></li>
<li><a href="http://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>
 
</div>
<div class="mainCenter">
 
 
<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">
<div class="midleft">
<div class="clearfloat"></div>
<div id="haberdeatay">
<div id="printReadyy">
<article class="mainarticle">
<hgroup>
<h1>Akıncı: Uzlaşma yok, ayrılıklar devam ediyor</h1>
<h4></h4>
 
<div class="addthis_sharing_toolbox"></div>
 
<h6>02/05/2017</h6>
<h6></h6>
<h4></h4>
</hgroup>
<div style="width:576px; height:104px;">
<a href="http://www.cangarmotors.com/mini-countryman/?bmw=dis:MINI-Countryman:brand:MINI-Countryman" target="_blank"><img src="banner/bmw635x100.gif" width="576"></a>
</div>
<div class="" id="resim"><img class="photodetay" src="images/2017_05_02/akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02_m.jpg" alt="Akıncı: Uzlaşma yok, ayrılıklar devam ediyor"/>
<br/><span class="caption"></span>
</div>
<div style="width:576px; height:120px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/mercedes3.gif" width="576" border="0" alt="ads"></a>
</div>
<a href="http://www.kibrisemlakmerkezi.com" target="_blank"><img style="float:left; margin-right:10px;" src="banner/emlak.gif"/></a>
<style>#deatay img{margin-right:5px;}</style>
<div id="deatay">
<p>Cumhurbaşkanı Mustafa Akıncı ile Kıbrıs Rum Y&ouml;netimi Lideri Nikos Anastasiadis&rsquo;in ara b&ouml;lgedeki g&ouml;r&uuml;şmesi 14:15 sıralarında tamamlandı. Liderlerin bug&uuml;nk&uuml; g&ouml;r&uuml;şmesi yaklaşık 4 saat s&uuml;rd&uuml;. Akıncı&rsquo;nın, Cumhurbaşkanlığı&rsquo;na d&ouml;n&uuml;ş&uuml;nde a&ccedil;ıklama yaptı</p>
<p>Cumhurbaşkanı Mustafa Akıncı&#39;nın a&ccedil;ıklamalarından satır başları ş&ouml;yle:</p>
<ol>
<li>Kararlara etkin katılım konusunda uzlaşma yok, ayrılıklar devam ediyor. D&ouml;n&uuml;ş&uuml;ml&uuml; başkanlık konusu da olduğu yerde duruyor.</li>
<li>Aynı konuların etrafinda d&ouml;n&uuml;p dolaşmak artık bitmeli. Genel &ccedil;er&ccedil;eve i&ccedil;in BM mekik diplomasisi yapmalı. Temmuz ayı yeni gerginliklere gebe.</li>
<li>Rum basını m&uuml;zakereciler arasındaki g&ouml;r&uuml;şmelerin iyimser olduğunu yazıyor. Ben m&uuml;zakerecimden &ouml;yle bir bilgi almadım. &Ouml;yle bir durum yok.</li>
</ol>
<p>KAYNAK: YENİD&Uuml;ZEN</p>
<br/>
 
<div class="addthis_sharing_toolbox"></div>
 
<br>
</div>
</article>
</div>
</div>
<div style="padding-top:0px;padding-bottom:0px;">
 
</div>
<div class="whitesep10"></div>
 
<div class="whitesep10"></div>
 
<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="http://haberkibris.com/ara.php?t=ak%C4%B1nc%C4%B1">akıncı</A>, <A HREF="http://haberkibris.com/ara.php?t=k%C4%B1br%C4%B1s">kıbrıs</A>, <A HREF="http://haberkibris.com/ara.php?t=haber">haber</A>
<div class="whitesep10"></div>
<div class="whitesep10"></div>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="ctp-hukumetin-oncelikleri-halkin-oncelikleri-ile-ortusmuyor-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/ctp-hukumetin-oncelikleri-halkin-oncelikleri-ile-ortusmuyor-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="ctp-hukumetin-oncelikleri-halkin-oncelikleri-ile-ortusmuyor-2017-05-02.html"><h1>CTP: Hükümetin öncelikleri halkın öncelikleri ile örtüşmüyor!</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="5-is-yerine-para-cezasi-kesildi--2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/5-is-yerine-para-cezasi-kesildi--2017-05-02_m.jpg" alt="" width="276"></div>
<a href="5-is-yerine-para-cezasi-kesildi--2017-05-02.html"><h1>5 İş yerine para cezası kesildi </h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02.html"><h1>Akıncı: Uzlaşma yok, ayrılıklar devam ediyor</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="ktos-kar-ise-destek-belirtti-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/ktos-kar-ise-destek-belirtti-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="ktos-kar-ise-destek-belirtti-2017-05-02.html"><h1>KTÖS, Kar-İş’e destek belirtti</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="caresizlik-kokuyor--2017-05-02.html"><img class="lazy" src="g.gif" data-original="images/2017_05_02/caresizlik-kokuyor--2017-05-02_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="caresizlik-kokuyor--2017-05-02.html"><h1>“Çaresizlik kokuyor” </h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
 
<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="dunya-basin-ozgurlugu-gunu-resepsiyonla-kutlanacak-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/dunya-basin-ozgurlugu-gunu-resepsiyonla-kutlanacak-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="dunya-basin-ozgurlugu-gunu-resepsiyonla-kutlanacak-2017-05-02.html"><h1>Dünya Basın Özgürlüğü Günü resepsiyonla kutlanacak</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="nefesler-icin-bir-nefes-de-biz-olalim-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/nefesler-icin-bir-nefes-de-biz-olalim-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="nefesler-icin-bir-nefes-de-biz-olalim-2017-05-02.html"><h1>''Nefesler için bir Nefes de biz olalım''</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="tkp-lefkosa-ilce-baskani-ugur-barani-oldu-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/tkp-lefkosa-ilce-baskani-ugur-barani-oldu-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="tkp-lefkosa-ilce-baskani-ugur-barani-oldu-2017-05-02.html"><h1>TKP Lefkoşa İlçe Başkanı Uğur Barani oldu</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="5-is-yerine-para-cezasi-kesildi--2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/5-is-yerine-para-cezasi-kesildi--2017-05-02_m.jpg" alt="" width="276"></div>
<a href="5-is-yerine-para-cezasi-kesildi--2017-05-02.html"><h1>5 İş yerine para cezası kesildi </h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="ctp-hukumetin-oncelikleri-halkin-oncelikleri-ile-ortusmuyor-2017-05-02.html"><img class="lazy" src="g.gif" data-original="images/2017_05_02/ctp-hukumetin-oncelikleri-halkin-oncelikleri-ile-ortusmuyor-2017-05-02_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ctp-hukumetin-oncelikleri-halkin-oncelikleri-ile-ortusmuyor-2017-05-02.html"><h1>CTP: Hükümetin öncelikleri halkın öncelikleri ile örtüşmüyor!</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="uluslararsi-final-universitesi-iusarc-uyesi-oldu-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/uluslararsi-final-universitesi-iusarc-uyesi-oldu-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="uluslararsi-final-universitesi-iusarc-uyesi-oldu-2017-05-02.html"><h1>
Uluslararsı Final Üniversitesi, IUSARC Üyesi Oldu
</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="bagimsiz-medya-kanallarina-ihtiyacimiz-var-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/bagimsiz-medya-kanallarina-ihtiyacimiz-var-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="bagimsiz-medya-kanallarina-ihtiyacimiz-var-2017-05-02.html"><h1>“Bağımsız medya kanallarına ihtiyacımız var”</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="akinci-uzlasma-yok-ayriliklar-devam-ediyor-2017-05-02.html"><h1>Akıncı: Uzlaşma yok, ayrılıklar devam ediyor</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="ktos-kar-ise-destek-belirtti-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/ktos-kar-ise-destek-belirtti-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="ktos-kar-ise-destek-belirtti-2017-05-02.html"><h1>KTÖS, Kar-İş’e destek belirtti</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="apolitik-baris-konusulacak-2017-05-02.html"><img class="lazy" src="g.gif" data-original="images/2017_05_02/apolitik-baris-konusulacak-2017-05-02_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="apolitik-baris-konusulacak-2017-05-02.html"><h1>“Apolitik Barış” konuşulacak</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="caresizlik-kokuyor--2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/caresizlik-kokuyor--2017-05-02_m.jpg" alt="" width="276"></div>
<a href="caresizlik-kokuyor--2017-05-02.html"><h1>“Çaresizlik kokuyor” </h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="otellerin-doluluk-orani-yuzde-60-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/otellerin-doluluk-orani-yuzde-60-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="otellerin-doluluk-orani-yuzde-60-2017-05-02.html"><h1>“Otellerin doluluk oranı yüzde 60”</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="ozel-gereksinimli-cocuklara-trafik-egitimi-verildi-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/ozel-gereksinimli-cocuklara-trafik-egitimi-verildi-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="ozel-gereksinimli-cocuklara-trafik-egitimi-verildi-2017-05-02.html"><h1>Özel gereksinimli çocuklara trafik eğitimi verildi</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="geri-donusum-projesi-baslatiliyor-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/geri-donusum-projesi-baslatiliyor-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="geri-donusum-projesi-baslatiliyor-2017-05-02.html"><h1>‘Geri Dönüşüm’ projesi başlatılıyor</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="tasinmaz-mal-degisiklik--yasa-onerisi-kabul-edildi-2017-05-02.html"><img class="lazy" src="g.gif" data-original="images/2017_05_02/tasinmaz-mal-degisiklik--yasa-onerisi-kabul-edildi-2017-05-02_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tasinmaz-mal-degisiklik--yasa-onerisi-kabul-edildi-2017-05-02.html"><h1>Taşınmaz Mal (Değişiklik) Yasa Önerisi kabul edildi</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="ertesi-gunu-cokecek-bir-cozumun-hukumlerini-kabul-etmiyorum-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/ertesi-gunu-cokecek-bir-cozumun-hukumlerini-kabul-etmiyorum-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="ertesi-gunu-cokecek-bir-cozumun-hukumlerini-kabul-etmiyorum-2017-05-02.html"><h1>Ertesi günü çökecek bir çözümün hükümlerini kabul etmiyorum</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="burak-basel-teknoloji-alanindaki-yatirimlarini-abdye-yonlendirdi-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/burak-basel-teknoloji-alanindaki-yatirimlarini-abdye-yonlendirdi-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="burak-basel-teknoloji-alanindaki-yatirimlarini-abdye-yonlendirdi-2017-05-02.html"><h1>Burak Başel, teknoloji alanındaki yatırımlarını ABD’ye yönlendirdi</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="lefkenin-turizmde-bir-marka-olmasi-icin-dugmeye-basildi-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/lefkenin-turizmde-bir-marka-olmasi-icin-dugmeye-basildi-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="lefkenin-turizmde-bir-marka-olmasi-icin-dugmeye-basildi-2017-05-02.html"><h1>Lefke’nin, turizmde bir marka olması için düğmeye basıldı</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="girnede-elektrik-kesintisi-yapilacak-2017-05-02.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_05_02/girnede-elektrik-kesintisi-yapilacak-2017-05-02_m.jpg" alt="" width="276"></div>
<a href="girnede-elektrik-kesintisi-yapilacak-2017-05-02.html"><h1>Girne'de elektrik kesintisi yapılacak</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="ktemb-baskanligina-aziz-limasollu-secildi-2017-05-02.html"><img class="lazy" src="g.gif" data-original="images/2017_05_02/ktemb-baskanligina-aziz-limasollu-secildi-2017-05-02_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ktemb-baskanligina-aziz-limasollu-secildi-2017-05-02.html"><h1>KTEMB Başkanlığı’na Aziz Limasollu seçildi</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
 
</div>
</div>
 
<div class="rightcontainer">
<div class="rightcons">
<div class="flagnavycon">
<img src="tpl/design/flagtitle_hk.png" name="flagtitle_hk" width="46" height="400" id="flagtitle_hk">
</div>
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;">
 
</div>
<ul>
 
<li>
<a href="evlilik-programlari-icin-rtukten-aciklama-2017-05-01.html"><img src="images/2017_05_01/evlilik-programlari-icin-rtukten-aciklama-2017-05-01_m.jpg" alt=""></a>
<div class="news"><a href="evlilik-programlari-icin-rtukten-aciklama-2017-05-01.html">Evlilik Programları için RTÜK'ten açıklama</a></div>
</li>
 
 
<li>
<a href="0-disindaki-kan-gruplarinda-kalp-krizi-riski-daha-yuksek-2017-05-01.html"><img src="images/2017_05_01/0-disindaki-kan-gruplarinda-kalp-krizi-riski-daha-yuksek-2017-05-01_m.jpg" alt=""></a>
<div class="news"><a href="0-disindaki-kan-gruplarinda-kalp-krizi-riski-daha-yuksek-2017-05-01.html">'0 dışındaki kan gruplarında kalp krizi riski daha yüksek'</a></div>
</li>
 
 
<li>
<a href="hizli-ve-ofkelinin-8-filmindeki-kazalarin-maliyeti-600-milyon-dolar-2017-05-01.html"><img src="images/2017_05_01/hizli-ve-ofkelinin-8-filmindeki-kazalarin-maliyeti-600-milyon-dolar-2017-05-01_m.jpg" alt=""></a>
<div class="news"><a href="hizli-ve-ofkelinin-8-filmindeki-kazalarin-maliyeti-600-milyon-dolar-2017-05-01.html">'Hızlı ve Öfkeli'nin 8 filmindeki kazaların maliyeti 600 milyon dolar!</a></div>
</li>
 
 
<li>
<a href="vildan-ataseveri-taniyana-ask-olsun--2017-05-01.html"><img src="images/2017_05_01/vildan-ataseveri-taniyana-ask-olsun--2017-05-01_m.jpg" alt=""></a>
<div class="news"><a href="vildan-ataseveri-taniyana-ask-olsun--2017-05-01.html">Vildan Atasever'i tanıyana aşk olsun!
</a></div>
</li>
 
 
<li>
<a href="deniz-cakirin-dekoltesindeki-cicekler-dikkat-cekti-2017-05-01.html"><img src="images/2017_05_01/deniz-cakirin-dekoltesindeki-cicekler-dikkat-cekti-2017-05-01_m.jpg" alt=""></a>
<div class="news"><a href="deniz-cakirin-dekoltesindeki-cicekler-dikkat-cekti-2017-05-01.html">Deniz Çakır’ın dekoltesindeki çiçekler dikkat çekti</a></div>
</li>
 
 
<li>
<a href="ebru-salli-sonunda-pes-etti--2017-05-01.html"><img src="images/2017_05_01/ebru-salli-sonunda-pes-etti--2017-05-01_m.jpg" alt=""></a>
<div class="news"><a href="ebru-salli-sonunda-pes-etti--2017-05-01.html">Ebru Şallı sonunda pes etti
</a></div>
</li>
 
 
<li>
<a href="juventus-ailesinin-yeni-uyesi-selin-2017-05-01.html"><img src="images/2017_05_01/juventus-ailesinin-yeni-uyesi-selin-2017-05-01_m.jpg" alt=""></a>
<div class="news"><a href="juventus-ailesinin-yeni-uyesi-selin-2017-05-01.html">Juventus ailesinin yeni üyesi; Selin</a></div>
</li>
 
 
<li>
<a href="survivorda-eleme-adaylari-kimler-2017-05-01.html"><img src="images/2017_05_01/survivorda-eleme-adaylari-kimler-2017-05-01_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-eleme-adaylari-kimler-2017-05-01.html">Survivor'da Eleme adayları kimler?</a></div>
</li>
 
 
<li>
<a href="astimi-tetikleyen-10-neden-2017-05-01.html"><img src="images/2017_05_01/astimi-tetikleyen-10-neden-2017-05-01_m.jpg" alt=""></a>
<div class="news"><a href="astimi-tetikleyen-10-neden-2017-05-01.html">Astımı Tetikleyen 10 Neden</a></div>
</li>
 
 
<li>
<a href="istanbul-autoshow-yarim-milyonu-askin-ziyaretciyi-agirladi-2017-05-01.html"><img src="images/2017_05_01/istanbul-autoshow-yarim-milyonu-askin-ziyaretciyi-agirladi-2017-05-01_m.jpg" alt=""></a>
<div class="news"><a href="istanbul-autoshow-yarim-milyonu-askin-ziyaretciyi-agirladi-2017-05-01.html">İstanbul Autoshow yarım milyonu aşkın ziyaretçiyi ağırladı</a></div>
</li>
 
 
<li>
<a href="deniz-sekinin-tahliye-tarihi-belli-oldu-2017-05-01.html"><img src="images/2017_05_01/deniz-sekinin-tahliye-tarihi-belli-oldu-2017-05-01_m.jpg" alt=""></a>
<div class="news"><a href="deniz-sekinin-tahliye-tarihi-belli-oldu-2017-05-01.html">Deniz Seki'nin Tahliye Tarihi Belli Oldu</a></div>
</li>
 
 
<li>
<a href="genclere-obezite-uyarisi-2017-04-30.html"><img src="images/2017_04_30/genclere-obezite-uyarisi-2017-04-30_m.jpg" alt=""></a>
<div class="news"><a href="genclere-obezite-uyarisi-2017-04-30.html">Gençlere obezite uyarısı</a></div>
</li>
 
 
<li>
<a href="reklam-icin-fenerbahceli-olmadim-2017-04-30.html"><img src="images/2017_04_30/reklam-icin-fenerbahceli-olmadim-2017-04-30_m.jpg" alt=""></a>
<div class="news"><a href="reklam-icin-fenerbahceli-olmadim-2017-04-30.html">Reklam için Fenerbahçeli olmadım!</a></div>
</li>
 
 
<li>
<a href="bilim-insanlari-dunyadaki-ilk-fare-kafasi-nakline-imza-atti-2017-04-30.html"><img src="images/2017_04_30/bilim-insanlari-dunyadaki-ilk-fare-kafasi-nakline-imza-atti-2017-04-30_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-dunyadaki-ilk-fare-kafasi-nakline-imza-atti-2017-04-30.html">Bilim insanları dünyadaki ilk fare kafası nakline imza attı</a></div>
</li>
 
 
<li>
<a href="cakici-facebook-madde-kullaniminin-yerine-geciyor-2017-04-30.html"><img src="images/2017_04_30/cakici-facebook-madde-kullaniminin-yerine-geciyor-2017-04-30_m.jpg" alt=""></a>
<div class="news"><a href="cakici-facebook-madde-kullaniminin-yerine-geciyor-2017-04-30.html">Çakıcı: Facebook madde kullanımının yerine geçiyor</a></div>
</li>
 
 
<li>
<a href="eglencenin-adi-the-whisky-festival-2017-04-29.html"><img src="images/2017_04_29/eglencenin-adi-the-whisky-festival-2017-04-29_m.jpg" alt=""></a>
<div class="news"><a href="eglencenin-adi-the-whisky-festival-2017-04-29.html">Eğlencenin adı The Whisky Festival</a></div>
</li>
 
 
<li>
<a href="shrink-paketlemede-onemli-detaylar--2017-04-29.html"><img src="images/2017_04_29/shrink-paketlemede-onemli-detaylar--2017-04-29_m.jpg" alt=""></a>
<div class="news"><a href="shrink-paketlemede-onemli-detaylar--2017-04-29.html">Shrink Paketlemede Önemli Detaylar </a></div>
</li>
 
 
<li>
<a href="bobrek-tasi-yaz-aylarinda-artiyor--2017-04-29.html"><img src="images/2017_04_29/bobrek-tasi-yaz-aylarinda-artiyor--2017-04-29_m.jpg" alt=""></a>
<div class="news"><a href="bobrek-tasi-yaz-aylarinda-artiyor--2017-04-29.html">Böbrek taşı yaz aylarında artıyor
</a></div>
</li>
 
 
<li>
<a href="havuc-yemenin-8-onemli-faydasi--2017-04-29.html"><img src="images/2017_04_29/havuc-yemenin-8-onemli-faydasi--2017-04-29_m.jpg" alt=""></a>
<div class="news"><a href="havuc-yemenin-8-onemli-faydasi--2017-04-29.html">Havuç yemenin 8 önemli faydası
</a></div>
</li>
 
 
<li>
<a href="surekli-oturarak-calisanlar-dikkat--2017-04-29.html"><img src="images/2017_04_29/surekli-oturarak-calisanlar-dikkat--2017-04-29_m.jpg" alt=""></a>
<div class="news"><a href="surekli-oturarak-calisanlar-dikkat--2017-04-29.html">Sürekli oturarak çalışanlar dikkat!
</a></div>
</li>
 
 
<li>
<a href="kolon-kanseri-riskini-yok-ediyor--2017-04-29.html"><img src="images/2017_04_29/kolon-kanseri-riskini-yok-ediyor--2017-04-29_m.jpg" alt=""></a>
<div class="news"><a href="kolon-kanseri-riskini-yok-ediyor--2017-04-29.html">Kolon kanseri riskini yok ediyor!
</a></div>
</li>
 
 
<li>
<a href="cocugunuzun-gozlerinde-bu-belirtiler-varsa-dikkat--2017-04-29.html"><img src="images/2017_04_29/cocugunuzun-gozlerinde-bu-belirtiler-varsa-dikkat--2017-04-29_m.jpg" alt=""></a>
<div class="news"><a href="cocugunuzun-gozlerinde-bu-belirtiler-varsa-dikkat--2017-04-29.html">Çocuğunuzun gözlerinde bu belirtiler varsa dikkat
</a></div>
</li>
 
 
<li>
<a href="yasam-tarzinizi-degistirecek-10-tavsiye-2017-04-29.html"><img src="images/2017_04_29/yasam-tarzinizi-degistirecek-10-tavsiye-2017-04-29_m.jpg" alt=""></a>
<div class="news"><a href="yasam-tarzinizi-degistirecek-10-tavsiye-2017-04-29.html">Yaşam tarzınızı değiştirecek 10 tavsiye</a></div>
</li>
 
 
<li>
<a href="ciplak-uyumanin-6-yarari--2017-04-29.html"><img src="images/2017_04_29/ciplak-uyumanin-6-yarari--2017-04-29_m.jpg" alt=""></a>
<div class="news"><a href="ciplak-uyumanin-6-yarari--2017-04-29.html">Çıplak uyumanın 6 yararı
</a></div>
</li>
 
 
<li>
<a href="sezaryen-oranlari-artiyor-uzmanlar-uyariyor--2017-04-29.html"><img src="images/2017_04_29/sezaryen-oranlari-artiyor-uzmanlar-uyariyor--2017-04-29_m.jpg" alt=""></a>
<div class="news"><a href="sezaryen-oranlari-artiyor-uzmanlar-uyariyor--2017-04-29.html">Sezaryen oranları artıyor, uzmanlar uyarıyor
</a></div>
</li>
 
 
<li>
<a href="yesilcamin-efsanesi-fotograflara-binlerce-begeni-aldi-2017-04-29.html"><img src="images/2017_04_29/yesilcamin-efsanesi-fotograflara-binlerce-begeni-aldi-2017-04-29_m.jpg" alt=""></a>
<div class="news"><a href="yesilcamin-efsanesi-fotograflara-binlerce-begeni-aldi-2017-04-29.html">Yeşilçam'ın efsanesi fotoğraflara binlerce beğeni aldı</a></div>
</li>
 
 
<li>
<a href="zehra-cilingiroglunun-panik-anlari-2017-04-29.html"><img src="images/2017_04_29/zehra-cilingiroglunun-panik-anlari-2017-04-29_m.jpg" alt=""></a>
<div class="news"><a href="zehra-cilingiroglunun-panik-anlari-2017-04-29.html">Zehra Çilingiroğlu'nun panik anları</a></div>
</li>
 
 
<li>
<a href="erken-dogumun-ilk-sinyali-olabilir-2017-04-28.html"><img src="images/2017_04_28/erken-dogumun-ilk-sinyali-olabilir-2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="erken-dogumun-ilk-sinyali-olabilir-2017-04-28.html">Erken doğumun ilk sinyali olabilir!</a></div>
</li>
 
 
<li>
<a href="nasa-mars-icin-tugla-yapti--2017-04-28.html"><img src="images/2017_04_28/nasa-mars-icin-tugla-yapti--2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="nasa-mars-icin-tugla-yapti--2017-04-28.html">NASA, Mars için tuğla yaptı
</a></div>
</li>
 
 
<li>
<a href="cem-yilmaz-genc-sevgilisiyle-ilk-kez-yan-yana---2017-04-28.html"><img src="images/2017_04_28/cem-yilmaz-genc-sevgilisiyle-ilk-kez-yan-yana---2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="cem-yilmaz-genc-sevgilisiyle-ilk-kez-yan-yana---2017-04-28.html">Cem Yılmaz genç sevgilisiyle ilk kez yan yana…
</a></div>
</li>
 
 
<li>
<a href="hamileliginizi-rahat-gecirmeniz-icin-ipuclari--2017-04-28.html"><img src="images/2017_04_28/hamileliginizi-rahat-gecirmeniz-icin-ipuclari--2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="hamileliginizi-rahat-gecirmeniz-icin-ipuclari--2017-04-28.html">Hamileliğinizi rahat geçirmeniz için ipuçları
</a></div>
</li>
 
 
<li>
<a href="hamile-kaldiginiz-tarih-dusuk-riskini-azaltabilir--2017-04-28.html"><img src="images/2017_04_28/hamile-kaldiginiz-tarih-dusuk-riskini-azaltabilir--2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="hamile-kaldiginiz-tarih-dusuk-riskini-azaltabilir--2017-04-28.html">Hamile kaldığınız tarih düşük riskini azaltabilir
</a></div>
</li>
 
 
<li>
<a href="bacak-bacak-ustune-atmayin-cunku...--2017-04-28.html"><img src="images/2017_04_28/bacak-bacak-ustune-atmayin-cunku...--2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="bacak-bacak-ustune-atmayin-cunku...--2017-04-28.html">Bacak bacak üstüne atmayın çünkü...
</a></div>
</li>
 
 
<li>
<a href="astim-ataklarini-tetikleyen-7-neden-2017-04-28.html"><img src="images/2017_04_28/astim-ataklarini-tetikleyen-7-neden-2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="astim-ataklarini-tetikleyen-7-neden-2017-04-28.html">Astım ataklarını tetikleyen 7 neden</a></div>
</li>
 
 
<li>
<a href="bel-fitigi-hakkinda-dogru-bilinen-yanlislar-2017-04-28.html"><img src="images/2017_04_28/bel-fitigi-hakkinda-dogru-bilinen-yanlislar-2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="bel-fitigi-hakkinda-dogru-bilinen-yanlislar-2017-04-28.html">Bel fıtığı hakkında doğru bilinen yanlışlar</a></div>
</li>
 
 
<li>
<a href="kuzey-kibris-turkcellle-teknoloji-seminerleri-basladi---2017-04-28.html"><img src="images/2017_04_28/kuzey-kibris-turkcellle-teknoloji-seminerleri-basladi---2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="kuzey-kibris-turkcellle-teknoloji-seminerleri-basladi---2017-04-28.html">Kuzey Kıbrıs Turkcell’le
Teknoloji Seminerleri başladı
</a></div>
</li>
 
 
<li>
<a href="depresyonda-misiniz-yoksa-tukendiniz-mi-2017-04-28.html"><img src="images/2017_04_28/depresyonda-misiniz-yoksa-tukendiniz-mi-2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="depresyonda-misiniz-yoksa-tukendiniz-mi-2017-04-28.html">Depresyonda mısınız yoksa tükendiniz mi?</a></div>
</li>
 
 
<li>
<a href="rahat-bir-uyku-icin-12-oneri-2017-04-28.html"><img src="images/2017_04_28/rahat-bir-uyku-icin-12-oneri-2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="rahat-bir-uyku-icin-12-oneri-2017-04-28.html">Rahat bir uyku için 12 öneri</a></div>
</li>
 
 
<li>
<a href="bastan-cikin-bastan-cikarin--2017-04-28.html"><img src="images/2017_04_28/bastan-cikin-bastan-cikarin--2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="bastan-cikin-bastan-cikarin--2017-04-28.html">Baştan çıkın, baştan çıkarın!
</a></div>
</li>
 
 
<li>
<a href="bacaklari-uzun-gostermenin-yollari--2017-04-28.html"><img src="images/2017_04_28/bacaklari-uzun-gostermenin-yollari--2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="bacaklari-uzun-gostermenin-yollari--2017-04-28.html">Bacakları uzun göstermenin yolları
</a></div>
</li>
 
 
<li>
<a href="at-sevgisi-ile-ornek-oluyor-2017-04-28.html"><img src="images/2017_04_28/at-sevgisi-ile-ornek-oluyor-2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="at-sevgisi-ile-ornek-oluyor-2017-04-28.html">At sevgisi ile örnek oluyor</a></div>
</li>
 
 
<li>
<a href="beyin-ile-bilgisayar-arasindaki-en-onemli-fark...--2017-04-28.html"><img src="images/2017_04_28/beyin-ile-bilgisayar-arasindaki-en-onemli-fark...--2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="beyin-ile-bilgisayar-arasindaki-en-onemli-fark...--2017-04-28.html">Beyin ile bilgisayar arasındaki en önemli fark...
</a></div>
</li>
 
 
<li>
<a href="sasilikta-gozden-kacan-6-sinyal-2017-04-28.html"><img src="images/2017_04_28/sasilikta-gozden-kacan-6-sinyal-2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="sasilikta-gozden-kacan-6-sinyal-2017-04-28.html">Şaşılıkta gözden kaçan 6 sinyal!</a></div>
</li>
 
 
<li>
<a href="mad-maxin-iki-yeni-devam-filmi-geliyor--2017-04-28.html"><img src="images/2017_04_28/mad-maxin-iki-yeni-devam-filmi-geliyor--2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="mad-maxin-iki-yeni-devam-filmi-geliyor--2017-04-28.html">Mad Max’in iki yeni devam filmi geliyor
</a></div>
</li>
 
 
<li>
<a href="unlu-sarkici-fulden-uras-dedektif-gibi-iz-surup-yakalatti-2017-04-28.html"><img src="images/2017_04_28/unlu-sarkici-fulden-uras-dedektif-gibi-iz-surup-yakalatti-2017-04-28_m.jpg" alt=""></a>
<div class="news"><a href="unlu-sarkici-fulden-uras-dedektif-gibi-iz-surup-yakalatti-2017-04-28.html">Ünlü şarkıcı Fulden Uras dedektif gibi iz sürüp yakalattı</a></div>
</li>
 
 
<li>
<a href="thyden-yeni-karar-1-mayistan-itibaren-gecerli-olacak-2017-04-27.html"><img src="images/2017_04_27/thyden-yeni-karar-1-mayistan-itibaren-gecerli-olacak-2017-04-27_m.jpg" alt=""></a>
<div class="news"><a href="thyden-yeni-karar-1-mayistan-itibaren-gecerli-olacak-2017-04-27.html">THY'den yeni karar, 1 Mayıs'tan itibaren geçerli olacak</a></div>
</li>
 
</ul>
</div>
<div class="clearfloat"></div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:290px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div>
<iframe src="//www.facebook.com/plugins/recommendations.php?site=http%3A%2F%2Fwww.haberkibris.com%2F&amp;width=350&amp;height=300&amp;header=true&amp;colorscheme=light&amp;linktarget=_blank&amp;border_color&amp;font" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div>
</div>
 
<div class="clearfloat"></div>
</div>
 
<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=yasam">YAŞAM</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li><a href="c.php?c=magazin">MAGAZİN</a></li>
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=gurme">GURME</a></li>
<li><a href="v.php">VİDEOLAR</a></li>
<li><a href="p.php">FOTO GALERİ</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2016 Digihaber Portal Services Ltd. Haber Kıbrıs. <I><A HREF="http://www.latis.com.tr">Design: LATIS Internet Media Systems</A></I></div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});


		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		jQuery('#topbans').load("topbanner.php");
		jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");
	
		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});


//google suggest

$.fn.googleSuggest = function(opts){
  var services = {youtube: 'youtube', books: 'books', products: 'products', news: 'news', images: 'img', web: 'psy'};

  opts = $.extend({service: 'web', secure: false}, opts);
  opts.source = function(request, response){
    $.ajax({
      url: 'http'+(opts.secure?'s':'')+'://clients1.google.com/complete/search',
      dataType: 'jsonp',
      data: {
        q: request.term,
        client: services[opts.service],
        nolabels: 't'
      },
      success: function(data) {
        response($.map(data[1], function(item){
          return { value: $("<span>").html(item[0]).text() }
        }));
      }
    });  
  };
  
  return this.each(function(){
    $(this).autocomplete(opts);
  });
}


$("#field").googleSuggest({

});



$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'http://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'http://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});

</script>
 
</body>
</html>