<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=1000, user-scalable=yes"/>
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk.css" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css"/>
<link rel="shortcut icon" type="image/ico" href="favicon.ico"/>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css"/>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a0330317c20750"></script>
<meta property="fb:admins" content="kibrishaberleri"/>
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<meta http-equiv="Content-Type" CONTENT="text/html; charset=utf-8">
<title>Android 7 ile üretilmiş General Mobile 5 Kuzey Kıbrıs Turkcell’de haberi - Haber Kıbrıs</title>
<meta name="keywords" content="android,general mobile 5,kuzey kıbrıs,turkcell"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php"/>
<link rel="canonical" href="http://haberkibris.com/android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27.html">
<meta property="og:title" content="Android 7 ile üretilmiş General Mobile 5  Kuzey Kıbrıs Turkcell’de"/>
<meta property="og:site_name" content="haberkibris.com"/>
<meta property="og:image" content="http://haberkibris.com/images/2017_01_27/android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27_m.jpg"/>
<link rel="image_src" href="http://haberkibris.com/images/2017_01_27/android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27_m.jpg"/>
<meta name="image" content="http://haberkibris.com/images/2017_01_27/android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27_m.jpg"/>
<meta property="og:url" content="http://haberkibris.com/android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27.html"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="http://haberkibris.com/android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27.html">
<meta name="twitter:title" content="Android 7 ile üretilmiş General Mobile 5  Kuzey Kıbrıs Turkcell’de">
<meta name="twitter:description" content="Android 7 ile üretilmiş General Mobile 5  Kuzey Kıbrıs Turkcell’de haberi">
<meta name="twitter:image" content="http://haberkibris.com/images/2017_01_27/android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27_m.jpg">
<style>#daetay img{padding-top:5px;padding-right:5px;padding-bottom:5px;}.doubles{margin-top:5px;}.middimgcon{width:340px!important;}</style>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 480px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 480px; left:50%;">
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads"> 
 
</div>
<header id="site">
<div class="rsscon"><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field"/>
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search"/>
</form>
</div>
</div>
<hgroup>
<h1><a title="Haber Kıbrıs Ana Sayfa" href="http://haberkibris.com">HABER KIBRIS</a></h1>
</hgroup>
<div id="topright">
</div>
</header>
<div class="clearfloat"></div>
</div>
</div><div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
<li><a href="c.php?c=yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="c.php?c=magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="c.php?c=sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=spor">SPOR</a></li>
<li><a href="v.php">VİDEO</a></li>
<li><a href="p.php">FOTO</a></li>
<li><a href="http://jooble-tr.com"target="_blank">KARİYER</a></li> 
			</ul>
		</div>
	</div>
</div>


<div class="mainCenter">
	<header id="sitetop">
		<section id="topright">
		<ul id="dropdowns">
			<li class="menu"><a class="menu" href="c.php?c=gurme">GURME</a></li>
			<li class="menu"><a class="menu" href="c.php?c=kadin">KADIN</a></li>
			<li class="menu"><a class="menu" href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
			<li class="menu"><a class="menu" href="c.php?c=sinema">SİNEMA</a></li>
			<li class="menu"><a class="menu" href="c.php?c=absurd">ABSÜRD</a></li>
			<li class="menu"><a class="menu" href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
			<li class="menu"><a href="c.php?c=otomobil" class="menu">OTOMOBİL</a></li>
			<li class="menu"><a href="c.php?c=celebrity" class="menu">CELEBRITY</a></li>
			<li class="menu"><a href="c.php?c=eglence" class="menu">EĞLENCE</a></li>
			<li class="menu"><a href="c.php?c=sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
			<li class="menu"><a href="c.php?c=oteller" class="menu">OTELLER</a></li>
			<li class="menu"><a href="c.php?c=firsatlar" class="menu">FIRSATLAR</a></li>
			<li class="menu">
				<nav>
					<a href="#" class="menu down">HABER KIBRIS</a>
					<ul>
						<li class="header">Erişim</li>
						<li><a href="mob.php">Mobil Sitemiz</a></li>
						<li><a href="http://facebook.com/kibrishaberleri">Facebook</a></li>
						<li><a href="http://twitter.com/HABERKIBRIS">Twitter</a></li>
						<li><a href="ara.php">Arşiv</a></li>

						<li class="header">Kurumsal</li>
						<li><a href="e.php?e=13_kunye">Künye</a></li>
						<li><a href="contac.php">İletişim</a></li>                  
						<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
						<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
                    
				    </ul>
			    </nav>
		    </li>
	    </ul>
	  </section>
	</header>

	<!--div class="wideadcon" style="width:763px;height:52px;overflow:hidden;">
		 
	</div--> 
</div>

<div class="mainCenter">

	<!--<div class="wideadcon">
		ADS-->
		
		<!--END ADS
	</div>-->
	<div class="whitesep10"></div>
	
	<div class="clearfloat"></div>
</div>

<div class="mainCenter">	 
	
	<div class="midcontainer">        

		<div class="midleft">

			<div class="clearfloat"></div>


			
 

<div id="haberdeatay">

 
<div id="printReadyy">




		<article class="mainarticle">


			<hgroup>
			<h1>Android 7 ile üretilmiş General Mobile 5  Kuzey Kıbrıs Turkcell’de</h1>
			<h4></h4>



			<!-- AddThis Button BEGIN -->
			 
			<div class="addthis_sharing_toolbox"></div>
			 <!-- AddThis Button END -->


			<h6>27/01/2017</h6>

			<h6></h6>

			<h4></h4>
			</hgroup>


			<div style="width:576px; height:104px;">
				<a href="http://www.bmw.cc/en/index.html" target="_blank"><img src="banner/bmw3.jpg" width="576" alt="ads"></a>
			</div>
	 
			<div class="" id="resim"><img class="photodetay" src="images/2017_01_27/android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27_m.jpg" alt="Android 7 ile üretilmiş General Mobile 5  Kuzey Kıbrıs Turkcell’de" />
				<br /><span class="caption"></span>
			</div>

			<div style="width:576px; height:120px;">
			<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/mercedes3.gif" width="576" border="0" alt="ads"></a>
			</div>

			

<style>
#deatay img{
	margin-right:5px;
}
</style>
			
			<div id="deatay"> 
				
				 
				
				<h4 style="text-align: justify;"><b>5 inçlik göz alıcı HD ve Gorilla Glass 4 ekranı, 13 MP (Megapiksel) arka ve 5 MP ön kamerası, ayrıca pek çok gelişmiş özelliği ile dikkat çeken GM 5 ayda 9.99 TL&rsquo;den başlayan fiyatlar ve Kuzey Kıbrıs Turkcell güvencesiyle satışa sunuldu.</b></h4>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">En güncel yeniliklerini kullanıcılarına sunan General Mobile&rsquo;ın Android 7 ile üretilmiş akıllı telefonu GM 5, gelişmiş özelliklere sahip akıllı telefon arayan ve uygun fiyat seçenekleri tercih eden aboneler için ülkemizde satışa sunuldu.<br>
</br> <br>
</br>Kuzey Kıbrıs Turkcell avantajı ve farkıyla adaya gelen GM 5, pazardaki yerini aldı.<br>
</br> <br>
</br>5 inçlik göz alıcı HD ve Gorilla Glass 4 ekranı, 13 MP (Megapiksel) arka ve 5 MP ön kamerası, ayrıca pek çok gelişmiş özelliği ile dikkat çeken GM 5 ayda 9.99 TL&rsquo;den başlayan fiyatlarla satışa sunuldu.</p>
<p style="text-align: justify;"><b>Özel ödeme seçenekleri</b></p>
<p style="text-align: justify;">General Mobile&rsquo;ın yeni harikası, 399 TL ön ödeme ve 24 ay boyunca 9.99 TL ödeme seçeneği ile satın alınabilecek. Kuzey Kıbrıs Turkcell ayrıca 9.99TL&rsquo;lik seçenekle GM 5 satın alanlara, her ay 1 GB internet de hediye ediyor. Sadece bu seçeneğe özel, yeni Kuzey Kıbrıs Turkcell müşterileri de bu alım seçeneğinden yararlanabiliyor.</p>
<p style="text-align: justify;">Ön ödeme tercih etmeyen müşteriler için Kuzey Kıbrıs Turkcell tarafından 2 GB avantajlı internet paketi ile 12 ve 24 aylık fiyat seçenekleri sunuldu. Kuzey Kıbrıs Turkcell tarafından yapılan açıklamada, GM 5&rsquo;e tarifelere ek fiyatlarla sahip olmak isteyenler için 12 ay taahhütle ayda 47.90 TL ve 24 aylık taahhütle ayda 25.90 TL satış seçeneklerine de dikkat çekildi.</p>
<p style="text-align: justify;">Kuzey Kıbrıs Turkcell müşterileri, GM 5 cihazını çok avantajlı internet paketleri ile beraber de satın alabiliyor.  12 ay seçeneği ile 2GB internetli teklifler 57.90 TL, 24 ay seçeneği ile 2GB internetli teklifler ayda 35.90 TL&rsquo;ye alınabiliyor.</p>
<p style="text-align: justify;"><b>GM 5&rsquo;in özellikleri</b></p>
<p style="text-align: justify;">5 inçlik ekrana sahip akıllı telefon GM 5, 720 piksel IPS ekranı ile öne çıkıyor. Ekran koruması olarak Gorilla Glass 4 tercih edilirken, yonga seri olarak Snapgragon 410&rsquo;a yer verildi.<br>
</br> <br>
</br>Telefonda 2 GB RAM desteğinin yanı sıra 16 GB dahili hafıza da bulunuyor. Arka kamerası 13 MP olan çift flaşlı akıllı telefonun ön kamerası ise 5 MP.</p>
<p style="text-align: justify;">General Mobile&rsquo;ın Android 7 ile üretilmiş akıllı telefonu GM 5&rsquo;in ana özellikleri arasında destekleyen şebekelerde 4,5 G ile 150 Mbps (Megabayt) hızında indirme yapabilme, çoklu bağlantı destekleyen Bluetooth 4.0, A2DP konuşuluyor. FullHD Video Kaydedici ve oynatıcının da bulunduğu GM 5, pek çok eğlenceli içeriği ile de dikkat çekiyor.&nbsp;</p>
		
				<br />

				
 
				<!-- AddThis Button BEGIN -->
				 
				 <div class="addthis_sharing_toolbox"></div>
				<!-- AddThis Button END -->
				<br>
			</div>
		</article>
	</div>

</div>

			<div style="padding-top:10px;padding-bottom:10px;">

<a href="https://www.facebook.com/armargroupcyprus/?ref=ts&fref=ts" target="_blank"><img src="banner/armar-ic-yeni.gif"  width="576"></a><p>


			<!--<a href="http://haberkibris.com/e.php?e=13_kunye"><img src="banner/ads.jpg" width="576" height="150" alt="adevertisement"></a>-->
			
			
 

			</div>

			<div class="whitesep10"></div>
			
			<!--div class="fb-comments" data-href="http://haberkibris.com/android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27.html" data-num-posts="10" data-width="575"></div-->


			<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'haberkibris';
    var disqus_identifier = 'android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

			<div class="whitesep10"></div>

			<!--SOCIAL-->
 
			<div class="clearfloat"></div>

			<div class="whitesep10"></div>

			TAGS: <A HREF="http://haberkibris.com/ara.php?t=android">android</A>, <A HREF="http://haberkibris.com/ara.php?t=general+mobile+5">general mobile 5</A>, <A HREF="http://haberkibris.com/ara.php?t=kuzey+k%C4%B1br%C4%B1s">kuzey kıbrıs</A>, <A HREF="http://haberkibris.com/ara.php?t=turkcell">turkcell</A>
			<div class="whitesep10"></div>
			

			<div class="whitesep10"></div>

			<h6>MANŞETLER</h6>
			

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="yuksek-yerler-bembeyaz-2017-01-27.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_27/yuksek-yerler-bembeyaz-2017-01-27_m.jpg" alt="" width="276"></div>
							<a href="yuksek-yerler-bembeyaz-2017-01-27.html"><h1>Yüksek yerler bembeyaz!</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="denktastan-doviz-aciklamasi-2017-01-27.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_27/denktastan-doviz-aciklamasi-2017-01-27_m.jpg" alt="" width="276"></div>
							<a href="denktastan-doviz-aciklamasi-2017-01-27.html"><h1>Denktaş'tan döviz açıklaması</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="kar-nedeni-ile-bu-yolllar-trafige-kapatildi-2017-01-27.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_27/kar-nedeni-ile-bu-yolllar-trafige-kapatildi-2017-01-27_m.jpg" alt="" width="276"></div>
							<a href="kar-nedeni-ile-bu-yolllar-trafige-kapatildi-2017-01-27.html"><h1>Kar nedeni ile bu yolllar trafiğe kapatıldı</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="lefkosada-dehset-kendisine-hakaret-etti-diye-darp-etti-2017-01-27.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_27/lefkosada-dehset-kendisine-hakaret-etti-diye-darp-etti-2017-01-27_m.jpg" alt="" width="276"></div>
							<a href="lefkosada-dehset-kendisine-hakaret-etti-diye-darp-etti-2017-01-27.html"><h1>Lefkoşa'da dehşet, kendisine hakaret etti diye darp etti!</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="yuzlerce-muteahhit-ve-taseron-batabilir-2017-01-27.html"><img  class="lazy" src="g.gif" data-original="images/2017_01_27/yuzlerce-muteahhit-ve-taseron-batabilir-2017-01-27_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="yuzlerce-muteahhit-ve-taseron-batabilir-2017-01-27.html"><h1>Yüzlerce müteahhit ve taşeron batabilir!</h1>
				<h3>HK KIBRIS</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->


			<!--STD LOOP-->

			<div class="whitesep10"></div>

			<div class="catheadcon">
				 <h1>HK FIRSATLAR</h1>
			</div>

			

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_27/android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27_m.jpg" alt="" width="276"></div>
							<a href="android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27.html"><h1>Android 7 ile üretilmiş General Mobile 5 
Kuzey Kıbrıs Turkcell’de
</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="firsat-bu-firsat-2017-01-19.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_19/firsat-bu-firsat-2017-01-19_m.jpg" alt="" width="276"></div>
							<a href="firsat-bu-firsat-2017-01-19.html"><h1>Fırsat bu Fırsat!</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="kuzey-kibris-turkcell-t70-kazandirmaya-devam-ediyor-2017-01-05.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_05/kuzey-kibris-turkcell-t70-kazandirmaya-devam-ediyor-2017-01-05_m.jpg" alt="" width="276"></div>
							<a href="kuzey-kibris-turkcell-t70-kazandirmaya-devam-ediyor-2017-01-05.html"><h1>Kuzey Kıbrıs Turkcell T70 kazandırmaya devam ediyor!</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="chicco-gonyeli-yenikentte-sizi-bekliyor-2016-12-27.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_27/chicco-gonyeli-yenikentte-sizi-bekliyor-2016-12-27_m.jpg" alt="" width="276"></div>
							<a href="chicco-gonyeli-yenikentte-sizi-bekliyor-2016-12-27.html"><h1>Chicco, Gönyeli Yenikent’te sizi bekliyor</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="armar-group-blomberg-ve-grundigde-indirim-baslatti-2016-12-08.html"><img  class="lazy" src="g.gif" data-original="images/2016_12_08/armar-group-blomberg-ve-grundigde-indirim-baslatti-2016-12-08_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="armar-group-blomberg-ve-grundigde-indirim-baslatti-2016-12-08.html"><h1>Armar Group, Blomberg ve Grundig'de indirim başlattı</h1>
				<h3>HK YAŞAM - FIRSATLAR</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->



								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="dunya-otodan-arac-almanin-tam-zamani---2016-12-02.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_02/dunya-otodan-arac-almanin-tam-zamani---2016-12-02_m.jpg" alt="" width="276"></div>
							<a href="dunya-otodan-arac-almanin-tam-zamani---2016-12-02.html"><h1>Dünya Oto'dan Araç Almanın Tam Zamanı

</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="turkcellde-her-gunun-bir-hatiri-yilbasinin-hediyesi-var-2016-12-26.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_26/turkcellde-her-gunun-bir-hatiri-yilbasinin-hediyesi-var-2016-12-26_m.jpg" alt="" width="276"></div>
							<a href="turkcellde-her-gunun-bir-hatiri-yilbasinin-hediyesi-var-2016-12-26.html"><h1>Turkcell’de her günün bir hatırı, yılbaşının hediyesi var!</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="kuzey-kibris-turkcellin-yeni-yil-surprizi-2016-12-14.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_14/kuzey-kibris-turkcellin-yeni-yil-surprizi-2016-12-14_m.jpg" alt="" width="276"></div>
							<a href="kuzey-kibris-turkcellin-yeni-yil-surprizi-2016-12-14.html"><h1>Kuzey Kıbrıs Turkcell’in yeni yıl sürprizi</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="tepe-homeda-geleneksel-yeni-yil-firsatlari-basladi-2016-12-12.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_12/tepe-homeda-geleneksel-yeni-yil-firsatlari-basladi-2016-12-12_m.jpg" alt="" width="276"></div>
							<a href="tepe-homeda-geleneksel-yeni-yil-firsatlari-basladi-2016-12-12.html"><h1>Tepe Home’da geleneksel yeni yıl fırsatları başladı!</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="alcatel-idol-4-ile-simdi-her-sey-daha-gercek-2016-10-27.html"><img  class="lazy" src="g.gif" data-original="images/2016_10_27/alcatel-idol-4-ile-simdi-her-sey-daha-gercek-2016-10-27_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="alcatel-idol-4-ile-simdi-her-sey-daha-gercek-2016-10-27.html"><h1>Alcatel Idol 4 ile şimdi her şey daha gerçek‏</h1>
				<h3>HK YAŞAM - FIRSATLAR</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->



								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="kuzey-kibris-turkcell-borclu-hatlarin-tum-faizini-siliyor--2016-10-10.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_10_10/kuzey-kibris-turkcell-borclu-hatlarin-tum-faizini-siliyor--2016-10-10_m.jpg" alt="" width="276"></div>
							<a href="kuzey-kibris-turkcell-borclu-hatlarin-tum-faizini-siliyor--2016-10-10.html"><h1>Kuzey Kıbrıs Turkcell,
borçlu hatların tüm faizini siliyor
</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="meyhaneler-ekimde-bir-baska-guzel-2016-10-07.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_10_07/meyhaneler-ekimde-bir-baska-guzel-2016-10-07_m.jpg" alt="" width="276"></div>
							<a href="meyhaneler-ekimde-bir-baska-guzel-2016-10-07.html"><h1>Meyhaneler Ekim’de bir başka güzel</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="kuzey-kibris-turkcell-gencleri-evlerindeymis-gibi-karsiliyor-2016-10-07.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_10_07/kuzey-kibris-turkcell-gencleri-evlerindeymis-gibi-karsiliyor-2016-10-07_m.jpg" alt="" width="276"></div>
							<a href="kuzey-kibris-turkcell-gencleri-evlerindeymis-gibi-karsiliyor-2016-10-07.html"><h1>Kuzey Kıbrıs Turkcell gençleri evlerindeymiş gibi karşılıyor</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="ogretmen-araniyor-2016-09-27.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_09_27/ogretmen-araniyor-2016-09-27_m.jpg" alt="" width="276"></div>
							<a href="ogretmen-araniyor-2016-09-27.html"><h1>Öğretmen Aranıyor</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="ulkede-bir-ilk-ecokids-school-2016-09-17.html"><img  class="lazy" src="g.gif" data-original="images/2016_09_17/ulkede-bir-ilk-ecokids-school-2016-09-17_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="ulkede-bir-ilk-ecokids-school-2016-09-17.html"><h1>Ülkede bir ilk! Ecokids School</h1>
				<h3>HK YAŞAM - FIRSATLAR</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->



								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="sorun-varsa-tek-tusla-iletisim-2016-09-13.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_09_13/sorun-varsa-tek-tusla-iletisim-2016-09-13_m.jpg" alt="" width="276"></div>
							<a href="sorun-varsa-tek-tusla-iletisim-2016-09-13.html"><h1>“SOR’UN” varsa tek tuşla iletişim</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="turkcellde-her-gunun-bir-hatiri-var-2016-09-03.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_09_03/turkcellde-her-gunun-bir-hatiri-var-2016-09-03_m.jpg" alt="" width="276"></div>
							<a href="turkcellde-her-gunun-bir-hatiri-var-2016-09-03.html"><h1>Turkcell’de her günün bir hatırı var!</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="kuzey-kibris-turkcellden-surpriz-dakika-ve-internet-kazanma-avantaji-2016-08-31.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_08_31/kuzey-kibris-turkcellden-surpriz-dakika-ve-internet-kazanma-avantaji-2016-08-31_m.jpg" alt="" width="276"></div>
							<a href="kuzey-kibris-turkcellden-surpriz-dakika-ve-internet-kazanma-avantaji-2016-08-31.html"><h1>Kuzey Kıbrıs Turkcell’den sürpriz dakika ve internet kazanma avantajı</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="odtu-kuzey-kibrista-ek-kontenjanlar-belli-oldu-2016-08-22.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_08_22/odtu-kuzey-kibrista-ek-kontenjanlar-belli-oldu-2016-08-22_m.jpg" alt="" width="276"></div>
							<a href="odtu-kuzey-kibrista-ek-kontenjanlar-belli-oldu-2016-08-22.html"><h1>ODTÜ Kuzey Kıbrıs’ta Ek Kontenjanlar Belli Oldu</h1></a>
							<h3>HK YAŞAM - FIRSATLAR</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="gau-dans-bolumu-yetenek-sinavi-7-eylulde-------2016-08-22.html"><img  class="lazy" src="g.gif" data-original="images/2016_08_22/gau-dans-bolumu-yetenek-sinavi-7-eylulde-------2016-08-22_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="gau-dans-bolumu-yetenek-sinavi-7-eylulde-------2016-08-22.html"><h1>GAÜ Dans Bölümü Yetenek Sınavı 7 Eylül’de 




</h1>
				<h3>HK YAŞAM - FIRSATLAR</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->


			 


			<div class="clearfloat"></div>
			
			<div style="padding-top:10px;padding-bottom:10px;">
 			
<!--eskigoogleadsyeri-->	


			
			</div>

		</div>
		<!--END MIDLEFT-->


		<div class="rightcontainer">

			<div class="rightcons">
				<div class="flagnavycon">
					<img src="tpl/design/flagtitle_hk.png" name="flagtitle_hk" width="46" height="400" id="flagtitle_hk">
				</div>

				<div id="rightcolumnbanner">



				</div>


			<div style="padding_bottom:10px;">
			<!--<script src='http://ccdn.wordego.com/a.js?did=743630496c594f6662744a474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script>-->
			
			
			</div>
					<ul>
					<!--NEWS ITEM-->
					<li>
						<a href="dislerinizden-gelen-sese-kulak-verin-2017-01-27.html"><img src="images/2017_01_27/dislerinizden-gelen-sese-kulak-verin-2017-01-27_m.jpg" alt=""></a>
						<div class="news"><a href="dislerinizden-gelen-sese-kulak-verin-2017-01-27.html">Dişlerinizden gelen sese kulak verin</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="telefonlar-artik-cok-daha-hizli-sarj-olacak-2017-01-27.html"><img src="images/2017_01_27/telefonlar-artik-cok-daha-hizli-sarj-olacak-2017-01-27_m.jpg" alt=""></a>
						<div class="news"><a href="telefonlar-artik-cok-daha-hizli-sarj-olacak-2017-01-27.html">Telefonlar artık çok daha hızlı şarj olacak!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="d7278787-2017_01_27.html"><img src="images/2017_01_27/d7278787-2017_01_27_m.jpg" alt=""></a>
						<div class="news"><a href="d7278787-2017_01_27.html">Acun Ilıcalı O Ses Türkiye'yi sunmayı bıraktı mı?</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="ptt-memuru-applein-guvenlik-acigini-kapattirdi-2017-01-27.html"><img src="images/2017_01_27/ptt-memuru-applein-guvenlik-acigini-kapattirdi-2017-01-27_m.jpg" alt=""></a>
						<div class="news"><a href="ptt-memuru-applein-guvenlik-acigini-kapattirdi-2017-01-27.html">PTT memuru Apple'ın güvenlik açığını kapattırdı</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27.html"><img src="images/2017_01_27/android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27_m.jpg" alt=""></a>
						<div class="news"><a href="android-7-ile-uretilmis-general-mobile-5--kuzey-kibris-turkcellde--2017-01-27.html">Android 7 ile üretilmiş General Mobile 5 
Kuzey Kıbrıs Turkcell’de
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="domuz-embriyonlarinda-insan-hucreleri-buyutuldu-2017-01-27.html"><img src="images/2017_01_27/domuz-embriyonlarinda-insan-hucreleri-buyutuldu-2017-01-27_m.jpg" alt=""></a>
						<div class="news"><a href="domuz-embriyonlarinda-insan-hucreleri-buyutuldu-2017-01-27.html">Domuz embriyonlarında insan hücreleri büyütüldü</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="dunyanin-en-seksi-itfaiyecisi-2017-01-27.html"><img src="images/2017_01_27/dunyanin-en-seksi-itfaiyecisi-2017-01-27_m.jpg" alt=""></a>
						<div class="news"><a href="dunyanin-en-seksi-itfaiyecisi-2017-01-27.html">'Dünyanın en seksi itfaiyecisi'</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="referandumda-tavrini-acikladi-2017-01-26.html"><img src="images/2017_01_26/referandumda-tavrini-acikladi-2017-01-26_m.jpg" alt=""></a>
						<div class="news"><a href="referandumda-tavrini-acikladi-2017-01-26.html">Referandumda Tavrını Açıkladı!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="-instagramin-ciplaklik-politikasini-protesto-icin-gogsunu-yakti-2017-01-26.html"><img src="images/2017_01_26/-instagramin-ciplaklik-politikasini-protesto-icin-gogsunu-yakti-2017-01-26_m.jpg" alt=""></a>
						<div class="news"><a href="-instagramin-ciplaklik-politikasini-protesto-icin-gogsunu-yakti-2017-01-26.html"> Instagram'ın Çıplaklık Politikasını Protesto İçin Göğsünü Yaktı</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="gulben-ergen-cok-kizdi-hadsiz-terbiyesizler-2017-01-26.html"><img src="images/2017_01_26/gulben-ergen-cok-kizdi-hadsiz-terbiyesizler-2017-01-26_m.jpg" alt=""></a>
						<div class="news"><a href="gulben-ergen-cok-kizdi-hadsiz-terbiyesizler-2017-01-26.html">Gülben Ergen Çok Kızdı: Hadsiz Terbiyesizler</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="opeyim-de-gecsin-gercek-oldu-2017-01-26.html"><img src="images/2017_01_26/opeyim-de-gecsin-gercek-oldu-2017-01-26_m.jpg" alt=""></a>
						<div class="news"><a href="opeyim-de-gecsin-gercek-oldu-2017-01-26.html">&quot;Öpeyim de geçsin&quot; gerçek oldu!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="caner-erkin-ates-puskurdu-2017-01-26.html"><img src="images/2017_01_26/caner-erkin-ates-puskurdu-2017-01-26_m.jpg" alt=""></a>
						<div class="news"><a href="caner-erkin-ates-puskurdu-2017-01-26.html">Caner Erkin ateş püskürdü!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="-survivorda-kim-elendi-24-ocak--hakkimi-helal-etmiyorum-2017-01-26.html"><img src="images/2017_01_26/-survivorda-kim-elendi-24-ocak--hakkimi-helal-etmiyorum-2017-01-26_m.jpg" alt=""></a>
						<div class="news"><a href="-survivorda-kim-elendi-24-ocak--hakkimi-helal-etmiyorum-2017-01-26.html">
Survivor’da kim elendi? (24 Ocak) ‘Hakkımı helal etmiyorum’</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="yasemin-allen-seksiligimden-memnunum-ama---2017-01-26.html"><img src="images/2017_01_26/yasemin-allen-seksiligimden-memnunum-ama---2017-01-26_m.jpg" alt=""></a>
						<div class="news"><a href="yasemin-allen-seksiligimden-memnunum-ama---2017-01-26.html">Yasemin Allen: ‘Seksiliğimden memnunum ama…’

</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="gulben-ergen-patladi-hadsiz-terbiyesizler--2017-01-26.html"><img src="images/2017_01_26/gulben-ergen-patladi-hadsiz-terbiyesizler--2017-01-26_m.jpg" alt=""></a>
						<div class="news"><a href="gulben-ergen-patladi-hadsiz-terbiyesizler--2017-01-26.html">Gülben Ergen patladı: Hadsiz, terbiyesizler!
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="5-dakikada-250-bin-satan-telefon--2017-01-26.html"><img src="images/2017_01_26/5-dakikada-250-bin-satan-telefon--2017-01-26_m.jpg" alt=""></a>
						<div class="news"><a href="5-dakikada-250-bin-satan-telefon--2017-01-26.html">5 dakikada 250 bin satan telefon!
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="pariste-bahar-havasi--2017-01-26.html"><img src="images/2017_01_26/pariste-bahar-havasi--2017-01-26_m.jpg" alt=""></a>
						<div class="news"><a href="pariste-bahar-havasi--2017-01-26.html">Paris’te bahar havası
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="466-milyon-yildir-dunya-etkisinde--2017-01-26.html"><img src="images/2017_01_26/466-milyon-yildir-dunya-etkisinde--2017-01-26_m.jpg" alt=""></a>
						<div class="news"><a href="466-milyon-yildir-dunya-etkisinde--2017-01-26.html">466 milyon yıldır Dünya etkisinde
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="5-mile-clubta-festival-havasi-yasanacak---2017-01-26.html"><img src="images/2017_01_26/5-mile-clubta-festival-havasi-yasanacak---2017-01-26_m.jpg" alt=""></a>
						<div class="news"><a href="5-mile-clubta-festival-havasi-yasanacak---2017-01-26.html">5 Mile Club’ta festival havası yaşanacak

</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="2100e-kadar-iki-katina-cikabilir-2017-01-25.html"><img src="images/2017_01_25/2100e-kadar-iki-katina-cikabilir-2017-01-25_m.jpg" alt=""></a>
						<div class="news"><a href="2100e-kadar-iki-katina-cikabilir-2017-01-25.html">2100`e Kadar İki Katına Çıkabilir!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="milli-piyango-biletleri-kayboldu-2017-01-25.html"><img src="images/2017_01_25/milli-piyango-biletleri-kayboldu-2017-01-25_m.jpg" alt=""></a>
						<div class="news"><a href="milli-piyango-biletleri-kayboldu-2017-01-25.html">Milli Piyango biletleri kayboldu</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="cift-cinsiyetli-mankenden--itiraflar-2017-01-25.html"><img src="images/2017_01_25/cift-cinsiyetli-mankenden--itiraflar-2017-01-25_m.jpg" alt=""></a>
						<div class="news"><a href="cift-cinsiyetli-mankenden--itiraflar-2017-01-25.html">Çift cinsiyetli mankenden  itiraflar!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="survivorda-kim-elendi--2017-01-25.html"><img src="images/2017_01_25/survivorda-kim-elendi--2017-01-25_m.jpg" alt=""></a>
						<div class="news"><a href="survivorda-kim-elendi--2017-01-25.html">Survivor'da kim elendi? </a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="virusler-birbirleriyle-konusuyor--2017-01-25.html"><img src="images/2017_01_25/virusler-birbirleriyle-konusuyor--2017-01-25_m.jpg" alt=""></a>
						<div class="news"><a href="virusler-birbirleriyle-konusuyor--2017-01-25.html">&quot;Virüsler birbirleriyle konuşuyor&quot; </a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="paris-jackson-babam-olduruldu-bana-da-tecavuz-ettiler-2017-01-25.html"><img src="images/2017_01_25/paris-jackson-babam-olduruldu-bana-da-tecavuz-ettiler-2017-01-25_m.jpg" alt=""></a>
						<div class="news"><a href="paris-jackson-babam-olduruldu-bana-da-tecavuz-ettiler-2017-01-25.html">Paris Jackson: Babam öldürüldü, bana da tecavüz ettiler</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="samsungdan-rekor-telefon-satisi--2017-01-25.html"><img src="images/2017_01_25/samsungdan-rekor-telefon-satisi--2017-01-25_m.jpg" alt=""></a>
						<div class="news"><a href="samsungdan-rekor-telefon-satisi--2017-01-25.html">Samsung’dan rekor telefon satışı </a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="cayinizi-sicak-icmeyin--2017-01-24.html"><img src="images/2017_01_24/cayinizi-sicak-icmeyin--2017-01-24_m.jpg" alt=""></a>
						<div class="news"><a href="cayinizi-sicak-icmeyin--2017-01-24.html">Çayınızı sıcak içmeyin!
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="isirgan-ve-brokoliyle-hastaliklara-veda-edin-2017-01-24.html"><img src="images/2017_01_24/isirgan-ve-brokoliyle-hastaliklara-veda-edin-2017-01-24_m.jpg" alt=""></a>
						<div class="news"><a href="isirgan-ve-brokoliyle-hastaliklara-veda-edin-2017-01-24.html">Isırgan ve brokoliyle hastalıklara veda edin</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="boylesine-estetik-uzmani-bile-sasirdi-2017-01-24.html"><img src="images/2017_01_24/boylesine-estetik-uzmani-bile-sasirdi-2017-01-24_m.jpg" alt=""></a>
						<div class="news"><a href="boylesine-estetik-uzmani-bile-sasirdi-2017-01-24.html">Böylesine estetik uzmanı bile şaşırdı</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="dogulu-kardeslerin-aci-gunu-2017-01-24.html"><img src="images/2017_01_24/dogulu-kardeslerin-aci-gunu-2017-01-24_m.jpg" alt=""></a>
						<div class="news"><a href="dogulu-kardeslerin-aci-gunu-2017-01-24.html">Doğulu kardeşlerin acı günü</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="2017-oscar-adaylari-aciklandi-2017-01-24.html"><img src="images/2017_01_24/2017-oscar-adaylari-aciklandi-2017-01-24_m.jpg" alt=""></a>
						<div class="news"><a href="2017-oscar-adaylari-aciklandi-2017-01-24.html">2017 Oscar adayları açıklandı</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="whatsappa-uc-yeni-ozellik-geldi-2017-01-24.html"><img src="images/2017_01_24/whatsappa-uc-yeni-ozellik-geldi-2017-01-24_m.jpg" alt=""></a>
						<div class="news"><a href="whatsappa-uc-yeni-ozellik-geldi-2017-01-24.html">WhatsApp'a üç yeni özellik geldi</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="yeni-bmw-5-serisi-cok-yakinda-2017-01-24.html"><img src="images/2017_01_24/yeni-bmw-5-serisi-cok-yakinda-2017-01-24_m.jpg" alt=""></a>
						<div class="news"><a href="yeni-bmw-5-serisi-cok-yakinda-2017-01-24.html">Yeni BMW 5 Serisi, çok yakında!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="kis-aylarinda-saglikli-beslenme-onerileri-2017-01-24.html"><img src="images/2017_01_24/kis-aylarinda-saglikli-beslenme-onerileri-2017-01-24_m.jpg" alt=""></a>
						<div class="news"><a href="kis-aylarinda-saglikli-beslenme-onerileri-2017-01-24.html">Kış aylarında sağlıklı beslenme önerileri</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="survivor-2017de-renkli-anlar-furkanin-zor-anlari--2017-01-24.html"><img src="images/2017_01_24/survivor-2017de-renkli-anlar-furkanin-zor-anlari--2017-01-24_m.jpg" alt=""></a>
						<div class="news"><a href="survivor-2017de-renkli-anlar-furkanin-zor-anlari--2017-01-24.html">Survivor 2017’de renkli anlar… Furkan’ın zor anları
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="ozcan-deniz-tarafindan-kesfedilen-afraya-dava-soku-2017-01-24.html"><img src="images/2017_01_24/ozcan-deniz-tarafindan-kesfedilen-afraya-dava-soku-2017-01-24_m.jpg" alt=""></a>
						<div class="news"><a href="ozcan-deniz-tarafindan-kesfedilen-afraya-dava-soku-2017-01-24.html">Özcan Deniz tarafından keşfedilen Afra’ya dava şoku</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="melekler-sayesinde-oscari-kapti--2017-01-24.html"><img src="images/2017_01_24/melekler-sayesinde-oscari-kapti--2017-01-24_m.jpg" alt=""></a>
						<div class="news"><a href="melekler-sayesinde-oscari-kapti--2017-01-24.html">Melekler sayesinde Oscar’ı kaptı
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="yesim-salkimdan-olay-aciklamalar--2017-01-24.html"><img src="images/2017_01_24/yesim-salkimdan-olay-aciklamalar--2017-01-24_m.jpg" alt=""></a>
						<div class="news"><a href="yesim-salkimdan-olay-aciklamalar--2017-01-24.html">Yeşim Salkım’dan olay açıklamalar
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="astim-soguk-havalarda-artiyor-2017-01-23.html"><img src="images/2017_01_23/astim-soguk-havalarda-artiyor-2017-01-23_m.jpg" alt=""></a>
						<div class="news"><a href="astim-soguk-havalarda-artiyor-2017-01-23.html">Astım soğuk havalarda artıyor</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="032fd352-2017_01_23.html"><img src="images/2017_01_23/032fd352-2017_01_23_m.jpg" alt=""></a>
						<div class="news"><a href="032fd352-2017_01_23.html">Seks hayatını canlandıran öneriler </a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="aski-taze-tutmak-icin-ayda-bes-saat-yetiyor-2017-01-23.html"><img src="images/2017_01_23/aski-taze-tutmak-icin-ayda-bes-saat-yetiyor-2017-01-23_m.jpg" alt=""></a>
						<div class="news"><a href="aski-taze-tutmak-icin-ayda-bes-saat-yetiyor-2017-01-23.html">Aşkı Taze Tutmak İçin Ayda Beş Saat Yetiyor</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="erkekler-kadinlarda-ilk-nelere-bakar-2017-01-23.html"><img src="images/2017_01_23/erkekler-kadinlarda-ilk-nelere-bakar-2017-01-23_m.jpg" alt=""></a>
						<div class="news"><a href="erkekler-kadinlarda-ilk-nelere-bakar-2017-01-23.html">Erkekler kadınlarda ilk nelere bakar</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="chloeden-siyah-beyaz-kare--2017-01-23.html"><img src="images/2017_01_23/chloeden-siyah-beyaz-kare--2017-01-23_m.jpg" alt=""></a>
						<div class="news"><a href="chloeden-siyah-beyaz-kare--2017-01-23.html">Chloe’den siyah beyaz kare
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="fatih-urek-daha-da-zayifliyorum--2017-01-23.html"><img src="images/2017_01_23/fatih-urek-daha-da-zayifliyorum--2017-01-23_m.jpg" alt=""></a>
						<div class="news"><a href="fatih-urek-daha-da-zayifliyorum--2017-01-23.html">Fatih Ürek: Daha da zayıflıyorum
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="kadire-cok-asigim--2017-01-23.html"><img src="images/2017_01_23/kadire-cok-asigim--2017-01-23_m.jpg" alt=""></a>
						<div class="news"><a href="kadire-cok-asigim--2017-01-23.html">Kadir’e çok aşığım
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="bogac-aksoy-zafer-erginden-ogrenecek-cok-sey-var-2017-01-23.html"><img src="images/2017_01_23/bogac-aksoy-zafer-erginden-ogrenecek-cok-sey-var-2017-01-23_m.jpg" alt=""></a>
						<div class="news"><a href="bogac-aksoy-zafer-erginden-ogrenecek-cok-sey-var-2017-01-23.html">Boğaç Aksoy: ‘Zafer Ergin'den öğrenecek çok şey var</a></div>
					</li>
					<!--END NEWS ITEM-->
				</ul>         
			</div>


   

			<div class="clearfloat"></div>
			
			<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:290px;" allowTransparency="true"></iframe>

			<div class="clearfloat"></div>

			<div class="whitesep10"></div>

			<iframe src="//www.facebook.com/plugins/recommendations.php?site=http%3A%2F%2Fwww.haberkibris.com%2F&amp;width=350&amp;height=300&amp;header=true&amp;colorscheme=light&amp;linktarget=_blank&amp;border_color&amp;font" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px;" allowTransparency="true"></iframe>

			<div class="clearfloat"></div>

			<div class="whitesep10"></div>

		</div>
		<!--END RIGHTCONTAINER-->

		<div class="clearfloat"></div>
	</div>
	<!--END MIDCONTAINER-->
   	<div class="clearfloat"></div>
</div>


<div class="mainfooter" style="z-index:9999;position: relative; ">
	<div class="footernotes">
		<table width="100%">
		<tr>
			<td width="30%"><a href="/"><img src="tpl/design/logo.png" width="200"></a></td>
			<td >
					<ul>
						<li><a href="/">Ana sayfa</a></li>
						<li><a href="e.php?e=13_kunye">Künye</a></li>
						<li><a href="contac.php">İletişim</a></li>                  
						<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
						<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
				    </ul>
			</td>
			<td >
					<ul>
						<li><a href="mob.php">Mobile Sitemiz</a></li>
						<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>    
						<li><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
						<li><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
						               
				    </ul>
			</td>

			<td >
			<ul>
				<li><a href="/">GÜNDEM</a></li>
				<li><a href="a.php">YAZARLAR</a></li>    
				<li><a href="c.php?c=kibris">KIBRIS</a></li>
				<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>        
				<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
				<li><a href="c.php?c=dunya">DÜNYA</a></li>
				<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
			</ul>
			</td>
			<td>
			<ul>
				<li><a href="c.php?c=yasam">YAŞAM</a></li>
				<li><a href="c.php?c=kadin">KADIN</a></li>
				<li><a href="c.php?c=absurd">ABSÜRD</a></li>
				<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li> 
				<li><a href="c.php?c=magazin">MAGAZİN</a></li>
				<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
				<li><a href="c.php?c=eglence">EĞLENCE</a></li>

			</ul>
			</td>
			<td>
			<ul>
				<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
				<li><a href="c.php?c=sinema">SİNEMA</a></li>
				<li><a href="c.php?c=saglik">SAĞLIK</a></li>
				<li><a href="c.php?c=tatilgezi">TATİL</a></li>
				<li><a href="c.php?c=gurme">GURME</a></li>
				<li><a href="v.php">VİDEOLAR</a></li>
				<li><a href="p.php">FOTO GALERİ</a></li> 
			</ul>
			</td>
		</tr>
		</table>
	</div>
	<div class="CenterMe">&copy; 2016 Digihaber Portal Services Ltd. Haber Kıbrıs. <I><A HREF="http://www.latis.com.tr">Design: LATIS Internet Media Systems</A></I></div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  



 


<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});


		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		jQuery('#topbans').load("topbanner.php");
		jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");
	
		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});


//google suggest

$.fn.googleSuggest = function(opts){
  var services = {youtube: 'youtube', books: 'books', products: 'products', news: 'news', images: 'img', web: 'psy'};

  opts = $.extend({service: 'web', secure: false}, opts);
  opts.source = function(request, response){
    $.ajax({
      url: 'http'+(opts.secure?'s':'')+'://clients1.google.com/complete/search',
      dataType: 'jsonp',
      data: {
        q: request.term,
        client: services[opts.service],
        nolabels: 't'
      },
      success: function(data) {
        response($.map(data[1], function(item){
          return { value: $("<span>").html(item[0]).text() }
        }));
      }
    });  
  };
  
  return this.each(function(){
    $(this).autocomplete(opts);
  });
}


$("#field").googleSuggest({

});



$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'http://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'http://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});

</script>

<!--00:11:10-->
</body>
</html>