<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<title>Aziz Yıldırım ve Aykut Kocaman PFDK'ya sevk edildi - Haber Kıbrıs</title>
<meta name="description" content="Fenerbahçe’de Başkan Aziz Yıldırım ve Teknik Direktör Aykut Kocaman, Profesyonel Futbol Disiplin Kurulu’na (PFDK) sevk edildi."><meta property="article:tag" content="Aziz Yıldırım" /><meta name="keywords" content="Aziz Yıldırım,Aykut Kocaman,PFDK"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20_m.html">
<meta property="og:title" content="Aziz Yıldırım ve Aykut Kocaman PFDK'ya sevk edildi" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="http://haberkibris.com/images/2018_03_20/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20_m.jpg" />
<meta property="og:url" content="http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="215695" />
<meta property="article:section" content="SPOR" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="SPOR" />
<link rel="image_src" href="http://haberkibris.com/images/2018_03_20/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20_m.jpg" />
<meta name="image" content="http://haberkibris.com/images/2018_03_20/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html">
<meta name="twitter:title" content="Aziz Yıldırım ve Aykut Kocaman PFDK'ya sevk edildi">
<meta name="twitter:description" content="Aziz Yıldırım ve Aykut Kocaman PFDK'ya sevk edildi">
<meta name="twitter:image" content="http://haberkibris.com/images/2018_03_20/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20_m.jpg">
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk.css" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<meta property="fb:admins" content="kibrishaberleri" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<style>
	#daetay img{
		padding-top:5px;
		padding-right:5px;
		padding-bottom:5px;
	}

.doubles {
	margin-top: 5px;
}
.middimgcon {
	width: 340px !important;
}


#fb1,#fb2 {
    color: #2d609b;
    font-style: normal;
    font-weight: bold;
    line-height: 50px;
    font-size: 36px;
	font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;
	white-space: nowrap;
	text-align:center;
 
}

.totalshare{
	min-width:100px;
	margin-right:40px;
	display: inline-block;
	white-space: nowrap;
	text-align:center;
	position: relative;

}
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
   
    googletag.defineSlot('/137966822/HK_Desktop_Haberici_250x250', [250, 250], 'div-gpt-ad-1517570559174-2').addService(googletag.pubads());
    googletag.defineSlot('/137966822/HK_Desktop_Haberici_635x100', [635, 100], 'div-gpt-ad-1517570559174-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 480px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 480px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/digi220x310.png" width="220" height="310" /></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">

</div>
<header id="site">
<div class="rsscon"><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<h1><a title="Haber Kıbrıs Ana Sayfa" href="http://haberkibris.com">HABER KIBRIS</a></h1>
</hgroup>
<div id="topright">
</div>
</header>
<div class="clearfloat"></div>
</div>
</div><div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
 <li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
<li><a href="c.php?c=yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="c.php?c=magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="c.php?c=sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=spor">SPOR</a></li>
<li><a href="v.php">VİDEO</a></li>
<li><a href="p.php">FOTO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="c.php?c=gurme">GURME</a></li>
<li class="menu"><a class="menu" href="c.php?c=kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="c.php?c=sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="c.php?c=absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="c.php?c=otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="c.php?c=celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="c.php?c=eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="c.php?c=sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="c.php?c=oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="c.php?c=firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="mob.php">Mobil Sitemiz</a></li>
<li><a href="http://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">
<div class="midleft">
<div class="clearfloat"></div>
<div id="haberdeatay">
<div id="printReadyy">
<article class="mainarticle">
<hgroup>
<h1>Aziz Yıldırım ve Aykut Kocaman PFDK'ya sevk edildi</h1>
<h4>Fenerbahçe’de Başkan Aziz Yıldırım ve Teknik Direktör Aykut Kocaman, Profesyonel Futbol Disiplin Kurulu’na (PFDK) sevk edildi.
</h4>
<div style="padding-top:10px; padding-bottom:10px; min-width:350px;">
<div class="totalshare"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html">
<em id="fb1"></em>
<div class="caption">Facebook Paylaşımı</div></a>
</div>
 <a class="twitter popup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html"><img src="/v2/images/facepaylas.png" width="111" height="38"></a>
<a class="twitter popup" target="_blank" href="http://twitter.com/share?text=Aziz Yıldırım ve Aykut Kocaman PFDK'ya sevk edildi&url=http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html"><img src="/v2/images/twitterpaylas.png" width="99" height="38"></a>
<a class="twitter popup" target="_blank" href="https://plus.google.com/share?url=http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html"><img src="/v2/images/googlepaylas.png" width="102" height="38"></a>
</div>
<h5>20/03/2018</h5>
<h6></h6>
<h4></h4>
</hgroup>
<div style="width:576px; height:104px;">
<script> 
 
  var randomnumber=Math.floor(Math.random()*4);

	if(randomnumber==0){
		
		document.write('<a href="https://www.mini.cc/tr_NC/home/range/mini-countryman.html?bmw=coo:MINI-Countryman:Aftersales_and_Services:MINI-Countryman" target="_blank"><img src="banner/mini.gif"  ></a>');

	}else if(randomnumber==1){

		document.write('<a href="https://www.mini.cc/tr_NC/home/range/john-cooper-works.html?bmw=coo:MINI-JCW:Aftersales_and_Services:MINI-JCW" target="_blank"><img src="banner/jcw.jpg"  ></a>'); 

	}else if(randomnumber==2){

		document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/start-tomorrow-now.html?bmw=coo:BMW-Start-tomorrow:F30_LCI:BMW-Start-tomorrow" target="_blank"><img src="banner/1serisi.jpg"  ></a>');

	}else if(randomnumber==3){

		document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/start-tomorrow-now.html?bmw=coo:BMW-Start-tomorrow:F30_LCI:BMW-Start-tomorrow" target="_blank"><img src="banner/3serisi.jpg"  ></a>');

	}else if(randomnumber==4){

		document.write('<a href="https://www.bmw.cc/en/all-models/x-series/X3/2017/at-a-glance.html?bmw=coo:The-new-BMW-X3:G01:The-new-BMW-X3" target="_blank"><img src="banner/x3.jpg"  ></a>');

	}
 
		</script>
</div>
<div class="" id="resim"><img class="photodetay" src="images/2018_03_20/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20_m.jpg" alt="Aziz Yıldırım ve Aykut Kocaman PFDK'ya sevk edildi" />
<br /><span class="caption"></span>
</div>
<div style="width:576px; height:120px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/mercedes3.gif" border="0" alt="ads"></a>
</div>
<div style="width:576px; height:120px;">
<a href="http://kibris.town/" target="_blank"><img src="banner/haberkibris_635x100.png" border="0" alt="ads"></a>
</div>
<style>
#deatay img{
	margin-right:5px;
}
</style>
<div id="deatay">
<div id="reklamdetay" style="min-width:260px;float:left">

<div id='div-gpt-ad-1517570559174-2' style='height:250px; width:250px;'>
<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517570559174-2'); });
								</script>
</div>
</div>
<p><strong>Fenerbah&ccedil;e Teknik Direkt&ouml;r&uuml; Aykut Kocaman, Galatasaray ile gols&uuml;z beraberlikle sonu&ccedil;lanan derbinin ardından yaptığı sportmenliğe aykırı a&ccedil;ıklamalar nedeniyle PFDK&rsquo;ya sevk edildi. Başkan Aziz Yıldırım da T&uuml;rkiye Futbol Federasyonu&rsquo;nu (TFF) hedef alan sportmenliğe aykırı a&ccedil;ıklamaları nedeniyle PFDK&rsquo;ya sevk edilen isimler arasında yer aldı.&nbsp;</strong><br />
<br />
TFF&rsquo;nin internet sitesinden a&ccedil;ıklanan sevk kararları ş&ouml;yle:&nbsp;</p>
<p>1-&nbsp;KASIMPAŞA A.Ş.&nbsp;Kul&uuml;b&uuml;&#39;n&uuml;n 16.03.2018 tarihinde oynanan KASIMPAŞA A.Ş.- ANTALYASPOR A.Ş. Spor Toto S&uuml;per Lig İlhan Cavcav Sezonu m&uuml;sabakasındaki &quot;&ccedil;irkin ve k&ouml;t&uuml; tezah&uuml;ratı&quot; nedeniyle Futbol Disiplin Talimatı&#39;nın 53. maddesi uyarınca PFDK&#39;ya sevkine karar verilmiştir.<br />
<br />
2-&nbsp;FENERBAH&Ccedil;E A.Ş.&nbsp;Kul&uuml;b&uuml;&#39;n&uuml;n 17.03.2018 tarihinde oynanan FENERBAH&Ccedil;E A.Ş.- GALATASARAY A.Ş. Spor Toto S&uuml;per Lig İlhan Cavcav Sezonu m&uuml;sabakasındaki&nbsp;&quot;saha olayları&quot;&nbsp;nedeniyle Futbol Disiplin Talimatı&#39;nın 52. maddesi uyarınca, &quot;&ccedil;irkin ve k&ouml;t&uuml; tezah&uuml;ratı&quot; nedeniyle Futbol Disiplin Talimatı&#39;nın 53. maddesi uyarınca ve &quot;merdiven boşluklarının boş bırakılmaması&quot; nedeniyle Futbol Disiplin Talimatı&#39;nın 49. maddesi uyarınca PFDK&#39;ya sevkine,<br />
<br />
FENERBAH&Ccedil;E A.Ş.&nbsp;Kul&uuml;b&uuml; Başkanı&nbsp;AZİZ YILDIRIM&#39;ın 19.03.2018 tarihinde DHA&#39;na yapmış olduğu&nbsp;&quot;sportmenliğe aykırı a&ccedil;ıklamaları&quot;&nbsp;nedeniyle Futbol Disiplin Talimatı&#39;nın 38. maddesi uyarınca PFDK&#39;ya sevkine, (Halihazırda cezalı)<br />
<br />
FENERBAH&Ccedil;E A.Ş.&nbsp;Kul&uuml;b&uuml; teknik sorumlusu&nbsp;AYKUT KOCAMAN&#39;ın aynı m&uuml;sabaka sonrası flaş r&ouml;portaj ve basın toplantısında yapmış olduğu&nbsp;&quot;sportmenliğe aykırı a&ccedil;ıklamaları&quot;&nbsp;nedeniyle Futbol Disiplin Talimatı&#39;nın 38. maddesi uyarınca tedbirsiz olarak PFDK&#39;ya sevkine karar verilmiştir.<br />
<br />
3-&nbsp;GALATASARAY A.Ş.&nbsp;Kul&uuml;b&uuml;&#39;n&uuml;n 17.03.2018 tarihinde oynanan FENERBAH&Ccedil;E A.Ş.- GALATASARAY A.Ş. Spor Toto S&uuml;per Lig İlhan Cavcav Sezonu m&uuml;sabakasındaki&nbsp;&quot;&quot;&ccedil;irkin ve k&ouml;t&uuml; tezah&uuml;ratı&quot; nedeniyle Futbol Disiplin Talimatı&#39;nın 53. maddesi uyarınca,&nbsp;&quot;saha olayları&quot;&nbsp;nedeniyle Futbol Disiplin Talimatı&#39;nın 52. maddesi uyarınca ve &quot;merdiven boşluklarının boş bırakılmaması&quot; nedeniyle Futbol Disiplin Talimatı&#39;nın 49. maddesi uyarınca PFDK&#39;ya sevkine karar verilmiştir.<br />
<br />
4-&nbsp;ATİKER KONYASPOR&nbsp;Kul&uuml;b&uuml; teknik sorumlusu&nbsp;ALİ RIZA SERGEN YAL&Ccedil;IN&#39;ın 18.03.2018 tarihinde oynanan ATİKER KONYASPOR-KAYSERİSPPOR Spor Toto S&uuml;per Lig İlhan Cavcav Sezonu m&uuml;sabakasındaki&nbsp;&quot;sportmenliğe aykırı hareketi&quot; nedeniyle Futbol Disiplin Talimatı&#39;nın 36. maddesi uyarınca ve&nbsp;&quot;hakaretleri&quot; nedeniyle Futbol Disiplin Talimatı&#39;nın 41. maddesi uyarınca 19.03.2018 tarihinden itibaren tedbirli olarak PFDK&#39;ya sevkine karar verilmiştir.<br />
<br />
5-&nbsp;MEDİPOL BAŞAKŞEHİR FK&#39;nın 18.03.2018 tarihinde oynanan MEDİPOL BAŞAKŞEHİR FK-BEŞİKTAŞ A.Ş. Spor Toto S&uuml;per Lig İlhan Cavcav Sezonu m&uuml;sabakasındaki &quot;&ccedil;irkin ve k&ouml;t&uuml; tezah&uuml;ratı&quot; nedeniyle Futbol Disiplin Talimatı&#39;nın 53. maddesi uyarınca PFDK&#39;ya sevkine karar verilmiştir.<br />
<br />
6-&nbsp;BEŞİKTAŞ A.Ş.&nbsp;18.03.2018 tarihinde oynanan MEDİPOL BAŞAKŞEHİR FK-BEŞİKTAŞ A.Ş. Spor Toto S&uuml;per Lig İlhan Cavcav Sezonu m&uuml;sabakasındaki &quot;&ccedil;irkin ve k&ouml;t&uuml; tezah&uuml;ratı&quot; nedeniyle Futbol Disiplin Talimatı&#39;nın 53. maddesi uyarınca PFDK&#39;ya sevkine karar verilmiştir.</p>
<div style="margin-top:5px;margin-bottom:10px">
<div style="float:left;margin-right:5px">
<script> 
  
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} 
 
		</script>
</div>
<div id="fbl" style="min-width:70px;float:right">
<div class="fb-like" data-share="true" data-width="70" data-show-faces="true" data-layout="box_count" data-action="like" data-size="large"></div>
</div>
<div class="clearfloat"></div>
</div>

<div id='div-gpt-ad-1517570559174-3' style='height:100px; width:635px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517570559174-3'); });
</script>
</div>
<div style="padding-top:5px; padding-bottom:5px; min-width:350px;">
<div class="totalshare"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html">
<em id="fb2"></em>
<div class="caption">Facebook Paylaşımı</div></a>
</div>
<a class="twitter popup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html"><img src="/v2/images/facepaylas.png" width="111" height="38"></a>
<a class="twitter popup" target="_blank" href="http://twitter.com/share?text=Aziz Yıldırım ve Aykut Kocaman PFDK'ya sevk edildi&url=http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html"><img src="/v2/images/twitterpaylas.png" width="99" height="38"></a>
<a class="twitter popup" target="_blank" href="https://plus.google.com/share?url=http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html"><img src="/v2/images/googlepaylas.png" width="102" height="38"></a>
</div>
</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_117725"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_117725',pubid:185915,webid:176557,wid:117725});
</script>
<div style="padding-top:0px;padding-bottom:0px;">
<center>
Bu habere tepkiniz:<br>
<div class="sharethis-inline-reaction-buttons"></div>
</center>



</div>
<div class="fb-comments" data-href="http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="http://haberkibris.com/ara.php?t=Aziz+Y%C4%B1ld%C4%B1r%C4%B1m">Aziz Yıldırım</A>, <A HREF="http://haberkibris.com/ara.php?t=Aykut+Kocaman">Aykut Kocaman</A>, <A HREF="http://haberkibris.com/ara.php?t=PFDK">PFDK</A>
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="mecliste-gundem-icisleri...-2018-03-20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/mecliste-gundem-icisleri...-2018-03-20_m.jpg" alt="" width="276"></div>
<a href="mecliste-gundem-icisleri...-2018-03-20.html"><h1>Meclis'te Gündem İçişleri...</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>

<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="abdde-liseye-silahli-saldiri--2018-03-20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/abdde-liseye-silahli-saldiri--2018-03-20_m.jpg" alt="" width="276"></div>
<a href="abdde-liseye-silahli-saldiri--2018-03-20.html"><h1>ABD’de liseye silahlı saldırı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erhan-arikli-sosyal-sigortalar-cikmazdan-kurtarilmak-isteniyorsa..-2018-03-20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/erhan-arikli-sosyal-sigortalar-cikmazdan-kurtarilmak-isteniyorsa..-2018-03-20_m.jpg" alt="" width="276"></div>
<a href="erhan-arikli-sosyal-sigortalar-cikmazdan-kurtarilmak-isteniyorsa..-2018-03-20.html"><h1>Erhan Arıklı: Sosyal Sigortalar çıkmazdan kurtarılmak isteniyorsa..</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="magusa-lefkosa-yolunda-kaza-2018-03-20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/magusa-lefkosa-yolunda-kaza-2018-03-20_m.jpg" alt="" width="276"></div>
<a href="magusa-lefkosa-yolunda-kaza-2018-03-20.html"><h1>Mağusa Lefkoşa yolunda kaza</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="dunyadaki-en-buyuk-savas-gemilerinden-iwo-jima-limasol-limaninda-2018-03-20.html"><img class="lazy" src="g.gif" data-original="images/2018_03_20/dunyadaki-en-buyuk-savas-gemilerinden-iwo-jima-limasol-limaninda-2018-03-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="dunyadaki-en-buyuk-savas-gemilerinden-iwo-jima-limasol-limaninda-2018-03-20.html"><h1>Dünyadaki en büyük savaş gemilerinden ‘Iwo Jima’ Limasol Limanı’nda</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK SPOR</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tskya-yaklasik-bir-milyon-tl-bagis-2018-03-20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/tskya-yaklasik-bir-milyon-tl-bagis-2018-03-20_m.jpg" alt="" width="276"></div>
<a href="tskya-yaklasik-bir-milyon-tl-bagis-2018-03-20.html"><h1>TSK’ya yaklaşık bir milyon TL bağış…</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bff17355-2018_03_20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/bff17355-2018_03_20_m.jpg" alt="" width="276"></div>
<a href="bff17355-2018_03_20.html"><h1>Trabzonspor'dan 4 isim için transfer açıklaması
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20_m.jpg" alt="" width="276"></div>
<a href="aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html"><h1>Aziz Yıldırım ve Aykut Kocaman PFDK'ya sevk edildi
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunyanin-en-pahali-sporcu-sozlesmesi-135-milyon-euro--2018-03-20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/dunyanin-en-pahali-sporcu-sozlesmesi-135-milyon-euro--2018-03-20_m.jpg" alt="" width="276"></div>
<a href="dunyanin-en-pahali-sporcu-sozlesmesi-135-milyon-euro--2018-03-20.html"><h1>Dünyanın en pahalı sporcu sözleşmesi: 135 milyon Euro
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="terimden-oyuncularina-sampiyonluk-dopingi-2018-03-20.html"><img class="lazy" src="g.gif" data-original="images/2018_03_20/terimden-oyuncularina-sampiyonluk-dopingi-2018-03-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="terimden-oyuncularina-sampiyonluk-dopingi-2018-03-20.html"><h1>Terim'den oyuncularına şampiyonluk dopingi</h1>
<h3>HK SPOR</h3>
<h2>Sarı kırmızılılar yükselen performansıyla birlikte tamamen şampiyonluğa odaklandı</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ronaldo-dunyanin-en-iyi-oyuncusuyum-2018-03-20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/ronaldo-dunyanin-en-iyi-oyuncusuyum-2018-03-20_m.jpg" alt="" width="276"></div>
<a href="ronaldo-dunyanin-en-iyi-oyuncusuyum-2018-03-20.html"><h1>Ronaldo: Dünyanın en iyi oyuncusuyum</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="pedallar-dagda-dondu-2018-03-20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/pedallar-dagda-dondu-2018-03-20_m.jpg" alt="" width="276"></div>
<a href="pedallar-dagda-dondu-2018-03-20.html"><h1>Pedallar dağda döndü</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kktcell-maglup-71-64--2018-03-20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/kktcell-maglup-71-64--2018-03-20_m.jpg" alt="" width="276"></div>
<a href="kktcell-maglup-71-64--2018-03-20.html"><h1>KKTCELL mağlup (71-64)</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="filede-heyecan-genclerde-suruyor-2018-03-20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/filede-heyecan-genclerde-suruyor-2018-03-20_m.jpg" alt="" width="276"></div>
<a href="filede-heyecan-genclerde-suruyor-2018-03-20.html"><h1>Filede heyecan gençlerde sürüyor</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="yesilova-turk-ocagini-zorda-birakti-2-1--2018-03-20.html"><img class="lazy" src="g.gif" data-original="images/2018_03_20/yesilova-turk-ocagini-zorda-birakti-2-1--2018-03-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="yesilova-turk-ocagini-zorda-birakti-2-1--2018-03-20.html"><h1>Yeşilova, Türk Ocağı’nı zorda bıraktı (2-1)</h1>
<h3>HK SPOR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="futbolda-kaos-kapida-2018-03-20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/futbolda-kaos-kapida-2018-03-20_m.jpg" alt="" width="276"></div>
<a href="futbolda-kaos-kapida-2018-03-20.html"><h1>Futbolda kaos kapıda</h1></a>
<h3>HK SPOR</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="lionel-messiden-itiraf-o-maclardan-sonra-bircok-kez-agladim--2018-03-19.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_19/lionel-messiden-itiraf-o-maclardan-sonra-bircok-kez-agladim--2018-03-19_m.jpg" alt="" width="276"></div>
<a href="lionel-messiden-itiraf-o-maclardan-sonra-bircok-kez-agladim--2018-03-19.html"><h1>Lionel Messi’den itiraf: ‘O maçlardan sonra birçok kez ağladım…’
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ronaldo-4ledi-real-sov-yapti-2018-03-19.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_19/ronaldo-4ledi-real-sov-yapti-2018-03-19_m.jpg" alt="" width="276"></div>
<a href="ronaldo-4ledi-real-sov-yapti-2018-03-19.html"><h1>Ronaldo 4'ledi, Real şov yaptı</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="trabzonspor-sahasinda-farkli-kazandi-2018-03-18.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_18/trabzonspor-sahasinda-farkli-kazandi-2018-03-18_m.jpg" alt="" width="276"></div>
<a href="trabzonspor-sahasinda-farkli-kazandi-2018-03-18.html"><h1>Trabzonspor sahasında farklı kazandı</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="besiktas-zirve-mucadelesinde-yara-aldi-2018-03-18.html"><img class="lazy" src="g.gif" data-original="images/2018_03_18/besiktas-zirve-mucadelesinde-yara-aldi-2018-03-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="besiktas-zirve-mucadelesinde-yara-aldi-2018-03-18.html"><h1>Beşiktaş zirve mücadelesinde yara aldı</h1>
<h3>HK SPOR</h3>
<h2>Siyah-beyazlı ekip, Spor Toto Süper Lig'in 26. haftasında Medipol Başakşehir'e 1-0 mağlup olarak üçüncülüğe geriledi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kktc-liglerinde-mac-sonuclari-2018-03-18.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_18/kktc-liglerinde-mac-sonuclari-2018-03-18_m.jpg" alt="" width="276"></div>
<a href="kktc-liglerinde-mac-sonuclari-2018-03-18.html"><h1>KKTC liglerinde maç sonuçları!</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="serhat-akindan-tepki-ali-koc-baskan-olacak-gunes-dogacak-2018-03-18.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_18/serhat-akindan-tepki-ali-koc-baskan-olacak-gunes-dogacak-2018-03-18_m.jpg" alt="" width="276"></div>
<a href="serhat-akindan-tepki-ali-koc-baskan-olacak-gunes-dogacak-2018-03-18.html"><h1>Serhat Akın’dan tepki! ‘Ali Koç Başkan Olacak Güneş Doğacak’</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="oktay-istifa-etti-2018-03-18.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_18/oktay-istifa-etti-2018-03-18_m.jpg" alt="" width="276"></div>
<a href="oktay-istifa-etti-2018-03-18.html"><h1>Oktay istifa etti</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="iste-gunun-mac-sonuclari-2018-03-18.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_18/iste-gunun-mac-sonuclari-2018-03-18_m.jpg" alt="" width="276"></div>
<a href="iste-gunun-mac-sonuclari-2018-03-18.html"><h1>İşte günün maç sonuçları</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kadikoyde-nefes-kesen-derbi-berabere-bitti-2018-03-17.html"><img class="lazy" src="g.gif" data-original="images/2018_03_17/kadikoyde-nefes-kesen-derbi-berabere-bitti-2018-03-17_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kadikoyde-nefes-kesen-derbi-berabere-bitti-2018-03-17.html"><h1>Kadıköy'de nefes kesen derbi berabere bitti</h1>
<h3>HK SPOR</h3>
<h2>Galatasaray Kadıköy'de Fenerbahçe'yi yine yenemedi</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">
<a href="http://www.abburs.eu/en/" target="_blank"> <img src="banner/ab-burs-reklam1.gif"></a>
</div>
<ul>

<li>
<a href="eldeki-titremeler-hastalik-nedeni-olabilir--2018-03-20.html"><img src="images/2018_03_20/eldeki-titremeler-hastalik-nedeni-olabilir--2018-03-20_m.jpg" alt=""></a>
<div class="news"><a href="eldeki-titremeler-hastalik-nedeni-olabilir--2018-03-20.html">Eldeki titremeler hastalık nedeni olabilir
</a></div>
</li>


<li>
<a href="97d4983f-2018_03_20.html"><img src="images/2018_03_20/97d4983f-2018_03_20_m.jpg" alt=""></a>
<div class="news"><a href="97d4983f-2018_03_20.html">Bağışıklığı güçlendirmek için 10 öneri
</a></div>
</li>


<li>
<a href="cam-kenarinda-seyahat-etmek-hastaliklardan-koruyor--2018-03-20.html"><img src="images/2018_03_20/cam-kenarinda-seyahat-etmek-hastaliklardan-koruyor--2018-03-20_m.jpg" alt=""></a>
<div class="news"><a href="cam-kenarinda-seyahat-etmek-hastaliklardan-koruyor--2018-03-20.html">Cam kenarında seyahat etmek hastalıklardan koruyor
</a></div>
</li>


<li>
<a href="19066b57-2018_03_20.html"><img src="images/2018_03_20/19066b57-2018_03_20_m.jpg" alt=""></a>
<div class="news"><a href="19066b57-2018_03_20.html">Depresyonu düşündüren 9 belirti</a></div>
</li>


<li>
<a href="dunyanin-en-zengin-adami-yeni-kopegi-spotmini--ile-yuruyuste--2018-03-20.html"><img src="images/2018_03_20/dunyanin-en-zengin-adami-yeni-kopegi-spotmini--ile-yuruyuste--2018-03-20_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-zengin-adami-yeni-kopegi-spotmini--ile-yuruyuste--2018-03-20.html">Dünyanın en zengin adamı yeni köpeği (SpotMini) ile yürüyüşte
</a></div>
</li>


<li>
<a href="yildiz-tilbeden-nejat-isler-surprizi-2018-03-20.html"><img src="images/2018_03_20/yildiz-tilbeden-nejat-isler-surprizi-2018-03-20_m.jpg" alt=""></a>
<div class="news"><a href="yildiz-tilbeden-nejat-isler-surprizi-2018-03-20.html">Yıldız Tilbe'den Nejat İşler sürprizi</a></div>
</li>


<li>
<a href="hande-seren-barisina-demet-akalinin-ilk-tepkisi--2018-03-20.html"><img src="images/2018_03_20/hande-seren-barisina-demet-akalinin-ilk-tepkisi--2018-03-20_m.jpg" alt=""></a>
<div class="news"><a href="hande-seren-barisina-demet-akalinin-ilk-tepkisi--2018-03-20.html">Hande-Seren barışına Demet Akalın'ın ilk tepkisi
</a></div>
</li>


<li>
<a href="anastasiadisin-kizi-ve-damadi-nusrette-yemek-yedi-2018-03-20.html"><img src="images/2018_03_20/anastasiadisin-kizi-ve-damadi-nusrette-yemek-yedi-2018-03-20_m.jpg" alt=""></a>
<div class="news"><a href="anastasiadisin-kizi-ve-damadi-nusrette-yemek-yedi-2018-03-20.html">Anastasiadis'in kızı ve damadı, Nusret'te yemek yedi</a></div>
</li>


<li>
<a href="son-zamanlarin-gozde-urunu-dermo-white-2018-03-20.html"><img src="images/2018_03_20/son-zamanlarin-gozde-urunu-dermo-white-2018-03-20_m.jpg" alt=""></a>
<div class="news"><a href="son-zamanlarin-gozde-urunu-dermo-white-2018-03-20.html">Son Zamanların Gözde Ürünü Dermo White</a></div>
</li>


<li>
<a href="depresyonun-9-belirtisine-dikkat-2018-03-20.html"><img src="images/2018_03_20/depresyonun-9-belirtisine-dikkat-2018-03-20_m.jpg" alt=""></a>
<div class="news"><a href="depresyonun-9-belirtisine-dikkat-2018-03-20.html">
Depresyonun 9 belirtisine dikkat!
</a></div>
</li>


<li>
<a href="659fc723-2018_03_19.html"><img src="images/2018_03_19/659fc723-2018_03_19_m.jpg" alt=""></a>
<div class="news"><a href="659fc723-2018_03_19.html">Tuz tanesinden daha küçük bilgisayar yaptılar!
</a></div>
</li>


<li>
<a href="mutsuzluk-beyni-kucultuyor--2018-03-19.html"><img src="images/2018_03_19/mutsuzluk-beyni-kucultuyor--2018-03-19_m.jpg" alt=""></a>
<div class="news"><a href="mutsuzluk-beyni-kucultuyor--2018-03-19.html">Mutsuzluk beyni küçültüyor!
</a></div>
</li>


<li>
<a href="cocuguna-tablet-veren-anne-babalar-dikkat-2018-03-19.html"><img src="images/2018_03_19/cocuguna-tablet-veren-anne-babalar-dikkat-2018-03-19_m.jpg" alt=""></a>
<div class="news"><a href="cocuguna-tablet-veren-anne-babalar-dikkat-2018-03-19.html">Çocuğuna tablet veren anne-babalar dikkat!</a></div>
</li>


<li>
<a href="nasadan-muthis-haber-hepimizi-kapsiyor--2018-03-19.html"><img src="images/2018_03_19/nasadan-muthis-haber-hepimizi-kapsiyor--2018-03-19_m.jpg" alt=""></a>
<div class="news"><a href="nasadan-muthis-haber-hepimizi-kapsiyor--2018-03-19.html">NASA’dan müthiş haber! Hepimizi kapsıyor
</a></div>
</li>


<li>
<a href="dusuk-sperm-sayisi-saglik-sorunu-habercisi-olabilir-2018-03-19.html"><img src="images/2018_03_19/dusuk-sperm-sayisi-saglik-sorunu-habercisi-olabilir-2018-03-19_m.jpg" alt=""></a>
<div class="news"><a href="dusuk-sperm-sayisi-saglik-sorunu-habercisi-olabilir-2018-03-19.html">Düşük sperm sayısı sağlık sorunu habercisi olabilir</a></div>
</li>


<li>
<a href="canli-bahis-sitelerinin-sundugu-avantajlar-2018-03-19.html"><img src="images/2018_03_19/canli-bahis-sitelerinin-sundugu-avantajlar-2018-03-19_m.jpg" alt=""></a>
<div class="news"><a href="canli-bahis-sitelerinin-sundugu-avantajlar-2018-03-19.html">Canlı Bahis Sitelerinin Sundugu Avantajlar</a></div>
</li>


<li>
<a href="ledle-kanser-tedavisi---2018-03-19.html"><img src="images/2018_03_19/ledle-kanser-tedavisi---2018-03-19_m.jpg" alt=""></a>
<div class="news"><a href="ledle-kanser-tedavisi---2018-03-19.html">Led'le kanser tedavisi
</a></div>
</li>


<li>
<a href="feyza-aktan-ozcan-deniz-evliliginde-asli-enver-detayi-2018-03-19.html"><img src="images/2018_03_19/feyza-aktan-ozcan-deniz-evliliginde-asli-enver-detayi-2018-03-19_m.jpg" alt=""></a>
<div class="news"><a href="feyza-aktan-ozcan-deniz-evliliginde-asli-enver-detayi-2018-03-19.html">Feyza Aktan Özcan Deniz evliliğinde Aslı Enver detayı</a></div>
</li>


<li>
<a href="windows-10a-dev-guncelleme-geliyor-yeni-ne-var-2018-03-19.html"><img src="images/2018_03_19/windows-10a-dev-guncelleme-geliyor-yeni-ne-var-2018-03-19_m.jpg" alt=""></a>
<div class="news"><a href="windows-10a-dev-guncelleme-geliyor-yeni-ne-var-2018-03-19.html">Windows 10'a dev güncelleme geliyor: Yeni ne var?</a></div>
</li>


<li>
<a href="tek-tehlike-sarahah-degil-giderek-yayiliyorlar-2018-03-19.html"><img src="images/2018_03_19/tek-tehlike-sarahah-degil-giderek-yayiliyorlar-2018-03-19_m.jpg" alt=""></a>
<div class="news"><a href="tek-tehlike-sarahah-degil-giderek-yayiliyorlar-2018-03-19.html">Tek tehlike Sarahah değil! Giderek yayılıyorlar</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2018-03-19.html"><img src="images/2018_03_19/genc-yapi-marketten-gunun-firsat-urunu-2018-03-19_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2018-03-19.html">Genç Yapı Market'ten günün fırsat ürünü</a></div>
</li>


<li>
<a href="dis-fircasini-ve-parfumunu-banyoda-saklayanlar-dikkat-2018-03-18.html"><img src="images/2018_03_18/dis-fircasini-ve-parfumunu-banyoda-saklayanlar-dikkat-2018-03-18_m.jpg" alt=""></a>
<div class="news"><a href="dis-fircasini-ve-parfumunu-banyoda-saklayanlar-dikkat-2018-03-18.html">Diş fırçasını ve parfümünü banyoda saklayanlar dikkat</a></div>
</li>


<li>
<a href="sener-senin-gulduren-esprisi-2018-03-18.html"><img src="images/2018_03_18/sener-senin-gulduren-esprisi-2018-03-18_m.jpg" alt=""></a>
<div class="news"><a href="sener-senin-gulduren-esprisi-2018-03-18.html">Şener Şen’in güldüren esprisi</a></div>
</li>


<li>
<a href="sigaraya-savas-actim-2018-03-18.html"><img src="images/2018_03_18/sigaraya-savas-actim-2018-03-18_m.jpg" alt=""></a>
<div class="news"><a href="sigaraya-savas-actim-2018-03-18.html">Sigaraya savaş açtım!</a></div>
</li>


<li>
<a href="kaya-cilingiroglu-kizi-zehrayi-sevgilisiyle-tanistirdi-2018-03-18.html"><img src="images/2018_03_18/kaya-cilingiroglu-kizi-zehrayi-sevgilisiyle-tanistirdi-2018-03-18_m.jpg" alt=""></a>
<div class="news"><a href="kaya-cilingiroglu-kizi-zehrayi-sevgilisiyle-tanistirdi-2018-03-18.html">Kaya Çilingiroğlu, kızı Zehra’yı sevgilisiyle tanıştırdı</a></div>
</li>


<li>
<a href="turk-dizilerinin-neden-kaldirildigi-belli-oldu-2018-03-18.html"><img src="images/2018_03_18/turk-dizilerinin-neden-kaldirildigi-belli-oldu-2018-03-18_m.jpg" alt=""></a>
<div class="news"><a href="turk-dizilerinin-neden-kaldirildigi-belli-oldu-2018-03-18.html">Türk dizilerinin neden kaldırıldığı belli oldu</a></div>
</li>


<li>
<a href="cagla-sikel-o-konuyu-kapatalim-2018-03-18.html"><img src="images/2018_03_18/cagla-sikel-o-konuyu-kapatalim-2018-03-18_m.jpg" alt=""></a>
<div class="news"><a href="cagla-sikel-o-konuyu-kapatalim-2018-03-18.html">Çağla Şıkel: O konuyu kapatalım</a></div>
</li>


<li>
<a href="uzman-uyarisi-gunde-en-az-8-adim-atin-2018-03-18.html"><img src="images/2018_03_18/uzman-uyarisi-gunde-en-az-8-adim-atin-2018-03-18_m.jpg" alt=""></a>
<div class="news"><a href="uzman-uyarisi-gunde-en-az-8-adim-atin-2018-03-18.html">Uzman uyarısı: Günde en az 8 bin adım atın</a></div>
</li>


<li>
<a href="cocuklar-icin-oyun-alanlar-2018-03-17.html"><img src="images/2018_03_17/cocuklar-icin-oyun-alanlar-2018-03-17_m.jpg" alt=""></a>
<div class="news"><a href="cocuklar-icin-oyun-alanlar-2018-03-17.html">Çocuklar İçin Oyun Alanlar</a></div>
</li>


<li>
<a href="appledan-iki-yeni-ipad-pro-modeli-geliyor-2018-03-17.html"><img src="images/2018_03_17/appledan-iki-yeni-ipad-pro-modeli-geliyor-2018-03-17_m.jpg" alt=""></a>
<div class="news"><a href="appledan-iki-yeni-ipad-pro-modeli-geliyor-2018-03-17.html">Apple'dan iki yeni iPad Pro modeli geliyor!</a></div>
</li>


<li>
<a href="abd-ordusunun-gizli-bilgilerini-ele-gecirmisti-unlu-hacker-olu-bulundu-2018-03-17.html"><img src="images/2018_03_17/abd-ordusunun-gizli-bilgilerini-ele-gecirmisti-unlu-hacker-olu-bulundu-2018-03-17_m.jpg" alt=""></a>
<div class="news"><a href="abd-ordusunun-gizli-bilgilerini-ele-gecirmisti-unlu-hacker-olu-bulundu-2018-03-17.html">ABD Ordusu'nun gizli bilgilerini ele geçirmişti! Ünlü hacker ölü bulundu</a></div>
</li>


<li>
<a href="gonca-vuslateri-bosaniyor-2018-03-17.html"><img src="images/2018_03_17/gonca-vuslateri-bosaniyor-2018-03-17_m.jpg" alt=""></a>
<div class="news"><a href="gonca-vuslateri-bosaniyor-2018-03-17.html">Gonca Vuslateri boşanıyor</a></div>
</li>


<li>
<a href="iste-modasi-gecen-diyetler-2018-03-17.html"><img src="images/2018_03_17/iste-modasi-gecen-diyetler-2018-03-17_m.jpg" alt=""></a>
<div class="news"><a href="iste-modasi-gecen-diyetler-2018-03-17.html">İşte modası geçen diyetler</a></div>
</li>


<li>
<a href="sila-cesur-dekoltesiyle-yurek-hoplatti-2018-03-17.html"><img src="images/2018_03_17/sila-cesur-dekoltesiyle-yurek-hoplatti-2018-03-17_m.jpg" alt=""></a>
<div class="news"><a href="sila-cesur-dekoltesiyle-yurek-hoplatti-2018-03-17.html">Sıla, cesur dekoltesiyle yürek hoplattı</a></div>
</li>


<li>
<a href="galada-skandal-salonda-sevistiler-2018-03-17.html"><img src="images/2018_03_17/galada-skandal-salonda-sevistiler-2018-03-17_m.jpg" alt=""></a>
<div class="news"><a href="galada-skandal-salonda-sevistiler-2018-03-17.html">Galada skandal, salonda seviştiler!</a></div>
</li>


<li>
<a href="sekeri-birakmak-hayatinizda-neleri-degistirir-2018-03-17.html"><img src="images/2018_03_17/sekeri-birakmak-hayatinizda-neleri-degistirir-2018-03-17_m.jpg" alt=""></a>
<div class="news"><a href="sekeri-birakmak-hayatinizda-neleri-degistirir-2018-03-17.html">Şekeri bırakmak hayatınızda neleri değiştirir?</a></div>
</li>


<li>
<a href="dergilik-kuzey-kibrisi-dijital-yayincilik-dunyasina-tasiyor-2018-03-16.html"><img src="images/2018_03_16/dergilik-kuzey-kibrisi-dijital-yayincilik-dunyasina-tasiyor-2018-03-16_m.jpg" alt=""></a>
<div class="news"><a href="dergilik-kuzey-kibrisi-dijital-yayincilik-dunyasina-tasiyor-2018-03-16.html">Dergilik Kuzey Kıbrıs’ı dijital yayıncılık dünyasına taşıyor</a></div>
</li>


<li>
<a href="cin-bunu-da-yapti-2018-03-16.html"><img src="images/2018_03_16/cin-bunu-da-yapti-2018-03-16_m.jpg" alt=""></a>
<div class="news"><a href="cin-bunu-da-yapti-2018-03-16.html">Çin bunu da yaptı!</a></div>
</li>


<li>
<a href="asma-yapragi-ve-ispanakta-limit-ustu-kalinti-2018-03-16.html"><img src="images/2018_03_16/asma-yapragi-ve-ispanakta-limit-ustu-kalinti-2018-03-16_m.jpg" alt=""></a>
<div class="news"><a href="asma-yapragi-ve-ispanakta-limit-ustu-kalinti-2018-03-16.html">Asma yaprağı ve ıspanakta limit üstü kalıntı</a></div>
</li>


<li>
<a href="bir-haftada-3-kilo-vermek-isteyenleri-ayran-diyetiyle-tanistiralim--2018-03-16.html"><img src="images/2018_03_16/bir-haftada-3-kilo-vermek-isteyenleri-ayran-diyetiyle-tanistiralim--2018-03-16_m.jpg" alt=""></a>
<div class="news"><a href="bir-haftada-3-kilo-vermek-isteyenleri-ayran-diyetiyle-tanistiralim--2018-03-16.html">Bir haftada 3 kilo vermek isteyenleri ayran diyetiyle tanıştıralım
</a></div>
</li>


<li>
<a href="akdenizin-incisi-kibris-girnenin-yeni-portali-yayinda-2018-03-16.html"><img src="images/2018_03_16/akdenizin-incisi-kibris-girnenin-yeni-portali-yayinda-2018-03-16_m.jpg" alt=""></a>
<div class="news"><a href="akdenizin-incisi-kibris-girnenin-yeni-portali-yayinda-2018-03-16.html">Akdeniz’in İncisi Kıbrıs Girne’nin Yeni Portalı Yayında!</a></div>
</li>


<li>
<a href="dogru-durus-mutluluk-hormonlarini-etkiliyor-2018-03-16.html"><img src="images/2018_03_16/dogru-durus-mutluluk-hormonlarini-etkiliyor-2018-03-16_m.jpg" alt=""></a>
<div class="news"><a href="dogru-durus-mutluluk-hormonlarini-etkiliyor-2018-03-16.html">Doğru duruş, mutluluk hormonlarını etkiliyor!</a></div>
</li>


<li>
<a href="survivorda-korku-dolu-anlar--2018-03-16.html"><img src="images/2018_03_16/survivorda-korku-dolu-anlar--2018-03-16_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-korku-dolu-anlar--2018-03-16.html">Survivor'da korku dolu anlar! </a></div>
</li>


<li>
<a href="kktcell-dergilik-lansmani-yapildi-2018-03-16.html"><img src="images/2018_03_16/kktcell-dergilik-lansmani-yapildi-2018-03-16_m.jpg" alt=""></a>
<div class="news"><a href="kktcell-dergilik-lansmani-yapildi-2018-03-16.html">KKTCELL Dergilik lansmanı yapıldı</a></div>
</li>


<li>
<a href="ekrana-bakarken-mutlaka-goz-kirpin-yoksa-2018-03-16.html"><img src="images/2018_03_16/ekrana-bakarken-mutlaka-goz-kirpin-yoksa-2018-03-16_m.jpg" alt=""></a>
<div class="news"><a href="ekrana-bakarken-mutlaka-goz-kirpin-yoksa-2018-03-16.html">Ekrana bakarken mutlaka göz kırpın, yoksa!</a></div>
</li>


<li>
<a href="bu-da-insansiz-hava-taksi--2018-03-15.html"><img src="images/2018_03_15/bu-da-insansiz-hava-taksi--2018-03-15_m.jpg" alt=""></a>
<div class="news"><a href="bu-da-insansiz-hava-taksi--2018-03-15.html">Bu da insansız hava taksi
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="356" height="70">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="ltlde-pantolon-krizi-2018-03-20.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/ltlde-pantolon-krizi-2018-03-20_m.jpg"></div>LTL’de pantolon krizi!</a><div class="clearfloat"></div></li>
<li><a href="kktcye-girislere-siki-denetim-geliyor-2018-03-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_19/kktcye-girislere-siki-denetim-geliyor-2018-03-19_m.jpg"></div>KKTC'ye girişlere sıkı denetim geliyor</a><div class="clearfloat"></div></li>
<li><a href="hamitkoyde-intihara-tesebbus-2018-03-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_19/hamitkoyde-intihara-tesebbus-2018-03-19_m.jpg"></div>Hamitköy’de intihara teşebbüs</a><div class="clearfloat"></div></li>
<li><a href="iste-yeni-gorevden-alma-ve-atama-2018-03-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_19/iste-yeni-gorevden-alma-ve-atama-2018-03-19_m.jpg"></div>İşte yeni görevden alma ve atama</a><div class="clearfloat"></div></li>
<li><a href="pegasusun-ercan-ucaginda-ortalik-karisti-2018-03-20.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_20/pegasusun-ercan-ucaginda-ortalik-karisti-2018-03-20_m.jpg"></div>Pegasus'un Ercan uçağında ortalık karıştı</a><div class="clearfloat"></div></li>
<li><a href="saffet-asiksoy-tek-adam-zihniyeti-ile-yonetilen-bir-partide-siyaset-yapmam-mumkun-degil-2018-03-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_19/saffet-asiksoy-tek-adam-zihniyeti-ile-yonetilen-bir-partide-siyaset-yapmam-mumkun-degil-2018-03-19_m.jpg"></div>Saffet Aşıksoy: Tek adam zihniyeti ile yönetilen bir partide siyaset yapmam mümkün değil</a><div class="clearfloat"></div></li>
<li><a href="guney-lefkosada-olu-bebek-bulundu-2018-03-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_19/guney-lefkosada-olu-bebek-bulundu-2018-03-19_m.jpg"></div>Güney Lefkoşa’da ölü bebek bulundu</a><div class="clearfloat"></div></li>
<li><a href="icisleri-bakani-aysegul-baybarstan-cok-carpici-aciklamalar-2018-03-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_19/icisleri-bakani-aysegul-baybarstan-cok-carpici-aciklamalar-2018-03-19_m.jpg"></div>İçişleri Bakanı Ayşegül Baybars'tan çok çarpıcı açıklamalar</a><div class="clearfloat"></div></li>
<li><a href="euroda-rekor-ustune-rekor-dolar-yukseliste--2018-03-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_19/euroda-rekor-ustune-rekor-dolar-yukseliste--2018-03-19_m.jpg"></div>Euro’da Rekor Üstüne Rekor (Dolar Yükselişte)</a><div class="clearfloat"></div></li>
<li><a href="doktora-gittiginde-hayatinin-sokunu-yasadi--2018-03-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2018_03_19/doktora-gittiginde-hayatinin-sokunu-yasadi--2018-03-19_m.jpg"></div>Doktora gittiğinde hayatının şokunu yaşadı!
</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
<div class="clearfloat"></div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:290px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div>
</div>
 


<script async src="http://ads.wordego.com/w.js?did=743630496c594f6662744a474e536a76626a325248773d3d" type="text/javascript"></script>
<ins class="WordegoAds" style="display: none;" responsive="true"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["743630496c594f6662744a474e536a76626a325248773d3d", "300x600", wad]);
</script>

<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=yasam">YAŞAM</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li><a href="c.php?c=magazin">MAGAZİN</a></li>
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=gurme">GURME</a></li>
<li><a href="v.php">VİDEOLAR</a></li>
<li><a href="p.php">FOTO GALERİ</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2016 Digihaber Portal Services Ltd. Haber Kıbrıs. <I><A HREF="http://www.latis.com.tr">Design: LATIS Internet Media Systems</A></I></div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		jQuery('#topbans').load("topbanner.php?a=1");
		jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});


//google suggest

$.fn.googleSuggest = function(opts){
  var services = {youtube: 'youtube', books: 'books', products: 'products', news: 'news', images: 'img', web: 'psy'};

  opts = $.extend({service: 'web', secure: false}, opts);
  opts.source = function(request, response){
    $.ajax({
      url: 'http'+(opts.secure?'s':'')+'://clients1.google.com/complete/search',
      dataType: 'jsonp',
      data: {
        q: request.term,
        client: services[opts.service],
        nolabels: 't'
      },
      success: function(data) {
        response($.map(data[1], function(item){
          return { value: $("<span>").html(item[0]).text() }
        }));
      }
    });  
  };
  
  return this.each(function(){
    $(this).autocomplete(opts);
  });
}

$("#field").googleSuggest({

});

$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'http://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'http://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});


function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "http://graph.facebook.com/?id=http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );
 
	if(key=="share") { 
 
		share_count_mob= (val.share_count);

	}
  });
  
});

jQuery.getJSON( "http://graph.facebook.com/?id=http://haberkibris.com/aziz-yildirim-ve-aykut-kocaman-pfdkya-sevk-edildi--2018-03-20.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") { 
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });
  
});

</script>

</body>
</html>