<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=1000, user-scalable=yes"/>
<title>Cezevinde eşcinsel ilişki iddiası! - Haber Kıbrıs</title>
<meta name="description" content="Merkezi Cezaevi, yeni bir skandal iddiayla çalkalanıyor."><meta property="article:tag" content="Cezevi"/><meta name="keywords" content="Cezevi,eşcinsel ilişki"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php"/>
<link rel="canonical" href="http://haberkibris.com/cezevinde-escinsel-iliski-iddiasi-2017-07-25.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://haberkibris.com/cezevinde-escinsel-iliski-iddiasi-2017-07-25_m.html">
<meta property="og:title" content="Cezevinde eşcinsel ilişki iddiası!"/>
<meta property="og:site_name" content="haberkibris.com"/>
<meta property="og:image" content="http://haberkibris.com/images/2017_07_25/cezevinde-escinsel-iliski-iddiasi-2017-07-25_m.jpg"/>
<link rel="image_src" href="http://haberkibris.com/images/2017_07_25/cezevinde-escinsel-iliski-iddiasi-2017-07-25_m.jpg"/>
<meta name="image" content="http://haberkibris.com/images/2017_07_25/cezevinde-escinsel-iliski-iddiasi-2017-07-25_m.jpg"/>
<meta property="og:url" content="http://haberkibris.com/cezevinde-escinsel-iliski-iddiasi-2017-07-25.html"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="http://haberkibris.com/cezevinde-escinsel-iliski-iddiasi-2017-07-25.html">
<meta name="twitter:title" content="Cezevinde eşcinsel ilişki iddiası!">
<meta name="twitter:description" content="Cezevinde eşcinsel ilişki iddiası!">
<meta name="twitter:image" content="http://haberkibris.com/images/2017_07_25/cezevinde-escinsel-iliski-iddiasi-2017-07-25_m.jpg">
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk.css" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css"/>
<link rel="shortcut icon" type="image/ico" href="favicon.ico"/>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css"/>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a0330317c20750"></script>
<meta property="fb:admins" content="kibrishaberleri"/>
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<style>#daetay img{padding-top:5px;padding-right:5px;padding-bottom:5px;}.doubles{margin-top:5px;}.middimgcon{width:340px!important;}</style>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 480px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 480px; left:50%;">
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads"> 
 
</div>
<header id="site">
<div class="rsscon"><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field"/>
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search"/>
</form>
</div>
</div>
<hgroup>
<h1><a title="Haber Kıbrıs Ana Sayfa" href="http://haberkibris.com">HABER KIBRIS</a></h1>
</hgroup>
<div id="topright">
</div>
</header>
<div class="clearfloat"></div>
</div>
</div><div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
<li><a href="c.php?c=yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="c.php?c=magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="c.php?c=sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=spor">SPOR</a></li>
<li><a href="v.php">VİDEO</a></li>
<li><a href="p.php">FOTO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="c.php?c=gurme">GURME</a></li>
<li class="menu"><a class="menu" href="c.php?c=kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="c.php?c=sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="c.php?c=absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="c.php?c=otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="c.php?c=celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="c.php?c=eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="c.php?c=sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="c.php?c=oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="c.php?c=firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="mob.php">Mobil Sitemiz</a></li>
<li><a href="http://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>
 
</div>
<div class="mainCenter">
 
 
<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">
<div class="midleft">
<div class="clearfloat"></div>
<div id="haberdeatay">
<div id="printReadyy">
<article class="mainarticle">
<hgroup>
<h1>Cezevinde eşcinsel ilişki iddiası!</h1>
<h4>Merkezi Cezaevi, yeni bir skandal iddiayla çalkalanıyor.</h4>
 
<div class="addthis_sharing_toolbox"></div>
 
<h6>25/07/2017</h6>
<h6></h6>
<h4></h4>
</hgroup>
<div style="width:576px; height:104px;">
<script> 
 
  var randomnumber=Math.floor(Math.random()*2);

	if(randomnumber==0){
		
		document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/summer-offers.html?bmw=coo:BMW-2-and-4-Series-summer-offer:F33_LCI:BMW-2-and-4-Series-summer-offer/" target="_blank"><img src="banner/cangar2.jpg" width="576"></a> ');

	}else if(randomnumber==1){

		 document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/summer-offers.html?bmw=coo:BMW-2-and-4-Series-summer-offer:F33_LCI:BMW-2-and-4-Series-summer-offer/" target="_blank"><img src="banner/cangar4.jpg" width="576"></a> '); 

	} 

 
		</script>
</div>
<div class="" id="resim"><img class="photodetay" src="images/2017_07_25/cezevinde-escinsel-iliski-iddiasi-2017-07-25_m.jpg" alt="Cezevinde eşcinsel ilişki iddiası!"/>
<br/><span class="caption"></span>
</div>
<div style="width:576px; height:120px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/mercedes3.gif" width="576" border="0" alt="ads"></a>
</div>
<style>#deatay img{margin-right:5px;}</style>
<div id="deatay">
<p>HALKIN SESİ Gazetesi,&nbsp;cezaevinde iki erkek mahkumun ge&ccedil;tiğimiz g&uuml;nlerde eşcinsel ilişki esnasında yakalandığını iddia etti.</p>
<p>Gazete olayın meydana gelmesinin hemen ardından Merkezi Cezaevi M&uuml;d&uuml;r&uuml; Derviş &Ccedil;ebi&ccedil;&rsquo;in konuyu &ouml;rt bas etmeye &ccedil;alıştığını, cezaevi y&ouml;neticilerinin de s&ouml;z konusu olayı yalanladığını yazdı</p>
<p>&Ouml;te yandan Gardiyanlar Birliği Başkanı Salih Kayalı da ge&ccedil;tiğimiz g&uuml;n yaptığı a&ccedil;ıklamada Merkezi Cezaevi&rsquo;nin artık hi&ccedil;bir y&ouml;nden yaşanılabilecek bir yer olmadığını belirtmişti.</p>
<p>Kayalı, şu anda cezaevinde 400&rsquo;&uuml;n &uuml;zerinde mahk&ucirc;m ve tutuklu olduğunu belirterek, personel azlığının yanı sıra, 48-50 kişiye 3 tuvalet ve 2 duşun d&uuml;şt&uuml;ğ&uuml; koğuşlarda nefes almanın dahi zor olduğu bir yer haline geldiğini kaydetmişti.</p>
<p>&nbsp;</p>
<br/>
 
<div class="addthis_sharing_toolbox"></div>
 
<br>
<a href="http://kibrisdevelopments.com/" target="_blank"><img src="banner/Town-Houses-635x200px.gif" width="576"></a>
</div>
</article>
</div>
</div>
<div style="padding-top:0px;padding-bottom:0px;">
 
</div>
<div class="whitesep10"></div>
 
<div class="whitesep10"></div>
 
<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="http://haberkibris.com/ara.php?t=Cezevi">Cezevi</A>, <A HREF="http://haberkibris.com/ara.php?t=e%C5%9Fcinsel+ili%C5%9Fki">eşcinsel ilişki</A>
<div class="whitesep10"></div>
<div class="whitesep10"></div>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="bot-kazasinda-bir-kadin-hayatini-kaybetti-2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/bot-kazasinda-bir-kadin-hayatini-kaybetti-2017-07-25_m.jpg" alt="" width="276"></div>
<a href="bot-kazasinda-bir-kadin-hayatini-kaybetti-2017-07-25.html"><h1>Bot kazasında bir kadın hayatını kaybetti</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="bunlara-kim-dur-diyecek-2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/bunlara-kim-dur-diyecek-2017-07-25_m.jpg" alt="" width="276"></div>
<a href="bunlara-kim-dur-diyecek-2017-07-25.html"><h1>Bunlara kim dur diyecek?</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="ercana-inen-ucakta-gorenleri-hayrete-dusuren-manzara-2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/ercana-inen-ucakta-gorenleri-hayrete-dusuren-manzara-2017-07-25_m.jpg" alt="" width="276"></div>
<a href="ercana-inen-ucakta-gorenleri-hayrete-dusuren-manzara-2017-07-25.html"><h1>Ercan'a inen uçakta görenleri hayrete düşüren manzara!</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="cezevinde-escinsel-iliski-iddiasi-2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/cezevinde-escinsel-iliski-iddiasi-2017-07-25_m.jpg" alt="" width="276"></div>
<a href="cezevinde-escinsel-iliski-iddiasi-2017-07-25.html"><h1>Cezevinde eşcinsel ilişki iddiası!</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="meteoroloji-uyardi-sicaga-dikkat-2017-07-25.html"><img class="lazy" src="g.gif" data-original="images/2017_07_25/meteoroloji-uyardi-sicaga-dikkat-2017-07-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="meteoroloji-uyardi-sicaga-dikkat-2017-07-25.html"><h1>Meteoroloji uyardı! Sıcağa dikkat!</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
 
<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="bot-kazasinda-bir-kadin-hayatini-kaybetti-2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/bot-kazasinda-bir-kadin-hayatini-kaybetti-2017-07-25_m.jpg" alt="" width="276"></div>
<a href="bot-kazasinda-bir-kadin-hayatini-kaybetti-2017-07-25.html"><h1>Bot kazasında bir kadın hayatını kaybetti</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="bunlara-kim-dur-diyecek-2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/bunlara-kim-dur-diyecek-2017-07-25_m.jpg" alt="" width="276"></div>
<a href="bunlara-kim-dur-diyecek-2017-07-25.html"><h1>Bunlara kim dur diyecek?</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="ercana-inen-ucakta-gorenleri-hayrete-dusuren-manzara-2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/ercana-inen-ucakta-gorenleri-hayrete-dusuren-manzara-2017-07-25_m.jpg" alt="" width="276"></div>
<a href="ercana-inen-ucakta-gorenleri-hayrete-dusuren-manzara-2017-07-25.html"><h1>Ercan'a inen uçakta görenleri hayrete düşüren manzara!</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="cezevinde-escinsel-iliski-iddiasi-2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/cezevinde-escinsel-iliski-iddiasi-2017-07-25_m.jpg" alt="" width="276"></div>
<a href="cezevinde-escinsel-iliski-iddiasi-2017-07-25.html"><h1>Cezevinde eşcinsel ilişki iddiası!</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="seval-oyaltan-yazdi-bu-ulkeye-adalet-gerek-2017-07-25.html"><img class="lazy" src="g.gif" data-original="images/2017_07_25/seval-oyaltan-yazdi-bu-ulkeye-adalet-gerek-2017-07-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="seval-oyaltan-yazdi-bu-ulkeye-adalet-gerek-2017-07-25.html"><h1>Seval Oyaltan yazdı: Bu ülkeye adalet gerek
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="meteoroloji-uyardi-sicaga-dikkat-2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/meteoroloji-uyardi-sicaga-dikkat-2017-07-25_m.jpg" alt="" width="276"></div>
<a href="meteoroloji-uyardi-sicaga-dikkat-2017-07-25.html"><h1>Meteoroloji uyardı! Sıcağa dikkat!</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="kutlay-erk-akinci-hemen-istifa-etmeli-2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/kutlay-erk-akinci-hemen-istifa-etmeli-2017-07-25_m.jpg" alt="" width="276"></div>
<a href="kutlay-erk-akinci-hemen-istifa-etmeli-2017-07-25.html"><h1>Kutlay Erk: Akıncı hemen istifa etmeli</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="nijeryali-surucu-ehliyetsiz-cikti-2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/nijeryali-surucu-ehliyetsiz-cikti-2017-07-25_m.jpg" alt="" width="276"></div>
<a href="nijeryali-surucu-ehliyetsiz-cikti-2017-07-25.html"><h1>Nijeryalı sürücü ehliyetsiz çıktı</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="kazalara-karisan-araclarin-bircogu-kiralik-arac--2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/kazalara-karisan-araclarin-bircogu-kiralik-arac--2017-07-25_m.jpg" alt="" width="276"></div>
<a href="kazalara-karisan-araclarin-bircogu-kiralik-arac--2017-07-25.html"><h1>Kazalara karışan araçların birçoğu kiralık araç </h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="5-dakika-trafigi-felc-etmeye-yetti-2017-07-25.html"><img class="lazy" src="g.gif" data-original="images/2017_07_25/5-dakika-trafigi-felc-etmeye-yetti-2017-07-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="5-dakika-trafigi-felc-etmeye-yetti-2017-07-25.html"><h1>5 dakika trafiği felç etmeye yetti</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="63-yasindaki--ingiliz-tutuksuz-yargilanacak-2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/63-yasindaki--ingiliz-tutuksuz-yargilanacak-2017-07-25_m.jpg" alt="" width="276"></div>
<a href="63-yasindaki--ingiliz-tutuksuz-yargilanacak-2017-07-25.html"><h1>63 yaşındaki
İngiliz tutuksuz yargılanacak</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="su-geldi-ama-kktcde-halen-asbestli-borulardan-su-akiyor-2017-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/su-geldi-ama-kktcde-halen-asbestli-borulardan-su-akiyor-2017-07-25_m.jpg" alt="" width="276"></div>
<a href="su-geldi-ama-kktcde-halen-asbestli-borulardan-su-akiyor-2017-07-25.html"><h1>Su geldi ama KKTC'de halen asbestli borulardan su akıyor</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="ac5b90bc-2017_07_25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_25/ac5b90bc-2017_07_25_m.jpg" alt="" width="276"></div>
<a href="ac5b90bc-2017_07_25.html"><h1>Düzova'da iş kazası! 3 işçi yaralandı</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="denktas-kktc-nin-hemen-taninmasi-mumkun-degil-2017-07-24.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_24/denktas-kktc-nin-hemen-taninmasi-mumkun-degil-2017-07-24_m.jpg" alt="" width="276"></div>
<a href="denktas-kktc-nin-hemen-taninmasi-mumkun-degil-2017-07-24.html"><h1>Denktaş: KKTC nin hemen tanınması mümkün değil</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="ataturk-ogretmen-akademisi-ile-lau-arasinda-isbirligi-2017-07-24.html"><img class="lazy" src="g.gif" data-original="images/2017_07_24/ataturk-ogretmen-akademisi-ile-lau-arasinda-isbirligi-2017-07-24_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ataturk-ogretmen-akademisi-ile-lau-arasinda-isbirligi-2017-07-24.html"><h1>Atatürk Öğretmen Akademisi ile LAÜ arasında işbirliği</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="eide-yakin-bir-gelecekte-kibris-muzakerelerinde-bir-gelisme-beklemiyorum-2017-07-24.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_24/eide-yakin-bir-gelecekte-kibris-muzakerelerinde-bir-gelisme-beklemiyorum-2017-07-24_m.jpg" alt="" width="276"></div>
<a href="eide-yakin-bir-gelecekte-kibris-muzakerelerinde-bir-gelisme-beklemiyorum-2017-07-24.html"><h1>Eide: Yakın bir gelecekte Kıbrıs müzakerelerinde bir gelişme beklemiyorum</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="karpuzlar-koyunlara-yem-oldu-2017-07-24.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_24/karpuzlar-koyunlara-yem-oldu-2017-07-24_m.jpg" alt="" width="276"></div>
<a href="karpuzlar-koyunlara-yem-oldu-2017-07-24.html"><h1>Karpuzlar koyunlara yem oldu</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="buyuktosunun-olum-nedeni-belli-oldu-2017-07-24.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_24/buyuktosunun-olum-nedeni-belli-oldu-2017-07-24_m.jpg" alt="" width="276"></div>
<a href="buyuktosunun-olum-nedeni-belli-oldu-2017-07-24.html"><h1>Büyüktosun’un ölüm nedeni belli oldu</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="dayanismadan-cumhurbaskani-akinciya-acik-mektup---2017-07-24.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_07_24/dayanismadan-cumhurbaskani-akinciya-acik-mektup---2017-07-24_m.jpg" alt="" width="276"></div>
<a href="dayanismadan-cumhurbaskani-akinciya-acik-mektup---2017-07-24.html"><h1>Dayanışma’dan Cumhurbaşkanı Akıncı’ya Açık Mektup
</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="eide-liderlerle-gorustu-2017-07-24.html"><img class="lazy" src="g.gif" data-original="images/2017_07_24/eide-liderlerle-gorustu-2017-07-24_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="eide-liderlerle-gorustu-2017-07-24.html"><h1>Eide Liderlerle Görüştü</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
 
</div>
</div>
 
<div class="rightcontainer">
<div class="rightcons">
<div class="flagnavycon">
<img src="tpl/design/flagtitle_hk.png" name="flagtitle_hk" width="46" height="400" id="flagtitle_hk">
</div>
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">
 
<a href="http://www.caddemm.com/" target="_blank"><img src="banner/250x250-3.gif" width="250" height="250"></a>
</div>
<ul>
 
<li>
<a href="sosyal-medyada-begenilmeme-psikolojiyi-bozuyor-2017-07-25.html"><img src="images/2017_07_25/sosyal-medyada-begenilmeme-psikolojiyi-bozuyor-2017-07-25_m.jpg" alt=""></a>
<div class="news"><a href="sosyal-medyada-begenilmeme-psikolojiyi-bozuyor-2017-07-25.html">Sosyal Medyada 'Beğenilmeme' Psikolojiyi Bozuyor
</a></div>
</li>
 
 
<li>
<a href="sosyal-medyada-gunun-konusu-bu-fotografta-kac-tane-ucgen-goruyorsunuz-2017-07-25.html"><img src="images/2017_07_25/sosyal-medyada-gunun-konusu-bu-fotografta-kac-tane-ucgen-goruyorsunuz-2017-07-25_m.jpg" alt=""></a>
<div class="news"><a href="sosyal-medyada-gunun-konusu-bu-fotografta-kac-tane-ucgen-goruyorsunuz-2017-07-25.html">Sosyal medyada günün konusu: Bu fotoğrafta kaç tane üçgen görüyorsunuz?</a></div>
</li>
 
 
<li>
<a href="sicaklarda-kalbi-vuran-8-aliskanlik---2017-07-25.html"><img src="images/2017_07_25/sicaklarda-kalbi-vuran-8-aliskanlik---2017-07-25_m.jpg" alt=""></a>
<div class="news"><a href="sicaklarda-kalbi-vuran-8-aliskanlik---2017-07-25.html">Sıcaklarda kalbi vuran 8 alışkanlık!
</a></div>
</li>
 
 
<li>
<a href="sismis-ayaklarinizi-nane-yagi-ile-serinletin-2017-07-25.html"><img src="images/2017_07_25/sismis-ayaklarinizi-nane-yagi-ile-serinletin-2017-07-25_m.jpg" alt=""></a>
<div class="news"><a href="sismis-ayaklarinizi-nane-yagi-ile-serinletin-2017-07-25.html">Şişmiş ayaklarınızı nane yağı ile serinletin</a></div>
</li>
 
 
<li>
<a href="her-yil-20-milyon-kisi-bu-hastaliga-yakalaniyor-2017-07-25.html"><img src="images/2017_07_25/her-yil-20-milyon-kisi-bu-hastaliga-yakalaniyor-2017-07-25_m.jpg" alt=""></a>
<div class="news"><a href="her-yil-20-milyon-kisi-bu-hastaliga-yakalaniyor-2017-07-25.html">Her yıl 20 milyon kişi bu hastalığa yakalanıyor</a></div>
</li>
 
 
<li>
<a href="yazlik-tartisma-kavun-mu-karpuz-mu-hangisi-daha-faydali-2017-07-25.html"><img src="images/2017_07_25/yazlik-tartisma-kavun-mu-karpuz-mu-hangisi-daha-faydali-2017-07-25_m.jpg" alt=""></a>
<div class="news"><a href="yazlik-tartisma-kavun-mu-karpuz-mu-hangisi-daha-faydali-2017-07-25.html">Yazlık tartışma: Kavun mu karpuz mu, hangisi daha faydalı?</a></div>
</li>
 
 
<li>
<a href="dunyanin-en-hizli-polis-otomobilleri-2017-07-25.html"><img src="images/2017_07_25/dunyanin-en-hizli-polis-otomobilleri-2017-07-25_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-hizli-polis-otomobilleri-2017-07-25.html">Dünyanın en hızlı polis otomobilleri</a></div>
</li>
 
 
<li>
<a href="jakamende-indirim-zamani-2017-07-25.html"><img src="images/2017_07_25/jakamende-indirim-zamani-2017-07-25_m.jpg" alt=""></a>
<div class="news"><a href="jakamende-indirim-zamani-2017-07-25.html">JAKAMEN'de indirim zamanı</a></div>
</li>
 
 
<li>
<a href="chromeda-fotograflariniz-porno-sitelerine-dusebilir-dikkat-2017-07-25.html"><img src="images/2017_07_25/chromeda-fotograflariniz-porno-sitelerine-dusebilir-dikkat-2017-07-25_m.jpg" alt=""></a>
<div class="news"><a href="chromeda-fotograflariniz-porno-sitelerine-dusebilir-dikkat-2017-07-25.html">Chrome'da fotoğraflarınız porno sitelerine düşebilir, dikkat!</a></div>
</li>
 
 
<li>
<a href="dogustan-hiv-tasiyicisi-cocuk-tamamen-iyilesti-2017-07-24.html"><img src="images/2017_07_24/dogustan-hiv-tasiyicisi-cocuk-tamamen-iyilesti-2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="dogustan-hiv-tasiyicisi-cocuk-tamamen-iyilesti-2017-07-24.html">Doğuştan HIV taşıyıcısı çocuk tamamen iyileşti</a></div>
</li>
 
 
<li>
<a href="serhat-akinin-survivor-pismanligi-2017-07-24.html"><img src="images/2017_07_24/serhat-akinin-survivor-pismanligi-2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="serhat-akinin-survivor-pismanligi-2017-07-24.html">Serhat Akın'ın Survivor pişmanlığı</a></div>
</li>
 
 
<li>
<a href="efsane-dizi-cocuklar-duymasinin-donusu-muhtesem-oldu--video-2017-07-24.html"><img src="images/2017_07_24/efsane-dizi-cocuklar-duymasinin-donusu-muhtesem-oldu--video-2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="efsane-dizi-cocuklar-duymasinin-donusu-muhtesem-oldu--video-2017-07-24.html">Efsane dizi 'Çocuklar Duymasın'ın dönüşü muhteşem oldu! / VİDEO</a></div>
</li>
 
 
<li>
<a href="otomotiv-devinden-emisyon-aciklamasi-2017-07-24.html"><img src="images/2017_07_24/otomotiv-devinden-emisyon-aciklamasi-2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="otomotiv-devinden-emisyon-aciklamasi-2017-07-24.html">Otomotiv devinden emisyon açıklaması</a></div>
</li>
 
 
<li>
<a href="unlu-sarkici-barbara-weldens-sahnede-yasamini-yitirdi-2017-07-24.html"><img src="images/2017_07_24/unlu-sarkici-barbara-weldens-sahnede-yasamini-yitirdi-2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="unlu-sarkici-barbara-weldens-sahnede-yasamini-yitirdi-2017-07-24.html">Ünlü şarkıcı Barbara Weldens, sahnede yaşamını yitirdi</a></div>
</li>
 
 
<li>
<a href="paint-uygulamasi-32-yil-sonra-tarih-oluyor-2017-07-24.html"><img src="images/2017_07_24/paint-uygulamasi-32-yil-sonra-tarih-oluyor-2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="paint-uygulamasi-32-yil-sonra-tarih-oluyor-2017-07-24.html">Paint uygulaması 32 yıl sonra tarih oluyor</a></div>
</li>
 
 
<li>
<a href="canan-karatay-uyardi-hic-kimse-yememeli-2017-07-24.html"><img src="images/2017_07_24/canan-karatay-uyardi-hic-kimse-yememeli-2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="canan-karatay-uyardi-hic-kimse-yememeli-2017-07-24.html">Canan Karatay uyardı: Hiç kimse yememeli!</a></div>
</li>
 
 
<li>
<a href="adriana-limadan-ask-paylasimi-2017-07-24.html"><img src="images/2017_07_24/adriana-limadan-ask-paylasimi-2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="adriana-limadan-ask-paylasimi-2017-07-24.html">Adriana Lima'dan aşk paylaşımı</a></div>
</li>
 
 
<li>
<a href="yaz-mevsimi-cildinizde-iz-birakmasin--2017-07-24.html"><img src="images/2017_07_24/yaz-mevsimi-cildinizde-iz-birakmasin--2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="yaz-mevsimi-cildinizde-iz-birakmasin--2017-07-24.html">Yaz Mevsimi Cildinizde İz Bırakmasın </a></div>
</li>
 
 
<li>
<a href="yaz-tatilini-enerjik-ve-formda-gecirmenin-6-altin-kurali--2017-07-24.html"><img src="images/2017_07_24/yaz-tatilini-enerjik-ve-formda-gecirmenin-6-altin-kurali--2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="yaz-tatilini-enerjik-ve-formda-gecirmenin-6-altin-kurali--2017-07-24.html">Yaz Tatilini Enerjik Ve Formda Geçirmenin 6 Altın Kuralı </a></div>
</li>
 
 
<li>
<a href="dondurmanin-4-onemli-faydasi-2017-07-24.html"><img src="images/2017_07_24/dondurmanin-4-onemli-faydasi-2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="dondurmanin-4-onemli-faydasi-2017-07-24.html">Dondurmanın 4 önemli faydası!</a></div>
</li>
 
 
<li>
<a href="busra-pekin-instagramdan-paylasti-gorenler-gozlerine-inanamadi-2017-07-24.html"><img src="images/2017_07_24/busra-pekin-instagramdan-paylasti-gorenler-gozlerine-inanamadi-2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="busra-pekin-instagramdan-paylasti-gorenler-gozlerine-inanamadi-2017-07-24.html">Büşra Pekin Instagram’dan paylaştı, görenler gözlerine inanamadı</a></div>
</li>
 
 
<li>
<a href="davetsiz-misafir--2017-07-24.html"><img src="images/2017_07_24/davetsiz-misafir--2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="davetsiz-misafir--2017-07-24.html">Davetsiz misafir
</a></div>
</li>
 
 
<li>
<a href="salamis-bayda-kopuk-partileri-devam-ediyor--2017-07-24.html"><img src="images/2017_07_24/salamis-bayda-kopuk-partileri-devam-ediyor--2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="salamis-bayda-kopuk-partileri-devam-ediyor--2017-07-24.html">Salamis Bay'da Köpük Partileri Devam Ediyor
</a></div>
</li>
 
 
<li>
<a href="adriana-lima-askini-bu-kez-hesabindan-ilan-etti--2017-07-24.html"><img src="images/2017_07_24/adriana-lima-askini-bu-kez-hesabindan-ilan-etti--2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="adriana-lima-askini-bu-kez-hesabindan-ilan-etti--2017-07-24.html">Adriana Lima aşkını bu kez hesabından ilan etti
</a></div>
</li>
 
 
<li>
<a href="mustafa-ceceli-ile-selin-imerden-ilk-fotograf-2017-07-24.html"><img src="images/2017_07_24/mustafa-ceceli-ile-selin-imerden-ilk-fotograf-2017-07-24_m.jpg" alt=""></a>
<div class="news"><a href="mustafa-ceceli-ile-selin-imerden-ilk-fotograf-2017-07-24.html">Mustafa Ceceli ile Selin İmer'den ilk fotoğraf</a></div>
</li>
 
 
<li>
<a href="genc-yapi-marketten-yeni-firsat-urunu-2017-07-23.html"><img src="images/2017_07_24/genc-yapi-marketten-yeni-firsat-urunu-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-yeni-firsat-urunu-2017-07-23.html">Genç Yapı Market'ten yeni fırsat ürünü</a></div>
</li>
 
 
<li>
<a href="karpuz-cekirdeginin-faydalari-ortaya-cikti-2017-07-23.html"><img src="images/2017_07_23/karpuz-cekirdeginin-faydalari-ortaya-cikti-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="karpuz-cekirdeginin-faydalari-ortaya-cikti-2017-07-23.html">Karpuz çekirdeğinin faydaları ortaya çıktı</a></div>
</li>
 
 
<li>
<a href="her-gun-yemek-kansere-iyi-geliyor-2017-07-23.html"><img src="images/2017_07_23/her-gun-yemek-kansere-iyi-geliyor-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="her-gun-yemek-kansere-iyi-geliyor-2017-07-23.html">Her gün yemek kansere iyi geliyor</a></div>
</li>
 
 
<li>
<a href="turizm-bakani-ataoglu-kizini-evlendirdi-2017-07-23.html"><img src="images/2017_07_23/turizm-bakani-ataoglu-kizini-evlendirdi-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="turizm-bakani-ataoglu-kizini-evlendirdi-2017-07-23.html">Turizm Bakanı Ataoğlu kızını evlendirdi</a></div>
</li>
 
 
<li>
<a href="deniz-seki-uc-yil-aradan-sonra-sahnelere-geri-dondu-2017-07-23.html"><img src="images/2017_07_23/deniz-seki-uc-yil-aradan-sonra-sahnelere-geri-dondu-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="deniz-seki-uc-yil-aradan-sonra-sahnelere-geri-dondu-2017-07-23.html">Deniz Seki, üç yıl aradan sonra sahnelere geri döndü</a></div>
</li>
 
 
<li>
<a href="ebru-salliyi-yikan-fotograf-2017-07-23.html"><img src="images/2017_07_23/ebru-salliyi-yikan-fotograf-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="ebru-salliyi-yikan-fotograf-2017-07-23.html">Ebru Şallı’yı yıkan fotoğraf</a></div>
</li>
 
 
<li>
<a href="whatsappa-pip-picture-in-picture--ozelligi-geliyor-2017-07-23.html"><img src="images/2017_07_23/whatsappa-pip-picture-in-picture--ozelligi-geliyor-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="whatsappa-pip-picture-in-picture--ozelligi-geliyor-2017-07-23.html">WhatsApp’a PiP (Picture in Picture) Özelliği Geliyor</a></div>
</li>
 
 
<li>
<a href="tor-agini-hackleyene-4bin-dolar-odul-2017-07-23.html"><img src="images/2017_07_23/tor-agini-hackleyene-4bin-dolar-odul-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="tor-agini-hackleyene-4bin-dolar-odul-2017-07-23.html">Tor, ağını hackleyene 4bin dolar ödül</a></div>
</li>
 
 
<li>
<a href="fizyde-tarkan-patlamasi-2017-07-23.html"><img src="images/2017_07_23/fizyde-tarkan-patlamasi-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="fizyde-tarkan-patlamasi-2017-07-23.html">fizy’de Tarkan patlaması</a></div>
</li>
 
 
<li>
<a href="kalbiniz-icin-kahvalti-yapin-aksam-yemeyin-2017-07-23.html"><img src="images/2017_07_23/kalbiniz-icin-kahvalti-yapin-aksam-yemeyin-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="kalbiniz-icin-kahvalti-yapin-aksam-yemeyin-2017-07-23.html">'Kalbiniz için kahvaltı yapın, akşam yemeyin'</a></div>
</li>
 
 
<li>
<a href="iste-kilo-aldirmayan-10-saglikli-abur-cubur-2017-07-23.html"><img src="images/2017_07_23/iste-kilo-aldirmayan-10-saglikli-abur-cubur-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="iste-kilo-aldirmayan-10-saglikli-abur-cubur-2017-07-23.html">İşte kilo aldırmayan 10 sağlıklı abur cubur</a></div>
</li>
 
 
<li>
<a href="iste-cildi-genc-tutmanin-sirlari-2017-07-23.html"><img src="images/2017_07_23/iste-cildi-genc-tutmanin-sirlari-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="iste-cildi-genc-tutmanin-sirlari-2017-07-23.html">İşte cildi genç tutmanın sırları</a></div>
</li>
 
 
<li>
<a href="yogurt-suyunun-faydalari-2017-07-23.html"><img src="images/2017_07_23/yogurt-suyunun-faydalari-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="yogurt-suyunun-faydalari-2017-07-23.html">Yoğurt suyunun faydaları</a></div>
</li>
 
 
<li>
<a href="oturma-sekliniz-kisiliginiz-hakkinda-ne-diyor-2017-07-23.html"><img src="images/2017_07_23/oturma-sekliniz-kisiliginiz-hakkinda-ne-diyor-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="oturma-sekliniz-kisiliginiz-hakkinda-ne-diyor-2017-07-23.html">Oturma Şekliniz Kişiliğiniz Hakkında Ne Diyor?</a></div>
</li>
 
 
<li>
<a href="deniz-akkayadan-cok-konusulacak-aciklamalar-2017-07-23.html"><img src="images/2017_07_23/deniz-akkayadan-cok-konusulacak-aciklamalar-2017-07-23_m.jpg" alt=""></a>
<div class="news"><a href="deniz-akkayadan-cok-konusulacak-aciklamalar-2017-07-23.html">Deniz Akkaya'dan çok konuşulacak açıklamalar</a></div>
</li>
 
 
<li>
<a href="unlu-cift-yeniden-birlikte-2017-07-22.html"><img src="images/2017_07_22/unlu-cift-yeniden-birlikte-2017-07-22_m.jpg" alt=""></a>
<div class="news"><a href="unlu-cift-yeniden-birlikte-2017-07-22.html">Ünlü çift yeniden birlikte</a></div>
</li>
 
 
<li>
<a href="tetik-parmak-ev-kadinlarini-vuruyor--2017-07-22.html"><img src="images/2017_07_22/tetik-parmak-ev-kadinlarini-vuruyor--2017-07-22_m.jpg" alt=""></a>
<div class="news"><a href="tetik-parmak-ev-kadinlarini-vuruyor--2017-07-22.html">Tetik parmak ev kadınlarını vuruyor
</a></div>
</li>
 
 
<li>
<a href="fahriyeden-beklenen-hamle-geldi-2017-07-22.html"><img src="images/2017_07_22/fahriyeden-beklenen-hamle-geldi-2017-07-22_m.jpg" alt=""></a>
<div class="news"><a href="fahriyeden-beklenen-hamle-geldi-2017-07-22.html">Fahriye'den beklenen hamle geldi!</a></div>
</li>
 
 
<li>
<a href="cansu-taskina-acikca-soruldu-bakire-misin-2017-07-22.html"><img src="images/2017_07_22/cansu-taskina-acikca-soruldu-bakire-misin-2017-07-22_m.jpg" alt=""></a>
<div class="news"><a href="cansu-taskina-acikca-soruldu-bakire-misin-2017-07-22.html">Cansu Taşkın'a Açıkça Soruldu: Bakire misin?</a></div>
</li>
 
 
<li>
<a href="uyuyamayanlara-mujde-sifa-agir-yorganda--2017-07-22.html"><img src="images/2017_07_22/uyuyamayanlara-mujde-sifa-agir-yorganda--2017-07-22_m.jpg" alt=""></a>
<div class="news"><a href="uyuyamayanlara-mujde-sifa-agir-yorganda--2017-07-22.html">Uyuyamayanlara müjde: Şifa ağır yorganda!
</a></div>
</li>
 
 
<li>
<a href="susuzluk-beyninizi-de-etkiliyor--2017-07-22.html"><img src="images/2017_07_22/susuzluk-beyninizi-de-etkiliyor--2017-07-22_m.jpg" alt=""></a>
<div class="news"><a href="susuzluk-beyninizi-de-etkiliyor--2017-07-22.html">Susuzluk beyninizi de etkiliyor
</a></div>
</li>
 
</ul>
</div>
<div class="clearfloat"></div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:290px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div>
<iframe src="//www.facebook.com/plugins/recommendations.php?site=http%3A%2F%2Fwww.haberkibris.com%2F&amp;width=350&amp;height=300&amp;header=true&amp;colorscheme=light&amp;linktarget=_blank&amp;border_color&amp;font" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div>
</div>
 
<div class="clearfloat"></div>
</div>
 
<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=yasam">YAŞAM</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li><a href="c.php?c=magazin">MAGAZİN</a></li>
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=gurme">GURME</a></li>
<li><a href="v.php">VİDEOLAR</a></li>
<li><a href="p.php">FOTO GALERİ</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2016 Digihaber Portal Services Ltd. Haber Kıbrıs. <I><A HREF="http://www.latis.com.tr">Design: LATIS Internet Media Systems</A></I></div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});


		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		jQuery('#topbans').load("topbanner.php?a=1");
		jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");
	
		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});


//google suggest

$.fn.googleSuggest = function(opts){
  var services = {youtube: 'youtube', books: 'books', products: 'products', news: 'news', images: 'img', web: 'psy'};

  opts = $.extend({service: 'web', secure: false}, opts);
  opts.source = function(request, response){
    $.ajax({
      url: 'http'+(opts.secure?'s':'')+'://clients1.google.com/complete/search',
      dataType: 'jsonp',
      data: {
        q: request.term,
        client: services[opts.service],
        nolabels: 't'
      },
      success: function(data) {
        response($.map(data[1], function(item){
          return { value: $("<span>").html(item[0]).text() }
        }));
      }
    });  
  };
  
  return this.each(function(){
    $(this).autocomplete(opts);
  });
}


$("#field").googleSuggest({

});



$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'http://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'http://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});

</script>
 
</body>
</html>