<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<title>Denktaş: Hak ettiğimiz bir sonuç değildi - Haber Kıbrıs</title>
<meta property="article:tag" content="serdar denktaş" /><meta name="keywords" content="serdar denktaş,demokrat parti"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08_m.html">
<meta property="og:title" content="Denktaş: Hak ettiğimiz bir sonuç değildi" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="http://haberkibris.com/images/2018_01_08/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08_m.jpg" />
<meta property="og:url" content="http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="210604" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="http://haberkibris.com/images/2018_01_08/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08_m.jpg" />
<meta name="image" content="http://haberkibris.com/images/2018_01_08/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html">
<meta name="twitter:title" content="Denktaş: Hak ettiğimiz bir sonuç değildi">
<meta name="twitter:description" content="Denktaş: Hak ettiğimiz bir sonuç değildi">
<meta name="twitter:image" content="http://haberkibris.com/images/2018_01_08/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08_m.jpg">
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk.css" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a0330317c20750"></script>
<meta property="fb:admins" content="kibrishaberleri" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<style>
	#daetay img{
		padding-top:5px;
		padding-right:5px;
		padding-bottom:5px;
	}


.doubles {
	margin-top: 5px;
}
.middimgcon {
	width: 340px !important;
}


#fb1,#fb2 {
    color: #2d609b;
    font-style: normal;
    font-weight: bold;
    line-height: 50px;
    font-size: 36px;
	font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;
	white-space: nowrap;
	text-align:center;
 
}

 

.totalshare{
	min-width:100px;
	margin-right:40px;
	display: inline-block;
	white-space: nowrap;
	text-align:center;
	position: relative;

}
</style>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 480px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 480px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/digiturk_220x310.png" width="220" height="310" /></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">

</div>
<header id="site">
<div class="rsscon"><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<h1><a title="Haber Kıbrıs Ana Sayfa" href="http://haberkibris.com">HABER KIBRIS</a></h1>
</hgroup>
<div id="topright">
</div>
</header>
<div class="clearfloat"></div>
</div>
</div><div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
<li><a href="c.php?c=yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="c.php?c=magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="c.php?c=sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=spor">SPOR</a></li>
<li><a href="v.php">VİDEO</a></li>
<li><a href="p.php">FOTO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="c.php?c=gurme">GURME</a></li>
<li class="menu"><a class="menu" href="c.php?c=kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="c.php?c=sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="c.php?c=absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="c.php?c=otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="c.php?c=celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="c.php?c=eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="c.php?c=sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="c.php?c=oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="c.php?c=firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="mob.php">Mobil Sitemiz</a></li>
<li><a href="http://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">
<div class="midleft">
<div class="clearfloat"></div>
<div id="haberdeatay">
<div id="printReadyy">
<article class="mainarticle">
<hgroup>
<h1>Denktaş: Hak ettiğimiz bir sonuç değildi</h1>
<h4></h4>
<div style="padding-top:10px; padding-bottom:10px; min-width:350px;">
<div class="totalshare"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html">
<em id="fb1"></em>
<div class="caption">Facebook Paylaşımı</div></a>
</div>
<a class="twitter popup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html"><img src="/v2/images/facepaylas.png" width="111" height="38"></a>
<a class="twitter popup" target="_blank" href="http://twitter.com/share?text=Denktaş: Hak ettiğimiz bir sonuç değildi&url=http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html"><img src="/v2/images/twitterpaylas.png" width="99" height="38"></a>
<a class="twitter popup" target="_blank" href="https://plus.google.com/share?url=http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html"><img src="/v2/images/googlepaylas.png" width="102" height="38"></a>
</div>
<h6>08/01/2018</h6>
<h6></h6>
<h4></h4>
</hgroup>
<div style="width:576px; height:104px;">
<script> 
 
  var randomnumber=Math.floor(Math.random()*4);

	if(randomnumber==0){
		
		document.write('<a href="https://www.mini.cc/tr_NC/home/range/mini-countryman.html?bmw=coo:MINI-Countryman:Aftersales_and_Services:MINI-Countryman" target="_blank"><img src="banner/mini.gif" width="576" ></a>');

	}else if(randomnumber==1){

		document.write('<a href="https://www.mini.cc/tr_NC/home/range/john-cooper-works.html?bmw=coo:MINI-JCW:Aftersales_and_Services:MINI-JCW" target="_blank"><img src="banner/jcw.jpg" width="576" ></a>'); 

	}else if(randomnumber==2){

		document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/start-tomorrow-now.html?bmw=coo:BMW-Start-tomorrow:F30_LCI:BMW-Start-tomorrow" target="_blank"><img src="banner/1serisi.jpg" width="576" ></a>');

	}else if(randomnumber==3){

		document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/start-tomorrow-now.html?bmw=coo:BMW-Start-tomorrow:F30_LCI:BMW-Start-tomorrow" target="_blank"><img src="banner/3serisi.jpg" width="576" ></a>');

	}else if(randomnumber==4){

		document.write('<a href="https://www.bmw.cc/en/all-models/x-series/X3/2017/at-a-glance.html?bmw=coo:The-new-BMW-X3:G01:The-new-BMW-X3" target="_blank"><img src="banner/x3.jpg" width="576" ></a>');

	}
 
		</script>
</div>
<div class="" id="resim"><img class="photodetay" src="images/2018_01_08/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08_m.jpg" alt="Denktaş: Hak ettiğimiz bir sonuç değildi" />
<br /><span class="caption"></span>
</div>
<div style="width:576px; height:120px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/mercedes3.gif" width="576" border="0" alt="ads"></a>
</div>
<style>
#deatay img{
	margin-right:5px;
}
</style>
<div id="deatay">
<p>Demokrat Parti Genel Başakanı Serdar Denktaş yaptığı a&ccedil;ıklamada şunları s&ouml;yledi:</p>
<p>49 adayıma teşekk&uuml;r ediyorum. Bu d&ouml;nem i&ccedil;erisinde bizi se&ccedil;ime hazırlayan se&ccedil;im komitesinde yer alan arkadaşlarıma teşekk&uuml;r ediyorum.</p>
<p>Yaratılmak istenen algı operasyonlarına karşı bug&uuml;n hak ettiğimiz olmayan ama yinede barajla alakası olmayan bir sonu&ccedil;la bu yarışı bitiriyuruz. Gelecek d&ouml;nem bizim i&ccedil;in &ccedil;ok daha farklı olacak.</p>
<p>Halkın verdiği karara saygı duyuyoruz. Bu kararın neticielerini parti kurullarımız tarafından dda değerlendireceğiz.</p>
<p>UBP&#39;nin kutlama t&ouml;renlerinde bulunan arkadaşıma &ccedil;ok selamlar.İnşallah aynı davranışı oralarda sergilemezler. Gittikleri yeni yerler bizim kadar hoşg&ouml;r&uuml;l&uuml; olmayabilir.&nbsp;</p>
<br />
<div style="padding-top:10px; padding-bottom:10px; min-width:350px;">
<div class="totalshare"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html">
<em id="fb2"></em>
<div class="caption">Facebook Paylaşımı</div></a>
</div>
<a class="twitter popup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html"><img src="/v2/images/facepaylas.png" width="111" height="38"></a>
<a class="twitter popup" target="_blank" href="http://twitter.com/share?text=Denktaş: Hak ettiğimiz bir sonuç değildi&url=http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html"><img src="/v2/images/twitterpaylas.png" width="99" height="38"></a>
<a class="twitter popup" target="_blank" href="https://plus.google.com/share?url=http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html"><img src="/v2/images/googlepaylas.png" width="102" height="38"></a>
</div>
<br>
</div>
</article>
</div>
</div>
<div style="padding-top:0px;padding-bottom:0px;">
<a href="http://kibris.town/" target="_blank"><img src="banner/635x200.jpg" width="576"></a>

</div>
<div class="whitesep10"></div>
<div class="fb-like" data-share="true" data-width="450" data-show-faces="true" data-layout="box_count" data-action="like" data-size="large">
</div>
<div class="fb-comments" data-href="http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="http://haberkibris.com/ara.php?t=serdar+denkta%C5%9F">serdar denktaş</A>, <A HREF="http://haberkibris.com/ara.php?t=demokrat+parti">demokrat parti</A>
<div class="whitesep10"></div>
<div class="whitesep10"></div>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="oylar-sayiliyor-iste-ilk-sonuclar-2018-01-07.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_07/oylar-sayiliyor-iste-ilk-sonuclar-2018-01-07_m.jpg" alt="" width="276"></div>
<a href="oylar-sayiliyor-iste-ilk-sonuclar-2018-01-07.html"><h1>KKTC Seçim 2018, Resmi Olmayan Sonuçlar</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hangi-parti-kac-milletvekili-cikardi-2018-01-08.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_08/hangi-parti-kac-milletvekili-cikardi-2018-01-08_m.jpg" alt="" width="276"></div>
<a href="hangi-parti-kac-milletvekili-cikardi-2018-01-08.html"><h1>Hangi Parti Kaç Milletvekili Çıkardı?</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kktcde-sandiktan-ubp-cikti-2018-01-08.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_08/kktcde-sandiktan-ubp-cikti-2018-01-08_m.jpg" alt="" width="276"></div>
<a href="kktcde-sandiktan-ubp-cikti-2018-01-08.html"><h1>KKTC'de sandıktan UBP çıktı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="akp-milletvekili-kktc-icin-baskanlik-sistemini-onerdi-2018-01-08.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_08/akp-milletvekili-kktc-icin-baskanlik-sistemini-onerdi-2018-01-08_m.jpg" alt="" width="276"></div>
<a href="akp-milletvekili-kktc-icin-baskanlik-sistemini-onerdi-2018-01-08.html"><h1>AKP Milletvekili KKTC İçin Başkanlık Sistemini Önerdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="basbakan-ozgurgunden-secim-yorumu-2018-01-08.html"><img class="lazy" src="g.gif" data-original="images/2018_01_08/basbakan-ozgurgunden-secim-yorumu-2018-01-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="basbakan-ozgurgunden-secim-yorumu-2018-01-08.html"><h1>Başbakan Özgürgün'den seçim yorumu</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hangi-parti-kac-milletvekili-cikardi-2018-01-08.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_08/hangi-parti-kac-milletvekili-cikardi-2018-01-08_m.jpg" alt="" width="276"></div>
<a href="hangi-parti-kac-milletvekili-cikardi-2018-01-08.html"><h1>Hangi Parti Kaç Milletvekili Çıkardı?</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktcde-sandiktan-ubp-cikti-2018-01-08.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_08/kktcde-sandiktan-ubp-cikti-2018-01-08_m.jpg" alt="" width="276"></div>
<a href="kktcde-sandiktan-ubp-cikti-2018-01-08.html"><h1>KKTC'de sandıktan UBP çıktı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="akp-milletvekili-kktc-icin-baskanlik-sistemini-onerdi-2018-01-08.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_08/akp-milletvekili-kktc-icin-baskanlik-sistemini-onerdi-2018-01-08_m.jpg" alt="" width="276"></div>
<a href="akp-milletvekili-kktc-icin-baskanlik-sistemini-onerdi-2018-01-08.html"><h1>AKP Milletvekili KKTC İçin Başkanlık Sistemini Önerdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="basbakan-ozgurgunden-secim-yorumu-2018-01-08.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_08/basbakan-ozgurgunden-secim-yorumu-2018-01-08_m.jpg" alt="" width="276"></div>
<a href="basbakan-ozgurgunden-secim-yorumu-2018-01-08.html"><h1>Başbakan Özgürgün'den seçim yorumu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html"><img class="lazy" src="g.gif" data-original="images/2018_01_08/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html"><h1>Denktaş: Hak ettiğimiz bir sonuç değildi</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="atun-tek-basina-iktidar...-2018-01-08.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_08/atun-tek-basina-iktidar...-2018-01-08_m.jpg" alt="" width="276"></div>
<a href="atun-tek-basina-iktidar...-2018-01-08.html"><h1>Atun: Tek başına iktidar...</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="erhan-arikli-haziranda-erken-secim-2018-01-08.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_08/erhan-arikli-haziranda-erken-secim-2018-01-08_m.jpg" alt="" width="276"></div>
<a href="erhan-arikli-haziranda-erken-secim-2018-01-08.html"><h1>Erhan Arıklı: Haziran'da erken seçim</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="halkin-partisinden-ilk-aciklama-2018-01-08.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_08/halkin-partisinden-ilk-aciklama-2018-01-08_m.jpg" alt="" width="276"></div>
<a href="halkin-partisinden-ilk-aciklama-2018-01-08.html"><h1>Halkın Partisi'nden ilk açıklama</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ozyigit-sonuclar-bekledigimiz-gibi-degil-2018-01-07.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_07/ozyigit-sonuclar-bekledigimiz-gibi-degil-2018-01-07_m.jpg" alt="" width="276"></div>
<a href="ozyigit-sonuclar-bekledigimiz-gibi-degil-2018-01-07.html"><h1>Özyiğit: Sonuçlar beklediğimiz gibi değil</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="girnede-bir-muhabir-polisi-darp-etti-2018-01-07.html"><img class="lazy" src="g.gif" data-original="images/2018_01_07/girnede-bir-muhabir-polisi-darp-etti-2018-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="girnede-bir-muhabir-polisi-darp-etti-2018-01-07.html"><h1>Girne’de bir muhabir polisi darp etti!</h1>
<h3>HK KIBRIS</h3>
<h2>Girne’de, Kıbrıs Medya Grubu muhabiri M.Ö. (E-35), ilçe seçim kurulu üyeleri ve polise direnip görevli bir polisi darp ettiği için tutuklandı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erhurman-ubp-ile-kesinlikle-koalisyon-yok-2018-01-07.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_07/erhurman-ubp-ile-kesinlikle-koalisyon-yok-2018-01-07_m.jpg" alt="" width="276"></div>
<a href="erhurman-ubp-ile-kesinlikle-koalisyon-yok-2018-01-07.html"><h1>Erhürman: UBP ile kesinlikle koalisyon yok</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ubp-kutlamalara-hazirlaniyor-2018-01-07.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_07/ubp-kutlamalara-hazirlaniyor-2018-01-07_m.jpg" alt="" width="276"></div>
<a href="ubp-kutlamalara-hazirlaniyor-2018-01-07.html"><h1>UBP kutlamalara hazırlanıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="lefkede-halk-kararini-verdi-2018-01-07.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_07/lefkede-halk-kararini-verdi-2018-01-07_m.jpg" alt="" width="276"></div>
<a href="lefkede-halk-kararini-verdi-2018-01-07.html"><h1>Lefke’de Halk Kararını Verdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="oylar-sayiliyor-iste-ilk-sonuclar-2018-01-07.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_07/oylar-sayiliyor-iste-ilk-sonuclar-2018-01-07_m.jpg" alt="" width="276"></div>
<a href="oylar-sayiliyor-iste-ilk-sonuclar-2018-01-07.html"><h1>KKTC Seçim 2018, Resmi Olmayan Sonuçlar</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="sandiklar-kapandi-secime-katilim-orani...-2018-01-07.html"><img class="lazy" src="g.gif" data-original="images/2018_01_07/sandiklar-kapandi-secime-katilim-orani...-2018-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="sandiklar-kapandi-secime-katilim-orani...-2018-01-07.html"><h1>Sandıklar kapandı! Seçime katılım oranı...</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sefik-sonuclar-21.00den-sonra-aciklanacak-2018-01-07.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_07/sefik-sonuclar-21.00den-sonra-aciklanacak-2018-01-07_m.jpg" alt="" width="276"></div>
<a href="sefik-sonuclar-21.00den-sonra-aciklanacak-2018-01-07.html"><h1>Şefik: Sonuçlar 21.00’den sonra açıklanacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="motorsiklet-surucusu-yogun-bakimda-2018-01-07.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_07/motorsiklet-surucusu-yogun-bakimda-2018-01-07_m.jpg" alt="" width="276"></div>
<a href="motorsiklet-surucusu-yogun-bakimda-2018-01-07.html"><h1>Motorsiklet sürücüsü yoğun bakımda</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozgurgun-oyunu-kullandi-2018-01-07.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_07/ozgurgun-oyunu-kullandi-2018-01-07_m.jpg" alt="" width="276"></div>
<a href="ozgurgun-oyunu-kullandi-2018-01-07.html"><h1>Özgürgün Oyunu Kullandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="1-kisi-oy-pusulasini-yirtti-6--kisi-oy-pusulasinin-fotografini-cekti-2018-01-07.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2018_01_07/1-kisi-oy-pusulasini-yirtti-6--kisi-oy-pusulasinin-fotografini-cekti-2018-01-07_m.jpg" alt="" width="276"></div>
<a href="1-kisi-oy-pusulasini-yirtti-6--kisi-oy-pusulasinin-fotografini-cekti-2018-01-07.html"><h1>1 kişi oy pusulasını yırttı, 6 kişi oy pusulasının fotoğrafını çekti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="secime-uluslararasi-ajanslar-ile-rum-basini-da-ilgi-gosteriyor-2018-01-07.html"><img class="lazy" src="g.gif" data-original="images/2018_01_07/secime-uluslararasi-ajanslar-ile-rum-basini-da-ilgi-gosteriyor-2018-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="secime-uluslararasi-ajanslar-ile-rum-basini-da-ilgi-gosteriyor-2018-01-07.html"><h1>Seçime Uluslararası Ajanslar ile Rum Basını da İlgi Gösteriyor</h1>
<h3>HK KIBRIS</h3>
<h2>KKTC’de bugün yapılan milletvekilliği seçimine, uluslararası ajanslar ile Rum basını da ilgi gösteriyor.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">

</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div class="flagnavycon">
<img src="tpl/design/flagtitle_hk.png" name="flagtitle_hk" width="46" height="400" id="flagtitle_hk">
</div>
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">
</div>
<ul>

<li>
<a href="munir-ozkul-son-yolculuguna-ugurlandi...-2018-01-07.html"><img src="images/2018_01_07/munir-ozkul-son-yolculuguna-ugurlandi...-2018-01-07_m.jpg" alt=""></a>
<div class="news"><a href="munir-ozkul-son-yolculuguna-ugurlandi...-2018-01-07.html">Münir Özkul son yolculuğuna uğurlandı...</a></div>
</li>


<li>
<a href="russell-crowedan-kivanc-tatlituga-ovgu-2018-01-07.html"><img src="images/2018_01_07/russell-crowedan-kivanc-tatlituga-ovgu-2018-01-07_m.jpg" alt=""></a>
<div class="news"><a href="russell-crowedan-kivanc-tatlituga-ovgu-2018-01-07.html">Russell Crowe'dan Kıvanç Tatlıtuğ’a övgü</a></div>
</li>


<li>
<a href="ozan-guven-ben-can-manayim-diye-bagirdim-2018-01-07.html"><img src="images/2018_01_07/ozan-guven-ben-can-manayim-diye-bagirdim-2018-01-07_m.jpg" alt=""></a>
<div class="news"><a href="ozan-guven-ben-can-manayim-diye-bagirdim-2018-01-07.html">Ozan Güven: 'Ben Can Manay’ım' diye bağırdım</a></div>
</li>


<li>
<a href="sahan-gokbakar-cocuklugumu-ozledim-2018-01-07.html"><img src="images/2018_01_07/sahan-gokbakar-cocuklugumu-ozledim-2018-01-07_m.jpg" alt=""></a>
<div class="news"><a href="sahan-gokbakar-cocuklugumu-ozledim-2018-01-07.html">Şahan Gökbakar: Çocukluğumu özledim</a></div>
</li>


<li>
<a href="kivanc-tatlitug-kasta-arsa-bakiyor-2018-01-07.html"><img src="images/2018_01_07/kivanc-tatlitug-kasta-arsa-bakiyor-2018-01-07_m.jpg" alt=""></a>
<div class="news"><a href="kivanc-tatlitug-kasta-arsa-bakiyor-2018-01-07.html">Kıvanç Tatlıtuğ Kaş'ta arsa bakıyor</a></div>
</li>


<li>
<a href="ziynet-evet-dedi-2018-01-07.html"><img src="images/2018_01_07/ziynet-evet-dedi-2018-01-07_m.jpg" alt=""></a>
<div class="news"><a href="ziynet-evet-dedi-2018-01-07.html">Ziynet “evet” dedi</a></div>
</li>


<li>
<a href="ahmet-kuralin-yeni-oyuncagi-2018-01-07.html"><img src="images/2018_01_07/ahmet-kuralin-yeni-oyuncagi-2018-01-07_m.jpg" alt=""></a>
<div class="news"><a href="ahmet-kuralin-yeni-oyuncagi-2018-01-07.html">Ahmet Kural'ın yeni oyuncağı</a></div>
</li>


<li>
<a href="yeni-dizisi-beli-oldu-2018-01-07.html"><img src="images/2018_01_07/yeni-dizisi-beli-oldu-2018-01-07_m.jpg" alt=""></a>
<div class="news"><a href="yeni-dizisi-beli-oldu-2018-01-07.html">Yeni dizisi beli oldu</a></div>
</li>


<li>
<a href="cagatay-ulusoya-partner-araniyor-2018-01-07.html"><img src="images/2018_01_07/cagatay-ulusoya-partner-araniyor-2018-01-07_m.jpg" alt=""></a>
<div class="news"><a href="cagatay-ulusoya-partner-araniyor-2018-01-07.html">Çağatay Ulusoy'a partner aranıyor</a></div>
</li>


<li>
<a href="ferhan-sensoy-ben-simdi-bu-kavugu-ne-yapacagim-munir-abi-2018-01-06.html"><img src="images/2018_01_06/ferhan-sensoy-ben-simdi-bu-kavugu-ne-yapacagim-munir-abi-2018-01-06_m.jpg" alt=""></a>
<div class="news"><a href="ferhan-sensoy-ben-simdi-bu-kavugu-ne-yapacagim-munir-abi-2018-01-06.html">Ferhan Şensoy: Ben şimdi bu kavuğu ne yapacağım Münir Abi?</a></div>
</li>


<li>
<a href="fizik-tedavi-kimlere-uygulanir-2018-01-06.html"><img src="images/2018_01_06/fizik-tedavi-kimlere-uygulanir-2018-01-06_m.jpg" alt=""></a>
<div class="news"><a href="fizik-tedavi-kimlere-uygulanir-2018-01-06.html">Fizik Tedavi Kimlere Uygulanır?</a></div>
</li>


<li>
<a href="turkcellden-kamu-calisanlarina-ozel-hediye-1gb-2018-01-06.html"><img src="images/2018_01_06/turkcellden-kamu-calisanlarina-ozel-hediye-1gb-2018-01-06_m.jpg" alt=""></a>
<div class="news"><a href="turkcellden-kamu-calisanlarina-ozel-hediye-1gb-2018-01-06.html">Turkcell’den kamu çalışanlarına özel hediye 1GB</a></div>
</li>


<li>
<a href="ertugrul-ozkok-hadiseden-mi-yoksa-yanindaki-erkekten-mi-huylanmislar-2018-01-06.html"><img src="images/2018_01_06/ertugrul-ozkok-hadiseden-mi-yoksa-yanindaki-erkekten-mi-huylanmislar-2018-01-06_m.jpg" alt=""></a>
<div class="news"><a href="ertugrul-ozkok-hadiseden-mi-yoksa-yanindaki-erkekten-mi-huylanmislar-2018-01-06.html">Ertuğrul Özkök: Hadise'den mi, yoksa yanındaki erkekten mi huylanmışlar?</a></div>
</li>


<li>
<a href="tv-ile-secim-heyecani-2018-01-06.html"><img src="images/2018_01_06/tv-ile-secim-heyecani-2018-01-06_m.jpg" alt=""></a>
<div class="news"><a href="tv-ile-secim-heyecani-2018-01-06.html">TV+ ile seçim heyecanı</a></div>
</li>


<li>
<a href="ameliyatsiz-varis-tedavi-yontemleri-2018-01-05.html"><img src="images/2018_01_05/ameliyatsiz-varis-tedavi-yontemleri-2018-01-05_m.jpg" alt=""></a>
<div class="news"><a href="ameliyatsiz-varis-tedavi-yontemleri-2018-01-05.html">Ameliyatsız Varis Tedavi Yöntemleri</a></div>
</li>


<li>
<a href="seo-ve-sosyal-medya-iliskisi-2018-01-05.html"><img src="images/2018_01_05/seo-ve-sosyal-medya-iliskisi-2018-01-05_m.jpg" alt=""></a>
<div class="news"><a href="seo-ve-sosyal-medya-iliskisi-2018-01-05.html">Seo ve Sosyal Medya İlişkisi</a></div>
</li>


<li>
<a href="appledan-yeni-itiraf-butun-urunlerimizde-guvenlik-acigi-var-2018-01-05.html"><img src="images/2018_01_05/appledan-yeni-itiraf-butun-urunlerimizde-guvenlik-acigi-var-2018-01-05_m.jpg" alt=""></a>
<div class="news"><a href="appledan-yeni-itiraf-butun-urunlerimizde-guvenlik-acigi-var-2018-01-05.html">Apple'dan yeni itiraf: Bütün ürünlerimizde güvenlik açığı var</a></div>
</li>


<li>
<a href="norvecte-elektrikli-otomobil-devrimi-2018-01-05.html"><img src="images/2018_01_05/norvecte-elektrikli-otomobil-devrimi-2018-01-05_m.jpg" alt=""></a>
<div class="news"><a href="norvecte-elektrikli-otomobil-devrimi-2018-01-05.html">Norveç'te elektrikli otomobil devrimi</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsati-2018-01-05.html"><img src="images/2018_01_05/genc-yapi-marketten-gunun-firsati-2018-01-05_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsati-2018-01-05.html">Genç Yapı Market'ten günün fırsatı</a></div>
</li>


<li>
<a href="bebeklerinizi-kisin-eve-kapatmayin-2018-01-05.html"><img src="images/2018_01_05/bebeklerinizi-kisin-eve-kapatmayin-2018-01-05_m.jpg" alt=""></a>
<div class="news"><a href="bebeklerinizi-kisin-eve-kapatmayin-2018-01-05.html">Bebeklerinizi Kışın Eve Kapatmayın!</a></div>
</li>


<li>
<a href="ergenlikte-stresi-azaltabilecek-8-etkili-oneri-2018-01-05.html"><img src="images/2018_01_05/ergenlikte-stresi-azaltabilecek-8-etkili-oneri-2018-01-05_m.jpg" alt=""></a>
<div class="news"><a href="ergenlikte-stresi-azaltabilecek-8-etkili-oneri-2018-01-05.html">Ergenlikte Stresi Azaltabilecek 8 Etkili Öneri</a></div>
</li>


<li>
<a href="yilbasi-kilolarina-karsi-gunde-2-bardak-sut-icin-2018-01-05.html"><img src="images/2018_01_05/yilbasi-kilolarina-karsi-gunde-2-bardak-sut-icin-2018-01-05_m.jpg" alt=""></a>
<div class="news"><a href="yilbasi-kilolarina-karsi-gunde-2-bardak-sut-icin-2018-01-05.html">Yılbaşı Kilolarına Karşı Günde 2 Bardak Süt İçin</a></div>
</li>


<li>
<a href="yapay-zeka-ilac-uretecek-2018-01-05.html"><img src="images/2018_01_05/yapay-zeka-ilac-uretecek-2018-01-05_m.jpg" alt=""></a>
<div class="news"><a href="yapay-zeka-ilac-uretecek-2018-01-05.html">Yapay zeka ilaç üretecek</a></div>
</li>


<li>
<a href="moda-devleri-artik-kurk-kullanimini-durdurdu-2018-01-05.html"><img src="images/2018_01_05/moda-devleri-artik-kurk-kullanimini-durdurdu-2018-01-05_m.jpg" alt=""></a>
<div class="news"><a href="moda-devleri-artik-kurk-kullanimini-durdurdu-2018-01-05.html">Moda devleri artık kürk kullanımını durdurdu</a></div>
</li>


<li>
<a href="yuzu-daha-ince-ve-zayif-gosteren-5-makyaj-hilesi-2018-01-04.html"><img src="images/2018_01_04/yuzu-daha-ince-ve-zayif-gosteren-5-makyaj-hilesi-2018-01-04_m.jpg" alt=""></a>
<div class="news"><a href="yuzu-daha-ince-ve-zayif-gosteren-5-makyaj-hilesi-2018-01-04.html">Yüzü Daha İnce ve Zayıf Gösteren 5 Makyaj Hilesi</a></div>
</li>


<li>
<a href="alkas-gulizar-dizisinde-2018-01-04.html"><img src="images/2018_01_04/alkas-gulizar-dizisinde-2018-01-04_m.jpg" alt=""></a>
<div class="news"><a href="alkas-gulizar-dizisinde-2018-01-04.html">Alkaş 'Gülizar' dizisinde</a></div>
</li>


<li>
<a href="japon-kiz-bunu-yapti-eline-dikkat-2018-01-04.html"><img src="images/2018_01_04/japon-kiz-bunu-yapti-eline-dikkat-2018-01-04_m.jpg" alt=""></a>
<div class="news"><a href="japon-kiz-bunu-yapti-eline-dikkat-2018-01-04.html">Japon kız bunu yaptı eline dikkat!</a></div>
</li>


<li>
<a href="kisin-cilt-kurulugundan-korunmanin-12-yolu--2018-01-03.html"><img src="images/2018_01_03/kisin-cilt-kurulugundan-korunmanin-12-yolu--2018-01-03_m.jpg" alt=""></a>
<div class="news"><a href="kisin-cilt-kurulugundan-korunmanin-12-yolu--2018-01-03.html">Kışın cilt kuruluğundan korunmanın 12 yolu
</a></div>
</li>


<li>
<a href="kalp-krizini-tetikleyen-6-neden--2018-01-03.html"><img src="images/2018_01_03/kalp-krizini-tetikleyen-6-neden--2018-01-03_m.jpg" alt=""></a>
<div class="news"><a href="kalp-krizini-tetikleyen-6-neden--2018-01-03.html">Kalp krizini tetikleyen 6 neden!
</a></div>
</li>


<li>
<a href="1c24608d-2018_01_03.html"><img src="images/2018_01_03/1c24608d-2018_01_03_m.jpg" alt=""></a>
<div class="news"><a href="1c24608d-2018_01_03.html">Uzay gemisi değil… Kar motosikleti!
</a></div>
</li>


<li>
<a href="star-warsdaki-olum-yildizi-boyle-yapilmis--2018-01-03.html"><img src="images/2018_01_03/star-warsdaki-olum-yildizi-boyle-yapilmis--2018-01-03_m.jpg" alt=""></a>
<div class="news"><a href="star-warsdaki-olum-yildizi-boyle-yapilmis--2018-01-03.html">Star Wars’daki Ölüm Yıldızı böyle yapılmış…
</a></div>
</li>


<li>
<a href="seyma-subasi-ilk-kez-annesinin-fotografini-paylasti--2018-01-03.html"><img src="images/2018_01_03/seyma-subasi-ilk-kez-annesinin-fotografini-paylasti--2018-01-03_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-ilk-kez-annesinin-fotografini-paylasti--2018-01-03.html">Şeyma Subaşı, ilk kez annesinin fotoğrafını paylaştı
</a></div>
</li>


<li>
<a href="teslanin-elektrikli-otomobili-amerika-kitasi-rekorunu-kirdi-2018-01-03.html"><img src="images/2018_01_03/teslanin-elektrikli-otomobili-amerika-kitasi-rekorunu-kirdi-2018-01-03_m.jpg" alt=""></a>
<div class="news"><a href="teslanin-elektrikli-otomobili-amerika-kitasi-rekorunu-kirdi-2018-01-03.html">Tesla'nın Elektrikli Otomobili Amerika Kıtası Rekorunu Kırdı</a></div>
</li>


<li>
<a href="apple-1-trilyon-dolara-hazirlaniyor-2018-01-03.html"><img src="images/2018_01_03/apple-1-trilyon-dolara-hazirlaniyor-2018-01-03_m.jpg" alt=""></a>
<div class="news"><a href="apple-1-trilyon-dolara-hazirlaniyor-2018-01-03.html">Apple 1 trilyon dolara hazırlanıyor</a></div>
</li>


<li>
<a href="dort-yillik-kusluk-bitti-2018-01-03.html"><img src="images/2018_01_03/dort-yillik-kusluk-bitti-2018-01-03_m.jpg" alt=""></a>
<div class="news"><a href="dort-yillik-kusluk-bitti-2018-01-03.html">Dört yıllık küslük bitti</a></div>
</li>


<li>
<a href="25-sene-sonra-baristilar--2018-01-03.html"><img src="images/2018_01_03/25-sene-sonra-baristilar--2018-01-03_m.jpg" alt=""></a>
<div class="news"><a href="25-sene-sonra-baristilar--2018-01-03.html">25 sene sonra barıştılar! </a></div>
</li>


<li>
<a href="o-davada-karar-verildi-2018-01-03.html"><img src="images/2018_01_03/o-davada-karar-verildi-2018-01-03_m.jpg" alt=""></a>
<div class="news"><a href="o-davada-karar-verildi-2018-01-03.html">O davada karar verildi</a></div>
</li>


<li>
<a href="japonyada-bir-hastane-gece-vardiyasinda-robotlari-kullanacak-2018-01-02.html"><img src="images/2018_01_02/japonyada-bir-hastane-gece-vardiyasinda-robotlari-kullanacak-2018-01-02_m.jpg" alt=""></a>
<div class="news"><a href="japonyada-bir-hastane-gece-vardiyasinda-robotlari-kullanacak-2018-01-02.html">Japonya'da Bir Hastane, Gece Vardiyasında Robotları Kullanacak!</a></div>
</li>


<li>
<a href="cocugumuza-neden-spor-ayakkabi-giydirmeliyiz-2018-01-02.html"><img src="images/2018_01_02/cocugumuza-neden-spor-ayakkabi-giydirmeliyiz-2018-01-02_m.jpg" alt=""></a>
<div class="news"><a href="cocugumuza-neden-spor-ayakkabi-giydirmeliyiz-2018-01-02.html">Çocuğumuza neden spor ayakkabı giydirmeliyiz?</a></div>
</li>


<li>
<a href="altin-kadeh-meyhaneleri-ile-altin-gibi-bir-yilbasi-yasandi-2018-01-02.html"><img src="images/2018_01_02/altin-kadeh-meyhaneleri-ile-altin-gibi-bir-yilbasi-yasandi-2018-01-02_m.jpg" alt=""></a>
<div class="news"><a href="altin-kadeh-meyhaneleri-ile-altin-gibi-bir-yilbasi-yasandi-2018-01-02.html">'Altın Kadeh Meyhaneleri' ile altın gibi bir yılbaşı yaşandı</a></div>
</li>


<li>
<a href="dis-hassasiyeti-yaratan-9-neden--2018-01-02.html"><img src="images/2018_01_02/dis-hassasiyeti-yaratan-9-neden--2018-01-02_m.jpg" alt=""></a>
<div class="news"><a href="dis-hassasiyeti-yaratan-9-neden--2018-01-02.html">Diş hassasiyeti yaratan 9 neden!
</a></div>
</li>


<li>
<a href="cinsel-yolla-bulasan-hpv-kansere-yol-acabilir--2018-01-02.html"><img src="images/2018_01_02/cinsel-yolla-bulasan-hpv-kansere-yol-acabilir--2018-01-02_m.jpg" alt=""></a>
<div class="news"><a href="cinsel-yolla-bulasan-hpv-kansere-yol-acabilir--2018-01-02.html">Cinsel yolla bulaşan HPV kansere yol açabilir!
</a></div>
</li>


<li>
<a href="self-check-kktc-halkinin-hizmetinde-2018-01-02.html"><img src="images/2018_01_02/self-check-kktc-halkinin-hizmetinde-2018-01-02_m.jpg" alt=""></a>
<div class="news"><a href="self-check-kktc-halkinin-hizmetinde-2018-01-02.html">Self Check, KKTC halkının hizmetinde</a></div>
</li>


<li>
<a href="b16d6f02-2018_01_02.html"><img src="images/2018_01_02/b16d6f02-2018_01_02_m.jpg" alt=""></a>
<div class="news"><a href="b16d6f02-2018_01_02.html">Fatih Urek yeni yıl öncesi nar patlattı!
</a></div>
</li>


<li>
<a href="zeynep-alkandan-anne-kiz-pozu--2018-01-02.html"><img src="images/2018_01_02/zeynep-alkandan-anne-kiz-pozu--2018-01-02_m.jpg" alt=""></a>
<div class="news"><a href="zeynep-alkandan-anne-kiz-pozu--2018-01-02.html">Zeynep Alkan’dan anne kız pozu
</a></div>
</li>


<li>
<a href="hande-yenere-organizator-soku--2018-01-02.html"><img src="images/2018_01_02/hande-yenere-organizator-soku--2018-01-02_m.jpg" alt=""></a>
<div class="news"><a href="hande-yenere-organizator-soku--2018-01-02.html">Hande Yener’e organizatör şoku
</a></div>
</li>

</ul>
</div>
<div class="clearfloat"></div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:290px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div>
</div>

<script src='http://ccdn.wordego.com/a.js?did=743630496c594f6662744a474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script>
<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=yasam">YAŞAM</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li><a href="c.php?c=magazin">MAGAZİN</a></li>
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=gurme">GURME</a></li>
<li><a href="v.php">VİDEOLAR</a></li>
<li><a href="p.php">FOTO GALERİ</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2016 Digihaber Portal Services Ltd. Haber Kıbrıs. <I><A HREF="http://www.latis.com.tr">Design: LATIS Internet Media Systems</A></I></div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});


		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		jQuery('#topbans').load("topbanner.php?a=1");
		jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");
	
		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});


//google suggest

$.fn.googleSuggest = function(opts){
  var services = {youtube: 'youtube', books: 'books', products: 'products', news: 'news', images: 'img', web: 'psy'};

  opts = $.extend({service: 'web', secure: false}, opts);
  opts.source = function(request, response){
    $.ajax({
      url: 'http'+(opts.secure?'s':'')+'://clients1.google.com/complete/search',
      dataType: 'jsonp',
      data: {
        q: request.term,
        client: services[opts.service],
        nolabels: 't'
      },
      success: function(data) {
        response($.map(data[1], function(item){
          return { value: $("<span>").html(item[0]).text() }
        }));
      }
    });  
  };
  
  return this.each(function(){
    $(this).autocomplete(opts);
  });
}


$("#field").googleSuggest({

});



$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'http://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'http://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});



 
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "http://graph.facebook.com/?id=http://haberkibris.com/mob_n2.php?n=denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

 
	if(key=="share") { 
 
		share_count_mob= (val.share_count);

		 
	}
  });
  
});


jQuery.getJSON( "http://graph.facebook.com/?id=http://haberkibris.com/denktas-hak-ettigimiz-bir-sonuc-degildi-2018-01-08.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

 
	if(key=="share") { 
 
		var share_count= (val.share_count);

		share_count+=share_count_mob;

		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });
  
});
 


 
 
</script>

</body>
</html>