<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=1000, user-scalable=yes"/>
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk.css" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css"/>
<link rel="shortcut icon" type="image/ico" href="favicon.ico"/>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css"/>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a0330317c20750"></script>
<meta property="fb:admins" content="kibrishaberleri"/>
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<meta http-equiv="Content-Type" CONTENT="text/html; charset=utf-8">
<title>Film sahnelerini aratmayan operasyon haberi - Haber Kıbrıs</title>
<meta name="keywords" content="uyuşturucu,haber,kıbrıs,"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php"/>
<link rel="canonical" href="http://haberkibris.com/film-sahnelerini-aratmayan-operasyon-2016-12-23.html">
<meta property="og:title" content="Film sahnelerini aratmayan operasyon"/>
<meta property="og:site_name" content="haberkibris.com"/>
<meta property="og:image" content="http://haberkibris.com/images/2016_12_23/film-sahnelerini-aratmayan-operasyon-2016-12-23_m.jpg"/>
<link rel="image_src" href="http://haberkibris.com/images/2016_12_23/film-sahnelerini-aratmayan-operasyon-2016-12-23_m.jpg"/>
<meta name="image" content="http://haberkibris.com/images/2016_12_23/film-sahnelerini-aratmayan-operasyon-2016-12-23_m.jpg"/>
<meta property="og:url" content="http://haberkibris.com/film-sahnelerini-aratmayan-operasyon-2016-12-23.html"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="http://haberkibris.com/film-sahnelerini-aratmayan-operasyon-2016-12-23.html">
<meta name="twitter:title" content="Film sahnelerini aratmayan operasyon">
<meta name="twitter:description" content="Film sahnelerini aratmayan operasyon haberi">
<meta name="twitter:image" content="http://haberkibris.com/images/2016_12_23/film-sahnelerini-aratmayan-operasyon-2016-12-23_m.jpg">
<style>#daetay img{padding-top:5px;padding-right:5px;padding-bottom:5px;}.doubles{margin-top:5px;}.middimgcon{width:340px!important;}</style>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 480px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 480px; left:50%;">
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads"> 
 
</div>
<header id="site">
<div class="rsscon"><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field"/>
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search"/>
</form>
</div>
</div>
<hgroup>
<h1><a title="Haber Kıbrıs Ana Sayfa" href="http://haberkibris.com">HABER KIBRIS</a></h1>
</hgroup>
<div id="topright">
</div>
</header>
<div class="clearfloat"></div>
</div>
</div><div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
<li><a href="c.php?c=yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="c.php?c=magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="c.php?c=sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=spor">SPOR</a></li>
<li><a href="v.php">VİDEO</a></li>
<li><a href="p.php">FOTO</a></li>
<li><a href="http://jooble-tr.com"target="_blank">KARİYER</a></li> 
			</ul>
		</div>
	</div>
</div>


<div class="mainCenter">
	<header id="sitetop">
		<section id="topright">
		<ul id="dropdowns">
			<li class="menu"><a class="menu" href="c.php?c=gurme">GURME</a></li>
			<li class="menu"><a class="menu" href="c.php?c=kadin">KADIN</a></li>
			<li class="menu"><a class="menu" href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
			<li class="menu"><a class="menu" href="c.php?c=sinema">SİNEMA</a></li>
			<li class="menu"><a class="menu" href="c.php?c=absurd">ABSÜRD</a></li>
			<li class="menu"><a class="menu" href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
			<li class="menu"><a href="c.php?c=otomobil" class="menu">OTOMOBİL</a></li>
			<li class="menu"><a href="c.php?c=celebrity" class="menu">CELEBRITY</a></li>
			<li class="menu"><a href="c.php?c=eglence" class="menu">EĞLENCE</a></li>
			<li class="menu"><a href="c.php?c=sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
			<li class="menu"><a href="c.php?c=oteller" class="menu">OTELLER</a></li>
			<li class="menu"><a href="c.php?c=firsatlar" class="menu">FIRSATLAR</a></li>
			<li class="menu">
				<nav>
					<a href="#" class="menu down">HABER KIBRIS</a>
					<ul>
						<li class="header">Erişim</li>
						<li><a href="mob.php">Mobil Sitemiz</a></li>
						<li><a href="http://facebook.com/kibrishaberleri">Facebook</a></li>
						<li><a href="http://twitter.com/HABERKIBRIS">Twitter</a></li>
						<li><a href="ara.php">Arşiv</a></li>

						<li class="header">Kurumsal</li>
						<li><a href="e.php?e=13_kunye">Künye</a></li>
						<li><a href="contac.php">İletişim</a></li>                  
						<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
						<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
                    
				    </ul>
			    </nav>
		    </li>
	    </ul>
	  </section>
	</header>

	<!--div class="wideadcon" style="width:763px;height:52px;overflow:hidden;">
		 
	</div--> 
</div>

<div class="mainCenter">

	<!--<div class="wideadcon">
		ADS-->
		
		<!--END ADS
	</div>-->
	<div class="whitesep10"></div>
	
	<div class="clearfloat"></div>
</div>

<div class="mainCenter">	 
	
	<div class="midcontainer">        

		<div class="midleft">

			<div class="clearfloat"></div>


			
 

<div id="haberdeatay">

 
<div id="printReadyy">




		<article class="mainarticle">


			<hgroup>
			<h1>Film sahnelerini aratmayan operasyon</h1>
			<h4></h4>



			<!-- AddThis Button BEGIN -->
			 
			<div class="addthis_sharing_toolbox"></div>
			 <!-- AddThis Button END -->


			<h6>23/12/2016</h6>

			<h6></h6>

			<h4></h4>
			</hgroup>



	 
			<div class="" id="resim"><img class="photodetay" src="images/2016_12_23/film-sahnelerini-aratmayan-operasyon-2016-12-23_m.jpg" alt="Film sahnelerini aratmayan operasyon" />
				<br /><span class="caption"></span>
			</div>

			<div style="width:576px; height:120px;">
			<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/mercedes3.gif" width="576" border="0" alt="ads"></a>
			</div>

			

<style>
#deatay img{
	margin-right:5px;
}
</style>
			
			<div id="deatay"> 
				
				 
				
				<p><b>Mağusa&rsquo;da Narkotik ekiplerinin düzenlediği operasyonda 2 bin 500 paket kaçak sigara ele geçirildi. Operasyon sırasında polis aracına çarparak kaçmaya çalışan biri emekli müftü, iki kişi tutuklandı</b></p>
<p><i><b>Haadis/Nadire BAHADİ</b></i><br>
</br>Narkotik ve Kaçakçılığı Önleme Müdürlüğü ekiplerinin önceki akşam Mağusa&rsquo;da düzenlediği kaçak sigara operasyonu film sahnelerini aratmadı. Operasyonda kanunsuz olarak Türkiye&rsquo;den KKTC&rsquo;ye ithal edilen 2 bin 500 paket &ldquo;MM Classic&rdquo; marka sigara ele geçirildi. FP 414 plakalı aracı ile kaçmaya çalışırken 3 kez polis aracına çarpan emekli müftü Yaşar Sezer, polisin FP 414 plakalı aracın lastiklerine ateş açması sonucu durdurulabildi. Zanlı Sezer polis tarafından tutuklanırken, aynı gün kaçak sigaraları KKTC&rsquo;ye ithal ettiği tespit edilen TIR şoförü Can Kaynak da tutuklandı. Zanlılar dün &ldquo;Kasti hasar&rdquo;, &ldquo;Gümrüksüz mal ithali ve Tasarrufu&rdquo; suçlamaları ile Mağusa Kaza Mahkemesi&rsquo;nde yargıç karşısına çıkarılarak haklarında 1 gün tutukluluk süresi temin edildi.</p>
<p><b>Polis aracına vurarak kaçmaya çalıştı</b><br>
</br>Olayın soruşturmasını yürüten polis memuru İbrahim Çangaroğlu, zanlı Can Kaynak&rsquo;ın Mersin Limanı&rsquo;ndan aldığı 2 bin 500 paket &ldquo;MM Classic&rdquo; marka sigarayı kullanımındaki TND 510 plakalı TIR aracın dorsesine gizleyerek 21 Aralık tarihinde kanunsuz olarak KKTC&rsquo;ye ithal ettiğini açıkladı. Zanlı Yaşar Sezer&rsquo;in ise ayni gün Mağusa Limanı&rsquo;nda sigaraları zanlı Kaynak&rsquo;tan teslim alarak kullanımındaki FP 414 plakalı aracına yüklediğini belirten Çangaroğlu, zanlı Sezer&rsquo;in limandan çıkış yapmak istediği esnada, ihbar alan Narkotik ekipleri tarafından önünün kesildiğini açıkladı. Zanlı Sezer&rsquo;in, Narkotik ekiplerinin önünü kesmesi sonucu kullanımındaki FP 414 plakalı aracı ile polise ait GY 519 plakalı aracına kasten ve kanunsuz şekilde çarparak kasti hasara uğrattıktan sonra kaçtığını belirten Çangaroğlu, zanlının ayni gün Fazıl Polat Paşa Bulvarı üzerinde tutuklandığını açıkladı. Çangaroğlu, zanlı Sezer&rsquo;in aracında yapılan aramada ise bagajda 2 bin 500 paket &ldquo;MM Classic&rdquo; marka sigaranın bulunarak emare alındığını ifade etti. Kaynak ve Sezer&rsquo;in aynı gün tutuklandığını ifade eden Çangaroğlu, suçla bağlantısı olduğuna inanılan 1 kişinin daha arandığını belirtti. Çangaroğlu, yürütülen soruşturmanın yeni başladığını ifade ederek, her iki zanlının da 3&rsquo;er gün poliste tutuklu kalmasını talep etti.<br>
</br>&nbsp;</p><img src="banner/armar-haber-ic-banner.gif" width="576"><p>
		
				<br />

				
 
				<!-- AddThis Button BEGIN -->
				 
				 <div class="addthis_sharing_toolbox"></div>
				<!-- AddThis Button END -->
				<br>
			</div>
		</article>
	</div>

</div>

			<div style="padding-top:10px;padding-bottom:10px;">
			<!--<a href="http://haberkibris.com/e.php?e=13_kunye"><img src="banner/ads.jpg" width="576" height="150" alt="adevertisement"></a>-->
			
			 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newsturkish1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1906865362748629"
     data-ad-slot="2465879778"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 

			</div>

			<div class="whitesep10"></div>
			
			<!--div class="fb-comments" data-href="http://haberkibris.com/film-sahnelerini-aratmayan-operasyon-2016-12-23.html" data-num-posts="10" data-width="575"></div-->


			<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'haberkibris';
    var disqus_identifier = 'film-sahnelerini-aratmayan-operasyon-2016-12-23';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

			<div class="whitesep10"></div>

			<!--SOCIAL-->
 
			<div class="clearfloat"></div>

			<div class="whitesep10"></div>

			TAGS: <A HREF="http://haberkibris.com/ara.php?t=uyu%C5%9Fturucu">uyuşturucu</A>, <A HREF="http://haberkibris.com/ara.php?t=haber">haber</A>, <A HREF="http://haberkibris.com/ara.php?t=k%C4%B1br%C4%B1s">kıbrıs</A>, <A HREF="http://haberkibris.com/ara.php?t="></A>
			<div class="whitesep10"></div>
			

			<div class="whitesep10"></div>

			<h6>MANŞETLER</h6>
			

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="girnede-gaz-kacagi-ev-yanginina-neden-oldu-2016-12-23.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/girnede-gaz-kacagi-ev-yanginina-neden-oldu-2016-12-23_m.jpg" alt="" width="276"></div>
							<a href="girnede-gaz-kacagi-ev-yanginina-neden-oldu-2016-12-23.html"><h1>Girne’de gaz kaçağı ev yangınına neden oldu</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="kazada-agir-yaralanan-ayse-mirtu-sagligina-kavusuyor-2016-12-23.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/kazada-agir-yaralanan-ayse-mirtu-sagligina-kavusuyor-2016-12-23_m.jpg" alt="" width="276"></div>
							<a href="kazada-agir-yaralanan-ayse-mirtu-sagligina-kavusuyor-2016-12-23.html"><h1>Kazada ağır yaralanan Ayşe Mirtu sağlığına kavuşuyor</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="son-dakika-rusyadan-suriye-hamlesi-turkiye-ve-iran-da-masada.-2016-12-23.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/son-dakika-rusyadan-suriye-hamlesi-turkiye-ve-iran-da-masada.-2016-12-23_m.jpg" alt="" width="276"></div>
							<a href="son-dakika-rusyadan-suriye-hamlesi-turkiye-ve-iran-da-masada.-2016-12-23.html"><h1>Son dakika: Rusya'dan Suriye hamlesi! Türkiye ve İran da masada</h1></a>
							<h3>HK DÜNYA</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="erdogan-asimetrik-saldiriyla-karsi-karsiyayiz-2016-12-23.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/erdogan-asimetrik-saldiriyla-karsi-karsiyayiz-2016-12-23_m.jpg" alt="" width="276"></div>
							<a href="erdogan-asimetrik-saldiriyla-karsi-karsiyayiz-2016-12-23.html"><h1>Erdoğan: Asimetrik saldırıyla karşı karşıyayız</h1></a>
							<h3>HK TÜRKİYE</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="el-babda-24-deasli-terorist-etkisiz-hale-getirildi-2016-12-23.html"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/el-babda-24-deasli-terorist-etkisiz-hale-getirildi-2016-12-23_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="el-babda-24-deasli-terorist-etkisiz-hale-getirildi-2016-12-23.html"><h1>El Bab'da 24 DEAŞ'lı terörist etkisiz hale getirildi</h1>
				<h3>HK TÜRKİYE</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->


			<!--STD LOOP-->

			<div class="whitesep10"></div>

			<div class="catheadcon">
				 <h1>HK KIBRIS</h1>
			</div>

			

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="girnede-gaz-kacagi-ev-yanginina-neden-oldu-2016-12-23.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/girnede-gaz-kacagi-ev-yanginina-neden-oldu-2016-12-23_m.jpg" alt="" width="276"></div>
							<a href="girnede-gaz-kacagi-ev-yanginina-neden-oldu-2016-12-23.html"><h1>Girne’de gaz kaçağı ev yangınına neden oldu</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="kazada-agir-yaralanan-ayse-mirtu-sagligina-kavusuyor-2016-12-23.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/kazada-agir-yaralanan-ayse-mirtu-sagligina-kavusuyor-2016-12-23_m.jpg" alt="" width="276"></div>
							<a href="kazada-agir-yaralanan-ayse-mirtu-sagligina-kavusuyor-2016-12-23.html"><h1>Kazada ağır yaralanan Ayşe Mirtu sağlığına kavuşuyor</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="ersoy-ince-hizla-iyilesiyor-2016-12-23.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/ersoy-ince-hizla-iyilesiyor-2016-12-23_m.jpg" alt="" width="276"></div>
							<a href="ersoy-ince-hizla-iyilesiyor-2016-12-23.html"><h1>Ersoy İnce Hızla İyileşiyor</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="cok-miktarda-kimyasal-ve-solusyon-yandi-bina-hasar-gordu-2016-12-23.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/cok-miktarda-kimyasal-ve-solusyon-yandi-bina-hasar-gordu-2016-12-23_m.jpg" alt="" width="276"></div>
							<a href="cok-miktarda-kimyasal-ve-solusyon-yandi-bina-hasar-gordu-2016-12-23.html"><h1>Çok miktarda kimyasal ve solüsyon yandı; bina hasar gördü</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="ab-donem-baskanligini-devralacak-maltadan-cozume-destek-2016-12-23.html"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/ab-donem-baskanligini-devralacak-maltadan-cozume-destek-2016-12-23_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="ab-donem-baskanligini-devralacak-maltadan-cozume-destek-2016-12-23.html"><h1>AB dönem başkanlığını devralacak Malta’dan çözüme destek</h1>
				<h3>HK KIBRIS</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->



								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="birikim-ozgurden-elestirilere-yanit-2016-12-23.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/birikim-ozgurden-elestirilere-yanit-2016-12-23_m.jpg" alt="" width="276"></div>
							<a href="birikim-ozgurden-elestirilere-yanit-2016-12-23.html"><h1>Birikim Özgür'den Eleştirilere Yanıt</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="devlet-laboratuvari-kul-oldu-2016-12-23.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/devlet-laboratuvari-kul-oldu-2016-12-23_m.jpg" alt="" width="276"></div>
							<a href="devlet-laboratuvari-kul-oldu-2016-12-23.html"><h1>Devlet Laboratuvarı kül oldu</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="ercin-sahmaran-yazdi...-2016-12-23.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/ercin-sahmaran-yazdi...-2016-12-23_m.jpg" alt="" width="276"></div>
							<a href="ercin-sahmaran-yazdi...-2016-12-23.html"><h1>Erçin Şahmaran yazdı...</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="siddetli-firtina-zarara-neden-oldu-2016-12-23.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/siddetli-firtina-zarara-neden-oldu-2016-12-23_m.jpg" alt="" width="276"></div>
							<a href="siddetli-firtina-zarara-neden-oldu-2016-12-23.html"><h1>Şiddetli fırtına zarara neden oldu</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="film-sahnelerini-aratmayan-operasyon-2016-12-23.html"><img  class="lazy" src="g.gif" data-original="images/2016_12_23/film-sahnelerini-aratmayan-operasyon-2016-12-23_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="film-sahnelerini-aratmayan-operasyon-2016-12-23.html"><h1>Film sahnelerini aratmayan operasyon</h1>
				<h3>HK KIBRIS</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->



								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="devlet-laboratuvarindaki-yangin-kontrol-altina-alindi-2016-12-22.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_22/devlet-laboratuvarindaki-yangin-kontrol-altina-alindi-2016-12-22_m.jpg" alt="" width="276"></div>
							<a href="devlet-laboratuvarindaki-yangin-kontrol-altina-alindi-2016-12-22.html"><h1>Devlet Laboratuvarı’ndaki Yangın Kontrol Altına Alındı</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="cevre-platformu-eylem-yapti-2016-12-22.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_22/cevre-platformu-eylem-yapti-2016-12-22_m.jpg" alt="" width="276"></div>
							<a href="cevre-platformu-eylem-yapti-2016-12-22.html"><h1>Çevre Platformu eylem yaptı</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="lefke-resmen-ilce-oluyor-2016-12-22.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_22/lefke-resmen-ilce-oluyor-2016-12-22_m.jpg" alt="" width="276"></div>
							<a href="lefke-resmen-ilce-oluyor-2016-12-22.html"><h1>Lefke resmen ilçe oluyor</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="son-dakika-devlet-laboratuvarinda-yangin-2016-12-22.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_22/son-dakika-devlet-laboratuvarinda-yangin-2016-12-22_m.jpg" alt="" width="276"></div>
							<a href="son-dakika-devlet-laboratuvarinda-yangin-2016-12-22.html"><h1>Son dakika: Devlet laboratuvarında yangın</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="hukumetten-yerel-gazetelere-destek-2016-12-22.html"><img  class="lazy" src="g.gif" data-original="images/2016_12_22/hukumetten-yerel-gazetelere-destek-2016-12-22_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="hukumetten-yerel-gazetelere-destek-2016-12-22.html"><h1>Hükümetten yerel gazetelere destek</h1>
				<h3>HK KIBRIS</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->



								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="anastasiadisden-aciklama-2016-12-22.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_22/anastasiadisden-aciklama-2016-12-22_m.jpg" alt="" width="276"></div>
							<a href="anastasiadisden-aciklama-2016-12-22.html"><h1>Anastasiadis’den açıklama</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="magusada-karaya-oturan-gemi-kurtarilmayi-bekliyor-2016-12-22.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_22/magusada-karaya-oturan-gemi-kurtarilmayi-bekliyor-2016-12-22_m.jpg" alt="" width="276"></div>
							<a href="magusada-karaya-oturan-gemi-kurtarilmayi-bekliyor-2016-12-22.html"><h1>Mağusa'da karaya oturan gemi kurtarılmayı bekliyor</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="ktoeos-okullarda-eksikler-varken-ihtiyac-olmayan-alanlara-siyasi-atamalar-yapiliyor---2016-12-22.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_22/ktoeos-okullarda-eksikler-varken-ihtiyac-olmayan-alanlara-siyasi-atamalar-yapiliyor---2016-12-22_m.jpg" alt="" width="276"></div>
							<a href="ktoeos-okullarda-eksikler-varken-ihtiyac-olmayan-alanlara-siyasi-atamalar-yapiliyor---2016-12-22.html"><h1>KTOEÖS: Okullarda eksikler varken ihtiyaç olmayan alanlara siyasi atamalar yapılıyor

</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="lefke-ve-civarindaki-bazi-koylerde-yarin-elektrik-kesintisi-olacak---2016-12-22.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2016_12_22/lefke-ve-civarindaki-bazi-koylerde-yarin-elektrik-kesintisi-olacak---2016-12-22_m.jpg" alt="" width="276"></div>
							<a href="lefke-ve-civarindaki-bazi-koylerde-yarin-elektrik-kesintisi-olacak---2016-12-22.html"><h1>Lefke ve Civarındaki Bazı Köylerde Yarın Elektrik Kesintisi Olacak

</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="basbakan-yardimcisi-denktasa-sok-2016-12-22.html"><img  class="lazy" src="g.gif" data-original="images/2016_12_22/basbakan-yardimcisi-denktasa-sok-2016-12-22_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="basbakan-yardimcisi-denktasa-sok-2016-12-22.html"><h1>Başbakan Yardımcısı Denktaş'a Şok!</h1>
				<h3>HK KIBRIS</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->


			 


			<div class="clearfloat"></div>
			
			<div style="padding-top:10px;padding-bottom:10px;">
 			
<!--eskigoogleadsyeri-->	


			
			</div>

		</div>
		<!--END MIDLEFT-->


		<div class="rightcontainer">

			<div class="rightcons">
				<div class="flagnavycon">
					<img src="tpl/design/flagtitle_hk.png" name="flagtitle_hk" width="46" height="400" id="flagtitle_hk">
				</div>

				<div id="rightcolumnbanner">



				</div>


			<div style="padding_bottom:10px;">
			<!--<script src='http://ccdn.wordego.com/a.js?did=743630496c594f6662744a474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script>-->
			
			
			</div>
					<ul>
					<!--NEWS ITEM-->
					<li>
						<a href="sokaklarda-ciplak-dolasti-kimse-anlamadi-2016-12-23.html"><img src="images/2016_12_23/sokaklarda-ciplak-dolasti-kimse-anlamadi-2016-12-23_m.jpg" alt=""></a>
						<div class="news"><a href="sokaklarda-ciplak-dolasti-kimse-anlamadi-2016-12-23.html">Sokaklarda çıplak dolaştı kimse anlamadı!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="torun-buyutenler-daha-uzun-yasiyor-2016-12-23.html"><img src="images/2016_12_23/torun-buyutenler-daha-uzun-yasiyor-2016-12-23_m.jpg" alt=""></a>
						<div class="news"><a href="torun-buyutenler-daha-uzun-yasiyor-2016-12-23.html">Torun büyütenler daha uzun yaşıyor</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="zayiflamayi-hizlandiran-8-yiyecek-2016-12-22.html"><img src="images/2016_12_22/zayiflamayi-hizlandiran-8-yiyecek-2016-12-22_m.jpg" alt=""></a>
						<div class="news"><a href="zayiflamayi-hizlandiran-8-yiyecek-2016-12-22.html">Zayıflamayı hızlandıran 8 yiyecek</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="horlama-deyip-gecmeyin-2016-12-22.html"><img src="images/2016_12_22/horlama-deyip-gecmeyin-2016-12-22_m.jpg" alt=""></a>
						<div class="news"><a href="horlama-deyip-gecmeyin-2016-12-22.html">Horlama deyip geçmeyin</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="durul-bazan-abdestsiz-sokaga-cikmam-2016-12-22.html"><img src="images/2016_12_22/durul-bazan-abdestsiz-sokaga-cikmam-2016-12-22_m.jpg" alt=""></a>
						<div class="news"><a href="durul-bazan-abdestsiz-sokaga-cikmam-2016-12-22.html">Durul Bazan: Abdestsiz sokağa çıkmam!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="insan-omrunu-uzatmak-icin-erken-teshis--2016-12-22.html"><img src="images/2016_12_22/insan-omrunu-uzatmak-icin-erken-teshis--2016-12-22_m.jpg" alt=""></a>
						<div class="news"><a href="insan-omrunu-uzatmak-icin-erken-teshis--2016-12-22.html">İnsan ömrünü uzatmak için erken teşhis
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="ali-agaoglunun-kizina-ultra-luks-kina--2016-12-22.html"><img src="images/2016_12_22/ali-agaoglunun-kizina-ultra-luks-kina--2016-12-22_m.jpg" alt=""></a>
						<div class="news"><a href="ali-agaoglunun-kizina-ultra-luks-kina--2016-12-22.html">Ali Ağaoğlu’nun kızına ultra lüks kına
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="hadise-ile-hakan-sabanci-miamide-tatil-bile-yapmis--2016-12-22.html"><img src="images/2016_12_22/hadise-ile-hakan-sabanci-miamide-tatil-bile-yapmis--2016-12-22_m.jpg" alt=""></a>
						<div class="news"><a href="hadise-ile-hakan-sabanci-miamide-tatil-bile-yapmis--2016-12-22.html">Hadise ile Hakan Sabancı Miami’de tatil bile yapmış!
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="ameliyatin-ortasinda-uyaniyorlar--2016-12-22.html"><img src="images/2016_12_22/ameliyatin-ortasinda-uyaniyorlar--2016-12-22_m.jpg" alt=""></a>
						<div class="news"><a href="ameliyatin-ortasinda-uyaniyorlar--2016-12-22.html">Ameliyatın ortasında uyanıyorlar </a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="burcu-esmersoy-krizi-2016-12-21.html"><img src="images/2016_12_21/burcu-esmersoy-krizi-2016-12-21_m.jpg" alt=""></a>
						<div class="news"><a href="burcu-esmersoy-krizi-2016-12-21.html">Burcu Esmersoy krizi!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="selen-soyder-can-yamani-mahkemeye-verdi-2016-12-21.html"><img src="images/2016_12_21/selen-soyder-can-yamani-mahkemeye-verdi-2016-12-21_m.jpg" alt=""></a>
						<div class="news"><a href="selen-soyder-can-yamani-mahkemeye-verdi-2016-12-21.html">Selen Soyder Can Yaman’ı mahkemeye verdi</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="hedef-tahtasi-oldum-2016-12-21.html"><img src="images/2016_12_21/hedef-tahtasi-oldum-2016-12-21_m.jpg" alt=""></a>
						<div class="news"><a href="hedef-tahtasi-oldum-2016-12-21.html">'Hedef tahtası oldum'</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="ficipi-icin-bulustular-2016-12-21.html"><img src="images/2016_12_21/ficipi-icin-bulustular-2016-12-21_m.jpg" alt=""></a>
						<div class="news"><a href="ficipi-icin-bulustular-2016-12-21.html">Fİ,Çi,Pi için buluştular</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="300-bin-dolarlik-lamborghiniyi-parcaladilar-2016-12-21.html"><img src="images/2016_12_21/300-bin-dolarlik-lamborghiniyi-parcaladilar-2016-12-21_m.jpg" alt=""></a>
						<div class="news"><a href="300-bin-dolarlik-lamborghiniyi-parcaladilar-2016-12-21.html">300 Bin Dolarlık Lamborghini'yi Parçaladılar</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="guzellik-esittir-saglikli-beslenme--2016-12-21.html"><img src="images/2016_12_21/guzellik-esittir-saglikli-beslenme--2016-12-21_m.jpg" alt=""></a>
						<div class="news"><a href="guzellik-esittir-saglikli-beslenme--2016-12-21.html">Güzellik eşittir sağlıklı beslenme
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="kadin-orgazminin-formulu-bulundu--2016-12-21.html"><img src="images/2016_12_21/kadin-orgazminin-formulu-bulundu--2016-12-21_m.jpg" alt=""></a>
						<div class="news"><a href="kadin-orgazminin-formulu-bulundu--2016-12-21.html">Kadın orgazmının formülü bulundu!
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="tup-bebek-tedavisinde-basariyi-artiran-genetik-test--2016-12-21.html"><img src="images/2016_12_21/tup-bebek-tedavisinde-basariyi-artiran-genetik-test--2016-12-21_m.jpg" alt=""></a>
						<div class="news"><a href="tup-bebek-tedavisinde-basariyi-artiran-genetik-test--2016-12-21.html">Tüp bebek tedavisinde başarıyı artıran genetik test
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="unlu-sarkiciya-muhasebeci-kazigi--2016-12-21.html"><img src="images/2016_12_21/unlu-sarkiciya-muhasebeci-kazigi--2016-12-21_m.jpg" alt=""></a>
						<div class="news"><a href="unlu-sarkiciya-muhasebeci-kazigi--2016-12-21.html">Ünlü şarkıcıya muhasebeci kazığı
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="kibrista-internet-kullanicilarinin-88i-internet-agina-mobil-cihazlarindan-giriyorlar--2016-12-21.html"><img src="images/2016_12_21/kibrista-internet-kullanicilarinin-88i-internet-agina-mobil-cihazlarindan-giriyorlar--2016-12-21_m.jpg" alt=""></a>
						<div class="news"><a href="kibrista-internet-kullanicilarinin-88i-internet-agina-mobil-cihazlarindan-giriyorlar--2016-12-21.html">Kıbrıs'ta internet kullanıcılarının %88'i internet ağına mobil cihazlarından giriyorlar </a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="bmwden-elektrikli-canavar-530e-iperformance-2016-12-21.html"><img src="images/2016_12_21/bmwden-elektrikli-canavar-530e-iperformance-2016-12-21_m.jpg" alt=""></a>
						<div class="news"><a href="bmwden-elektrikli-canavar-530e-iperformance-2016-12-21.html">BMW'den elektrikli canavar: 530e iPerformance</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="sperm-kalitesi-neden-dusuyor---2016-12-20.html"><img src="images/2016_12_20/sperm-kalitesi-neden-dusuyor---2016-12-20_m.jpg" alt=""></a>
						<div class="news"><a href="sperm-kalitesi-neden-dusuyor---2016-12-20.html">Sperm kalitesi neden düşüyor?

</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="cinsel-iliski-sirasinda-erkenci-olan-erkeklerin-10-ortak-ozelligi-2016-12-20.html"><img src="images/2016_12_20/cinsel-iliski-sirasinda-erkenci-olan-erkeklerin-10-ortak-ozelligi-2016-12-20_m.jpg" alt=""></a>
						<div class="news"><a href="cinsel-iliski-sirasinda-erkenci-olan-erkeklerin-10-ortak-ozelligi-2016-12-20.html">Cinsel ilişki sırasında 'erkenci' olan erkeklerin 10 ortak özelliği!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="kisin-bu-besinlerle-metabolizmanizi-hizlandirin--2016-12-20.html"><img src="images/2016_12_20/kisin-bu-besinlerle-metabolizmanizi-hizlandirin--2016-12-20_m.jpg" alt=""></a>
						<div class="news"><a href="kisin-bu-besinlerle-metabolizmanizi-hizlandirin--2016-12-20.html">Kışın bu besinlerle metabolizmanızı hızlandırın!
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="amacina-ulasmak-icin-bilerek-telefonunu-caldirdi--2016-12-20.html"><img src="images/2016_12_20/amacina-ulasmak-icin-bilerek-telefonunu-caldirdi--2016-12-20_m.jpg" alt=""></a>
						<div class="news"><a href="amacina-ulasmak-icin-bilerek-telefonunu-caldirdi--2016-12-20.html">Amacına ulaşmak için bilerek telefonunu çaldırdı!
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="imane-elbani-ile-murat-yildirimdan-evlilik-videosu--2016-12-20.html"><img src="images/2016_12_20/imane-elbani-ile-murat-yildirimdan-evlilik-videosu--2016-12-20_m.jpg" alt=""></a>
						<div class="news"><a href="imane-elbani-ile-murat-yildirimdan-evlilik-videosu--2016-12-20.html">Imane Elbani ile Murat Yıldırım’dan evlilik videosu
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="zuhal-anonsladi-pascal-yalanladi-2016-12-20.html"><img src="images/2016_12_20/zuhal-anonsladi-pascal-yalanladi-2016-12-20_m.jpg" alt=""></a>
						<div class="news"><a href="zuhal-anonsladi-pascal-yalanladi-2016-12-20.html">Zuhal anonsladı Pascal yalanladı</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="iste-nokianin-sir-gibi-sakladigi-yeni-telefonu-2016-12-20.html"><img src="images/2016_12_20/iste-nokianin-sir-gibi-sakladigi-yeni-telefonu-2016-12-20_m.jpg" alt=""></a>
						<div class="news"><a href="iste-nokianin-sir-gibi-sakladigi-yeni-telefonu-2016-12-20.html">İşte Nokia'nın sır gibi sakladığı yeni telefonu</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="facebooktaki-her-yalan-haber-icin-500-bin-euro-ceza-mi-geliyor-2016-12-20.html"><img src="images/2016_12_20/facebooktaki-her-yalan-haber-icin-500-bin-euro-ceza-mi-geliyor-2016-12-20_m.jpg" alt=""></a>
						<div class="news"><a href="facebooktaki-her-yalan-haber-icin-500-bin-euro-ceza-mi-geliyor-2016-12-20.html">Facebook'taki her yalan haber için 500 bin euro ceza mı geliyor?</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="aska-inancinizi-artiracak-40-sey-2016-12-19.html"><img src="images/2016_12_19/aska-inancinizi-artiracak-40-sey-2016-12-19_m.jpg" alt=""></a>
						<div class="news"><a href="aska-inancinizi-artiracak-40-sey-2016-12-19.html">Aşka İnancınızı Artıracak 40 Şey</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="super-mario-runi-indiren-indirene-2016-12-19.html"><img src="images/2016_12_19/super-mario-runi-indiren-indirene-2016-12-19_m.jpg" alt=""></a>
						<div class="news"><a href="super-mario-runi-indiren-indirene-2016-12-19.html">Super Mario Run'ı indiren indirene!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="iste-applein-uzay-ussunun-son-hali-2016-12-19.html"><img src="images/2016_12_19/iste-applein-uzay-ussunun-son-hali-2016-12-19_m.jpg" alt=""></a>
						<div class="news"><a href="iste-applein-uzay-ussunun-son-hali-2016-12-19.html">İşte Apple'ın uzay üssünün son hali!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="-bensu-soraldan-kurk-aciklamasi--2016-12-19.html"><img src="images/2016_12_19/-bensu-soraldan-kurk-aciklamasi--2016-12-19_m.jpg" alt=""></a>
						<div class="news"><a href="-bensu-soraldan-kurk-aciklamasi--2016-12-19.html"> Bensu Soral'dan kürk açıklaması
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="cildiniz-soguk-havalardan-etkilenmesin-2016-12-19.html"><img src="images/2016_12_19/cildiniz-soguk-havalardan-etkilenmesin-2016-12-19_m.jpg" alt=""></a>
						<div class="news"><a href="cildiniz-soguk-havalardan-etkilenmesin-2016-12-19.html">Cildiniz soğuk havalardan etkilenmesin!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="sorusturma-tamamlandi-2016-12-19.html"><img src="images/2016_12_19/sorusturma-tamamlandi-2016-12-19_m.jpg" alt=""></a>
						<div class="news"><a href="sorusturma-tamamlandi-2016-12-19.html">Soruşturma tamamlandı</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="gunesin-gezegen-yiyen-ikiz-kardesi-bulundu-2016-12-19.html"><img src="images/2016_12_19/gunesin-gezegen-yiyen-ikiz-kardesi-bulundu-2016-12-19_m.jpg" alt=""></a>
						<div class="news"><a href="gunesin-gezegen-yiyen-ikiz-kardesi-bulundu-2016-12-19.html">Güneş'in 'gezegen yiyen' ikiz kardeşi bulundu</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="aleyna-tilkiye-cinsel-istismar-yapildi-2016-12-19.html"><img src="images/2016_12_19/aleyna-tilkiye-cinsel-istismar-yapildi-2016-12-19_m.jpg" alt=""></a>
						<div class="news"><a href="aleyna-tilkiye-cinsel-istismar-yapildi-2016-12-19.html">‘Aleyna Tilki’ye cinsel istismar yapıldı’</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="emina-sandaldan-kirmizi-kareler-2016-12-19.html"><img src="images/2016_12_19/emina-sandaldan-kirmizi-kareler-2016-12-19_m.jpg" alt=""></a>
						<div class="news"><a href="emina-sandaldan-kirmizi-kareler-2016-12-19.html">Emina Sandal’dan kırmızı kareler</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="facebooka-yalan-haber-butonu-2016-12-19.html"><img src="images/2016_12_19/facebooka-yalan-haber-butonu-2016-12-19_m.jpg" alt=""></a>
						<div class="news"><a href="facebooka-yalan-haber-butonu-2016-12-19.html">Facebook'a 'yalan haber' butonu</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="hadisenin-kulak-memeleri-bile-kilo-almis-2016-12-19.html"><img src="images/2016_12_19/hadisenin-kulak-memeleri-bile-kilo-almis-2016-12-19_m.jpg" alt=""></a>
						<div class="news"><a href="hadisenin-kulak-memeleri-bile-kilo-almis-2016-12-19.html">‘Hadise’nin kulak memeleri bile kilo almış’</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="acun-ilicali-hulya-avsar-donuyor-2016-12-19.html"><img src="images/2016_12_19/acun-ilicali-hulya-avsar-donuyor-2016-12-19_m.jpg" alt=""></a>
						<div class="news"><a href="acun-ilicali-hulya-avsar-donuyor-2016-12-19.html">Acun Ilıcalı: Hülya Avşar dönüyor</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="5inci-turkiye-inovasyon-haftasinda-gundem-kuzey-kibris-2016-12-19.html"><img src="images/2016_12_19/5inci-turkiye-inovasyon-haftasinda-gundem-kuzey-kibris-2016-12-19_m.jpg" alt=""></a>
						<div class="news"><a href="5inci-turkiye-inovasyon-haftasinda-gundem-kuzey-kibris-2016-12-19.html">5’inci Türkiye İnovasyon Haftası’nda gündem Kuzey Kıbrıs</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="sinem-kobal-evliligimize-saygi-duyun-2016-12-18.html"><img src="images/2016_12_18/sinem-kobal-evliligimize-saygi-duyun-2016-12-18_m.jpg" alt=""></a>
						<div class="news"><a href="sinem-kobal-evliligimize-saygi-duyun-2016-12-18.html">Sinem Kobal: Evliliğimize saygı duyun</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="davranislar-kadinlari-erkeklerden-sogutuyor-2016-12-18.html"><img src="images/2016_12_18/davranislar-kadinlari-erkeklerden-sogutuyor-2016-12-18_m.jpg" alt=""></a>
						<div class="news"><a href="davranislar-kadinlari-erkeklerden-sogutuyor-2016-12-18.html">Bu davranışlar kadınları erkeklerden soğutuyor</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="kilonuzu-azaltacak-11-besin-2016-12-18.html"><img src="images/2016_12_18/kilonuzu-azaltacak-11-besin-2016-12-18_m.jpg" alt=""></a>
						<div class="news"><a href="kilonuzu-azaltacak-11-besin-2016-12-18.html">Kilonuzu azaltacak 11 besin!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="metabolizmayi-hizlandirmanin-10-puf-noktasi-2016-12-18.html"><img src="images/2016_12_18/metabolizmayi-hizlandirmanin-10-puf-noktasi-2016-12-18_m.jpg" alt=""></a>
						<div class="news"><a href="metabolizmayi-hizlandirmanin-10-puf-noktasi-2016-12-18.html">Metabolizmayı hızlandırmanın 10 püf noktası</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="airpodsu-sakin-ama-sakin-kaybetmeyin-2016-12-18.html"><img src="images/2016_12_18/airpodsu-sakin-ama-sakin-kaybetmeyin-2016-12-18_m.jpg" alt=""></a>
						<div class="news"><a href="airpodsu-sakin-ama-sakin-kaybetmeyin-2016-12-18.html">Airpods'u sakın ama sakın kaybetmeyin!</a></div>
					</li>
					<!--END NEWS ITEM-->
				</ul>         
			</div>


   

			<div class="clearfloat"></div>
			
			<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:290px;" allowTransparency="true"></iframe>

			<div class="clearfloat"></div>

			<div class="whitesep10"></div>

			<iframe src="//www.facebook.com/plugins/recommendations.php?site=http%3A%2F%2Fwww.haberkibris.com%2F&amp;width=350&amp;height=300&amp;header=true&amp;colorscheme=light&amp;linktarget=_blank&amp;border_color&amp;font" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px;" allowTransparency="true"></iframe>

			<div class="clearfloat"></div>

			<div class="whitesep10"></div>

		</div>
		<!--END RIGHTCONTAINER-->

		<div class="clearfloat"></div>
	</div>
	<!--END MIDCONTAINER-->
   	<div class="clearfloat"></div>
</div>


<div class="mainfooter" style="z-index:9999;position: relative; ">
	<div class="footernotes">
		<table width="100%">
		<tr>
			<td width="30%"><a href="/"><img src="tpl/design/logo.png" width="200"></a></td>
			<td >
					<ul>
						<li><a href="/">Ana sayfa</a></li>
						<li><a href="e.php?e=13_kunye">Künye</a></li>
						<li><a href="contac.php">İletişim</a></li>                  
						<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
						<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
				    </ul>
			</td>
			<td >
					<ul>
						<li><a href="mob.php">Mobile Sitemiz</a></li>
						<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>    
						<li><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
						<li><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
						               
				    </ul>
			</td>

			<td >
			<ul>
				<li><a href="/">GÜNDEM</a></li>
				<li><a href="a.php">YAZARLAR</a></li>    
				<li><a href="c.php?c=kibris">KIBRIS</a></li>
				<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>        
				<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
				<li><a href="c.php?c=dunya">DÜNYA</a></li>
				<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
			</ul>
			</td>
			<td>
			<ul>
				<li><a href="c.php?c=yasam">YAŞAM</a></li>
				<li><a href="c.php?c=kadin">KADIN</a></li>
				<li><a href="c.php?c=absurd">ABSÜRD</a></li>
				<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li> 
				<li><a href="c.php?c=magazin">MAGAZİN</a></li>
				<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
				<li><a href="c.php?c=eglence">EĞLENCE</a></li>

			</ul>
			</td>
			<td>
			<ul>
				<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
				<li><a href="c.php?c=sinema">SİNEMA</a></li>
				<li><a href="c.php?c=saglik">SAĞLIK</a></li>
				<li><a href="c.php?c=tatilgezi">TATİL</a></li>
				<li><a href="c.php?c=gurme">GURME</a></li>
				<li><a href="v.php">VİDEOLAR</a></li>
				<li><a href="p.php">FOTO GALERİ</a></li> 
			</ul>
			</td>
		</tr>
		</table>
	</div>
	<div class="CenterMe">&copy; 2016 Digihaber Portal Services Ltd. Haber Kıbrıs. <I><A HREF="http://www.latis.com.tr">Design: LATIS Internet Media Systems</A></I></div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  



 


<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});


		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		jQuery('#topbans').load("topbanner.php");
		jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");
	
		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});


//google suggest

$.fn.googleSuggest = function(opts){
  var services = {youtube: 'youtube', books: 'books', products: 'products', news: 'news', images: 'img', web: 'psy'};

  opts = $.extend({service: 'web', secure: false}, opts);
  opts.source = function(request, response){
    $.ajax({
      url: 'http'+(opts.secure?'s':'')+'://clients1.google.com/complete/search',
      dataType: 'jsonp',
      data: {
        q: request.term,
        client: services[opts.service],
        nolabels: 't'
      },
      success: function(data) {
        response($.map(data[1], function(item){
          return { value: $("<span>").html(item[0]).text() }
        }));
      }
    });  
  };
  
  return this.each(function(){
    $(this).autocomplete(opts);
  });
}


$("#field").googleSuggest({

});



$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'http://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'http://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});

</script>

<!--13:48:58-->
</body>
</html>