<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=1000, user-scalable=yes"/>
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk.css" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css"/>
<link rel="shortcut icon" type="image/ico" href="favicon.ico"/>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css"/>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a0330317c20750"></script>
<meta property="fb:admins" content="kibrishaberleri"/>
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<meta http-equiv="Content-Type" CONTENT="text/html; charset=utf-8">
<title>Kerimcan Durmaz, Fatih Ürek hakkında bir açıklamada bulundu haberi - Haber Kıbrıs</title>
<meta name="keywords" content="Kerimcan Durmaz,Fatih Ürek,haber,kıbrıs"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php"/>
<link rel="canonical" href="http://haberkibris.com/kerimcan-durmaz-fatih-urek-hakkinda-bir-aciklamada-bulundu--2017-02-03.html">
<meta property="og:title" content="Kerimcan Durmaz, Fatih Ürek hakkında bir açıklamada bulundu"/>
<meta property="og:site_name" content="haberkibris.com"/>
<meta property="og:image" content="http://haberkibris.com/images/2017_02_03/kerimcan-durmaz-fatih-urek-hakkinda-bir-aciklamada-bulundu--2017-02-03_m.jpg"/>
<link rel="image_src" href="http://haberkibris.com/images/2017_02_03/kerimcan-durmaz-fatih-urek-hakkinda-bir-aciklamada-bulundu--2017-02-03_m.jpg"/>
<meta name="image" content="http://haberkibris.com/images/2017_02_03/kerimcan-durmaz-fatih-urek-hakkinda-bir-aciklamada-bulundu--2017-02-03_m.jpg"/>
<meta property="og:url" content="http://haberkibris.com/kerimcan-durmaz-fatih-urek-hakkinda-bir-aciklamada-bulundu--2017-02-03.html"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="http://haberkibris.com/kerimcan-durmaz-fatih-urek-hakkinda-bir-aciklamada-bulundu--2017-02-03.html">
<meta name="twitter:title" content="Kerimcan Durmaz, Fatih Ürek hakkında bir açıklamada bulundu">
<meta name="twitter:description" content="Kerimcan Durmaz, Fatih Ürek hakkında bir açıklamada bulundu haberi">
<meta name="twitter:image" content="http://haberkibris.com/images/2017_02_03/kerimcan-durmaz-fatih-urek-hakkinda-bir-aciklamada-bulundu--2017-02-03_m.jpg">
<style>#daetay img{padding-top:5px;padding-right:5px;padding-bottom:5px;}.doubles{margin-top:5px;}.middimgcon{width:340px!important;}</style>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 480px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 480px; left:50%;">
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads"> 
 
</div>
<header id="site">
<div class="rsscon"><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field"/>
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search"/>
</form>
</div>
</div>
<hgroup>
<h1><a title="Haber Kıbrıs Ana Sayfa" href="http://haberkibris.com">HABER KIBRIS</a></h1>
</hgroup>
<div id="topright">
</div>
</header>
<div class="clearfloat"></div>
</div>
</div><div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
<li><a href="c.php?c=yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="c.php?c=magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="c.php?c=sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=spor">SPOR</a></li>
<li><a href="v.php">VİDEO</a></li>
<li><a href="p.php">FOTO</a></li>
<li><a href="http://jooble-tr.com"target="_blank">KARİYER</a></li> 
			</ul>
		</div>
	</div>
</div>


<div class="mainCenter">
	<header id="sitetop">
		<section id="topright">
		<ul id="dropdowns">
			<li class="menu"><a class="menu" href="c.php?c=gurme">GURME</a></li>
			<li class="menu"><a class="menu" href="c.php?c=kadin">KADIN</a></li>
			<li class="menu"><a class="menu" href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
			<li class="menu"><a class="menu" href="c.php?c=sinema">SİNEMA</a></li>
			<li class="menu"><a class="menu" href="c.php?c=absurd">ABSÜRD</a></li>
			<li class="menu"><a class="menu" href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
			<li class="menu"><a href="c.php?c=otomobil" class="menu">OTOMOBİL</a></li>
			<li class="menu"><a href="c.php?c=celebrity" class="menu">CELEBRITY</a></li>
			<li class="menu"><a href="c.php?c=eglence" class="menu">EĞLENCE</a></li>
			<li class="menu"><a href="c.php?c=sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
			<li class="menu"><a href="c.php?c=oteller" class="menu">OTELLER</a></li>
			<li class="menu"><a href="c.php?c=firsatlar" class="menu">FIRSATLAR</a></li>
			<li class="menu">
				<nav>
					<a href="#" class="menu down">HABER KIBRIS</a>
					<ul>
						<li class="header">Erişim</li>
						<li><a href="mob.php">Mobil Sitemiz</a></li>
						<li><a href="http://facebook.com/kibrishaberleri">Facebook</a></li>
						<li><a href="http://twitter.com/HABERKIBRIS">Twitter</a></li>
						<li><a href="ara.php">Arşiv</a></li>

						<li class="header">Kurumsal</li>
						<li><a href="e.php?e=13_kunye">Künye</a></li>
						<li><a href="contac.php">İletişim</a></li>                  
						<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
						<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
                    
				    </ul>
			    </nav>
		    </li>
	    </ul>
	  </section>
	</header>

	<!--div class="wideadcon" style="width:763px;height:52px;overflow:hidden;">
		 
	</div--> 
</div>

<div class="mainCenter">

	<!--<div class="wideadcon">
		ADS-->
		
		<!--END ADS
	</div>-->
	<div class="whitesep10"></div>
	
	<div class="clearfloat"></div>
</div>

<div class="mainCenter">	 
	
	<div class="midcontainer">        

		<div class="midleft">

			<div class="clearfloat"></div>


			
 

<div id="haberdeatay">

 
<div id="printReadyy">




		<article class="mainarticle">


			<hgroup>
			<h1>Kerimcan Durmaz, Fatih Ürek hakkında bir açıklamada bulundu</h1>
			<h4></h4>



			<!-- AddThis Button BEGIN -->
			 
			<div class="addthis_sharing_toolbox"></div>
			 <!-- AddThis Button END -->


			<h6>03/02/2017</h6>

			<h6></h6>

			<h4></h4>
			</hgroup>


			<div style="width:576px; height:104px;">
				<a href="http://www.bmw.cc/en/index.html" target="_blank"><img src="banner/bmw3.jpg" width="576" alt="ads"></a>
			</div>
	 
			<div class="" id="resim"><img class="photodetay" src="images/2017_02_03/kerimcan-durmaz-fatih-urek-hakkinda-bir-aciklamada-bulundu--2017-02-03_m.jpg" alt="Kerimcan Durmaz, Fatih Ürek hakkında bir açıklamada bulundu" />
				<br /><span class="caption"></span>
			</div>

			<div style="width:576px; height:120px;">
			<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/mercedes3.gif" width="576" border="0" alt="ads"></a>
			</div>

			

<style>
#deatay img{
	margin-right:5px;
}
</style>
			
			<div id="deatay"> 
				
				 
				
				<p><b>Uludağ'da gerçekleşen ve yüzlerce gencin yoğun ilgi gösterdiği Winter Fest dün gece Kerimcan Durmaz konseri ile başladı.<br>
</br></b>Karın ve güneşin keyfini çıkartan Fatih Ürek ile Kerimcan Durmaz, provalardan fırsat bulup beyaz cennet Uludağ'ın tadını çıkarttı. Kameralar karşına geçen ikili yaptığı esprileri ve söylediği şarkılar ile renkli görüntüler oluşturdu.<br>
</br><b>&lsquo;ULUDAĞ BENDEN VAZGEÇEMİYOR&rsquo;'<br>
</br></b>İkili, kayak pistinde gazetecilere açıklamalarda bulundu. UIudağ'ın kendisi için bir gelenek haline geldiğini belirten Fatih Ürek, &lsquo;'Burası benden vazgeçemiyor. Bu artık benim için bir gelenek haline geldi. Arkadaşlarım bana yazın Bodrum'da, kışın ise Uludağ'da yaşadığımı söylüyor. Ama öyle bir şey yok sadece gidip geliyoruz. Gençlik festivalleri içerisindeyiz&rdquo;dedi.<br>
</br>Kerimcan Durmaz ile samimiyetleri ile ilgili konuşan Ürek, &lsquo;'Hayatımızda çok rutin bir çizgide ilerliyoruz. Sahne, sevgi ve insanlar. Ancak bazen bu sevgiden ve ilgiden sıkılınabiliyor. Bu yüzden insanların kendine vakit ayırması gerekiyor. Bende bu yüzden Kerimcan'ı buldum. Onu güldürüyorum, yerlere yatıyor. O da aynı şekilde beni güldürüyor. Birbirimize iyi geliyoruz'' dedi.<br>
</br>&lsquo;'FATİH ÜREK BENİM AKIL HOCAM''<br>
</br>Sosyal medyanın en çok konuşulan isimlerinden Kerimcan Durmaz da renkli kişiliği ve esprileri ile kameralar karşısına geçti. Fatih Ürek'e çok değer verdiğini belirten Durmaz, &lsquo;'Çok samimi bir arkadaşlığımız var. O benim akıl hocam, hem abim, hem arkadaşım, hem kankim hem de babam. Fatih Ürek'i çok severim &ldquo; dedi. Durmaz, ayağını burktuğu için kayak yapmayacağını belirtti. İkili daha sonra Fatih Ürek'in &lsquo;'Hadi Hadi'' şarkısını birlikte söyledi. DHA</p>
<p>&nbsp;</p>
		
				<br />

				
 
				<!-- AddThis Button BEGIN -->
				 
				 <div class="addthis_sharing_toolbox"></div>
				<!-- AddThis Button END -->
				<br>
			</div>
		</article>
	</div>

</div>

			<div style="padding-top:0px;padding-bottom:0px;">
 


			<!--<a href="http://haberkibris.com/e.php?e=13_kunye"><img src="banner/ads.jpg" width="576" height="150" alt="adevertisement"></a>-->
			
			
 

			</div>

			<div class="whitesep10"></div>
			
			<!--div class="fb-comments" data-href="http://haberkibris.com/kerimcan-durmaz-fatih-urek-hakkinda-bir-aciklamada-bulundu--2017-02-03.html" data-num-posts="10" data-width="575"></div-->


			 
			<div class="whitesep10"></div>

			<!--SOCIAL-->
 
			<div class="clearfloat"></div>

			<div class="whitesep10"></div>

			TAGS: <A HREF="http://haberkibris.com/ara.php?t=Kerimcan+Durmaz">Kerimcan Durmaz</A>, <A HREF="http://haberkibris.com/ara.php?t=Fatih+%C3%9Crek">Fatih Ürek</A>, <A HREF="http://haberkibris.com/ara.php?t=haber">haber</A>, <A HREF="http://haberkibris.com/ara.php?t=k%C4%B1br%C4%B1s">kıbrıs</A>
			<div class="whitesep10"></div>
			

			<div class="whitesep10"></div>

			<h6>MANŞETLER</h6>
			

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="dolar-ne-kadar-3-subat-dolar-fiyatlari--2017-02-03.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_02_03/dolar-ne-kadar-3-subat-dolar-fiyatlari--2017-02-03_m.jpg" alt="" width="276"></div>
							<a href="dolar-ne-kadar-3-subat-dolar-fiyatlari--2017-02-03.html"><h1>Dolar ne kadar? (3 Şubat dolar fiyatları)</h1></a>
							<h3>HK EKONOMİ</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="havalar-ne-zaman-isinacak--2017-02-03.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_02_03/havalar-ne-zaman-isinacak--2017-02-03_m.jpg" alt="" width="276"></div>
							<a href="havalar-ne-zaman-isinacak--2017-02-03.html"><h1>Havalar ne zaman ısınacak? </h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="pazartesi-6-saatlik-elektrik-kesintisi-olacak-2017-02-03.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_02_03/pazartesi-6-saatlik-elektrik-kesintisi-olacak-2017-02-03_m.jpg" alt="" width="276"></div>
							<a href="pazartesi-6-saatlik-elektrik-kesintisi-olacak-2017-02-03.html"><h1>Pazartesi 6 saatlik elektrik kesintisi olacak</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="anastasiades-turkiye-cozum-istiyorsa-pratikte-gostersin--2017-02-03.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_02_03/anastasiades-turkiye-cozum-istiyorsa-pratikte-gostersin--2017-02-03_m.jpg" alt="" width="276"></div>
							<a href="anastasiades-turkiye-cozum-istiyorsa-pratikte-gostersin--2017-02-03.html"><h1>Anastasiades: Türkiye çözüm istiyorsa pratikte göstersin
</h1></a>
							<h3>HK KIBRIS</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="louvre-muzesinde-silah-sesleri--2017-02-03.html"><img  class="lazy" src="g.gif" data-original="images/2017_02_03/louvre-muzesinde-silah-sesleri--2017-02-03_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="louvre-muzesinde-silah-sesleri--2017-02-03.html"><h1>Louvre Müzesi'nde silah sesleri
</h1>
				<h3>HK DÜNYA</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->


			<!--STD LOOP-->

			<div class="whitesep10"></div>

			<div class="catheadcon">
				 <h1>HK MAGAZİN</h1>
			</div>

			

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="aleyna-tilkinin-o-paylasimi-demet-akalina-mi-2017-02-03.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_02_03/aleyna-tilkinin-o-paylasimi-demet-akalina-mi-2017-02-03_m.jpg" alt="" width="276"></div>
							<a href="aleyna-tilkinin-o-paylasimi-demet-akalina-mi-2017-02-03.html"><h1>Aleyna Tilki'nin o paylaşımı Demet Akalın'a mı?</h1></a>
							<h3>HK MAGAZİN</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="johnny-depp-iflasin-esiginde-2017-02-03.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_02_03/johnny-depp-iflasin-esiginde-2017-02-03_m.jpg" alt="" width="276"></div>
							<a href="johnny-depp-iflasin-esiginde-2017-02-03.html"><h1>Johnny Depp iflasın eşiğinde</h1></a>
							<h3>HK MAGAZİN</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="aleyna-tilkiden-demet-akalina-cevap--2017-02-03.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_02_03/aleyna-tilkiden-demet-akalina-cevap--2017-02-03_m.jpg" alt="" width="276"></div>
							<a href="aleyna-tilkiden-demet-akalina-cevap--2017-02-03.html"><h1>Aleyna Tilki’den Demet Akalın’a cevap
</h1></a>
							<h3>HK MAGAZİN</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="oscarda-yine-onlar-konusulacak--2017-02-03.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_02_03/oscarda-yine-onlar-konusulacak--2017-02-03_m.jpg" alt="" width="276"></div>
							<a href="oscarda-yine-onlar-konusulacak--2017-02-03.html"><h1>Oscar’da yine onlar konuşulacak!
</h1></a>
							<h3>HK MAGAZİN</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="beyonce-hamileligi-ile-ilgili-yeni-fotograflar-paylasti--2017-02-03.html"><img  class="lazy" src="g.gif" data-original="images/2017_02_03/beyonce-hamileligi-ile-ilgili-yeni-fotograflar-paylasti--2017-02-03_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="beyonce-hamileligi-ile-ilgili-yeni-fotograflar-paylasti--2017-02-03.html"><h1>Beyonce, hamileliği ile ilgili yeni fotoğraflar paylaştı
</h1>
				<h3>HK MAGAZİN</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->



								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="burcu-esmersoy-kivanc-tatlitug-olursa--2017-02-03.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_02_03/burcu-esmersoy-kivanc-tatlitug-olursa--2017-02-03_m.jpg" alt="" width="276"></div>
							<a href="burcu-esmersoy-kivanc-tatlitug-olursa--2017-02-03.html"><h1>Burcu Esmersoy, Kıvanç Tatlıtuğ olursa…
</h1></a>
							<h3>HK MAGAZİN</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="asena-atalaya-sukran-ovalidan-sarkili-gonderme-2017-02-02.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_02_02/asena-atalaya-sukran-ovalidan-sarkili-gonderme-2017-02-02_m.jpg" alt="" width="276"></div>
							<a href="asena-atalaya-sukran-ovalidan-sarkili-gonderme-2017-02-02.html"><h1>Asena Atalay'a Şükran Ovalı'dan şarkılı gönderme</h1></a>
							<h3>HK MAGAZİN - CELEBRITY</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="caner-erkin-oglumun-velayetini-alacagim-2017-02-02.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_02_02/caner-erkin-oglumun-velayetini-alacagim-2017-02-02_m.jpg" alt="" width="276"></div>
							<a href="caner-erkin-oglumun-velayetini-alacagim-2017-02-02.html"><h1>Caner Erkin: Oğlumun velayetini alacağım</h1></a>
							<h3>HK MAGAZİN - CELEBRITY</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="hulya-avsar-daha-acigini-giyecegim-2017-02-01.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_02_01/hulya-avsar-daha-acigini-giyecegim-2017-02-01_m.jpg" alt="" width="276"></div>
							<a href="hulya-avsar-daha-acigini-giyecegim-2017-02-01.html"><h1>Hülya Avşar: Daha açığını giyeceğim</h1></a>
							<h3>HK MAGAZİN - CELEBRITY</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="ardayi-gordu-mekandan-kacti--2017-02-01.html"><img  class="lazy" src="g.gif" data-original="images/2017_02_01/ardayi-gordu-mekandan-kacti--2017-02-01_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="ardayi-gordu-mekandan-kacti--2017-02-01.html"><h1>Arda’yı gördü, mekandan kaçtı
</h1>
				<h3>HK MAGAZİN</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->



								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="gulsen-bebegin-40-cikmadan-sahneye-cikacak--2017-02-01.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_02_01/gulsen-bebegin-40-cikmadan-sahneye-cikacak--2017-02-01_m.jpg" alt="" width="276"></div>
							<a href="gulsen-bebegin-40-cikmadan-sahneye-cikacak--2017-02-01.html"><h1>Gülşen bebeğin 40 çıkmadan sahneye çıkacak
</h1></a>
							<h3>HK MAGAZİN</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="berkay-atesruj-sahnesinde-cok-zorlandim-2017-01-31.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_31/berkay-atesruj-sahnesinde-cok-zorlandim-2017-01-31_m.jpg" alt="" width="276"></div>
							<a href="berkay-atesruj-sahnesinde-cok-zorlandim-2017-01-31.html"><h1>Berkay Ateş:'Ruj sahnesinde çok zorlandım'</h1></a>
							<h3>HK MAGAZİN</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="ruzgar-erkoclar-ve-sevgilisinin-aileleri-tanisti--2017-01-31.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_31/ruzgar-erkoclar-ve-sevgilisinin-aileleri-tanisti--2017-01-31_m.jpg" alt="" width="276"></div>
							<a href="ruzgar-erkoclar-ve-sevgilisinin-aileleri-tanisti--2017-01-31.html"><h1>Rüzgar Erkoçlar ve sevgilisinin aileleri tanıştı
</h1></a>
							<h3>HK MAGAZİN</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="tuba-buyukustun-ve-onur-saylak-evliliklerini-bitirme-karari-aldi--2017-01-31.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_31/tuba-buyukustun-ve-onur-saylak-evliliklerini-bitirme-karari-aldi--2017-01-31_m.jpg" alt="" width="276"></div>
							<a href="tuba-buyukustun-ve-onur-saylak-evliliklerini-bitirme-karari-aldi--2017-01-31.html"><h1>Tuba Büyüküstün ve Onur Saylak evliliklerini bitirme kararı aldı
</h1></a>
							<h3>HK MAGAZİN</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="sinem-kobal-gitti-demet-ozdemir-geldi-2017-01-30.html"><img  class="lazy" src="g.gif" data-original="images/2017_01_30/sinem-kobal-gitti-demet-ozdemir-geldi-2017-01-30_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="sinem-kobal-gitti-demet-ozdemir-geldi-2017-01-30.html"><h1>Sinem Kobal gitti Demet Özdemir geldi</h1>
				<h3>HK MAGAZİN</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->



								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="erhan-celikten-gulben-ergene-cevap--2017-01-30.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_30/erhan-celikten-gulben-ergene-cevap--2017-01-30_m.jpg" alt="" width="276"></div>
							<a href="erhan-celikten-gulben-ergene-cevap--2017-01-30.html"><h1>Erhan Çelik’ten Gülben Ergen’e cevap!
</h1></a>
							<h3>HK MAGAZİN</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="cansu-taskin-dans-etti-sosyal-medya-yikildi-2017-01-30.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_30/cansu-taskin-dans-etti-sosyal-medya-yikildi-2017-01-30_m.jpg" alt="" width="276"></div>
							<a href="cansu-taskin-dans-etti-sosyal-medya-yikildi-2017-01-30.html"><h1>Cansu Taşkın dans etti, sosyal medya yıkıldı</h1></a>
							<h3>HK MAGAZİN - CELEBRITY</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								<div class="doublearticles">
									<div class="doublearticleleftcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="cesur-hulya-avsar-2017-01-30.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_30/cesur-hulya-avsar-2017-01-30_m.jpg" alt="" width="276"></div>
							<a href="cesur-hulya-avsar-2017-01-30.html"><h1>Cesur Hülya Avşar</h1></a>
							<h3>HK MAGAZİN - CELEBRITY</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="doublearticlerightcon">
										

					<!--NEWS ITEM-->
					<article class="doubles">      
						<hgroup>
						
						<a href="caner-erkinden-otomobil-hamlesi-2017-01-30.html">
							<div class="largeimgcon"><img  class="lazy" src="g.gif" data-original="images/2017_01_30/caner-erkinden-otomobil-hamlesi-2017-01-30_m.jpg" alt="" width="276"></div>
							<a href="caner-erkinden-otomobil-hamlesi-2017-01-30.html"><h1>Caner Erkin’den ‘otomobil’ hamlesi</h1></a>
							<h3>HK MAGAZİN - CELEBRITY</h3>
							<!--<h2></h2>-->
						</a>
						</hgroup>
					 
						<div class="clearfloat"></div>
					</article>      
					<div class="clearfloat"></div>
					<!--END NEWS ITEM-->

									</div>
									<div class="clearfloat"></div>
								</div>

								
			<!--NEWS ITEM-->		
			<article class="toparticle">
				<div class="middimgcon">
					<a href="antonio-banderas-kalp-krizi-gecirdi-2017-01-30.html"><img  class="lazy" src="g.gif" data-original="images/2017_01_30/antonio-banderas-kalp-krizi-gecirdi-2017-01-30_m.jpg" alt="" width="340"></a>
				</div>
				<hgroup>
				<a href="antonio-banderas-kalp-krizi-gecirdi-2017-01-30.html"><h1>Antonio Banderas kalp krizi geçirdi</h1>
				<h3>HK MAGAZİN</h3>
				<h2></h2>
				</a>
				</hgroup>

				<div class="clearfloat"></div>
			</article>
			<div class="clearfloat"></div>
			<!--END NEWS ITEM-->


			 


			<div class="clearfloat"></div>
			
			<div style="padding-top:10px;padding-bottom:10px;">
 			
<!--eskigoogleadsyeri-->	


			
			</div>

		</div>
		<!--END MIDLEFT-->


		<div class="rightcontainer">

			<div class="rightcons">
				<div class="flagnavycon">
					<img src="tpl/design/flagtitle_hk.png" name="flagtitle_hk" width="46" height="400" id="flagtitle_hk">
				</div>

				<div id="rightcolumnbanner">



				</div>


			<div style="padding_bottom:10px;">
			<!--<script src='http://ccdn.wordego.com/a.js?did=743630496c594f6662744a474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script>-->
			
			
			</div>
					<ul>
					<!--NEWS ITEM-->
					<li>
						<a href="aleyna-tilkinin-o-paylasimi-demet-akalina-mi-2017-02-03.html"><img src="images/2017_02_03/aleyna-tilkinin-o-paylasimi-demet-akalina-mi-2017-02-03_m.jpg" alt=""></a>
						<div class="news"><a href="aleyna-tilkinin-o-paylasimi-demet-akalina-mi-2017-02-03.html">Aleyna Tilki'nin o paylaşımı Demet Akalın'a mı?</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="johnny-depp-iflasin-esiginde-2017-02-03.html"><img src="images/2017_02_03/johnny-depp-iflasin-esiginde-2017-02-03_m.jpg" alt=""></a>
						<div class="news"><a href="johnny-depp-iflasin-esiginde-2017-02-03.html">Johnny Depp iflasın eşiğinde</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="zayiflamak-icin-yemek-yiyin--2017-02-03.html"><img src="images/2017_02_03/zayiflamak-icin-yemek-yiyin--2017-02-03_m.jpg" alt=""></a>
						<div class="news"><a href="zayiflamak-icin-yemek-yiyin--2017-02-03.html">Zayıflamak için yemek yiyin
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="snapchat-halka-aciliyor--2017-02-03.html"><img src="images/2017_02_03/snapchat-halka-aciliyor--2017-02-03_m.jpg" alt=""></a>
						<div class="news"><a href="snapchat-halka-aciliyor--2017-02-03.html">Snapchat halka açılıyor
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="aci-yedikten-sonra-sakin-su-icmeyin--2017-02-03.html"><img src="images/2017_02_03/aci-yedikten-sonra-sakin-su-icmeyin--2017-02-03_m.jpg" alt=""></a>
						<div class="news"><a href="aci-yedikten-sonra-sakin-su-icmeyin--2017-02-03.html">Acı yedikten sonra sakın su içmeyin!
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="aleyna-tilkiden-demet-akalina-cevap--2017-02-03.html"><img src="images/2017_02_03/aleyna-tilkiden-demet-akalina-cevap--2017-02-03_m.jpg" alt=""></a>
						<div class="news"><a href="aleyna-tilkiden-demet-akalina-cevap--2017-02-03.html">Aleyna Tilki’den Demet Akalın’a cevap
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="kerimcan-durmaz-fatih-urek-hakkinda-bir-aciklamada-bulundu--2017-02-03.html"><img src="images/2017_02_03/kerimcan-durmaz-fatih-urek-hakkinda-bir-aciklamada-bulundu--2017-02-03_m.jpg" alt=""></a>
						<div class="news"><a href="kerimcan-durmaz-fatih-urek-hakkinda-bir-aciklamada-bulundu--2017-02-03.html">Kerimcan Durmaz, Fatih Ürek hakkında bir açıklamada bulundu
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="oscarda-yine-onlar-konusulacak--2017-02-03.html"><img src="images/2017_02_03/oscarda-yine-onlar-konusulacak--2017-02-03_m.jpg" alt=""></a>
						<div class="news"><a href="oscarda-yine-onlar-konusulacak--2017-02-03.html">Oscar’da yine onlar konuşulacak!
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="186-milyar-kisi-facebook-kullaniyor--2017-02-03.html"><img src="images/2017_02_03/186-milyar-kisi-facebook-kullaniyor--2017-02-03_m.jpg" alt=""></a>
						<div class="news"><a href="186-milyar-kisi-facebook-kullaniyor--2017-02-03.html">1,86 milyar kişi Facebook kullanıyor
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="cocuklarda-istahsizliga-yol-acan-5-etken--2017-02-03.html"><img src="images/2017_02_03/cocuklarda-istahsizliga-yol-acan-5-etken--2017-02-03_m.jpg" alt=""></a>
						<div class="news"><a href="cocuklarda-istahsizliga-yol-acan-5-etken--2017-02-03.html">Çocuklarda iştahsızlığa yol açan 5 etken
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="kizil-gezegen-ile-ilgili-bir-sir-daha-aydinlandi-2017-02-03.html"><img src="images/2017_02_03/kizil-gezegen-ile-ilgili-bir-sir-daha-aydinlandi-2017-02-03_m.jpg" alt=""></a>
						<div class="news"><a href="kizil-gezegen-ile-ilgili-bir-sir-daha-aydinlandi-2017-02-03.html">'Kızıl gezegen' ile ilgili bir sır daha aydınlandı</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="beyonce-hamileligi-ile-ilgili-yeni-fotograflar-paylasti--2017-02-03.html"><img src="images/2017_02_03/beyonce-hamileligi-ile-ilgili-yeni-fotograflar-paylasti--2017-02-03_m.jpg" alt=""></a>
						<div class="news"><a href="beyonce-hamileligi-ile-ilgili-yeni-fotograflar-paylasti--2017-02-03.html">Beyonce, hamileliği ile ilgili yeni fotoğraflar paylaştı
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="burcu-esmersoy-kivanc-tatlitug-olursa--2017-02-03.html"><img src="images/2017_02_03/burcu-esmersoy-kivanc-tatlitug-olursa--2017-02-03_m.jpg" alt=""></a>
						<div class="news"><a href="burcu-esmersoy-kivanc-tatlitug-olursa--2017-02-03.html">Burcu Esmersoy, Kıvanç Tatlıtuğ olursa…
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="yanlis-mesaj-kabusu-tarihe-karisiyor-2017-02-02.html"><img src="images/2017_02_02/yanlis-mesaj-kabusu-tarihe-karisiyor-2017-02-02_m.jpg" alt=""></a>
						<div class="news"><a href="yanlis-mesaj-kabusu-tarihe-karisiyor-2017-02-02.html">Yanlış mesaj kabusu tarihe karışıyor</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="asena-atalaya-sukran-ovalidan-sarkili-gonderme-2017-02-02.html"><img src="images/2017_02_02/asena-atalaya-sukran-ovalidan-sarkili-gonderme-2017-02-02_m.jpg" alt=""></a>
						<div class="news"><a href="asena-atalaya-sukran-ovalidan-sarkili-gonderme-2017-02-02.html">Asena Atalay'a Şükran Ovalı'dan şarkılı gönderme</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="caner-erkin-oglumun-velayetini-alacagim-2017-02-02.html"><img src="images/2017_02_02/caner-erkin-oglumun-velayetini-alacagim-2017-02-02_m.jpg" alt=""></a>
						<div class="news"><a href="caner-erkin-oglumun-velayetini-alacagim-2017-02-02.html">Caner Erkin: Oğlumun velayetini alacağım</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="neden-pilates-yapmalisiniz-2017-02-02.html"><img src="images/2017_02_02/neden-pilates-yapmalisiniz-2017-02-02_m.jpg" alt=""></a>
						<div class="news"><a href="neden-pilates-yapmalisiniz-2017-02-02.html">Neden pilates yapmalısınız?</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="google-dunyanin-en-degerli-markasi-oldu-2017-02-02.html"><img src="images/2017_02_02/google-dunyanin-en-degerli-markasi-oldu-2017-02-02_m.jpg" alt=""></a>
						<div class="news"><a href="google-dunyanin-en-degerli-markasi-oldu-2017-02-02.html">Google dünyanın en değerli markası oldu</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="iste-lg-g6nin-yayinlanan-ilk-goruntuleri-2017-02-02.html"><img src="images/2017_02_02/iste-lg-g6nin-yayinlanan-ilk-goruntuleri-2017-02-02_m.jpg" alt=""></a>
						<div class="news"><a href="iste-lg-g6nin-yayinlanan-ilk-goruntuleri-2017-02-02.html">İşte LG G6'nın yayınlanan ilk görüntüleri</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="tektas-modelleri-2017-02-01.html"><img src="images/2017_02_01/tektas-modelleri-2017-02-01_m.jpg" alt=""></a>
						<div class="news"><a href="tektas-modelleri-2017-02-01.html">Tektaş Modelleri!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="avokado-ile-gelen-saglik-2017-02-01.html"><img src="images/2017_02_01/avokado-ile-gelen-saglik-2017-02-01_m.jpg" alt=""></a>
						<div class="news"><a href="avokado-ile-gelen-saglik-2017-02-01.html">Avokado ile gelen sağlık</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="hulya-avsar-daha-acigini-giyecegim-2017-02-01.html"><img src="images/2017_02_01/hulya-avsar-daha-acigini-giyecegim-2017-02-01_m.jpg" alt=""></a>
						<div class="news"><a href="hulya-avsar-daha-acigini-giyecegim-2017-02-01.html">Hülya Avşar: Daha açığını giyeceğim</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="hazine-degerinde-telefonlar-2017-02-01.html"><img src="images/2017_02_01/hazine-degerinde-telefonlar-2017-02-01_m.jpg" alt=""></a>
						<div class="news"><a href="hazine-degerinde-telefonlar-2017-02-01.html">Hazine değerinde telefonlar</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="ardayi-gordu-mekandan-kacti--2017-02-01.html"><img src="images/2017_02_01/ardayi-gordu-mekandan-kacti--2017-02-01_m.jpg" alt=""></a>
						<div class="news"><a href="ardayi-gordu-mekandan-kacti--2017-02-01.html">Arda’yı gördü, mekandan kaçtı
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="gulsen-bebegin-40-cikmadan-sahneye-cikacak--2017-02-01.html"><img src="images/2017_02_01/gulsen-bebegin-40-cikmadan-sahneye-cikacak--2017-02-01_m.jpg" alt=""></a>
						<div class="news"><a href="gulsen-bebegin-40-cikmadan-sahneye-cikacak--2017-02-01.html">Gülşen bebeğin 40 çıkmadan sahneye çıkacak
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="500-milyon-yillik-lobopodlarin-fosillesmis-kalintilarina-ulasildi-2017-02-01.html"><img src="images/2017_02_01/500-milyon-yillik-lobopodlarin-fosillesmis-kalintilarina-ulasildi-2017-02-01_m.jpg" alt=""></a>
						<div class="news"><a href="500-milyon-yillik-lobopodlarin-fosillesmis-kalintilarina-ulasildi-2017-02-01.html">500 milyon yıllık lobopodların fosilleşmiş kalıntılarına ulaşıldı</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="dunyanin-en-yasli-fillerinden-indra-hindistanda-oldu--2017-02-01.html"><img src="images/2017_02_01/dunyanin-en-yasli-fillerinden-indra-hindistanda-oldu--2017-02-01_m.jpg" alt=""></a>
						<div class="news"><a href="dunyanin-en-yasli-fillerinden-indra-hindistanda-oldu--2017-02-01.html">Dünyanın en yaşlı fillerinden Indra Hindistan’da öldü
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="akilli-seks-robotlari-geliyor-2017-01-31.html"><img src="images/2017_01_31/akilli-seks-robotlari-geliyor-2017-01-31_m.jpg" alt=""></a>
						<div class="news"><a href="akilli-seks-robotlari-geliyor-2017-01-31.html">Akıllı seks robotları geliyor!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="kahvenin-faydalari---okuyunca-sasiracaksiniz-2017-01-31.html"><img src="images/2017_01_31/kahvenin-faydalari---okuyunca-sasiracaksiniz-2017-01-31_m.jpg" alt=""></a>
						<div class="news"><a href="kahvenin-faydalari---okuyunca-sasiracaksiniz-2017-01-31.html">Kahvenin Faydaları - Okuyunca Şaşıracaksınız!</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="kuzey-kibris-turkcellden-yariyil-tatilinde-cok-avantajli-bir-oneri-2017-01-31.html"><img src="images/2017_01_31/kuzey-kibris-turkcellden-yariyil-tatilinde-cok-avantajli-bir-oneri-2017-01-31_m.jpg" alt=""></a>
						<div class="news"><a href="kuzey-kibris-turkcellden-yariyil-tatilinde-cok-avantajli-bir-oneri-2017-01-31.html">Kuzey Kıbrıs Turkcell’den yarıyıl tatilinde çok avantajlı bir öneri</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="dogal-antibiyotik-paca-kisin-sifa-kaynagi---2017-01-31.html"><img src="images/2017_01_31/dogal-antibiyotik-paca-kisin-sifa-kaynagi---2017-01-31_m.jpg" alt=""></a>
						<div class="news"><a href="dogal-antibiyotik-paca-kisin-sifa-kaynagi---2017-01-31.html">Doğal Antibiyotik Paça, Kışın Şifa Kaynağı

</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="gunes-sisteminin-yapi-taslarinin-sirri-cozuldu--2017-01-31.html"><img src="images/2017_01_31/gunes-sisteminin-yapi-taslarinin-sirri-cozuldu--2017-01-31_m.jpg" alt=""></a>
						<div class="news"><a href="gunes-sisteminin-yapi-taslarinin-sirri-cozuldu--2017-01-31.html">Güneş Sistemi'nin yapı taşlarının sırrı çözüldü
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="berkay-atesruj-sahnesinde-cok-zorlandim-2017-01-31.html"><img src="images/2017_01_31/berkay-atesruj-sahnesinde-cok-zorlandim-2017-01-31_m.jpg" alt=""></a>
						<div class="news"><a href="berkay-atesruj-sahnesinde-cok-zorlandim-2017-01-31.html">Berkay Ateş:'Ruj sahnesinde çok zorlandım'</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="cin-mars-ve-jupiteri-kesfedecek--2017-01-31.html"><img src="images/2017_01_31/cin-mars-ve-jupiteri-kesfedecek--2017-01-31_m.jpg" alt=""></a>
						<div class="news"><a href="cin-mars-ve-jupiteri-kesfedecek--2017-01-31.html">Çin, Mars ve Jüpiter'i keşfedecek
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="stresten-kilo-aliyoruz--2017-01-31.html"><img src="images/2017_01_31/stresten-kilo-aliyoruz--2017-01-31_m.jpg" alt=""></a>
						<div class="news"><a href="stresten-kilo-aliyoruz--2017-01-31.html">Stresten kilo alıyoruz
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="ruzgar-erkoclar-ve-sevgilisinin-aileleri-tanisti--2017-01-31.html"><img src="images/2017_01_31/ruzgar-erkoclar-ve-sevgilisinin-aileleri-tanisti--2017-01-31_m.jpg" alt=""></a>
						<div class="news"><a href="ruzgar-erkoclar-ve-sevgilisinin-aileleri-tanisti--2017-01-31.html">Rüzgar Erkoçlar ve sevgilisinin aileleri tanıştı
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="tuba-buyukustun-ve-onur-saylak-evliliklerini-bitirme-karari-aldi--2017-01-31.html"><img src="images/2017_01_31/tuba-buyukustun-ve-onur-saylak-evliliklerini-bitirme-karari-aldi--2017-01-31_m.jpg" alt=""></a>
						<div class="news"><a href="tuba-buyukustun-ve-onur-saylak-evliliklerini-bitirme-karari-aldi--2017-01-31.html">Tuba Büyüküstün ve Onur Saylak evliliklerini bitirme kararı aldı
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="balik-tuketmemiz-icin-12-onemli-neden--2017-01-30.html"><img src="images/2017_01_30/balik-tuketmemiz-icin-12-onemli-neden--2017-01-30_m.jpg" alt=""></a>
						<div class="news"><a href="balik-tuketmemiz-icin-12-onemli-neden--2017-01-30.html">Balık tüketmemiz için 12 önemli neden!
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="alman-arastirmacidan-akilli-seks-tavsiyesi--2017-01-30.html"><img src="images/2017_01_30/alman-arastirmacidan-akilli-seks-tavsiyesi--2017-01-30_m.jpg" alt=""></a>
						<div class="news"><a href="alman-arastirmacidan-akilli-seks-tavsiyesi--2017-01-30.html">Alman araştırmacıdan 'akıllı seks' tavsiyesi!
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="yaslilara-gelecekte-robotlar-mi-bakacak--2017-01-30.html"><img src="images/2017_01_30/yaslilara-gelecekte-robotlar-mi-bakacak--2017-01-30_m.jpg" alt=""></a>
						<div class="news"><a href="yaslilara-gelecekte-robotlar-mi-bakacak--2017-01-30.html">Yaşlılara gelecekte robotlar mı bakacak?
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="sinem-kobal-gitti-demet-ozdemir-geldi-2017-01-30.html"><img src="images/2017_01_30/sinem-kobal-gitti-demet-ozdemir-geldi-2017-01-30_m.jpg" alt=""></a>
						<div class="news"><a href="sinem-kobal-gitti-demet-ozdemir-geldi-2017-01-30.html">Sinem Kobal gitti Demet Özdemir geldi</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="yeni-anne-olanlar-dikkat-mutlaka-tuketmelisiniz--2017-01-30.html"><img src="images/2017_01_30/yeni-anne-olanlar-dikkat-mutlaka-tuketmelisiniz--2017-01-30_m.jpg" alt=""></a>
						<div class="news"><a href="yeni-anne-olanlar-dikkat-mutlaka-tuketmelisiniz--2017-01-30.html">Yeni anne olanlar dikkat! Mutlaka tüketmelisiniz
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="parmaklarin-suda-neden-burustugu-ortaya-cikti--2017-01-30.html"><img src="images/2017_01_30/parmaklarin-suda-neden-burustugu-ortaya-cikti--2017-01-30_m.jpg" alt=""></a>
						<div class="news"><a href="parmaklarin-suda-neden-burustugu-ortaya-cikti--2017-01-30.html">Parmakların suda neden buruştuğu ortaya çıktı
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="iki-ikiz-bebege-ayni-anda-hamile-kaldi--2017-01-30.html"><img src="images/2017_01_30/iki-ikiz-bebege-ayni-anda-hamile-kaldi--2017-01-30_m.jpg" alt=""></a>
						<div class="news"><a href="iki-ikiz-bebege-ayni-anda-hamile-kaldi--2017-01-30.html">İki ikiz bebeğe aynı anda hamile kaldı!
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="detoks-ile-bagisiklik-sisteminizi-guclendirin--2017-01-30.html"><img src="images/2017_01_30/detoks-ile-bagisiklik-sisteminizi-guclendirin--2017-01-30_m.jpg" alt=""></a>
						<div class="news"><a href="detoks-ile-bagisiklik-sisteminizi-guclendirin--2017-01-30.html">Detoks ile bağışıklık sisteminizi güçlendirin
</a></div>
					</li>
					<!--END NEWS ITEM-->
					<!--NEWS ITEM-->
					<li>
						<a href="fazla-kilo-ve-yanlis-ayakkabi-sagligi-bozuyor--2017-01-30.html"><img src="images/2017_01_30/fazla-kilo-ve-yanlis-ayakkabi-sagligi-bozuyor--2017-01-30_m.jpg" alt=""></a>
						<div class="news"><a href="fazla-kilo-ve-yanlis-ayakkabi-sagligi-bozuyor--2017-01-30.html">Fazla kilo ve yanlış ayakkabı sağlığı bozuyor
</a></div>
					</li>
					<!--END NEWS ITEM-->
				</ul>         
			</div>


   

			<div class="clearfloat"></div>
			
			<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:290px;" allowTransparency="true"></iframe>

			<div class="clearfloat"></div>

			<div class="whitesep10"></div>

			<iframe src="//www.facebook.com/plugins/recommendations.php?site=http%3A%2F%2Fwww.haberkibris.com%2F&amp;width=350&amp;height=300&amp;header=true&amp;colorscheme=light&amp;linktarget=_blank&amp;border_color&amp;font" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px;" allowTransparency="true"></iframe>

			<div class="clearfloat"></div>

			<div class="whitesep10"></div>

		</div>
		<!--END RIGHTCONTAINER-->

		<div class="clearfloat"></div>
	</div>
	<!--END MIDCONTAINER-->
   	<div class="clearfloat"></div>
</div>


<div class="mainfooter" style="z-index:9999;position: relative; ">
	<div class="footernotes">
		<table width="100%">
		<tr>
			<td width="30%"><a href="/"><img src="tpl/design/logo.png" width="200"></a></td>
			<td >
					<ul>
						<li><a href="/">Ana sayfa</a></li>
						<li><a href="e.php?e=13_kunye">Künye</a></li>
						<li><a href="contac.php">İletişim</a></li>                  
						<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
						<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
				    </ul>
			</td>
			<td >
					<ul>
						<li><a href="mob.php">Mobile Sitemiz</a></li>
						<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>    
						<li><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
						<li><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
						               
				    </ul>
			</td>

			<td >
			<ul>
				<li><a href="/">GÜNDEM</a></li>
				<li><a href="a.php">YAZARLAR</a></li>    
				<li><a href="c.php?c=kibris">KIBRIS</a></li>
				<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>        
				<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
				<li><a href="c.php?c=dunya">DÜNYA</a></li>
				<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
			</ul>
			</td>
			<td>
			<ul>
				<li><a href="c.php?c=yasam">YAŞAM</a></li>
				<li><a href="c.php?c=kadin">KADIN</a></li>
				<li><a href="c.php?c=absurd">ABSÜRD</a></li>
				<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li> 
				<li><a href="c.php?c=magazin">MAGAZİN</a></li>
				<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
				<li><a href="c.php?c=eglence">EĞLENCE</a></li>

			</ul>
			</td>
			<td>
			<ul>
				<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
				<li><a href="c.php?c=sinema">SİNEMA</a></li>
				<li><a href="c.php?c=saglik">SAĞLIK</a></li>
				<li><a href="c.php?c=tatilgezi">TATİL</a></li>
				<li><a href="c.php?c=gurme">GURME</a></li>
				<li><a href="v.php">VİDEOLAR</a></li>
				<li><a href="p.php">FOTO GALERİ</a></li> 
			</ul>
			</td>
		</tr>
		</table>
	</div>
	<div class="CenterMe">&copy; 2016 Digihaber Portal Services Ltd. Haber Kıbrıs. <I><A HREF="http://www.latis.com.tr">Design: LATIS Internet Media Systems</A></I></div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  



 


<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});


		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		jQuery('#topbans').load("topbanner.php");
		jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");
	
		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});


//google suggest

$.fn.googleSuggest = function(opts){
  var services = {youtube: 'youtube', books: 'books', products: 'products', news: 'news', images: 'img', web: 'psy'};

  opts = $.extend({service: 'web', secure: false}, opts);
  opts.source = function(request, response){
    $.ajax({
      url: 'http'+(opts.secure?'s':'')+'://clients1.google.com/complete/search',
      dataType: 'jsonp',
      data: {
        q: request.term,
        client: services[opts.service],
        nolabels: 't'
      },
      success: function(data) {
        response($.map(data[1], function(item){
          return { value: $("<span>").html(item[0]).text() }
        }));
      }
    });  
  };
  
  return this.each(function(){
    $(this).autocomplete(opts);
  });
}


$("#field").googleSuggest({

});



$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'http://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'http://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});

</script>

<!--18:31:11-->
</body>
</html>