<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=1000, user-scalable=yes"/>
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk.css" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css"/>
<link rel="shortcut icon" type="image/ico" href="favicon.ico"/>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css"/>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a0330317c20750"></script>
<meta property="fb:admins" content="kibrishaberleri"/>
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<meta http-equiv="Content-Type" CONTENT="text/html; charset=utf-8">
<title>Kundaklamada 3 sanığa toplam 23 yıl haberi - Haber Kıbrıs</title>
<meta name="keywords" content="Kundaklama,opel plaza"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php"/>
<link rel="canonical" href="http://haberkibris.com/kundaklamada-3-saniga-toplam-23-yil-2017-04-25.html">
<meta property="og:title" content="Kundaklamada 3 sanığa toplam 23 yıl"/>
<meta property="og:site_name" content="haberkibris.com"/>
<meta property="og:image" content="http://haberkibris.com/images/2017_04_25/kundaklamada-3-saniga-toplam-23-yil-2017-04-25_m.jpg"/>
<link rel="image_src" href="http://haberkibris.com/images/2017_04_25/kundaklamada-3-saniga-toplam-23-yil-2017-04-25_m.jpg"/>
<meta name="image" content="http://haberkibris.com/images/2017_04_25/kundaklamada-3-saniga-toplam-23-yil-2017-04-25_m.jpg"/>
<meta property="og:url" content="http://haberkibris.com/kundaklamada-3-saniga-toplam-23-yil-2017-04-25.html"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="http://haberkibris.com/kundaklamada-3-saniga-toplam-23-yil-2017-04-25.html">
<meta name="twitter:title" content="Kundaklamada 3 sanığa toplam 23 yıl">
<meta name="twitter:description" content="Kundaklamada 3 sanığa toplam 23 yıl haberi">
<meta name="twitter:image" content="http://haberkibris.com/images/2017_04_25/kundaklamada-3-saniga-toplam-23-yil-2017-04-25_m.jpg">
<style>#daetay img{padding-top:5px;padding-right:5px;padding-bottom:5px;}.doubles{margin-top:5px;}.middimgcon{width:340px!important;}</style>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 480px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 480px; left:50%;">
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads"> 
 
</div>
<header id="site">
<div class="rsscon"><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field"/>
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search"/>
</form>
</div>
</div>
<hgroup>
<h1><a title="Haber Kıbrıs Ana Sayfa" href="http://haberkibris.com">HABER KIBRIS</a></h1>
</hgroup>
<div id="topright">
</div>
</header>
<div class="clearfloat"></div>
</div>
</div><div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
<li><a href="c.php?c=yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="c.php?c=magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="c.php?c=sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=spor">SPOR</a></li>
<li><a href="v.php">VİDEO</a></li>
<li><a href="p.php">FOTO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="c.php?c=gurme">GURME</a></li>
<li class="menu"><a class="menu" href="c.php?c=kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="c.php?c=sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="c.php?c=absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="c.php?c=otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="c.php?c=celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="c.php?c=eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="c.php?c=sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="c.php?c=oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="c.php?c=firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="mob.php">Mobil Sitemiz</a></li>
<li><a href="http://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>
 
</div>
<div class="mainCenter">
 
 
<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">
<div class="midleft">
<div class="clearfloat"></div>
<div id="haberdeatay">
<div id="printReadyy">
<article class="mainarticle">
<hgroup>
<h1>Kundaklamada 3 sanığa toplam 23 yıl</h1>
<h4></h4>
 
<div class="addthis_sharing_toolbox"></div>
 
<h6>25/04/2017</h6>
<h6></h6>
<h4></h4>
</hgroup>
<div style="width:576px; height:104px;">
<a href="http://www.cangarmotors.com/mini-countryman/?bmw=dis:MINI-Countryman:brand:MINI-Countryman" target="_blank"><img src="banner/bmw635x100.gif" width="576"></a>
</div>
<div class="" id="resim"><img class="photodetay" src="images/2017_04_25/kundaklamada-3-saniga-toplam-23-yil-2017-04-25_m.jpg" alt="Kundaklamada 3 sanığa toplam 23 yıl"/>
<br/><span class="caption"></span>
</div>
<div style="width:576px; height:120px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/mercedes3.gif" width="576" border="0" alt="ads"></a>
</div>
<a href="http://www.kibrisemlakmerkezi.com" target="_blank"><img style="float:left; margin-right:10px;" src="banner/emlak.gif"/></a>
<style>#deatay img{margin-right:5px;}</style>
<div id="deatay">
<h4>Lefkoşa&rsquo;da 19 Şubat 2016&rsquo;da c&rsquo;un sahibi olduğu Opel Plaza&rsquo;daki 15 adet aracı ateşe vererek kundaklayan sanıklardan Eren Baysal 8 yıl, ozan &Ouml;geyik 8 yıl ve Adem Bağlars 7 yıl hapis cezasına &ccedil;arptırıldı</h4>
<br/>
 
<div class="addthis_sharing_toolbox"></div>
 
<br>
</div>
</article>
</div>
</div>
<div style="padding-top:0px;padding-bottom:0px;">
 
</div>
<div class="whitesep10"></div>
 
<div class="whitesep10"></div>
 
<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="http://haberkibris.com/ara.php?t=Kundaklama">Kundaklama</A>, <A HREF="http://haberkibris.com/ara.php?t=opel+plaza">opel plaza</A>
<div class="whitesep10"></div>
<div class="whitesep10"></div>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="kundaklamada-3-saniga-toplam-23-yil-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/kundaklamada-3-saniga-toplam-23-yil-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="kundaklamada-3-saniga-toplam-23-yil-2017-04-25.html"><h1>Kundaklamada 3 sanığa toplam 23 yıl</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="denktas-herkesin-kamuya-istihdami-mumkun-degil-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/denktas-herkesin-kamuya-istihdami-mumkun-degil-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="denktas-herkesin-kamuya-istihdami-mumkun-degil-2017-04-25.html"><h1>Denktaş: 'Herkesin kamuya istihdamı mümkün değil'</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="erhurmandan-hukumete-sert-tepki-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/erhurmandan-hukumete-sert-tepki-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="erhurmandan-hukumete-sert-tepki-2017-04-25.html"><h1>Erhürman'dan Hükümete Sert Tepki</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="akpm-turkiyenin-denetim-surecine-alinmasini-kabul-etti-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/akpm-turkiyenin-denetim-surecine-alinmasini-kabul-etti-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="akpm-turkiyenin-denetim-surecine-alinmasini-kabul-etti-2017-04-25.html"><h1>AKPM: Türkiye'nin denetim sürecine alınmasını kabul etti</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="ltbden-ada-kuru-kahveye-ceza-2017-04-25.html"><img class="lazy" src="g.gif" data-original="images/2017_04_25/ltbden-ada-kuru-kahveye-ceza-2017-04-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ltbden-ada-kuru-kahveye-ceza-2017-04-25.html"><h1>LTB'den Ada Kuru Kahve'ye ceza</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
 
<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="denktas-herkesin-kamuya-istihdami-mumkun-degil-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/denktas-herkesin-kamuya-istihdami-mumkun-degil-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="denktas-herkesin-kamuya-istihdami-mumkun-degil-2017-04-25.html"><h1>Denktaş: 'Herkesin kamuya istihdamı mümkün değil'</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="erhurmandan-hukumete-sert-tepki-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/erhurmandan-hukumete-sert-tepki-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="erhurmandan-hukumete-sert-tepki-2017-04-25.html"><h1>Erhürman'dan Hükümete Sert Tepki</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="akpm-turkiyenin-denetim-surecine-alinmasini-kabul-etti-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/akpm-turkiyenin-denetim-surecine-alinmasini-kabul-etti-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="akpm-turkiyenin-denetim-surecine-alinmasini-kabul-etti-2017-04-25.html"><h1>AKPM: Türkiye'nin denetim sürecine alınmasını kabul etti</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="birlige-uye-olmayan-hemsirelik-yapamayacak-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/birlige-uye-olmayan-hemsirelik-yapamayacak-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="birlige-uye-olmayan-hemsirelik-yapamayacak-2017-04-25.html"><h1>Birliğe üye olmayan hemşirelik yapamayacak</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="lefke-sivil-toplum-orgutleri-aplic-kapisinin-acilisini-suratlendirin-2017-04-25.html"><img class="lazy" src="g.gif" data-original="images/2017_04_25/lefke-sivil-toplum-orgutleri-aplic-kapisinin-acilisini-suratlendirin-2017-04-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="lefke-sivil-toplum-orgutleri-aplic-kapisinin-acilisini-suratlendirin-2017-04-25.html"><h1>Lefke Sivil Toplum Örgütleri: Aplıç kapısının açılışını süratlendirin</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="ltbden-ada-kuru-kahveye-ceza-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/ltbden-ada-kuru-kahveye-ceza-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="ltbden-ada-kuru-kahveye-ceza-2017-04-25.html"><h1>LTB'den Ada Kuru Kahve'ye ceza</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="mazot-hirsizi-tutuklandi-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/mazot-hirsizi-tutuklandi-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="mazot-hirsizi-tutuklandi-2017-04-25.html"><h1>Mazot hırsızı tutuklandı</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="kktcden-barbarosa-izin-cikti-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/kktcden-barbarosa-izin-cikti-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="kktcden-barbarosa-izin-cikti-2017-04-25.html"><h1>KKTC'den Barbaros'a izin çıktı</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="mecliste-kadina-siddet-konusuldu-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/mecliste-kadina-siddet-konusuldu-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="mecliste-kadina-siddet-konusuldu-2017-04-25.html"><h1>Meclis’te Kadına Şiddet Konuşuldu</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="andros-kiprianu-anastasiadis--koltuk-hirsina-yenildi-2017-04-25.html"><img class="lazy" src="g.gif" data-original="images/2017_04_25/andros-kiprianu-anastasiadis--koltuk-hirsina-yenildi-2017-04-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="andros-kiprianu-anastasiadis--koltuk-hirsina-yenildi-2017-04-25.html"><h1>Andros Kiprianu: Anastasiadis koltuk hırsına yenildi</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="anastasiadisin-enosis-oyunu-kendi-partisini-bile-cileden-cikardi-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/anastasiadisin-enosis-oyunu-kendi-partisini-bile-cileden-cikardi-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="anastasiadisin-enosis-oyunu-kendi-partisini-bile-cileden-cikardi-2017-04-25.html"><h1>Anastasiadis’in 'Enosis oyunu' kendi partisini bile çileden çıkardı</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="magusada-yangin-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/magusada-yangin-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="magusada-yangin-2017-04-25.html"><h1>Mağusa'da yangın!</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="av.-baris-mamali-bilim-ortadayken-susamazdim-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/av.-baris-mamali-bilim-ortadayken-susamazdim-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="av.-baris-mamali-bilim-ortadayken-susamazdim-2017-04-25.html"><h1>Av. Barış Mamalı: 'Bilim ortadayken susamazdım'</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="kiprianu-anastasiadis-bahane-aramaya-devam-ediyor-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/kiprianu-anastasiadis-bahane-aramaya-devam-ediyor-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="kiprianu-anastasiadis-bahane-aramaya-devam-ediyor-2017-04-25.html"><h1>Kiprianu: Anastasiadis bahane aramaya devam ediyor</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="dipkarpaz-ortaokulu-muduru-ozislek-tutuklandi...-2017-04-25.html"><img class="lazy" src="g.gif" data-original="images/2017_04_25/dipkarpaz-ortaokulu-muduru-ozislek-tutuklandi...-2017-04-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="dipkarpaz-ortaokulu-muduru-ozislek-tutuklandi...-2017-04-25.html"><h1>Dipkarpaz Ortaokulu Müdürü Özişlek tutuklandı...</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="kumarcilar-haninda-mekan-sahipleri-ilgi-bekliyor-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/kumarcilar-haninda-mekan-sahipleri-ilgi-bekliyor-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="kumarcilar-haninda-mekan-sahipleri-ilgi-bekliyor-2017-04-25.html"><h1>Kumarcılar Hanı’nda mekan sahipleri ilgi bekliyor</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="bmden-kibris-ozel-danismani-eideye-tam-destek--2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/bmden-kibris-ozel-danismani-eideye-tam-destek--2017-04-25_m.jpg" alt="" width="276"></div>
<a href="bmden-kibris-ozel-danismani-eideye-tam-destek--2017-04-25.html"><h1>BM’den Kıbrıs Özel Danışmanı Eide’ye tam destek
</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">
 
<article class="doubles">
<hgroup>
<a href="pavlos-yapmadim-diyor-2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/pavlos-yapmadim-diyor-2017-04-25_m.jpg" alt="" width="276"></div>
<a href="pavlos-yapmadim-diyor-2017-04-25.html"><h1>Pavlos ‘Yapmadım’ diyor</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="doublearticlerightcon">
 
<article class="doubles">
<hgroup>
<a href="tekneler-palm-beache-tasindi---2017-04-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_04_25/tekneler-palm-beache-tasindi---2017-04-25_m.jpg" alt="" width="276"></div>
<a href="tekneler-palm-beache-tasindi---2017-04-25.html"><h1>Tekneler Palm Beach’e taşındı
</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="dikkatsizlik-kaza-yaptirdi-2017-04-25.html"><img class="lazy" src="g.gif" data-original="images/2017_04_25/dikkatsizlik-kaza-yaptirdi-2017-04-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="dikkatsizlik-kaza-yaptirdi-2017-04-25.html"><h1>Dikkatsizlik kaza yaptırdı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
 
</div>
</div>
 
<div class="rightcontainer">
<div class="rightcons">
<div class="flagnavycon">
<img src="tpl/design/flagtitle_hk.png" name="flagtitle_hk" width="46" height="400" id="flagtitle_hk">
</div>
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;">
 
</div>
<ul>
 
<li>
<a href="simit-diyeti-ile-3-gunde-3-kilo-verin--2017-04-25.html"><img src="images/2017_04_25/simit-diyeti-ile-3-gunde-3-kilo-verin--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="simit-diyeti-ile-3-gunde-3-kilo-verin--2017-04-25.html">Simit Diyeti ile 3 Günde 3 Kilo Verin!
</a></div>
</li>
 
 
<li>
<a href="deniz-akkayanin-21-bin-liralik-yatak-pozu--2017-04-25.html"><img src="images/2017_04_25/deniz-akkayanin-21-bin-liralik-yatak-pozu--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="deniz-akkayanin-21-bin-liralik-yatak-pozu--2017-04-25.html">Deniz Akkaya’nın 21 bin liralık yatak pozu
</a></div>
</li>
 
 
<li>
<a href="hayat-sana-cazibesini-getirsin-istiyorsan-once-kendini-kesfet--2017-04-25.html"><img src="images/2017_04_25/hayat-sana-cazibesini-getirsin-istiyorsan-once-kendini-kesfet--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="hayat-sana-cazibesini-getirsin-istiyorsan-once-kendini-kesfet--2017-04-25.html">Hayat sana cazibesini getirsin istiyorsan, önce kendini keşfet
</a></div>
</li>
 
 
<li>
<a href="hamdi-alkandan-ask-dolu-satirlar--2017-04-25.html"><img src="images/2017_04_25/hamdi-alkandan-ask-dolu-satirlar--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="hamdi-alkandan-ask-dolu-satirlar--2017-04-25.html">Hamdi Alkan’dan aşk dolu satırlar
</a></div>
</li>
 
 
<li>
<a href="spor-ayakkabi-secerken-dikkat--2017-04-25.html"><img src="images/2017_04_25/spor-ayakkabi-secerken-dikkat--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="spor-ayakkabi-secerken-dikkat--2017-04-25.html">Spor ayakkabı seçerken dikkat!
</a></div>
</li>
 
 
<li>
<a href="ece-erken-komsusu-olan-mimar-tarafindan-dolandirildigini-iddia-etti--2017-04-25.html"><img src="images/2017_04_25/ece-erken-komsusu-olan-mimar-tarafindan-dolandirildigini-iddia-etti--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="ece-erken-komsusu-olan-mimar-tarafindan-dolandirildigini-iddia-etti--2017-04-25.html">Ece Erken, komşusu olan mimar tarafından dolandırıldığını iddia etti
</a></div>
</li>
 
 
<li>
<a href="erkekler-nasil-kadinlarla-evlenmek-istiyor-2017-04-25.html"><img src="images/2017_04_25/erkekler-nasil-kadinlarla-evlenmek-istiyor-2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="erkekler-nasil-kadinlarla-evlenmek-istiyor-2017-04-25.html">Erkekler nasıl kadınlarla evlenmek istiyor?</a></div>
</li>
 
 
<li>
<a href="ucak-yolculuklarinda-yeni-donem-havada-otel-konforu--2017-04-25.html"><img src="images/2017_04_25/ucak-yolculuklarinda-yeni-donem-havada-otel-konforu--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="ucak-yolculuklarinda-yeni-donem-havada-otel-konforu--2017-04-25.html">Uçak yolculuklarında yeni dönem: Havada otel konforu
</a></div>
</li>
 
 
<li>
<a href="biri-kalp-krizi-geciriyorsa-ilk-yapacaginiz-sey...-2017-04-25.html"><img src="images/2017_04_25/biri-kalp-krizi-geciriyorsa-ilk-yapacaginiz-sey...-2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="biri-kalp-krizi-geciriyorsa-ilk-yapacaginiz-sey...-2017-04-25.html">Biri kalp krizi geçiriyorsa ilk yapacağınız şey...</a></div>
</li>
 
 
<li>
<a href="kusursuz-kahveyi-arayis-nitelikli-kahvenin-dogusu-2017-04-25.html"><img src="images/2017_04_25/kusursuz-kahveyi-arayis-nitelikli-kahvenin-dogusu-2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="kusursuz-kahveyi-arayis-nitelikli-kahvenin-dogusu-2017-04-25.html">Kusursuz kahveyi arayış; Nitelikli Kahvenin Doğuşu</a></div>
</li>
 
 
<li>
<a href="cocugunuza-erken-yasta-goz-muayenesi-yaptirin--2017-04-25.html"><img src="images/2017_04_25/cocugunuza-erken-yasta-goz-muayenesi-yaptirin--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="cocugunuza-erken-yasta-goz-muayenesi-yaptirin--2017-04-25.html">Çocuğunuza erken yaşta göz muayenesi yaptırın
</a></div>
</li>
 
 
<li>
<a href="cildinize-bahar-canliligi-getirin--2017-04-25.html"><img src="images/2017_04_25/cildinize-bahar-canliligi-getirin--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="cildinize-bahar-canliligi-getirin--2017-04-25.html">'Cildinize bahar canlılığı getirin'
</a></div>
</li>
 
 
<li>
<a href="sabahlari-gune-sakin-baslamanin-yollari--2017-04-25.html"><img src="images/2017_04_25/sabahlari-gune-sakin-baslamanin-yollari--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="sabahlari-gune-sakin-baslamanin-yollari--2017-04-25.html">Sabahları güne sakin başlamanın yolları
</a></div>
</li>
 
 
<li>
<a href="yeni-kuzey-isigi-buldular-adini-steve-koydular--2017-04-25.html"><img src="images/2017_04_25/yeni-kuzey-isigi-buldular-adini-steve-koydular--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="yeni-kuzey-isigi-buldular-adini-steve-koydular--2017-04-25.html">Yeni kuzey ışığı buldular, adını 'Steve' koydular
</a></div>
</li>
 
 
<li>
<a href="survivor-nagihan-evde-kalmis-kizi-oynuyor--2017-04-25.html"><img src="images/2017_04_25/survivor-nagihan-evde-kalmis-kizi-oynuyor--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="survivor-nagihan-evde-kalmis-kizi-oynuyor--2017-04-25.html">Survivor Nagihan ‘evde kalmış’ kızı oynuyor
</a></div>
</li>
 
 
<li>
<a href="elton-johna-olumcul-bakteri-teshisi--2017-04-25.html"><img src="images/2017_04_25/elton-johna-olumcul-bakteri-teshisi--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="elton-johna-olumcul-bakteri-teshisi--2017-04-25.html">Elton John'a ölümcül bakteri teşhisi
</a></div>
</li>
 
 
<li>
<a href="dilan-citak-trafik-kazasi-gecirdi--2017-04-25.html"><img src="images/2017_04_25/dilan-citak-trafik-kazasi-gecirdi--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="dilan-citak-trafik-kazasi-gecirdi--2017-04-25.html">Dilan Çıtak, trafik kazası geçirdi
</a></div>
</li>
 
 
<li>
<a href="su-icemeyenlere-oneriler--2017-04-25.html"><img src="images/2017_04_25/su-icemeyenlere-oneriler--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="su-icemeyenlere-oneriler--2017-04-25.html">Su içemeyenlere öneriler </a></div>
</li>
 
 
<li>
<a href="nevden-samimi-bir-konser-2017-04-25.html"><img src="images/2017_04_25/nevden-samimi-bir-konser-2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="nevden-samimi-bir-konser-2017-04-25.html">Nev’den samimi bir konser</a></div>
</li>
 
 
<li>
<a href="mankenler-goze-ferhat-kulaga-hitap-etti-2017-04-25.html"><img src="images/2017_04_25/mankenler-goze-ferhat-kulaga-hitap-etti-2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="mankenler-goze-ferhat-kulaga-hitap-etti-2017-04-25.html">Mankenler göze, Ferhat kulağa hitap etti</a></div>
</li>
 
 
<li>
<a href="cok-ozel-bir-ikili-gedik-ve-ozer--2017-04-25.html"><img src="images/2017_04_25/cok-ozel-bir-ikili-gedik-ve-ozer--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="cok-ozel-bir-ikili-gedik-ve-ozer--2017-04-25.html">Çok özel bir ikili: Gedik ve Özer </a></div>
</li>
 
 
<li>
<a href="adayi-birlestirin-2017-04-25.html"><img src="images/2017_04_25/adayi-birlestirin-2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="adayi-birlestirin-2017-04-25.html">“Adayı birleştirin”</a></div>
</li>
 
 
<li>
<a href="alisana-surpriz-gelin-adayi--2017-04-25.html"><img src="images/2017_04_25/alisana-surpriz-gelin-adayi--2017-04-25_m.jpg" alt=""></a>
<div class="news"><a href="alisana-surpriz-gelin-adayi--2017-04-25.html">Alişan'a sürpriz gelin adayı
</a></div>
</li>
 
 
<li>
<a href="neslihan-hamile-mi-2017-04-24.html"><img src="images/2017_04_24/neslihan-hamile-mi-2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="neslihan-hamile-mi-2017-04-24.html">Neslihan hamile mi?</a></div>
</li>
 
 
<li>
<a href="kilo-verdikce-cinsel-yasam-iyilesiyor--2017-04-24.html"><img src="images/2017_04_24/kilo-verdikce-cinsel-yasam-iyilesiyor--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="kilo-verdikce-cinsel-yasam-iyilesiyor--2017-04-24.html">Kilo verdikçe cinsel yaşam iyileşiyor
</a></div>
</li>
 
 
<li>
<a href="yandexin-sesi-sila-erkan-beyaz-showa-katildi-2017-04-24.html"><img src="images/2017_04_24/yandexin-sesi-sila-erkan-beyaz-showa-katildi-2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="yandexin-sesi-sila-erkan-beyaz-showa-katildi-2017-04-24.html">Yandex'in sesi Sıla Erkan Beyaz Show'a katıldı!</a></div>
</li>
 
 
<li>
<a href="hamileyken-hamile-kalmak-mumkun-mu--2017-04-24.html"><img src="images/2017_04_24/hamileyken-hamile-kalmak-mumkun-mu--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="hamileyken-hamile-kalmak-mumkun-mu--2017-04-24.html">Hamileyken hamile kalmak mümkün mü?
</a></div>
</li>
 
 
<li>
<a href="evliligin-de-burcu-var--2017-04-24.html"><img src="images/2017_04_24/evliligin-de-burcu-var--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="evliligin-de-burcu-var--2017-04-24.html">Evliliğin de Burcu Var!
</a></div>
</li>
 
 
<li>
<a href="turkan-sorayin-ikinci-bobreginde-de--2017-04-24.html"><img src="images/2017_04_24/turkan-sorayin-ikinci-bobreginde-de--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="turkan-sorayin-ikinci-bobreginde-de--2017-04-24.html">Türkan Şoray’ın ikinci böbreğinde de…
</a></div>
</li>
 
 
<li>
<a href="hizli-ve-ofkeli-8den-yeni-rekor--2017-04-24.html"><img src="images/2017_04_24/hizli-ve-ofkeli-8den-yeni-rekor--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="hizli-ve-ofkeli-8den-yeni-rekor--2017-04-24.html">Hızlı ve Öfkeli 8’den yeni rekor
</a></div>
</li>
 
 
<li>
<a href="fi-dizisi-17-milyon-kez-izlendi-en-cok-arananlar-listesine-girdi--2017-04-24.html"><img src="images/2017_04_24/fi-dizisi-17-milyon-kez-izlendi-en-cok-arananlar-listesine-girdi--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="fi-dizisi-17-milyon-kez-izlendi-en-cok-arananlar-listesine-girdi--2017-04-24.html">&quot;Fİ&quot; Dizisi 17 Milyon Kez İzlendi, En Çok Arananlar Listesine Girdi
</a></div>
</li>
 
 
<li>
<a href="avatarin-devam-filmlerinin-vizyon-tarihleri-belirlendi--2017-04-24.html"><img src="images/2017_04_24/avatarin-devam-filmlerinin-vizyon-tarihleri-belirlendi--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="avatarin-devam-filmlerinin-vizyon-tarihleri-belirlendi--2017-04-24.html">Avatar’ın devam filmlerinin vizyon tarihleri belirlendi
</a></div>
</li>
 
 
<li>
<a href="amerikalilardan-evlilik-kurtaran-teknoloji--2017-04-24.html"><img src="images/2017_04_24/amerikalilardan-evlilik-kurtaran-teknoloji--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="amerikalilardan-evlilik-kurtaran-teknoloji--2017-04-24.html">Amerikalılardan evlilik kurtaran teknoloji
</a></div>
</li>
 
 
<li>
<a href="cep-telefonlari-dna-ile-uretilecek--2017-04-24.html"><img src="images/2017_04_24/cep-telefonlari-dna-ile-uretilecek--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="cep-telefonlari-dna-ile-uretilecek--2017-04-24.html">Cep telefonları DNA ile üretilecek
</a></div>
</li>
 
 
<li>
<a href="ac-kalma-diyetlerini-aklinizdan-cikarin--2017-04-24.html"><img src="images/2017_04_24/ac-kalma-diyetlerini-aklinizdan-cikarin--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="ac-kalma-diyetlerini-aklinizdan-cikarin--2017-04-24.html">Aç kalma diyetlerini aklınızdan çıkarın
</a></div>
</li>
 
 
<li>
<a href="akilli-telefonlar-aile-mutlulugunu-olumsuz-etkiliyor--2017-04-24.html"><img src="images/2017_04_24/akilli-telefonlar-aile-mutlulugunu-olumsuz-etkiliyor--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="akilli-telefonlar-aile-mutlulugunu-olumsuz-etkiliyor--2017-04-24.html">Akıllı telefonlar aile mutluluğunu olumsuz etkiliyor
</a></div>
</li>
 
 
<li>
<a href="bebeginiz-nefes-almakta-zorlaniyorsa...--2017-04-24.html"><img src="images/2017_04_24/bebeginiz-nefes-almakta-zorlaniyorsa...--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="bebeginiz-nefes-almakta-zorlaniyorsa...--2017-04-24.html">Bebeğiniz nefes almakta zorlanıyorsa...
</a></div>
</li>
 
 
<li>
<a href="ms-hastaliginin-sebebi-bulunmus-olabilir--2017-04-24.html"><img src="images/2017_04_24/ms-hastaliginin-sebebi-bulunmus-olabilir--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="ms-hastaliginin-sebebi-bulunmus-olabilir--2017-04-24.html">'MS hastalığının sebebi bulunmuş olabilir'
</a></div>
</li>
 
 
<li>
<a href="bebek-bekleyenlerin-yaptigi-bes-tatli-sey--2017-04-24.html"><img src="images/2017_04_24/bebek-bekleyenlerin-yaptigi-bes-tatli-sey--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="bebek-bekleyenlerin-yaptigi-bes-tatli-sey--2017-04-24.html">Bebek bekleyenlerin yaptığı beş tatlı şey
</a></div>
</li>
 
 
<li>
<a href="gamze-ozcelikin-turbanli-paylasimina-yorum-yagdi--2017-04-24.html"><img src="images/2017_04_24/gamze-ozcelikin-turbanli-paylasimina-yorum-yagdi--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="gamze-ozcelikin-turbanli-paylasimina-yorum-yagdi--2017-04-24.html">Gamze Özçelik’in türbanlı paylaşımına yorum yağdı
</a></div>
</li>
 
 
<li>
<a href="diyet-icecekler-felc-ve-bunamaya-neden-oluyor--2017-04-24.html"><img src="images/2017_04_24/diyet-icecekler-felc-ve-bunamaya-neden-oluyor--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="diyet-icecekler-felc-ve-bunamaya-neden-oluyor--2017-04-24.html">'Diyet içecekler felç ve bunamaya neden oluyor'
</a></div>
</li>
 
 
<li>
<a href="uykuya-dalarken-dusme-hissine-dikkat--2017-04-24.html"><img src="images/2017_04_24/uykuya-dalarken-dusme-hissine-dikkat--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="uykuya-dalarken-dusme-hissine-dikkat--2017-04-24.html">Uykuya dalarken düşme hissine dikkat!
</a></div>
</li>
 
 
<li>
<a href="ajdari-filmde-oynatirsan-10-milyon-euro-programa-cagirirsan-300-bin-euro...-2017-04-24.html"><img src="images/2017_04_24/ajdari-filmde-oynatirsan-10-milyon-euro-programa-cagirirsan-300-bin-euro...-2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="ajdari-filmde-oynatirsan-10-milyon-euro-programa-cagirirsan-300-bin-euro...-2017-04-24.html">Ajdar'ı filmde oynatırsan 10 milyon Euro, programa çağırırsan 300 bin Euro...</a></div>
</li>
 
 
<li>
<a href="mahsun-kirmizigule-150-bin-liralik-tazminat-davasi--2017-04-24.html"><img src="images/2017_04_24/mahsun-kirmizigule-150-bin-liralik-tazminat-davasi--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="mahsun-kirmizigule-150-bin-liralik-tazminat-davasi--2017-04-24.html">Mahsun Kırmızıgül’e 150 bin liralık tazminat davası
</a></div>
</li>
 
 
<li>
<a href="hatali-ilan-bildirim-ozelligi-sadece-kibris-emlak-merkezinde-2017-04-24.html"><img src="images/2017_04_24/hatali-ilan-bildirim-ozelligi-sadece-kibris-emlak-merkezinde-2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="hatali-ilan-bildirim-ozelligi-sadece-kibris-emlak-merkezinde-2017-04-24.html">Hatalı ilan bildirim özelliği sadece Kıbrıs Emlak Merkezi'nde!</a></div>
</li>
 
 
<li>
<a href="organik-etiketi-olan-her-urune-aldanmayin--2017-04-24.html"><img src="images/2017_04_24/organik-etiketi-olan-her-urune-aldanmayin--2017-04-24_m.jpg" alt=""></a>
<div class="news"><a href="organik-etiketi-olan-her-urune-aldanmayin--2017-04-24.html">'Organik' etiketi olan her ürüne aldanmayın
</a></div>
</li>
 
</ul>
</div>
<div class="clearfloat"></div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:290px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div>
<iframe src="//www.facebook.com/plugins/recommendations.php?site=http%3A%2F%2Fwww.haberkibris.com%2F&amp;width=350&amp;height=300&amp;header=true&amp;colorscheme=light&amp;linktarget=_blank&amp;border_color&amp;font" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div>
</div>
 
<div class="clearfloat"></div>
</div>
 
<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=yasam">YAŞAM</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li><a href="c.php?c=magazin">MAGAZİN</a></li>
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=gurme">GURME</a></li>
<li><a href="v.php">VİDEOLAR</a></li>
<li><a href="p.php">FOTO GALERİ</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2016 Digihaber Portal Services Ltd. Haber Kıbrıs. <I><A HREF="http://www.latis.com.tr">Design: LATIS Internet Media Systems</A></I></div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});


		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		jQuery('#topbans').load("topbanner.php");
		jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");
	
		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});


//google suggest

$.fn.googleSuggest = function(opts){
  var services = {youtube: 'youtube', books: 'books', products: 'products', news: 'news', images: 'img', web: 'psy'};

  opts = $.extend({service: 'web', secure: false}, opts);
  opts.source = function(request, response){
    $.ajax({
      url: 'http'+(opts.secure?'s':'')+'://clients1.google.com/complete/search',
      dataType: 'jsonp',
      data: {
        q: request.term,
        client: services[opts.service],
        nolabels: 't'
      },
      success: function(data) {
        response($.map(data[1], function(item){
          return { value: $("<span>").html(item[0]).text() }
        }));
      }
    });  
  };
  
  return this.each(function(){
    $(this).autocomplete(opts);
  });
}


$("#field").googleSuggest({

});



$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'http://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'http://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});

</script>
 
</body>
</html>