<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<title>S-400 anlaşması Ankara'da imzalandı - Haber Kıbrıs</title>
<meta name="description" content="Ve Türkiye ile Rusya arasında hava savunma sistemleri S-400'e ilişkin nihai anlaşmanın Ankara'da imzalandığı aktarıldı. Türkiye, Rusya'dan S-400 satın alan ilk NATO ülkesi oldu."><meta property="article:tag" content="Türkiye" /><meta name="keywords" content="Türkiye,,rusya,ankara,erdoğan,putin,haber,kıbrıs,S-400"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29_m.html">
<meta property="og:title" content="S-400 anlaşması Ankara'da imzalandı" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="http://haberkibris.com/images/2017_12_29/s-400-anlasmasi-ankarada-imzalandi-2017-12-29_m.jpg" />
<meta property="og:url" content="http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="209981" />
<meta property="article:section" content="TÜRKİYE" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="TÜRKİYE" />
<link rel="image_src" href="http://haberkibris.com/images/2017_12_29/s-400-anlasmasi-ankarada-imzalandi-2017-12-29_m.jpg" />
<meta name="image" content="http://haberkibris.com/images/2017_12_29/s-400-anlasmasi-ankarada-imzalandi-2017-12-29_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html">
<meta name="twitter:title" content="S-400 anlaşması Ankara'da imzalandı">
<meta name="twitter:description" content="S-400 anlaşması Ankara'da imzalandı">
<meta name="twitter:image" content="http://haberkibris.com/images/2017_12_29/s-400-anlasmasi-ankarada-imzalandi-2017-12-29_m.jpg">
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk.css" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a0330317c20750"></script>
<meta property="fb:admins" content="kibrishaberleri" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<style>
	#daetay img{
		padding-top:5px;
		padding-right:5px;
		padding-bottom:5px;
	}


.doubles {
	margin-top: 5px;
}
.middimgcon {
	width: 340px !important;
}


#fb1,#fb2 {
    color: #2d609b;
    font-style: normal;
    font-weight: bold;
    line-height: 50px;
    font-size: 36px;
	font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;
	white-space: nowrap;
	text-align:center;
 
}

 

.totalshare{
	min-width:100px;
	margin-right:40px;
	display: inline-block;
	white-space: nowrap;
	text-align:center;
	position: relative;

}
</style>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 480px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 480px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/digiturk_220x310.png" width="220" height="310" /></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">

</div>
<header id="site">
<div class="rsscon"><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<h1><a title="Haber Kıbrıs Ana Sayfa" href="http://haberkibris.com">HABER KIBRIS</a></h1>
</hgroup>
<div id="topright">
</div>
</header>
<div class="clearfloat"></div>
</div>
</div><div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
<li><a href="c.php?c=yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="c.php?c=magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="c.php?c=sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=spor">SPOR</a></li>
<li><a href="v.php">VİDEO</a></li>
<li><a href="p.php">FOTO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="c.php?c=gurme">GURME</a></li>
<li class="menu"><a class="menu" href="c.php?c=kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="c.php?c=sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="c.php?c=absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="c.php?c=otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="c.php?c=celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="c.php?c=eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="c.php?c=sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="c.php?c=oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="c.php?c=firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="mob.php">Mobil Sitemiz</a></li>
<li><a href="http://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">
<div class="midleft">
<div class="clearfloat"></div>
<div id="haberdeatay">
<div id="printReadyy">
<article class="mainarticle">
<hgroup>
<h1>S-400 anlaşması Ankara'da imzalandı</h1>
<h4>Ve Türkiye ile Rusya arasında hava savunma sistemleri S-400'e ilişkin nihai anlaşmanın Ankara'da imzalandığı aktarıldı. Türkiye, Rusya'dan S-400 satın alan ilk NATO ülkesi oldu.</h4>
<div style="padding-top:10px; padding-bottom:10px; min-width:350px;">
<div class="totalshare"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html">
<em id="fb1"></em>
<div class="caption">Facebook Paylaşımı</div></a>
</div>
<a class="twitter popup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html"><img src="/v2/images/facepaylas.png" width="111" height="38"></a>
<a class="twitter popup" target="_blank" href="http://twitter.com/share?text=S-400 anlaşması Ankara'da imzalandı&url=http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html"><img src="/v2/images/twitterpaylas.png" width="99" height="38"></a>
<a class="twitter popup" target="_blank" href="https://plus.google.com/share?url=http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html"><img src="/v2/images/googlepaylas.png" width="102" height="38"></a>
</div>
<h6>29/12/2017</h6>
<h6></h6>
<h4></h4>
</hgroup>
<div style="width:576px; height:104px;">
<a href="https://www.bmw.cc/en/all-models/x-series/X3/2017/at-a-glance.html?bmw=coo:The-new-BMW-X3:G01:The-new-BMW-X3" target="_blank"><img src="banner/bmw.jpg" width="576"></a>
</div>
<div class="" id="resim"><img class="photodetay" src="images/2017_12_29/s-400-anlasmasi-ankarada-imzalandi-2017-12-29_m.jpg" alt="S-400 anlaşması Ankara'da imzalandı" />
<br /><span class="caption"></span>
</div>
<div style="width:576px; height:120px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/mercedes3.gif" width="576" border="0" alt="ads"></a>
</div>
<div style="width:576px; height:120px;">
<a href="https://www.tkpyenigucler.org/" target="_blank"><img src="banner/tkp.gif" width="576"></a>
</div>
<style>
#deatay img{
	margin-right:5px;
}
</style>
<div id="deatay">
<p>Rusya ve T&uuml;rkiye&#39;nin hava savunma sistemi S-400&#39;e ilişkin nihai imzaları Ankara&#39;da attıkları duyuruldu.</p>
<p><strong>&quot;ANLAŞMA BİTTİ&quot; DEMİŞTİ</strong></p>
<p>Milli Savunma Bakanı Nurettin Canikli, d&uuml;n, Rusya savunma sanayi şirketi Rosteh&#39;in Başkanı Sergey &Ccedil;emezov&#39;un, &quot;T&uuml;rkiye&#39;nin Rusya&#39;dan 4 adet S-400 f&uuml;ze savunma sistemi bataryasını 2,5 milyar dolar karşılığında satın aldığı&quot; a&ccedil;ıklamasına ilişkin sorularını yanıtlamıştı.</p>
<p>Canikli, &quot;Doğru, &ouml;yle zaten. İki sistem, 4 batarya. Anlaşmanın hepsi sağlandı.&quot; ifadesini kullanmıştı.&nbsp;Milli Savunma Bakanı Canikli, &quot;Aslında orada imzalanacak olan krediyle alakalı bir konuydu. Daha doğrusu &#39;Kredi mi kullanalım, yoksa kendimiz mi finanse edelim&#39;in sonunda, &#39;Bir b&ouml;l&uuml;m&uuml;n&uuml; kredili olarak kullanalım.&#39; şeklinde g&ouml;r&uuml;ş ortaya &ccedil;ıktı. Yoksa anlaşma bitti&quot; diye konuşmuştu.&nbsp;</p>
<p><strong>RUSLAR DETAYLARI KISA S&Uuml;RE &Ouml;NCE DUYURMUŞTU...</strong></p>
<p>&nbsp;</p>
<p>T&uuml;rkiye ile Rusya arasında nihai imzanın atılacağı S-400 anlaşmasının son detayları daha &ouml;nce&nbsp;Rusya silah &uuml;reticileri konsorsiyumu &ldquo;Rosteh&rdquo; Başkanı Sergey &Ccedil;emezov tarafından a&ccedil;ıklanmıştı.&nbsp; &Ccedil;emezov,&nbsp;S-400 hava savunma sisteminin tamamının net 2,5 milyar dolar olacağını ve siparişin 2019-20120 yılları arasında yerine getirileceğini duyurdu.</p>
<p>&Ccedil;emezov, &ldquo;S-400 anlaşmasının tamamı 2,5 milyar dolar. Bunun y&uuml;zde 45 b&ouml;l&uuml;m&uuml; T&uuml;rkiye tarafından bize &ouml;denecek. Geride kalan y&uuml;zde 55 ise Rusya&rsquo;nın T&uuml;rkiye&rsquo;ye a&ccedil;acağı kredi ile kapatılacak. İki &uuml;lke Maliye Bakanlıkları a&ccedil;ılacak kredi hususunda da zaten anlaşmaya vardı&rdquo; dedi. Anlaşmanın i&ccedil;eriği hakkında de daha detaylı bilgi veren &Ccedil;emezov, &ldquo;2,5 milyar dolar karşılığında T&uuml;rkiye bizden 4 batarya değil, 4 b&ouml;l&uuml;k satın alacak. Bir b&ouml;l&uuml;kte ise bilindiği &uuml;zere &ccedil;ok daha fazla batarya bulunuyor.&rdquo; demişti.&nbsp;</p>
<p>Rusya askeri yapılanmasına g&ouml;re bir hava savunma b&ouml;l&uuml;ğ&uuml; 9 rampadan oluşuyor. 4 b&ouml;l&uuml;kteki batarya sayısı b&ouml;ylece 36 olacak. T&uuml;rkiye&rsquo;nin Rusya&rsquo;dan alacağı 4 adet S-400 b&ouml;l&uuml;ğ&uuml;nde ise konuşlanma işlemi tamamlandığında sonra her an ateşe hazır 144 f&uuml;ze bulunacak. Hava savunma sistemi i&ccedil;in ayrıca duruma g&ouml;re uzun, orta ve kısa olmak &uuml;zere farklı menzile sahip ayrı yedek f&uuml;zeler de alınabilecek.</p>
<p><img alt="Son dakika S-400 anlaşması Ankarada imzalandı" src="http://i.hurimg.com/i/hurriyet/75/770x0/5a4614ec2269a22f10fe1dd3" style="height:1107px; width:580px" /></p>
<br />
<div style="padding-top:10px; padding-bottom:10px; min-width:350px;">
<div class="totalshare"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html">
<em id="fb2"></em>
<div class="caption">Facebook Paylaşımı</div></a>
</div>
<a class="twitter popup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html"><img src="/v2/images/facepaylas.png" width="111" height="38"></a>
<a class="twitter popup" target="_blank" href="http://twitter.com/share?text=S-400 anlaşması Ankara'da imzalandı&url=http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html"><img src="/v2/images/twitterpaylas.png" width="99" height="38"></a>
<a class="twitter popup" target="_blank" href="https://plus.google.com/share?url=http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html"><img src="/v2/images/googlepaylas.png" width="102" height="38"></a>
</div>
<br>
</div>
</article>
</div>
</div>
<div style="padding-top:0px;padding-bottom:0px;">
<a href="http://kibris.town/" target="_blank"><img src="banner/635x200.jpg" width="576"></a>

</div>
<div class="whitesep10"></div>
<div class="fb-like" data-share="true" data-width="450" data-show-faces="true" data-layout="box_count" data-action="like" data-size="large">
</div>
<div class="fb-comments" data-href="http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="http://haberkibris.com/ara.php?t=T%C3%BCrkiye">Türkiye</A>, <A HREF="http://haberkibris.com/ara.php?t="></A>, <A HREF="http://haberkibris.com/ara.php?t=rusya">rusya</A>, <A HREF="http://haberkibris.com/ara.php?t=ankara">ankara</A>, <A HREF="http://haberkibris.com/ara.php?t=erdo%C4%9Fan">erdoğan</A>, <A HREF="http://haberkibris.com/ara.php?t=putin">putin</A>, <A HREF="http://haberkibris.com/ara.php?t=haber">haber</A>, <A HREF="http://haberkibris.com/ara.php?t=k%C4%B1br%C4%B1s">kıbrıs</A>, <A HREF="http://haberkibris.com/ara.php?t=S-400">S-400</A>
<div class="whitesep10"></div>
<div class="whitesep10"></div>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turkiyenin-ilk-sondaj-gemisi-canakkale-bogazindan-gecti-2017-12-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_29/turkiyenin-ilk-sondaj-gemisi-canakkale-bogazindan-gecti-2017-12-29_m.jpg" alt="" width="276"></div>
<a href="turkiyenin-ilk-sondaj-gemisi-canakkale-bogazindan-gecti-2017-12-29.html"><h1>Türkiye'nin ilk sondaj gemisi Çanakkale Boğazı'ndan geçti</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sefik-sandiklarda-2-bin-157-kisi-gorev-yapacak-2017-12-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_29/sefik-sandiklarda-2-bin-157-kisi-gorev-yapacak-2017-12-29_m.jpg" alt="" width="276"></div>
<a href="sefik-sandiklarda-2-bin-157-kisi-gorev-yapacak-2017-12-29.html"><h1>Şefik: Sandıklarda 2 bin 157 kişi görev yapacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="avrupa-bu-fotografi-tartisiyor-2017-12-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_29/avrupa-bu-fotografi-tartisiyor-2017-12-29_m.jpg" alt="" width="276"></div>
<a href="avrupa-bu-fotografi-tartisiyor-2017-12-29.html"><h1>Avrupa bu fotoğrafı tartışıyor!</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="erhurman-adalet-gelecek-2017-12-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_29/erhurman-adalet-gelecek-2017-12-29_m.jpg" alt="" width="276"></div>
<a href="erhurman-adalet-gelecek-2017-12-29.html"><h1>Erhürman: Adalet gelecek!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="35-ithal-urunun-33u-temiz-16-yerli-urunden-1i-limit-ustu-2017-12-29.html"><img class="lazy" src="g.gif" data-original="images/2017_12_29/35-ithal-urunun-33u-temiz-16-yerli-urunden-1i-limit-ustu-2017-12-29_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="35-ithal-urunun-33u-temiz-16-yerli-urunden-1i-limit-ustu-2017-12-29.html"><h1>35 ithal ürünün 33’ü temiz; 16 yerli üründen 1’i limit üstü</h1>
<h3>HK KIBRIS</h3>
<h2>Tarım Dairesi 22-28 Aralık Tarihleri Arasında ithal ve yerli üretim gıda denetim sonuçlarını açıkladı.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<a href="http://ad.reklm.com/aff_c?offer_id=3800&aff_id=23121&file_id=135005" target="_blank"><img src="https://media.go2speed.org/brand/files/reklamaction/3800/BestoftheBest500x500.jpg" width="500" height="500" border="0" /></a><img src="http://ad.reklm.com/aff_i?offer_id=3800&aff_id=23121&file_id=135005" width="1" height="1" />
<div class="catheadcon">
<h1>HK TÜRKİYE</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turkiyenin-ilk-sondaj-gemisi-canakkale-bogazindan-gecti-2017-12-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_29/turkiyenin-ilk-sondaj-gemisi-canakkale-bogazindan-gecti-2017-12-29_m.jpg" alt="" width="276"></div>
<a href="turkiyenin-ilk-sondaj-gemisi-canakkale-bogazindan-gecti-2017-12-29.html"><h1>Türkiye'nin ilk sondaj gemisi Çanakkale Boğazı'ndan geçti</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>

<a href="erdogan-2018-yili-butcesini-onayladi-2017-12-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_29/erdogan-2018-yili-butcesini-onayladi-2017-12-29_m.jpg" alt="" width="276"></div>
<a href="erdogan-2018-yili-butcesini-onayladi-2017-12-29.html"><h1>Erdoğan 2018 yılı bütçesini onayladı</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_29/s-400-anlasmasi-ankarada-imzalandi-2017-12-29_m.jpg" alt="" width="276"></div>
<a href="s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html"><h1>S-400 anlaşması Ankara'da imzalandı</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="reuters-duyurdu-abdli-sirket-turkiyeye-fuze-satacak-2017-12-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_29/reuters-duyurdu-abdli-sirket-turkiyeye-fuze-satacak-2017-12-29_m.jpg" alt="" width="276"></div>
<a href="reuters-duyurdu-abdli-sirket-turkiyeye-fuze-satacak-2017-12-29.html"><h1>Reuters duyurdu! ABD'li şirket Türkiye'ye füze satacak</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kahraman-ilan-edilmisti-sasirtan-itiraf-fetocuyum-dedi-teslim-oldu-2017-12-29.html"><img class="lazy" src="g.gif" data-original="images/2017_12_29/kahraman-ilan-edilmisti-sasirtan-itiraf-fetocuyum-dedi-teslim-oldu-2017-12-29_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kahraman-ilan-edilmisti-sasirtan-itiraf-fetocuyum-dedi-teslim-oldu-2017-12-29.html"><h1>Kahraman ilan edilmişti! Şaşırtan itiraf: 'FETÖ'cüyüm' dedi, teslim oldu</h1>
<h3>HK TÜRKİYE</h3>
<h2>Kara Kuvvetleri Komutanı Orgeneral Yaşar Güler’in koruma müdürü Yüzbaşı Burak Akın, “Ben FETÖ üyesiyim” diyerek teslim oldu. Bu şok itiraf polisleri de şaşkına çevirdi. Yüzbaşı Akın, 15 Temmuz gecesi darbeci askerlere direndiği gerekçesiyle kahraman ilan edilmiş ve madalya ile ödüllendirilmişti.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="karlov-cinayetiyle-ilgili-flas-gelisme-2017-12-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_28/karlov-cinayetiyle-ilgili-flas-gelisme-2017-12-28_m.jpg" alt="" width="276"></div>
<a href="karlov-cinayetiyle-ilgili-flas-gelisme-2017-12-28.html"><h1>Karlov cinayetiyle ilgili flaş gelişme</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="turkiye---abd-vize-krizinde-yeni-gelisme-2017-12-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_28/turkiye---abd-vize-krizinde-yeni-gelisme-2017-12-28_m.jpg" alt="" width="276"></div>
<a href="turkiye---abd-vize-krizinde-yeni-gelisme-2017-12-28.html"><h1>Türkiye - ABD Vize Krizinde Yeni Gelişme</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turkiyede-elektrige-yuzde-8.8-zam-geldi-2017-12-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_28/turkiyede-elektrige-yuzde-8.8-zam-geldi-2017-12-28_m.jpg" alt="" width="276"></div>
<a href="turkiyede-elektrige-yuzde-8.8-zam-geldi-2017-12-28.html"><h1>Türkiye'de elektriğe yüzde 8.8 zam geldi</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="turkiye-kuzey-iraki-vurdu-2017-12-27.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_27/turkiye-kuzey-iraki-vurdu-2017-12-27_m.jpg" alt="" width="276"></div>
<a href="turkiye-kuzey-iraki-vurdu-2017-12-27.html"><h1>Türkiye Kuzey Irak'ı Vurdu</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="doktorun-cebindeki-telefon-bir-anda-patlayip-alev-aldi--2017-12-26.html"><img class="lazy" src="g.gif" data-original="images/2017_12_26/doktorun-cebindeki-telefon-bir-anda-patlayip-alev-aldi--2017-12-26_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="doktorun-cebindeki-telefon-bir-anda-patlayip-alev-aldi--2017-12-26.html"><h1>Doktorun cebindeki telefon bir anda patlayıp alev aldı
</h1>
<h3>HK TÜRKİYE</h3>
<h2>Bülent Ecevit Üniversitesi Çocuk Hastalıkları Anabilim Dalı Araştırma Görevlisi Dr. Cem Başpınar'ın pantolon cebindeki akıllı cep telefonu, bir anda patlayarak alev aldı. Sağ bacağı yanan Dr. Başpınar, &quot;Adli rapor tutuldu. Yetkili firmadan şikâyetçi olacağım. Konuyu tüketici haklarına da taşıyacağım&quot; dedi.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="iki-teker-ustunde-16-bin-kilometre-2017-12-26.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_26/iki-teker-ustunde-16-bin-kilometre-2017-12-26_m.jpg" alt="" width="276"></div>
<a href="iki-teker-ustunde-16-bin-kilometre-2017-12-26.html"><h1>'İki teker üstünde' 16 bin kilometre</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="istanbulda-urkuten-olay-sahile-vurdular-2017-12-24.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_24/istanbulda-urkuten-olay-sahile-vurdular-2017-12-24_m.jpg" alt="" width="276"></div>
<a href="istanbulda-urkuten-olay-sahile-vurdular-2017-12-24.html"><h1>İstanbul'da ürküten olay! Sahile vurdular</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turkiyede-savunma-sanayii-mustesarligi-cumhurbaskanligina-baglandi-2017-12-24.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_24/turkiyede-savunma-sanayii-mustesarligi-cumhurbaskanligina-baglandi-2017-12-24_m.jpg" alt="" width="276"></div>
<a href="turkiyede-savunma-sanayii-mustesarligi-cumhurbaskanligina-baglandi-2017-12-24.html"><h1>Türkiye’de Savunma Sanayii Müsteşarlığı Cumhurbaşkanlığı'na Bağlandı</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="chocolate-slim-hakkinda-bilgi-2017-12-24.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_24/chocolate-slim-hakkinda-bilgi-2017-12-24_m.jpg" alt="" width="276"></div>
<a href="chocolate-slim-hakkinda-bilgi-2017-12-24.html"><h1>Chocolate Slim Hakkında Bilgi</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ali-poyrazoglundan-turk-erkeklerini-kizdiracak-sozler-2017-12-23.html"><img class="lazy" src="g.gif" data-original="images/2017_12_23/ali-poyrazoglundan-turk-erkeklerini-kizdiracak-sozler-2017-12-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ali-poyrazoglundan-turk-erkeklerini-kizdiracak-sozler-2017-12-23.html"><h1>Ali Poyrazoğlu'ndan Türk erkeklerini kızdıracak sözler</h1>
<h3>HK TÜRKİYE</h3>
<h2>Ünlü tiyatrocu Ali Poyrazoğlu, Türk erkeklerini kızdıracak açıklamalarda bulundu. Poyrazoğlu, erkeklerin en itici 3 özelliğini sıralayıp çarpıcı ifadeler kullandı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turkiyede-pasaport-ucretlerine-yuzde-15-zam-2017-12-23.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_23/turkiyede-pasaport-ucretlerine-yuzde-15-zam-2017-12-23_m.jpg" alt="" width="276"></div>
<a href="turkiyede-pasaport-ucretlerine-yuzde-15-zam-2017-12-23.html"><h1>Türkiye'de Pasaport ücretlerine yüzde 15 zam</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="skandal-mesaj-icin-turkiyeden-ilk-hamle-geldi...--2017-12-21.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_21/skandal-mesaj-icin-turkiyeden-ilk-hamle-geldi...--2017-12-21_m.jpg" alt="" width="276"></div>
<a href="skandal-mesaj-icin-turkiyeden-ilk-hamle-geldi...--2017-12-21.html"><h1>Skandal mesaj için Türkiye'den ilk hamle geldi...
</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erdogandan-trumpa-turkiyenin-iradesini-dolarla-satin-alamazsiniz-2017-12-21.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_21/erdogandan-trumpa-turkiyenin-iradesini-dolarla-satin-alamazsiniz-2017-12-21_m.jpg" alt="" width="276"></div>
<a href="erdogandan-trumpa-turkiyenin-iradesini-dolarla-satin-alamazsiniz-2017-12-21.html"><h1>Erdoğan'dan Trump'a: Türkiye'nin iradesini dolarla satın alamazsınız</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="fatih-portakali-olumle-tehdit-eden-kisi-yakalandi-2017-12-21.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_12_21/fatih-portakali-olumle-tehdit-eden-kisi-yakalandi-2017-12-21_m.jpg" alt="" width="276"></div>
<a href="fatih-portakali-olumle-tehdit-eden-kisi-yakalandi-2017-12-21.html"><h1>Fatih Portakal'ı ölümle tehdit eden kişi yakalandı</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="2c27b128-2017_12_23.html"><img class="lazy" src="g.gif" data-original="images/2017_12_23/2c27b128-2017_12_23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="2c27b128-2017_12_23.html"><h1>Namazda Okunan Dualar Nelerdir?</h1>
<h3>HK TÜRKİYE</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">

</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div class="flagnavycon">
<img src="tpl/design/flagtitle_hk.png" name="flagtitle_hk" width="46" height="400" id="flagtitle_hk">
</div>
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">

<script src='//cdn.html5maker.com/embed.js?id=8ad54f3f48bab3ee69e40c70ed2d19249c4397a57876&responsive=1&width=250&height=250&h5mTag=html5maker'></script>
</div>
<ul>

<li>
<a href="yeni-yilda-konusmak-ucretsiz-2017-12-29.html"><img src="images/2017_12_29/yeni-yilda-konusmak-ucretsiz-2017-12-29_m.jpg" alt=""></a>
<div class="news"><a href="yeni-yilda-konusmak-ucretsiz-2017-12-29.html">Yeni yılda konuşmak “ücretsiz”</a></div>
</li>


<li>
<a href="elektronik-nargile-nedir-2017-12-29.html"><img src="images/2017_12_29/elektronik-nargile-nedir-2017-12-29_m.jpg" alt=""></a>
<div class="news"><a href="elektronik-nargile-nedir-2017-12-29.html">Elektronik Nargile Nedir?</a></div>
</li>


<li>
<a href="gamze-ozcelik-kuduste-2017-12-29.html"><img src="images/2017_12_29/gamze-ozcelik-kuduste-2017-12-29_m.jpg" alt=""></a>
<div class="news"><a href="gamze-ozcelik-kuduste-2017-12-29.html">Gamze Özçelik Kudüs'te</a></div>
</li>


<li>
<a href="sarkici-hatice-ahlaksiz-teklifi-anlatti-2017-12-29.html"><img src="images/2017_12_29/sarkici-hatice-ahlaksiz-teklifi-anlatti-2017-12-29_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-hatice-ahlaksiz-teklifi-anlatti-2017-12-29.html">Şarkıcı Hatice ahlaksız teklifi anlattı</a></div>
</li>


<li>
<a href="unlu-yonetmen-hayatini-kaybetti-2017-12-29.html"><img src="images/2017_12_29/unlu-yonetmen-hayatini-kaybetti-2017-12-29_m.jpg" alt=""></a>
<div class="news"><a href="unlu-yonetmen-hayatini-kaybetti-2017-12-29.html">Ünlü yönetmen hayatını kaybetti</a></div>
</li>


<li>
<a href="yildiz-tilbe---sezen-aksu-kuslugu-25-yil-sonra-bitti-2017-12-29.html"><img src="images/2017_12_29/yildiz-tilbe---sezen-aksu-kuslugu-25-yil-sonra-bitti-2017-12-29_m.jpg" alt=""></a>
<div class="news"><a href="yildiz-tilbe---sezen-aksu-kuslugu-25-yil-sonra-bitti-2017-12-29.html">Yıldız Tilbe - Sezen Aksu küslüğü 25 yıl sonra bitti!</a></div>
</li>


<li>
<a href="yeni-mercedes-benz-s-serisi-dunya-otoda-2017-12-29.html"><img src="images/2017_12_29/yeni-mercedes-benz-s-serisi-dunya-otoda-2017-12-29_m.jpg" alt=""></a>
<div class="news"><a href="yeni-mercedes-benz-s-serisi-dunya-otoda-2017-12-29.html">Yeni Mercedes-Benz S Serisi Dünya Oto’da</a></div>
</li>


<li>
<a href="canan-karatay-kristal-kaya-tuzu-omru-uzatir--2017-12-28.html"><img src="images/2017_12_28/canan-karatay-kristal-kaya-tuzu-omru-uzatir--2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="canan-karatay-kristal-kaya-tuzu-omru-uzatir--2017-12-28.html">Canan Karatay: Kristal kaya tuzu ömrü uzatır
</a></div>
</li>


<li>
<a href="yeni-tanisan-ciftler-az-gorusun--2017-12-28.html"><img src="images/2017_12_28/yeni-tanisan-ciftler-az-gorusun--2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="yeni-tanisan-ciftler-az-gorusun--2017-12-28.html">Yeni tanışan çiftler az görüşün
</a></div>
</li>


<li>
<a href="gunde-1800-kalori-yeter--2017-12-28.html"><img src="images/2017_12_28/gunde-1800-kalori-yeter--2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="gunde-1800-kalori-yeter--2017-12-28.html">Günde 1800 kalori yeter
</a></div>
</li>


<li>
<a href="asli-enverden-seksi-paylasim-2017-12-28.html"><img src="images/2017_12_28/asli-enverden-seksi-paylasim-2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="asli-enverden-seksi-paylasim-2017-12-28.html">Aslı Enver’den seksi paylaşım</a></div>
</li>


<li>
<a href="yilbasi-gecesi-kuruyemisi-abartmayin-2017-12-28.html"><img src="images/2017_12_28/yilbasi-gecesi-kuruyemisi-abartmayin-2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="yilbasi-gecesi-kuruyemisi-abartmayin-2017-12-28.html">Yılbaşı Gecesi Kuruyemişi Abartmayın</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsati-2017-12-28.html"><img src="images/2017_12_28/genc-yapi-marketten-gunun-firsati-2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsati-2017-12-28.html">Genç Yapı Market'ten Günün Fırsatı</a></div>
</li>


<li>
<a href="yilbasi-hindisi-hakkinda-bilmeniz-gereken-her-sey-2017-12-28.html"><img src="images/2017_12_28/yilbasi-hindisi-hakkinda-bilmeniz-gereken-her-sey-2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="yilbasi-hindisi-hakkinda-bilmeniz-gereken-her-sey-2017-12-28.html">Yılbaşı hindisi hakkında bilmeniz gereken her şey</a></div>
</li>


<li>
<a href="2017nin-en-begenilen-telefonlari-belli-oldu-2017-12-28.html"><img src="images/2017_12_28/2017nin-en-begenilen-telefonlari-belli-oldu-2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="2017nin-en-begenilen-telefonlari-belli-oldu-2017-12-28.html">2017'nin en beğenilen telefonları belli oldu</a></div>
</li>


<li>
<a href="rus-biyologlar-kanser-hucrelerini-yok-etmeyi-basardi-2017-12-28.html"><img src="images/2017_12_28/rus-biyologlar-kanser-hucrelerini-yok-etmeyi-basardi-2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="rus-biyologlar-kanser-hucrelerini-yok-etmeyi-basardi-2017-12-28.html">Rus biyologlar, kanser hücrelerini yok etmeyi başardı</a></div>
</li>


<li>
<a href="hande-yenerden-karsi-atak-seren-serengile-dava-acti-2017-12-28.html"><img src="images/2017_12_28/hande-yenerden-karsi-atak-seren-serengile-dava-acti-2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="hande-yenerden-karsi-atak-seren-serengile-dava-acti-2017-12-28.html">Hande Yener'den karşı atak: Seren Serengil'e dava açtı</a></div>
</li>


<li>
<a href="gece-sik-sik-uyananlar-tehlikede-2017-12-28.html"><img src="images/2017_12_28/gece-sik-sik-uyananlar-tehlikede-2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="gece-sik-sik-uyananlar-tehlikede-2017-12-28.html">Gece sık sık uyananlar tehlikede</a></div>
</li>


<li>
<a href="telefonlari-yavaslattiklarini-kabul-etmislerdi-applea-1-trilyon-dolarlik-dava-2017-12-28.html"><img src="images/2017_12_28/telefonlari-yavaslattiklarini-kabul-etmislerdi-applea-1-trilyon-dolarlik-dava-2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="telefonlari-yavaslattiklarini-kabul-etmislerdi-applea-1-trilyon-dolarlik-dava-2017-12-28.html">Telefonları yavaşlattıklarını kabul etmişlerdi, Apple'a 1 trilyon dolarlık dava!</a></div>
</li>


<li>
<a href="dunyaya-nazir-otel-2017-12-28.html"><img src="images/2017_12_28/dunyaya-nazir-otel-2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="dunyaya-nazir-otel-2017-12-28.html">Dünya’ya nazır otel</a></div>
</li>


<li>
<a href="tesla-model-xe-rakip-cinden-geldi-nio-es8-2017-12-28.html"><img src="images/2017_12_28/tesla-model-xe-rakip-cinden-geldi-nio-es8-2017-12-28_m.jpg" alt=""></a>
<div class="news"><a href="tesla-model-xe-rakip-cinden-geldi-nio-es8-2017-12-28.html">Tesla Model X'e rakip Çin'den geldi: NIO ES8</a></div>
</li>


<li>
<a href="bebeklerde-sik-gorulen-4-sindirim-sistemi-sorunu--2017-12-27.html"><img src="images/2017_12_27/bebeklerde-sik-gorulen-4-sindirim-sistemi-sorunu--2017-12-27_m.jpg" alt=""></a>
<div class="news"><a href="bebeklerde-sik-gorulen-4-sindirim-sistemi-sorunu--2017-12-27.html">Bebeklerde sık görülen 4 sindirim sistemi sorunu
</a></div>
</li>


<li>
<a href="8ca896a1-2017_12_27.html"><img src="images/2017_12_27/8ca896a1-2017_12_27_m.jpg" alt=""></a>
<div class="news"><a href="8ca896a1-2017_12_27.html">Yeni yılda yeni bir başlangıç nasıl yapılır?
</a></div>
</li>


<li>
<a href="2018de-izlemeniz-gereken-gokyuzu-olaylari--2017-12-27.html"><img src="images/2017_12_27/2018de-izlemeniz-gereken-gokyuzu-olaylari--2017-12-27_m.jpg" alt=""></a>
<div class="news"><a href="2018de-izlemeniz-gereken-gokyuzu-olaylari--2017-12-27.html">2018'de izlemeniz gereken gökyüzü olayları
</a></div>
</li>


<li>
<a href="yilbasi-gecesi-nasil-beslenmeli-2017-12-27.html"><img src="images/2017_12_27/yilbasi-gecesi-nasil-beslenmeli-2017-12-27_m.jpg" alt=""></a>
<div class="news"><a href="yilbasi-gecesi-nasil-beslenmeli-2017-12-27.html">Yılbaşı Gecesi Nasıl Beslenmeli?</a></div>
</li>


<li>
<a href="bas-donmesinin-nedeni-bu-olabilir-2017-12-27.html"><img src="images/2017_12_27/bas-donmesinin-nedeni-bu-olabilir-2017-12-27_m.jpg" alt=""></a>
<div class="news"><a href="bas-donmesinin-nedeni-bu-olabilir-2017-12-27.html">Baş Dönmesinin nedeni bu olabilir</a></div>
</li>


<li>
<a href="jet-sosyete-dizisi-ne-zaman-basliyor-hangi-kanalda-yayinlanacak-2017-12-27.html"><img src="images/2017_12_27/jet-sosyete-dizisi-ne-zaman-basliyor-hangi-kanalda-yayinlanacak-2017-12-27_m.jpg" alt=""></a>
<div class="news"><a href="jet-sosyete-dizisi-ne-zaman-basliyor-hangi-kanalda-yayinlanacak-2017-12-27.html">Jet sosyete dizisi ne zaman başlıyor hangi kanalda yayınlanacak? </a></div>
</li>


<li>
<a href="acun-ilicali-yilbasi-bombasini-patlatti-2017-12-27.html"><img src="images/2017_12_27/acun-ilicali-yilbasi-bombasini-patlatti-2017-12-27_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-yilbasi-bombasini-patlatti-2017-12-27.html">Acun Ilıcalı yılbaşı bombasını patlattı </a></div>
</li>


<li>
<a href="75023ff9-2017_12_27.html"><img src="images/2017_12_27/75023ff9-2017_12_27_m.jpg" alt=""></a>
<div class="news"><a href="75023ff9-2017_12_27.html">Migren ağrısını engelleyen kol bandı</a></div>
</li>


<li>
<a href="iphonelar-applein-elinde-kaldi--2017-12-26.html"><img src="images/2017_12_26/iphonelar-applein-elinde-kaldi--2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="iphonelar-applein-elinde-kaldi--2017-12-26.html">iPhone'lar Apple'ın elinde kaldı
</a></div>
</li>


<li>
<a href="2017-yilinin-en-iyi-oyunlari-belli-oldu--2017-12-26.html"><img src="images/2017_12_26/2017-yilinin-en-iyi-oyunlari-belli-oldu--2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="2017-yilinin-en-iyi-oyunlari-belli-oldu--2017-12-26.html">2017 yılının en iyi oyunları belli oldu
</a></div>
</li>


<li>
<a href="2018-yili-burc-yorumlari-burcunuzu-neler-bekliyor---2017-12-26.html"><img src="images/2017_12_26/2018-yili-burc-yorumlari-burcunuzu-neler-bekliyor---2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="2018-yili-burc-yorumlari-burcunuzu-neler-bekliyor---2017-12-26.html">2018 yılı burç yorumları (Burcunuzu neler bekliyor?)
</a></div>
</li>


<li>
<a href="24b8072c-2017_12_26.html"><img src="images/2017_12_26/24b8072c-2017_12_26_m.jpg" alt=""></a>
<div class="news"><a href="24b8072c-2017_12_26.html">Ozan Güven, yeni reklam anlaşmasından servet kazanacak
</a></div>
</li>


<li>
<a href="yilbasi-gecesi-reyting-rekoru-kirmaya-hazirlaniyor--2017-12-26.html"><img src="images/2017_12_26/yilbasi-gecesi-reyting-rekoru-kirmaya-hazirlaniyor--2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="yilbasi-gecesi-reyting-rekoru-kirmaya-hazirlaniyor--2017-12-26.html">Yılbaşı gecesi reyting rekoru kırmaya hazırlanıyor! </a></div>
</li>


<li>
<a href="ugur-yucel-eridi-2017-12-26.html"><img src="images/2017_12_26/ugur-yucel-eridi-2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="ugur-yucel-eridi-2017-12-26.html">Uğur Yücel eridi!</a></div>
</li>


<li>
<a href="defacto-magusada-indirim-zamani-2017-12-26.html"><img src="images/2017_12_27/defacto-magusada-indirim-zamani-2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="defacto-magusada-indirim-zamani-2017-12-26.html">DeFacto Mağusa'da İndirim Zamanı</a></div>
</li>


<li>
<a href="montessori-ogretmenleri-yeni-yil-yemeginde-bulustu-2017-12-26.html"><img src="images/2017_12_26/montessori-ogretmenleri-yeni-yil-yemeginde-bulustu-2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="montessori-ogretmenleri-yeni-yil-yemeginde-bulustu-2017-12-26.html">Montessori öğretmenleri yeni yıl yemeğinde buluştu</a></div>
</li>


<li>
<a href="reyhan-bilgeer-oyunculuga-gonul-verdi-2017-12-26.html"><img src="images/2017_12_26/reyhan-bilgeer-oyunculuga-gonul-verdi-2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="reyhan-bilgeer-oyunculuga-gonul-verdi-2017-12-26.html">Reyhan Bilgeer oyunculuğa gönül verdi</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsati-2017-12-26.html"><img src="images/2017_12_26/genc-yapi-marketten-gunun-firsati-2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsati-2017-12-26.html">Genç Yapı Market'ten Günün Fırsatı</a></div>
</li>


<li>
<a href="bale-beyoncea-1.5-milyon-pound-teklif-etti-2017-12-26.html"><img src="images/2017_12_26/bale-beyoncea-1.5-milyon-pound-teklif-etti-2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="bale-beyoncea-1.5-milyon-pound-teklif-etti-2017-12-26.html">Bale, Beyonce'a 1.5 milyon pound teklif etti</a></div>
</li>


<li>
<a href="bu-besinler-grip-dusmani-2017-12-26.html"><img src="images/2017_12_26/bu-besinler-grip-dusmani-2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="bu-besinler-grip-dusmani-2017-12-26.html">Bu besinler grip düşmanı</a></div>
</li>


<li>
<a href="facebookda-mesajlasirken-dikkat-2017-12-26.html"><img src="images/2017_12_26/facebookda-mesajlasirken-dikkat-2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="facebookda-mesajlasirken-dikkat-2017-12-26.html">Facebook’da mesajlaşırken dikkat!</a></div>
</li>


<li>
<a href="ziynet-salinin-eski-hali-sasirtti--2017-12-26.html"><img src="images/2017_12_26/ziynet-salinin-eski-hali-sasirtti--2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="ziynet-salinin-eski-hali-sasirtti--2017-12-26.html">Ziynet Sali’nin eski hali şaşırttı!
</a></div>
</li>


<li>
<a href="unlu-oyuncu-markette-hirsizlik-yaparken-yakalandi-2017-12-26.html"><img src="images/2017_12_26/unlu-oyuncu-markette-hirsizlik-yaparken-yakalandi-2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-markette-hirsizlik-yaparken-yakalandi-2017-12-26.html">Ünlü oyuncu markette hırsızlık yaparken yakalandı!</a></div>
</li>


<li>
<a href="hadise-ask-icin-serveti-elinin-tersiyle-itti-2017-12-26.html"><img src="images/2017_12_26/hadise-ask-icin-serveti-elinin-tersiyle-itti-2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="hadise-ask-icin-serveti-elinin-tersiyle-itti-2017-12-26.html">Hadise aşk için serveti elinin tersiyle itti!</a></div>
</li>


<li>
<a href="gogus-kanserine-dna-ile-erken-teshis-2017-12-26.html"><img src="images/2017_12_26/gogus-kanserine-dna-ile-erken-teshis-2017-12-26_m.jpg" alt=""></a>
<div class="news"><a href="gogus-kanserine-dna-ile-erken-teshis-2017-12-26.html">Göğüs kanserine DNA ile erken teşhis</a></div>
</li>

</ul>
</div>
<div class="clearfloat"></div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:290px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div>
<a href="http://ad.reklm.com/aff_c?offer_id=3800&aff_id=23121&file_id=134999" target="_blank"><img src="https://media.go2speed.org/brand/files/reklamaction/3800/BestoftheBest300x250.jpg" width="300" height="250" border="0" /></a><img src="http://ad.reklm.com/aff_i?offer_id=3800&aff_id=23121&file_id=134999" width="1" height="1" />
<div class="clearfloat"></div>
<div class="whitesep10"></div>
</div>

<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=yasam">YAŞAM</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li><a href="c.php?c=magazin">MAGAZİN</a></li>
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=gurme">GURME</a></li>
<li><a href="v.php">VİDEOLAR</a></li>
<li><a href="p.php">FOTO GALERİ</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2016 Digihaber Portal Services Ltd. Haber Kıbrıs. <I><A HREF="http://www.latis.com.tr">Design: LATIS Internet Media Systems</A></I></div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});


		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		jQuery('#topbans').load("topbanner.php?a=1");
		jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");
	
		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});


//google suggest

$.fn.googleSuggest = function(opts){
  var services = {youtube: 'youtube', books: 'books', products: 'products', news: 'news', images: 'img', web: 'psy'};

  opts = $.extend({service: 'web', secure: false}, opts);
  opts.source = function(request, response){
    $.ajax({
      url: 'http'+(opts.secure?'s':'')+'://clients1.google.com/complete/search',
      dataType: 'jsonp',
      data: {
        q: request.term,
        client: services[opts.service],
        nolabels: 't'
      },
      success: function(data) {
        response($.map(data[1], function(item){
          return { value: $("<span>").html(item[0]).text() }
        }));
      }
    });  
  };
  
  return this.each(function(){
    $(this).autocomplete(opts);
  });
}


$("#field").googleSuggest({

});



$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'http://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'http://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});



 
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "http://graph.facebook.com/?id=http://haberkibris.com/mob_n2.php?n=s-400-anlasmasi-ankarada-imzalandi-2017-12-29", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

 
	if(key=="share") { 
 
		share_count_mob= (val.share_count);

		 
	}
  });
  
});


jQuery.getJSON( "http://graph.facebook.com/?id=http://haberkibris.com/s-400-anlasmasi-ankarada-imzalandi-2017-12-29.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

 
	if(key=="share") { 
 
		var share_count= (val.share_count);

		share_count+=share_count_mob;

		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });
  
});
 


 
 
</script>

</body>
</html>