<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<title>Türkiye'de üretilen ve İtalya'da el konan tonlarca makarna fakirlere bağışlandı - Haber Kıbrıs</title>
<meta name="description" content="Peru'ya 6, El Salvador'a 4, Libya'ya 3 konteynır makarna gönderildi"><meta property="article:tag" content="türkiye" /><meta name="keywords" content="türkiye,makarna"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28_m.html">
<meta property="og:title" content="Türkiye'de üretilen ve İtalya'da el konan tonlarca makarna fakirlere bağışlandı" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="http://haberkibris.com/images/2017_09_28/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28_m.jpg" />
<meta property="og:url" content="http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="203783" />
<meta property="article:section" content="DÜNYA" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="DÜNYA" />
<link rel="image_src" href="http://haberkibris.com/images/2017_09_28/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28_m.jpg" />
<meta name="image" content="http://haberkibris.com/images/2017_09_28/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html">
<meta name="twitter:title" content="Türkiye'de üretilen ve İtalya'da el konan tonlarca makarna fakirlere bağışlandı">
<meta name="twitter:description" content="Türkiye'de üretilen ve İtalya'da el konan tonlarca makarna fakirlere bağışlandı">
<meta name="twitter:image" content="http://haberkibris.com/images/2017_09_28/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28_m.jpg">
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk.css" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a0330317c20750"></script>
<meta property="fb:admins" content="kibrishaberleri" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<style>
	#daetay img{
		padding-top:5px;
		padding-right:5px;
		padding-bottom:5px;
	}


.doubles {
	margin-top: 5px;
}
.middimgcon {
	width: 340px !important;
}


#fb1,#fb2 {
    color: #2d609b;
    font-style: normal;
    font-weight: bold;
    line-height: 50px;
    font-size: 36px;
	font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;
	white-space: nowrap;
	text-align:center;
 
}

 

.totalshare{
	min-width:100px;
	margin-right:40px;
	display: inline-block;
	white-space: nowrap;
	text-align:center;
	position: relative;

}
</style>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 480px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 480px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/digiturk_220x310.png" width="220" height="310" /></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.facebook.com/siukcyprus/" target="_blank"><img src="banner/siuk.gif" width="950"></a>

</div>
<header id="site">
<div class="rsscon"><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<h1><a title="Haber Kıbrıs Ana Sayfa" href="http://haberkibris.com">HABER KIBRIS</a></h1>
</hgroup>
<div id="topright">
</div>
</header>
<div class="clearfloat"></div>
</div>
</div><div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
<li><a href="c.php?c=yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="c.php?c=magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="c.php?c=sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=spor">SPOR</a></li>
<li><a href="v.php">VİDEO</a></li>
<li><a href="p.php">FOTO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="c.php?c=gurme">GURME</a></li>
<li class="menu"><a class="menu" href="c.php?c=kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="c.php?c=sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="c.php?c=absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="c.php?c=otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="c.php?c=celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="c.php?c=eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="c.php?c=sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="c.php?c=oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="c.php?c=firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="mob.php">Mobil Sitemiz</a></li>
<li><a href="http://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">
<div class="midleft">
<div class="clearfloat"></div>
<div id="haberdeatay">
<div id="printReadyy">
<article class="mainarticle">
<hgroup>
<h1>Türkiye'de üretilen ve İtalya'da el konan tonlarca makarna fakirlere bağışlandı</h1>
<h4>Peru'ya 6, El Salvador'a 4, Libya'ya 3 konteynır makarna gönderildi</h4>
<div style="padding-top:10px; padding-bottom:10px; min-width:350px;">
<div class="totalshare"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html">
<em id="fb1"></em>
<div class="caption">Facebook Paylaşımı</div></a>
</div>
<a class="twitter popup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html"><img src="/v2/images/facepaylas.png" width="111" height="38"></a>
<a class="twitter popup" target="_blank" href="http://twitter.com/share?text=Türkiye'de üretilen ve İtalya'da el konan tonlarca makarna fakirlere bağışlandı&url=http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html"><img src="/v2/images/twitterpaylas.png" width="99" height="38"></a>
<a class="twitter popup" target="_blank" href="https://plus.google.com/share?url=http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html"><img src="/v2/images/googlepaylas.png" width="102" height="38"></a>
</div>
<h6>28/09/2017</h6>
<h6></h6>
<h4></h4>
</hgroup>
<div style="width:576px; height:104px;">
<a href="http://www.cangarmotors.com/mini-countryman/?bmw=dis:MINI-Countryman:brand:MINI-Countryman" target="_blank"><img src="banner/bmwmini.gif" width="576"></a>
</div>
<div class="" id="resim"><img class="photodetay" src="images/2017_09_28/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28_m.jpg" alt="Türkiye'de üretilen ve İtalya'da el konan tonlarca makarna fakirlere bağışlandı" />
<br /><span class="caption"></span>
</div>
<div style="width:576px; height:120px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/mercedes3.gif" width="576" border="0" alt="ads"></a>
</div>
<style>
#deatay img{
	margin-right:5px;
}
</style>
<div id="deatay">
<p>İtalyan bir markanın T&uuml;rkiye&#39;de &uuml;rettiği 350 ton makarnaya, t&uuml;keticiyi İtalya&#39;da &uuml;retildiğine inandıracak şekilde paketlendiği gerek&ccedil;esiyle Genova Limanı&#39;nda el kondu. Libya, Peru ve El Salvador&#39;a bağışlanan makarna, okul ve aş evlerinde kullanılacak.</p>
<p>İtalya&#39;nın k&ouml;kl&uuml; makarna &uuml;reticilerinden Garofalo&#39;nun, Afrika &uuml;lkelerine ihra&ccedil; i&ccedil;in &uuml;retilen &#39;Santa Lucia&#39; alt markasına ait 350 ton makarna ge&ccedil;en yıl T&uuml;rkiye&#39;den Genova&#39;ya nakil edildiğinde g&uuml;mr&uuml;k kontrollerine takıldı.</p>
<p>Yapılan incelemelerde, makarnanın İtalya&#39;da &uuml;retildiğini d&uuml;ş&uuml;nd&uuml;recek şekilde paketlendiği ve paketlerinin &uuml;zerindeki &quot;T&uuml;rkiye&#39;de &uuml;retilmiştir&quot; yazısının zor g&ouml;r&uuml;n&uuml;r şekilde ve silinebilir m&uuml;rekkeple yazıldığı belirlendi.</p>
<h3>T&uuml;keticiyi yanıltıcı etiket</h3>
<p>İtalya&#39;da ticari &uuml;r&uuml;nlerin t&uuml;keticiyi yanıltıcı şekilde etiketlenmesini yasaklayan yasa maddesi gereği makarna g&uuml;mr&uuml;kte durduruldu.</p>
<p>&Uuml;retici firma, s&ouml;z konusu makarnanın İtalya ya da Avrupa pazarı i&ccedil;in değil, Afrika&#39;ya ihra&ccedil; edilmek &uuml;zere &uuml;retildiğini, bu nedenle İtalyan t&uuml;keticileri koruyan bu yasanın kapsamına girmediğini savundu. Firmanın itirazı &uuml;zerine Yargıtay&#39;a kadar taşınan davada son karar makarnaya el konması y&ouml;n&uuml;nde oldu.</p>
<p>Mahkemenin kararı sonrası, operasyonu y&uuml;r&uuml;ten G&uuml;mr&uuml;k Ofisi&#39;nin Dolandırıcılığı &Ouml;nleme B&uuml;rosu ve Mali Polis, el koyulan makarnanın israf olmaması i&ccedil;in &ccedil;alışmalara başladı.</p>
<h3>Okul ve aş evlerinde kullanılacak</h3>
<p>Katolik yardım kuruluşu Sant Egidio ve BM&#39;nin insani yardımlardan sorumlu birimi UNHRD ile işbirliği i&ccedil;inde, bu makarnaların Libya, Peru ve El Salvador&#39;a bağışlanmasına karar verildi.</p>
<p>Operasyondan sorumlu Mali Polis Komiseri Christian Costanzo, kısa s&uuml;re &ouml;nce 6 konteynır makarnanın Peru&#39;ya, 4 konteynırın El Salvador&#39;a ve 3 konteynerin da Libya&#39;ya g&ouml;nderildiğini s&ouml;yledi. Makarnaların bu &uuml;lkelerde fakir b&ouml;lgelerdeki okul ve aş evlerinde kullanılacağı a&ccedil;ıklandı.</p>
<p>Komiser Costanzo, ge&ccedil;en yıldan beri g&uuml;mr&uuml;k depolarında tutulan makarnaların son kullanma tarihinin ge&ccedil;ip ge&ccedil;mediği sorusuna, &quot;Son kullanma tarihleri 2018 yazında dolacak. O zamana kadar ihtiya&ccedil; sahiplerine ulaştırılmalarını ama&ccedil;ladık&quot; yanıtını verdi.</p>
<p>Genova&#39;da d&uuml;zenlenen basın toplantısında konuşan Mali Polis Genova İl Komutanı Renzo Nisi de, daha ziyade uyuşturucu gibi yasa dışı maddelere el koymaya alışkın oldukları ve bu maddeleri el koyulduktan sonra imha ettikleri i&ccedil;in 350 ton makarnayla ne yapacakları konusunda Sant Egidio derneği ile BM&#39;den yardım almaya karar verdiklerini s&ouml;yledi.</p>
<h3>&#39;Daha az masraflı olduğu i&ccedil;in T&uuml;rkiye&#39;de &uuml;retildi&#39;</h3>
<p>&Ouml;te yandan &uuml;retici firma Garofalo&#39;dan ge&ccedil;en aylarda yapılan a&ccedil;ıklamada, s&ouml;z konusu makarnanın daha az masraflı olduğu i&ccedil;in T&uuml;rkiye&#39;de &uuml;retildiği belirtilmişti.</p>
<p>Firma, Afrika pazarında diğer yabancı markalarla, &ouml;zellikle de T&uuml;rk malı makarnalarla rekabet edebilmek i&ccedil;in bu se&ccedil;eneğe başvurduklarını duyurmuştu.</p>
<p>İtalya&#39;da ge&ccedil;en aylarda &ccedil;ıkan haberlerde s&ouml;z konusu makarnanın miktarı yaklaşık 1000 ton olarak duyurulmuştu.</p>
<br />
<div style="padding-top:10px; padding-bottom:10px; min-width:350px;">
<div class="totalshare"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html">
<em id="fb2"></em>
<div class="caption">Facebook Paylaşımı</div></a>
</div>
<a class="twitter popup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html"><img src="/v2/images/facepaylas.png" width="111" height="38"></a>
<a class="twitter popup" target="_blank" href="http://twitter.com/share?text=Türkiye'de üretilen ve İtalya'da el konan tonlarca makarna fakirlere bağışlandı&url=http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html"><img src="/v2/images/twitterpaylas.png" width="99" height="38"></a>
<a class="twitter popup" target="_blank" href="https://plus.google.com/share?url=http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html"><img src="/v2/images/googlepaylas.png" width="102" height="38"></a>
</div>
<br>
<a href=" http://kibris.town/" target="_blank"><img src="banner/Town-Houses-635x200.gif" width="576"></a>
</div>
</article>
</div>
</div>
<div style="padding-top:0px;padding-bottom:0px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1906865362748629" data-ad-slot="2465879778" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="whitesep10"></div>
<div class="fb-like" data-share="true" data-width="450" data-show-faces="true" data-layout="box_count" data-action="like" data-size="large">
</div>
<div class="fb-comments" data-href="http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="http://haberkibris.com/ara.php?t=t%C3%BCrkiye">türkiye</A>, <A HREF="http://haberkibris.com/ara.php?t=makarna">makarna</A>
<div class="whitesep10"></div>
<div class="whitesep10"></div>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="apple-iphone-xin-en-buyuk-kusurunu-acikladi-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/apple-iphone-xin-en-buyuk-kusurunu-acikladi-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="apple-iphone-xin-en-buyuk-kusurunu-acikladi-2017-09-28.html"><h1>Apple, iPhone X'in en büyük kusurunu açıkladı</h1></a>
<h3>HK YAŞAM - TEKNOLOJİ</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="itir-esen-hakkinda-suc-duyurusu-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/itir-esen-hakkinda-suc-duyurusu-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="itir-esen-hakkinda-suc-duyurusu-2017-09-28.html"><h1>Itır Esen hakkında suç duyurusu</h1></a>
<h3>HK MAGAZİN - CELEBRITY</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ertugruloglu-abd-temaslarini-tamamladi-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/ertugruloglu-abd-temaslarini-tamamladi-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="ertugruloglu-abd-temaslarini-tamamladi-2017-09-28.html"><h1>Ertuğruloğlu, ABD temaslarını tamamladı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ataoglu-tugiad-heyetini-kabul-etti-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/ataoglu-tugiad-heyetini-kabul-etti-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="ataoglu-tugiad-heyetini-kabul-etti-2017-09-28.html"><h1>Ataoğlu, TÜGİAD heyetini kabul etti</h1></a>
<h3>HK EKONOMİ</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="dr.-fazil-kucuk-anit-heykeli-girnede-yapiliyor-2017-09-28.html"><img class="lazy" src="g.gif" data-original="images/2017_09_28/dr.-fazil-kucuk-anit-heykeli-girnede-yapiliyor-2017-09-28_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="dr.-fazil-kucuk-anit-heykeli-girnede-yapiliyor-2017-09-28.html"><h1>Dr. Fazıl Küçük Anıt Heykeli Girne’de yapılıyor</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK DÜNYA</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">


<article class="doubles">
<hgroup>
<a href="turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html"><h1>Türkiye'de üretilen ve İtalya'da el konan tonlarca makarna fakirlere bağışlandı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kayip-kita-zelandiyanin-yeni-sirlari-aciga-cikti-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/kayip-kita-zelandiyanin-yeni-sirlari-aciga-cikti-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="kayip-kita-zelandiyanin-yeni-sirlari-aciga-cikti-2017-09-28.html"><h1>Kayıp kıta 'Zelandiya'nın yeni sırları açığa çıktı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="apartman-buyuklugundeki-kaya-can-aldi-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/apartman-buyuklugundeki-kaya-can-aldi-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="apartman-buyuklugundeki-kaya-can-aldi-2017-09-28.html"><h1>Apartman büyüklüğündeki kaya can aldı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cinde-faaliyet-gosteren-kuzey-kore-firmalari-kapatiliyor-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/cinde-faaliyet-gosteren-kuzey-kore-firmalari-kapatiliyor-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="cinde-faaliyet-gosteren-kuzey-kore-firmalari-kapatiliyor-2017-09-28.html"><h1>Çin'de faaliyet gösteren Kuzey Kore firmaları kapatılıyor</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="brukselde-copcatan-sitesi-reklami-yasaklandi-2017-09-28.html"><img class="lazy" src="g.gif" data-original="images/2017_09_28/brukselde-copcatan-sitesi-reklami-yasaklandi-2017-09-28_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="brukselde-copcatan-sitesi-reklami-yasaklandi-2017-09-28.html"><h1>Brüksel'de çöpçatan sitesi reklamı yasaklandı</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="selfie-cekmeye-dalan-grup-arkadaslarinin-boguldugunu-fark-etmedi-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/selfie-cekmeye-dalan-grup-arkadaslarinin-boguldugunu-fark-etmedi-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="selfie-cekmeye-dalan-grup-arkadaslarinin-boguldugunu-fark-etmedi-2017-09-28.html"><h1>Selfie çekmeye dalan grup arkadaşlarının boğulduğunu fark etmedi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ab-komisyonundan-multeciler-icin-onemli-karar-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/ab-komisyonundan-multeciler-icin-onemli-karar-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="ab-komisyonundan-multeciler-icin-onemli-karar-2017-09-28.html"><h1>AB Komisyonu'ndan mülteciler için önemli karar</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="abden-sanal-platformlara-uyari-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/abden-sanal-platformlara-uyari-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="abden-sanal-platformlara-uyari-2017-09-28.html"><h1>AB’den sanal platformlara uyarı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="madrid-metrosunda-silah-sesleri-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/madrid-metrosunda-silah-sesleri-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="madrid-metrosunda-silah-sesleri-2017-09-28.html"><h1>Madrid metrosunda silah sesleri</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="hoslandigi-kisiyle-flort-etmek-icin-39-kilo-verdi-2017-09-28.html"><img class="lazy" src="g.gif" data-original="images/2017_09_28/hoslandigi-kisiyle-flort-etmek-icin-39-kilo-verdi-2017-09-28_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="hoslandigi-kisiyle-flort-etmek-icin-39-kilo-verdi-2017-09-28.html"><h1>Hoşlandığı kişiyle flört etmek için 39 kilo verdi</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="agung-yanardagi-faaliyete-gecti-100-bin-kisi-tahliye-edildi-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/agung-yanardagi-faaliyete-gecti-100-bin-kisi-tahliye-edildi-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="agung-yanardagi-faaliyete-gecti-100-bin-kisi-tahliye-edildi-2017-09-28.html"><h1>Agung Yanardağı faaliyete geçti, 100 bin kişi tahliye edildi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="iran-referandum-stratejik-hata-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/iran-referandum-stratejik-hata-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="iran-referandum-stratejik-hata-2017-09-28.html"><h1>İran: Referandum stratejik hata</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="trump-facebooka-savas-acti-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/trump-facebooka-savas-acti-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="trump-facebooka-savas-acti-2017-09-28.html"><h1>Trump, Facebook'a savaş açtı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="playboy-dergisinin-kurucusu-hugh-hefner-hayatini-kaybetti-2017-09-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_28/playboy-dergisinin-kurucusu-hugh-hefner-hayatini-kaybetti-2017-09-28_m.jpg" alt="" width="276"></div>
<a href="playboy-dergisinin-kurucusu-hugh-hefner-hayatini-kaybetti-2017-09-28.html"><h1>Playboy dergisinin kurucusu Hugh Hefner hayatını kaybetti</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>

<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="suriye-sinirina-turk-seddi-2017-09-27.html"><img class="lazy" src="g.gif" data-original="images/2017_09_27/suriye-sinirina-turk-seddi-2017-09-27_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="suriye-sinirina-turk-seddi-2017-09-27.html"><h1>Suriye sınırına 'Türk Seddi'</h1>
<h3>HK DÜNYA</h3>
<h2>Suriye sınırı örülen 911 km'lik güvenlik duvarında son aşamaya gelindi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="israil-askeri-kendini-patlatti-2-olu-4-yarali--2017-09-27.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_27/israil-askeri-kendini-patlatti-2-olu-4-yarali--2017-09-27_m.jpg" alt="" width="276"></div>
<a href="israil-askeri-kendini-patlatti-2-olu-4-yarali--2017-09-27.html"><h1>İsrail askeri kendini patlattı! 2 ölü, 4 yaralı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="meksikada-rehabilitasyon-merkezine-saldiri-14-olu-2017-09-27.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_27/meksikada-rehabilitasyon-merkezine-saldiri-14-olu-2017-09-27_m.jpg" alt="" width="276"></div>
<a href="meksikada-rehabilitasyon-merkezine-saldiri-14-olu-2017-09-27.html"><h1>Meksika'da rehabilitasyon merkezine saldırı: 14 ölü</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="suudi-arabistanda-buyuk-bir-adim--2017-09-27.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_27/suudi-arabistanda-buyuk-bir-adim--2017-09-27_m.jpg" alt="" width="276"></div>
<a href="suudi-arabistanda-buyuk-bir-adim--2017-09-27.html"><h1>Suudi Arabistan’da büyük bir adım!
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="macron-yeni-bir-avrupa-istiyor-2017-09-27.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2017_09_27/macron-yeni-bir-avrupa-istiyor-2017-09-27_m.jpg" alt="" width="276"></div>
<a href="macron-yeni-bir-avrupa-istiyor-2017-09-27.html"><h1>Macron yeni bir Avrupa istiyor</h1></a>
<h3>HK DÜNYA</h3>

</a>
 </hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="guney-korede-gunde-20-bin-kisi-olur-2017-09-27.html"><img class="lazy" src="g.gif" data-original="images/2017_09_27/guney-korede-gunde-20-bin-kisi-olur-2017-09-27_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="guney-korede-gunde-20-bin-kisi-olur-2017-09-27.html"><h1>Güney Kore’de günde 20 bin kişi ölür</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">

</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div class="flagnavycon">
<img src="tpl/design/flagtitle_hk.png" name="flagtitle_hk" width="46" height="400" id="flagtitle_hk">
</div>
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">

<script src='//cdn.html5maker.com/embed.js?id=8c5d1f19a5af0b306b0c9eeaef567b60fab642525a1e&responsive=1&width=250&height=250&h5mTag=html5maker'></script>
</div>
<ul>

<li>
<a href="apple-iphone-xin-en-buyuk-kusurunu-acikladi-2017-09-28.html"><img src="images/2017_09_28/apple-iphone-xin-en-buyuk-kusurunu-acikladi-2017-09-28_m.jpg" alt=""></a>
<div class="news"><a href="apple-iphone-xin-en-buyuk-kusurunu-acikladi-2017-09-28.html">Apple, iPhone X'in en büyük kusurunu açıkladı</a></div>
</li>


<li>
<a href="itir-esen-hakkinda-suc-duyurusu-2017-09-28.html"><img src="images/2017_09_28/itir-esen-hakkinda-suc-duyurusu-2017-09-28_m.jpg" alt=""></a>
<div class="news"><a href="itir-esen-hakkinda-suc-duyurusu-2017-09-28.html">Itır Esen hakkında suç duyurusu</a></div>
</li>


<li>
<a href="soguk-alginligi-ve-gribe-karsi-18-onemli-oneriler-2017-09-28.html"><img src="images/2017_09_28/soguk-alginligi-ve-gribe-karsi-18-onemli-oneriler-2017-09-28_m.jpg" alt=""></a>
<div class="news"><a href="soguk-alginligi-ve-gribe-karsi-18-onemli-oneriler-2017-09-28.html">Soğuk algınlığı ve gribe karşı 18 önemli öneriler!</a></div>
</li>


<li>
<a href="24-milyar-euroluk-cezanin-ardindan-google-alisveris-degisti-2017-09-28.html"><img src="images/2017_09_28/24-milyar-euroluk-cezanin-ardindan-google-alisveris-degisti-2017-09-28_m.jpg" alt=""></a>
<div class="news"><a href="24-milyar-euroluk-cezanin-ardindan-google-alisveris-degisti-2017-09-28.html">2,4 milyar euroluk cezanın ardından Google Alışveriş değişti</a></div>
</li>


<li>
<a href="hasta-haklari-yasa-tasarisi-halkin-gorusune-sunuldu-2017-09-28.html"><img src="images/2017_09_28/hasta-haklari-yasa-tasarisi-halkin-gorusune-sunuldu-2017-09-28_m.jpg" alt=""></a>
<div class="news"><a href="hasta-haklari-yasa-tasarisi-halkin-gorusune-sunuldu-2017-09-28.html">Hasta Hakları Yasa Tasarısı Halkın Görüşüne Sunuldu</a></div>
</li>


<li>
<a href="kirmizi-halida-kavga-2017-09-28.html"><img src="images/2017_09_28/kirmizi-halida-kavga-2017-09-28_m.jpg" alt=""></a>
<div class="news"><a href="kirmizi-halida-kavga-2017-09-28.html">Kırmızı halıda kavga</a></div>
</li>


<li>
<a href="bebek-mamalarina-zehir-karistirildi-2017-09-28.html"><img src="images/2017_09_28/bebek-mamalarina-zehir-karistirildi-2017-09-28_m.jpg" alt=""></a>
<div class="news"><a href="bebek-mamalarina-zehir-karistirildi-2017-09-28.html">Bebek Mamalarına Zehir Karıştırıldı</a></div>
</li>


<li>
<a href="behzat-cnin-yazari-emrah-serbesten-son-dakika-itirafi-2017-09-28.html"><img src="images/2017_09_28/behzat-cnin-yazari-emrah-serbesten-son-dakika-itirafi-2017-09-28_m.jpg" alt=""></a>
<div class="news"><a href="behzat-cnin-yazari-emrah-serbesten-son-dakika-itirafi-2017-09-28.html">Behzat Ç'nin yazarı Emrah Serbes'ten son dakika itirafı</a></div>
</li>


<li>
<a href="dereboyunda-canli-muzik-keyfi-2017-09-28.html"><img src="images/2017_09_28/dereboyunda-canli-muzik-keyfi-2017-09-28_m.jpg" alt=""></a>
<div class="news"><a href="dereboyunda-canli-muzik-keyfi-2017-09-28.html">Dereboyu’nda canlı müzik keyfi</a></div>
</li>


<li>
<a href="asli-enver-estetik-mi-yaptirdi-2017-09-28.html"><img src="images/2017_09_28/asli-enver-estetik-mi-yaptirdi-2017-09-28_m.jpg" alt=""></a>
<div class="news"><a href="asli-enver-estetik-mi-yaptirdi-2017-09-28.html">Aslı Enver estetik mi yaptırdı</a></div>
</li>


<li>
<a href="nasa-gunese-dokunacak-uzay-aracini-tanitti-2017-09-28.html"><img src="images/2017_09_28/nasa-gunese-dokunacak-uzay-aracini-tanitti-2017-09-28_m.jpg" alt=""></a>
<div class="news"><a href="nasa-gunese-dokunacak-uzay-aracini-tanitti-2017-09-28.html">NASA, 'Güneş'e dokunacak' uzay aracını tanıttı</a></div>
</li>


<li>
<a href="hulya-avsar-opusmeye-kosarak-giderdim-2017-09-28.html"><img src="images/2017_09_28/hulya-avsar-opusmeye-kosarak-giderdim-2017-09-28_m.jpg" alt=""></a>
<div class="news"><a href="hulya-avsar-opusmeye-kosarak-giderdim-2017-09-28.html">Hülya Avşar: Öpüşmeye koşarak giderdim</a></div>
</li>


<li>
<a href="ios-11-guncellemesini-yukleyenlere-kotu-haber-2017-09-27.html"><img src="images/2017_09_27/ios-11-guncellemesini-yukleyenlere-kotu-haber-2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="ios-11-guncellemesini-yukleyenlere-kotu-haber-2017-09-27.html">iOS 11 güncellemesini yükleyenlere kötü haber</a></div>
</li>


<li>
<a href="ayrilik-tesadufu-2017-09-27.html"><img src="images/2017_09_27/ayrilik-tesadufu-2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="ayrilik-tesadufu-2017-09-27.html">'Ayrılık' tesadüfü!</a></div>
</li>


<li>
<a href="insan-yuruyusunu-taklit-eden-robotlar-geldi--2017-09-27.html"><img src="images/2017_09_27/insan-yuruyusunu-taklit-eden-robotlar-geldi--2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="insan-yuruyusunu-taklit-eden-robotlar-geldi--2017-09-27.html">İnsan yürüyüşünü taklit eden robotlar geldi!
</a></div>
</li>


<li>
<a href="bu-ceket-cep-telefonunuzu-kontrol-edebilecek-kadar-akilli--2017-09-27.html"><img src="images/2017_09_27/bu-ceket-cep-telefonunuzu-kontrol-edebilecek-kadar-akilli--2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="bu-ceket-cep-telefonunuzu-kontrol-edebilecek-kadar-akilli--2017-09-27.html">Bu ceket cep telefonunuzu kontrol edebilecek kadar akıllı!
</a></div>
</li>


<li>
<a href="9b3fc10a-2017_09_27.html"><img src="images/2017_09_27/9b3fc10a-2017_09_27_m.jpg" alt=""></a>
<div class="news"><a href="9b3fc10a-2017_09_27.html">Uzaktan kumandalı cankurtaranlar geliyor!
</a></div>
</li>


<li>
<a href="murattan-asliya-findikim--2017-09-27.html"><img src="images/2017_09_27/murattan-asliya-findikim--2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="murattan-asliya-findikim--2017-09-27.html">Murat’tan Aslı’ya ‘Fındıkım’
</a></div>
</li>


<li>
<a href="ece-erkenden-ask-aciklamasi-2017-09-27.html"><img src="images/2017_09_27/ece-erkenden-ask-aciklamasi-2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="ece-erkenden-ask-aciklamasi-2017-09-27.html">Ece Erken'den aşk açıklaması</a></div>
</li>


<li>
<a href="cocugum-hep-benimle-uyumak-istiyor--2017-09-27.html"><img src="images/2017_09_27/cocugum-hep-benimle-uyumak-istiyor--2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="cocugum-hep-benimle-uyumak-istiyor--2017-09-27.html">‘Çocuğum hep benimle uyumak istiyor’
</a></div>
</li>


<li>
<a href="google-19.-yil-donumunu-19-farkli-doodle-oyunu-ile-kutluyor-2017-09-27.html"><img src="images/2017_09_27/google-19.-yil-donumunu-19-farkli-doodle-oyunu-ile-kutluyor-2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="google-19.-yil-donumunu-19-farkli-doodle-oyunu-ile-kutluyor-2017-09-27.html">Google 19. Yıl Dönümünü 19 Farklı Doodle Oyunu İle Kutluyor!</a></div>
</li>


<li>
<a href="twitter-280-karaktere-cikiyor-2017-09-27.html"><img src="images/2017_09_27/twitter-280-karaktere-cikiyor-2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="twitter-280-karaktere-cikiyor-2017-09-27.html">Twitter 280 Karaktere Çıkıyor
</a></div>
</li>


<li>
<a href="cilgin-mucit-colin-furzeden-oto-jakuzi-2017-09-27.html"><img src="images/2017_09_27/cilgin-mucit-colin-furzeden-oto-jakuzi-2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="cilgin-mucit-colin-furzeden-oto-jakuzi-2017-09-27.html">Çılgın mucit Colin Furze'den 'Oto jakuzi'</a></div>
</li>


<li>
<a href="banyonuz-10-dakikadan-uzun-surmesin--2017-09-27.html"><img src="images/2017_09_27/banyonuz-10-dakikadan-uzun-surmesin--2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="banyonuz-10-dakikadan-uzun-surmesin--2017-09-27.html">Banyonuz 10 dakikadan uzun sürmesin
</a></div>
</li>


<li>
<a href="avrupada-bedava-internet-donemi-wifi4eu-2017-09-27.html"><img src="images/2017_09_27/avrupada-bedava-internet-donemi-wifi4eu-2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="avrupada-bedava-internet-donemi-wifi4eu-2017-09-27.html">Avrupa'da bedava internet dönemi: WiFi4EU</a></div>
</li>


<li>
<a href="dijital-ekran-gozunuzu-yoruyor--2017-09-27.html"><img src="images/2017_09_27/dijital-ekran-gozunuzu-yoruyor--2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="dijital-ekran-gozunuzu-yoruyor--2017-09-27.html">Dijital Ekran Gözünüzü Yoruyor!
</a></div>
</li>


<li>
<a href="cocuk-neden-yalniz-uyumak-istemez-2017-09-27.html"><img src="images/2017_09_27/cocuk-neden-yalniz-uyumak-istemez-2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="cocuk-neden-yalniz-uyumak-istemez-2017-09-27.html">Çocuk neden yalnız uyumak istemez?</a></div>
</li>


<li>
<a href="meme-kanserine-ragmen-cocuk-sahibi-olmak-mumkun-2017-09-27.html"><img src="images/2017_09_27/meme-kanserine-ragmen-cocuk-sahibi-olmak-mumkun-2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="meme-kanserine-ragmen-cocuk-sahibi-olmak-mumkun-2017-09-27.html">Meme Kanserine Rağmen Çocuk Sahibi Olmak Mümkün</a></div>
</li>


<li>
<a href="eyvah-yaslandim-dememek-icin-2017-09-27.html"><img src="images/2017_09_27/eyvah-yaslandim-dememek-icin-2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="eyvah-yaslandim-dememek-icin-2017-09-27.html">Eyvah yaşlandım’ dememek için!</a></div>
</li>


<li>
<a href="genc-yapidan-gunun-firsat-urunu-2017-09-27.html"><img src="images/2017_09_27/genc-yapidan-gunun-firsat-urunu-2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapidan-gunun-firsat-urunu-2017-09-27.html">Genç Yapı'dan günün fırsat ürünü</a></div>
</li>


<li>
<a href="murat-ve-burcu-basoglunun-fotograflariyla-ilgili-flas-karar--2017-09-27.html"><img src="images/2017_09_27/murat-ve-burcu-basoglunun-fotograflariyla-ilgili-flas-karar--2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="murat-ve-burcu-basoglunun-fotograflariyla-ilgili-flas-karar--2017-09-27.html">Murat ve Burcu Başoğlu’nun fotoğraflarıyla ilgili flaş karar
</a></div>
</li>


<li>
<a href="irem-dericiden-yeni-haber-geldi--2017-09-27.html"><img src="images/2017_09_27/irem-dericiden-yeni-haber-geldi--2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="irem-dericiden-yeni-haber-geldi--2017-09-27.html">İrem Derici'den yeni haber geldi! </a></div>
</li>


<li>
<a href="sevmeyi-imkansiz-kilan-hastalik-depersonalizasyon-bozuklugu--2017-09-27.html"><img src="images/2017_09_27/sevmeyi-imkansiz-kilan-hastalik-depersonalizasyon-bozuklugu--2017-09-27_m.jpg" alt=""></a>
<div class="news"><a href="sevmeyi-imkansiz-kilan-hastalik-depersonalizasyon-bozuklugu--2017-09-27.html">Sevmeyi imkansız kılan hastalık: Depersonalizasyon bozukluğu
</a></div>
</li>


<li>
<a href="bas-agrisini-40-saniyede-geciren-formul-2017-09-26.html"><img src="images/2017_09_26/bas-agrisini-40-saniyede-geciren-formul-2017-09-26_m.jpg" alt=""></a>
<div class="news"><a href="bas-agrisini-40-saniyede-geciren-formul-2017-09-26.html">Baş ağrısını 40 saniyede geçiren formül</a></div>
</li>


<li>
<a href="mutlu-hissettiren-9-besin-2017-09-26.html"><img src="images/2017_09_26/mutlu-hissettiren-9-besin-2017-09-26_m.jpg" alt=""></a>
<div class="news"><a href="mutlu-hissettiren-9-besin-2017-09-26.html">Mutlu hissettiren 9 besin</a></div>
</li>


<li>
<a href="esref-kolcak--bana-is-vermiyorlar-2017-09-26.html"><img src="images/2017_09_26/esref-kolcak--bana-is-vermiyorlar-2017-09-26_m.jpg" alt=""></a>
<div class="news"><a href="esref-kolcak--bana-is-vermiyorlar-2017-09-26.html">Eşref Kolçak: Bana iş vermiyorlar!</a></div>
</li>


<li>
<a href="ruzgar-erkoclar-evleniyor-2017-09-26.html"><img src="images/2017_09_26/ruzgar-erkoclar-evleniyor-2017-09-26_m.jpg" alt=""></a>
<div class="news"><a href="ruzgar-erkoclar-evleniyor-2017-09-26.html">Rüzgar Erkoçlar evleniyor</a></div>
</li>


<li>
<a href="kylie-jennerin-bebeginin-cinsiyeti-belli-oldu--2017-09-26.html"><img src="images/2017_09_26/kylie-jennerin-bebeginin-cinsiyeti-belli-oldu--2017-09-26_m.jpg" alt=""></a>
<div class="news"><a href="kylie-jennerin-bebeginin-cinsiyeti-belli-oldu--2017-09-26.html">Kylie Jenner’in bebeğinin cinsiyeti belli oldu
</a></div>
</li>


<li>
<a href="sonbaharda-saglik-veren-10-besin--2017-09-26.html"><img src="images/2017_09_26/sonbaharda-saglik-veren-10-besin--2017-09-26_m.jpg" alt=""></a>
<div class="news"><a href="sonbaharda-saglik-veren-10-besin--2017-09-26.html">Sonbaharda sağlık veren 10 besin
</a></div>
</li>


<li>
<a href="prostat-kanserinden-koruyucu-6-oneri-2017-09-26.html"><img src="images/2017_09_26/prostat-kanserinden-koruyucu-6-oneri-2017-09-26_m.jpg" alt=""></a>
<div class="news"><a href="prostat-kanserinden-koruyucu-6-oneri-2017-09-26.html">Prostat kanserinden koruyucu 6 öneri</a></div>
</li>


<li>
<a href="kel-kenan-imirzalioglu-sosyal-medyayi-yikti--2017-09-26.html"><img src="images/2017_09_26/kel-kenan-imirzalioglu-sosyal-medyayi-yikti--2017-09-26_m.jpg" alt=""></a>
<div class="news"><a href="kel-kenan-imirzalioglu-sosyal-medyayi-yikti--2017-09-26.html">'Kel' Kenan İmirzalıoğlu sosyal medyayı yıktı!
</a></div>
</li>


<li>
<a href="yuzugunuz-sikmaya-basladiysa-nedeni-gigantizm-olabilir--2017-09-26.html"><img src="images/2017_09_26/yuzugunuz-sikmaya-basladiysa-nedeni-gigantizm-olabilir--2017-09-26_m.jpg" alt=""></a>
<div class="news"><a href="yuzugunuz-sikmaya-basladiysa-nedeni-gigantizm-olabilir--2017-09-26.html">Yüzüğünüz sıkmaya başladıysa nedeni gigantizm olabilir!
</a></div>
</li>


<li>
<a href="dar-pantolon-refluyu-tetikliyor--2017-09-26.html"><img src="images/2017_09_26/dar-pantolon-refluyu-tetikliyor--2017-09-26_m.jpg" alt=""></a>
<div class="news"><a href="dar-pantolon-refluyu-tetikliyor--2017-09-26.html">Dar pantolon reflüyü tetikliyor
</a></div>
</li>


<li>
<a href="samsung-iphone-xi-galaxy-x-ile-golgede-birakacak--2017-09-26.html"><img src="images/2017_09_26/samsung-iphone-xi-galaxy-x-ile-golgede-birakacak--2017-09-26_m.jpg" alt=""></a>
<div class="news"><a href="samsung-iphone-xi-galaxy-x-ile-golgede-birakacak--2017-09-26.html">Samsung, iPhone X'i Galaxy X ile gölgede bırakacak
</a></div>
</li>


<li>
<a href="nevin-simsek-canli-yayinda-gozyaslarina-boguldu-2017-09-26.html"><img src="images/2017_09_26/nevin-simsek-canli-yayinda-gozyaslarina-boguldu-2017-09-26_m.jpg" alt=""></a>
<div class="news"><a href="nevin-simsek-canli-yayinda-gozyaslarina-boguldu-2017-09-26.html">Nevin Şimşek canlı yayında gözyaşlarına boğuldu</a></div>
</li>


<li>
<a href="instagram-800-milyon-kullaniciya-ulasti--2017-09-26.html"><img src="images/2017_09_26/instagram-800-milyon-kullaniciya-ulasti--2017-09-26_m.jpg" alt=""></a>
<div class="news"><a href="instagram-800-milyon-kullaniciya-ulasti--2017-09-26.html">Instagram 800 milyon kullanıcıya ulaştı
</a></div>
</li>

</ul>
</div>
<div class="clearfloat"></div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:290px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div>
<iframe src="//www.facebook.com/plugins/recommendations.php?site=http%3A%2F%2Fwww.haberkibris.com%2F&amp;width=350&amp;height=300&amp;header=true&amp;colorscheme=light&amp;linktarget=_blank&amp;border_color&amp;font" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div>
</div>

<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="http://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="http://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=yasam">YAŞAM</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li><a href="c.php?c=magazin">MAGAZİN</a></li>
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=gurme">GURME</a></li>
<li><a href="v.php">VİDEOLAR</a></li>
<li><a href="p.php">FOTO GALERİ</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2016 Digihaber Portal Services Ltd. Haber Kıbrıs. <I><A HREF="http://www.latis.com.tr">Design: LATIS Internet Media Systems</A></I></div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});


		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		jQuery('#topbans').load("topbanner.php?a=1");
		jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");
	
		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});


//google suggest

$.fn.googleSuggest = function(opts){
  var services = {youtube: 'youtube', books: 'books', products: 'products', news: 'news', images: 'img', web: 'psy'};

  opts = $.extend({service: 'web', secure: false}, opts);
  opts.source = function(request, response){
    $.ajax({
      url: 'http'+(opts.secure?'s':'')+'://clients1.google.com/complete/search',
      dataType: 'jsonp',
      data: {
        q: request.term,
        client: services[opts.service],
        nolabels: 't'
      },
      success: function(data) {
        response($.map(data[1], function(item){
          return { value: $("<span>").html(item[0]).text() }
        }));
      }
    });  
  };
  
  return this.each(function(){
    $(this).autocomplete(opts);
  });
}


$("#field").googleSuggest({

});



$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'http://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'http://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});



 
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "http://graph.facebook.com/?id=http://haberkibris.com/mob_n2.php?n=turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

 
	if(key=="share") { 
 
		share_count_mob= (val.share_count);

		 
	}
  });
  
});


jQuery.getJSON( "http://graph.facebook.com/?id=http://haberkibris.com/turkiyede-uretilen-ve-italyada-el-konan-tonlarca-makarna-fakirlere-bagislandi-2017-09-28.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

 
	if(key=="share") { 
 
		var share_count= (val.share_count);

		share_count+=share_count_mob;

		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });
  
});
 


 
 
</script>

</body>
</html>