<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Rahvancıoğlu: Rejime muhalif olan herkese sesleniyoruz - Haber Kıbrıs</title>
<meta property="article:tag" content="Rahvancıoğlu" /><meta name="keywords" content="Rahvancıoğlu,Bağımsızlık Yolu,kktc"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Rahvancıoğlu: Rejime muhalif olan herkese sesleniyoruz" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2021_12_23/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23_m.jpg?v=1640272010" />
<meta property="og:url" content="https://haberkibris.com/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-12-23 17:05:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="357889" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2021_12_23/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23_m.jpg?v=1640272010" />
<meta name="image" content="https://haberkibris.com/images/2021_12_23/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23_m.jpg?v=1640272010" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23.html">
<meta name="twitter:title" content="Rahvancıoğlu: Rejime muhalif olan herkese sesleniyoruz">
<meta name="twitter:description" content="Rahvancıoğlu: Rejime muhalif olan herkese sesleniyoruz">
<meta name="twitter:image" content="https://haberkibris.com/images/2021_12_23/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23_m.jpg?v=1640272010">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=2312173502" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/" target="_blank"><img src="banner/turizm2.jpg" width="200" height="600"></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/digi2.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*7);

					if(randomnumber==0){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/used-automobiles/premium-selection/our-selection.html#/bookmark=aHR0cHM6Ly9zdG9jay5qLmxheWVyc2hpZnQuY28udWsvbm9ydGhjeXBydXM=" target="_blank"><img width="100%" src="banner/haberkibrisbps2020.jpg"></a>');

					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/all-models/x-series/X1/2019/bmw-x1-highlights.html" target="_blank"><img src="banner/haberkibrisx.jpg"></a>');

					}else if(randomnumber==2){
						document.write('<a href="https://www.bmw.cc/en/all-models/1-series/5-door/2019/bmw-1-series-inspire.html" target="_blank"><img width="100%"  src="banner/haberkibris1serisi.jpg"></a>');

					}else if(randomnumber==3){
						document.write('<a href="https://www.bmw.cc/en/all-models/2-series/gran-coupe/2019/bmw-2-series-gran-coupe-highlights.html" target="_blank"><img width="100%"  src="banner/haberkibris2gc.jpg"></a>');

					}else if(randomnumber==4){
						document.write('<a href="https://www.bmw.cc/en/all-models/3-series/sedan/2018/bmw-3-series-sedan-highlights.html" target="_blank"><img width="100%"  src="banner/haberkibris3serisikampanya.jpg"></a>');

					}else if(randomnumber==5){
						document.write('<a href="https://www.bmw.cc/en/all-models/4-series/gran-coupe/2021/bmw-4-series-gran-coupe-highlights.html" target="_blank"><img width="100%"  src="banner/haberkibris4gc.jpg"></a>');

					}else if(randomnumber==6){
						document.write('<a href="https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html" target="_blank"><img width="100%"  src="banner/haberkibrismini.jpg"></a>');
					}




				</script>
</div>
<hgroup>
<h1 itemprop="name" class="newsh1">Rahvancıoğlu: Rejime muhalif olan herkese sesleniyoruz</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="https://evkaf.org/sergi" target="_blank"><img src="banner/vakiflar.jpeg?v=2" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="http://www.royalboya.com/" target="_blank" rel="nofollow"><img src="banner/gulenay.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/muazvegetarian" target="_blank"><img src="banner/muaz.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>23/12/2021</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank"><img src="banner/limasolennson.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.teknogoldonline.com/" target="_blank"><img src="banner/teknogold21haziran.jpg" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.emtancons.com/project-detail.php?projno=39" target="_blank"><img src="banner/emtan-haberici.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://isbank.com.tr/" target="_blank"><img src="banner/isbankasihaberici.jpg"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://nethouse.net/" target="_blank"><img src="banner/nethousereklam.png"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.basmanshop.com" target="_blank"><img src="banner/basmantm.gif" width="630"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2021_12_23/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23_m.jpg?v=1640272010" alt="Rahvancıoğlu: Rejime muhalif olan herkese sesleniyoruz" />
<br /><span class="caption"></span>
</div>
<a href="https://dorterconstruction.com/" target="_blank"><img src="banner/mcenziis.gif" width="635"></a>
<a href="https://www.intergaz.com/" target="_blank"><img src="banner/intergaz.gif" width="635"></a>
<a href="https://www.card-plus.net/kampanya/cardplus-yeni-yil-kampanyasi-2/" target="_blank"><img src="banner/cardplus635x130.gif" width="635"></a>
<a href="https://www.viis.com.tr/" target="_blank"><img src="banner/viis_20_30_40_50_indirim_637x100.jpg" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://sharafstore.com/?utm_source=Haberkibris&utm_medium=ad+space&utm_campaign=new+year" rel="nofollow" target="_blank"><img src="banner/sharafh.jpg" rel="nofollow" width="250" style="margin-bottom:5px;"></a>
</div>
<p><strong>Bağımsızlık Yolu Partisi Genel Sekreter Yardımcısı ve Lefkoşa milletvekili adayı Münür Rahvancıoğlu, bu rejimden zarar gören özel sektör emekçileriyle, göç yasası mağdurlarıyla, mağdur kadınlarla, gençlerle, çocuklarla, asimilasyona maruz kalan Kıbrıslı Türk halkıyla, güneye geçemeyen Türkiye kökenli Kıbrıslı Türklerle birlikte hareket edeceğini söyledi.</strong></p>
<p>Rahvancıoğlu, bu kesimlerin somut çıkarlarının ortak olduğunu ve patronların bu çıkarların karşısında olduğunu belirtti.</p>
<p>Bağımsızlık Yolu’ndan verilen bilgiye göre, Rahvancıoğlu, katıldığı bir televizyon programında seçim bütçesi, boykot tartışmaları, Kıbrıs sorunu, asgari ücret, ekonomik krizden çıkış yolları gibi konularda açıklamalarda bulundu.</p>
<p>Rahvancıoğlu, bu rejimden zarar gören tüm kesimlere seslendiklerini belirerek, emekçinin partisi olduklarını, sınırlı bir seçim bütçesi ile çalıştıklarını kaydetti.</p>
<p>Dayanışmaya ve gönüllü emeğe öncelik verdiklerini ifade eden Rahvancıoğlu, "Biz bu rejimden zarar gören herkesin sesi olmak maksadıyla ve rejimi yönetmek için değil rejimin yönetilemez olduğunu ortaya koymak için yola çıktık" şeklinde devam etti.</p>
<p>Rahvancıoğlu, rejime küskün veya diğer partilere tepkili olan kişilerin Bağımsızlık Yolu'na oy vermesinin sistemi protesto etmek olacağını; gün yaklaşınca bu gibi kişilerin vicdanını dinleyeceğine inandığını söyledi.</p>
<p>Rahvancıoğlu, 2018 yılından beri asgari ücretin en düşük kamu maaşına eşitlenmesini talep ettiklerini, ayrıca kamudaki maaşları düzenleyen eşel mobil sisteminin her ay veya iki ayda bir güncellenmesini önerdiklerini anlattı.</p>
<p>2018'de hükümetteyken bunu kabul etmeyen Halkın Partisi'nin, bugün böyle bir vaat verdiğini de sözlerine ekleyen Rahvancıoğlu, böylesi vaatlerin, sermaye çevreleri tarafından engellenmek isteneceğini ve hükümette bile olunsa sermayeye karşı muhalefet edilmesi gerekeceğini belirtti.</p>
<p>Partisinin bu rejimden zarar gören her kesimle; özel sektör emekçileri ile, göç yasası mağdurları ile, sığınma evi olmadığı için zarar gören kadınlarla, gençlerle, çocuklarla, asimilasyona maruz kalan Kıbrıslı Türk halkıyla, güneye geçemeyen Türkiye kökenli Kıbrıslı Türklerle birlikte hareket edeceğini ifade eden Rahvancıoğlu, bu kesimlerin somut çıkarlarının ortak olduğunu ve patronların bu çıkarların karşısında olduğunu söyledi.</p>
<p>Kıbrıs sorununda çok net olarak federasyondan yana olduklarını ifade eden Rahvancıoğlu, Kıbrıs sorununu her kesimin farklı tarif ettiğini ama Kıbrıslı Türkler için iki önemli boyutu olduğunu ifade etti.</p>
<p>Uluslararası hukukta bir özne olarak var olmanın, sanatta, sporda tanınmanın önemine işaret eden Rahvancıoğlu, Kıbrıs'ın birleşmesi halinde siyaseten, ekonomik ve ekolojik olarak daha güçlü bir yapı olabileceğini belirtti.</p>
<p>Ekonomi konusunda da değerlendirmelerde bulunan Rahvancıoğlu, "Türkiye'de vitesi kopmuş, dümeni dağılmış bir yapı var" ifadelerinde bulundu.</p>
<p>Neoliberal politikalar sonucunda güçsüzleştirilen halkın gelirlerinin artırılması ve giderlerinin azaltılmasının aciliyetini dile getiren Rahvancıoğlu, bunun için de ücretsiz kamusal eğitim, sağlık, barınma, ulaşım gibi sosyal devlet politikalarının kamucu bir anlayışla hayata geçmesi, temel gıda ve temel ihtiyaç maddelerinin devlet tarafından sübvansiye edilerek ucuzlaması gereğine işaret etti.</p>

<p>Kaynak önerilerinin servet vergisi olduğunu söyleyen Rahvancıoğlu, uzun vadeli çözüm önerilerinin üretimi güçlendirmek ve bunu kooperatifçilikle yapmak olduğunu belirtti.</p>
<center>
</center>
<div class="whitesep10"></div>
23/12/2021 17:05
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://terrakibris.com/"><img src="banner/terrad.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/osan1.png" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/Rahvanc%C4%B1o%C4%9Flu">Rahvancıoğlu</A>, <A HREF="https://haberkibris.com/tag/Ba%C4%9F%C4%B1ms%C4%B1zl%C4%B1k+Yolu">Bağımsızlık Yolu</A>, <A HREF="https://haberkibris.com/tag/kktc">kktc</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23.html"><h1> Rahvancıoğlu: Rejime muhalif olan herkese sesleniyoruz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="celer-secim-ugruna-asgari-ucretliyle-oyun-oynaniyor-1704-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/celer-secim-ugruna-asgari-ucretliyle-oyun-oynaniyor-1704-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="celer-secim-ugruna-asgari-ucretliyle-oyun-oynaniyor-1704-2021-12-23.html"><h1>Çeler: Seçim uğruna asgari ücretliyle oyun oynanıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ktams-ve-kamusen-pazartesiden-itibaren-ek-mesaiye-kalmama-karari-aldi-1654-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/ktams-ve-kamusen-pazartesiden-itibaren-ek-mesaiye-kalmama-karari-aldi-1654-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="ktams-ve-kamusen-pazartesiden-itibaren-ek-mesaiye-kalmama-karari-aldi-1654-2021-12-23.html"><h1>KTAMS ve KAMUSEN, Pazartesi’den itibaren ek mesaiye kalmama kararı aldı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="erhurman-hedeflerimiz-arasinda-lefkosada-yeni-bir-kapi-var-1651-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/erhurman-hedeflerimiz-arasinda-lefkosada-yeni-bir-kapi-var-1651-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="erhurman-hedeflerimiz-arasinda-lefkosada-yeni-bir-kapi-var-1651-2021-12-23.html"><h1>Erhürman: Hedeflerimiz arasında Lefkoşa’da yeni bir kapı var</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="sendikal-platformdan-oturma-eylemi-1622-2021-12-23.html"><img src="images/2021_12_23/sendikal-platformdan-oturma-eylemi-1622-2021-12-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="sendikal-platformdan-oturma-eylemi-1622-2021-12-23.html"><h1>Sendikal Platform'dan oturma eylemi</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="atun-ve-kavcioglu-bir-araya-geldi-1619-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/atun-ve-kavcioglu-bir-araya-geldi-1619-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="atun-ve-kavcioglu-bir-araya-geldi-1619-2021-12-23.html"><h1>Atun ve Kavcıoğlu bir araya geldi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="creditwest-bank-ile-ktto-kadin-girisimcileri-desteklemek-icin-is-birligi-yapacak-1701-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/creditwest-bank-ile-ktto-kadin-girisimcileri-desteklemek-icin-is-birligi-yapacak-1701-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="creditwest-bank-ile-ktto-kadin-girisimcileri-desteklemek-icin-is-birligi-yapacak-1701-2021-12-23.html"><h1>Creditwest Bank ile KTTO, Kadın Girişimcileri Desteklemek İçin İş Birliği Yapacak</h1></a>
<h3>HK EKONOMİ</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="nobetci-eczaneler-listesi-23-aralik-2021-0948-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/nobetci-eczaneler-listesi-23-aralik-2021-0948-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="nobetci-eczaneler-listesi-23-aralik-2021-0948-2021-12-23.html"><h1>Nöbetçi Eczaneler Listesi (23 Aralık 2021)</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="turkiyenin-yerli-asisi-turkovacta-ilk-sevkiyat-yapildi-1603-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/turkiyenin-yerli-asisi-turkovacta-ilk-sevkiyat-yapildi-1603-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="turkiyenin-yerli-asisi-turkovacta-ilk-sevkiyat-yapildi-1603-2021-12-23.html"><h1>Türkiye’nin yerli aşısı Turkovac’ta ilk sevkiyat yapıldı</h1></a>
<h3>HK KORONAVİRÜS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="uretim-kapasitesi-dustu-kesintiler-devam-edecek-1551-2021-12-23.html"><img src="images/2021_12_23/uretim-kapasitesi-dustu-kesintiler-devam-edecek-1551-2021-12-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="uretim-kapasitesi-dustu-kesintiler-devam-edecek-1551-2021-12-23.html"><h1>Üretim kapasitesi düştü, kesintiler devam edecek</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23.html"><h1> Rahvancıoğlu: Rejime muhalif olan herkese sesleniyoruz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="celer-secim-ugruna-asgari-ucretliyle-oyun-oynaniyor-1704-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/celer-secim-ugruna-asgari-ucretliyle-oyun-oynaniyor-1704-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="celer-secim-ugruna-asgari-ucretliyle-oyun-oynaniyor-1704-2021-12-23.html"><h1>Çeler: Seçim uğruna asgari ücretliyle oyun oynanıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ktams-ve-kamusen-pazartesiden-itibaren-ek-mesaiye-kalmama-karari-aldi-1654-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/ktams-ve-kamusen-pazartesiden-itibaren-ek-mesaiye-kalmama-karari-aldi-1654-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="ktams-ve-kamusen-pazartesiden-itibaren-ek-mesaiye-kalmama-karari-aldi-1654-2021-12-23.html"><h1>KTAMS ve KAMUSEN, Pazartesi’den itibaren ek mesaiye kalmama kararı aldı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="erhurman-hedeflerimiz-arasinda-lefkosada-yeni-bir-kapi-var-1651-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/erhurman-hedeflerimiz-arasinda-lefkosada-yeni-bir-kapi-var-1651-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="erhurman-hedeflerimiz-arasinda-lefkosada-yeni-bir-kapi-var-1651-2021-12-23.html"><h1>Erhürman: Hedeflerimiz arasında Lefkoşa’da yeni bir kapı var</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ozersay-hukumet-asgari-ucreti-yuzune-gozune-bulastirdi-1629-2021-12-23.html"><img src="images/2021_12_23/ozersay-hukumet-asgari-ucreti-yuzune-gozune-bulastirdi-1629-2021-12-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ozersay-hukumet-asgari-ucreti-yuzune-gozune-bulastirdi-1629-2021-12-23.html"><h1>Özersay: Hükümet asgari ücreti yüzüne gözüne bulaştırdı</h1>
<h3>HK KIBRIS</h3>
<h2>HP Genel Başkanı Kudret Özersay, hükümetin yeni belirlediği asgari ücret konusunda sözünün arkasında duramadığını söyledi</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sendikal-platformdan-oturma-eylemi-1622-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/sendikal-platformdan-oturma-eylemi-1622-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="sendikal-platformdan-oturma-eylemi-1622-2021-12-23.html"><h1>Sendikal Platform'dan oturma eylemi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="atun-ve-kavcioglu-bir-araya-geldi-1619-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/atun-ve-kavcioglu-bir-araya-geldi-1619-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="atun-ve-kavcioglu-bir-araya-geldi-1619-2021-12-23.html"><h1>Atun ve Kavcıoğlu bir araya geldi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozyigit-en-kucuk-ihaleler-bile-ankarada-acilacaksa-bizim-insanlarimiz-nasil-is-yapacak-1606-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/ozyigit-en-kucuk-ihaleler-bile-ankarada-acilacaksa-bizim-insanlarimiz-nasil-is-yapacak-1606-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="ozyigit-en-kucuk-ihaleler-bile-ankarada-acilacaksa-bizim-insanlarimiz-nasil-is-yapacak-1606-2021-12-23.html"><h1>Özyiğit: En küçük ihaleler bile Ankara'da açılacaksa bizim insanlarımız nasıl iş yapacak?</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ktmmob-yeni-genel-baskani-tunc-adanir-oldu-1554-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/ktmmob-yeni-genel-baskani-tunc-adanir-oldu-1554-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="ktmmob-yeni-genel-baskani-tunc-adanir-oldu-1554-2021-12-23.html"><h1>KTMMOB yeni Genel Başkanı Tunç Adanır oldu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="uretim-kapasitesi-dustu-kesintiler-devam-edecek-1551-2021-12-23.html"><img src="images/2021_12_23/uretim-kapasitesi-dustu-kesintiler-devam-edecek-1551-2021-12-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="uretim-kapasitesi-dustu-kesintiler-devam-edecek-1551-2021-12-23.html"><h1>Üretim kapasitesi düştü, kesintiler devam edecek</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrisa-gecmek-isteyen-zanlilar-7-gun-daha-tutuklu-1546-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/guney-kibrisa-gecmek-isteyen-zanlilar-7-gun-daha-tutuklu-1546-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="guney-kibrisa-gecmek-isteyen-zanlilar-7-gun-daha-tutuklu-1546-2021-12-23.html"><h1>Güney Kıbrıs’a geçmek isteyen zanlılar 7 gün daha tutuklu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tkp-yg-yarin-yapilacak-mitinge-herkes-katilarak-ses-vermeli-1539-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/tkp-yg-yarin-yapilacak-mitinge-herkes-katilarak-ses-vermeli-1539-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="tkp-yg-yarin-yapilacak-mitinge-herkes-katilarak-ses-vermeli-1539-2021-12-23.html"><h1>TKP-YG: Yarın yapılacak mitinge herkes katılarak ses vermeli</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sanverler-vatandasin-alim-gucunun-korunmasinin-dengesini-saglamak-gerekiyor-1537-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/sanverler-vatandasin-alim-gucunun-korunmasinin-dengesini-saglamak-gerekiyor-1537-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="sanverler-vatandasin-alim-gucunun-korunmasinin-dengesini-saglamak-gerekiyor-1537-2021-12-23.html"><h1>Manavoğlu: Tüm Kesimler İçin Ekonomide Denge Sağlanmalı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="marketten-icki-calma-meselesinde-5-kisi-tutuklandi-1528-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/marketten-icki-calma-meselesinde-5-kisi-tutuklandi-1528-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="marketten-icki-calma-meselesinde-5-kisi-tutuklandi-1528-2021-12-23.html"><h1>Marketten içki çalma meselesinde 5 kişi tutuklandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
 <a href="odtu-kibristan-8-isim-listede-1525-2021-12-23.html"><img src="images/2021_12_23/odtu-kibristan-8-isim-listede-1525-2021-12-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="odtu-kibristan-8-isim-listede-1525-2021-12-23.html"><h1>ODTÜ Kıbrıs’tan 8 isim listede</h1>
<h3>HK KIBRIS</h3>
<h2> Alper-Doger Bilimsel Endeksi Türkiye’nin en etkili 10 bin araştırmacısını belirledi. ODTÜ Kıbrıs’tan 8 isim listede yer aldı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="girnede-10.295-abd-dolari-olan-muhtelif-markalardaki-36-adet-cep-telefonu-calindi-1521-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/girnede-10.295-abd-dolari-olan-muhtelif-markalardaki-36-adet-cep-telefonu-calindi-1521-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="girnede-10.295-abd-dolari-olan-muhtelif-markalardaki-36-adet-cep-telefonu-calindi-1521-2021-12-23.html"><h1>Girne'de 10.295 ABD Doları olan muhtelif markalardaki 36 adet cep telefonu çalındı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tatar-etimesgut-belediye-baskanini-ve-beraberindeki-heyeti-kabul-etti-1520-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/tatar-etimesgut-belediye-baskanini-ve-beraberindeki-heyeti-kabul-etti-1520-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="tatar-etimesgut-belediye-baskanini-ve-beraberindeki-heyeti-kabul-etti-1520-2021-12-23.html"><h1>Tatar, Etimesgut Belediye Başkanını ve beraberindeki heyeti kabul etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-temaslarda-bulunmak-uzere-ankaraya-gitti-1455-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/cumhurbaskani-tatar-temaslarda-bulunmak-uzere-ankaraya-gitti-1455-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-temaslarda-bulunmak-uzere-ankaraya-gitti-1455-2021-12-23.html"><h1>Cumhurbaşkanı Tatar, temaslarda bulunmak üzere Ankara’ya gitti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-isil-nisa-yalcin-araniyor-1453-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/-isil-nisa-yalcin-araniyor-1453-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="-isil-nisa-yalcin-araniyor-1453-2021-12-23.html"><h1> Işıl Nisa Yalçın aranıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="mehmet-gorkemin-olum-neden-kalp-krizi-1444-2021-12-23.html"><img src="images/2021_12_23/mehmet-gorkemin-olum-neden-kalp-krizi-1444-2021-12-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="mehmet-gorkemin-olum-neden-kalp-krizi-1444-2021-12-23.html"><h1>Mehmet Görkem’in ölüm neden kalp krizi</h1>
<h3>HK KIBRIS</h3>
<h2>Doğancı’da sakin 71 yaşındaki Mehmet Görkem, ikametgahı içerisinde aniden rahatsızlanarak yaşamını yitirdi</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-asi-merkezlerinde-karmasa-1432-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/guney-kibrista-asi-merkezlerinde-karmasa-1432-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-asi-merkezlerinde-karmasa-1432-2021-12-23.html"><h1>Güney Kıbrıs’ta aşı merkezlerinde karmaşa</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="denktas-asgari-ucret-ile-ilgili-elestiride-bulundu-1414-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/denktas-asgari-ucret-ile-ilgili-elestiride-bulundu-1414-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="denktas-asgari-ucret-ile-ilgili-elestiride-bulundu-1414-2021-12-23.html"><h1>Denktaş, asgari ücret ile ilgili eleştiride bulundu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erhurman-kibris-turk-halki-iki-bucuk-senedir-krizin-ortasinda-1411-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/erhurman-kibris-turk-halki-iki-bucuk-senedir-krizin-ortasinda-1411-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="erhurman-kibris-turk-halki-iki-bucuk-senedir-krizin-ortasinda-1411-2021-12-23.html"><h1>Erhürman: Kıbrıs Türk halkı iki buçuk senedir krizin ortasında</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ersoy-mevcut-rejimin-karakterine-karsi-muhalefet-yapiyoruz-1330-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/ersoy-mevcut-rejimin-karakterine-karsi-muhalefet-yapiyoruz-1330-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="ersoy-mevcut-rejimin-karakterine-karsi-muhalefet-yapiyoruz-1330-2021-12-23.html"><h1>Ersoy: Mevcut Rejimin Karakterine Karşı Muhalefet Yapıyoruz!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="esinin-bogazini-sikarak-oldurmeye-calisti-1318-2021-12-23.html"><img src="images/2021_12_23/esinin-bogazini-sikarak-oldurmeye-calisti-1318-2021-12-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="esinin-bogazini-sikarak-oldurmeye-calisti-1318-2021-12-23.html"><h1>Eşinin Boğazını Sıkarak Öldürmeye Çalıştı</h1>
<h3>HK KIBRIS</h3>
<h2>39 yaşındaki bir adamın, boğazını sıkmak suretiyle 34 yaşındaki karısını öldürmeye çalıştı</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tosunoglu-yurttas-can-derdinde-bizlerse-secim-derdindeyiz-1233-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/tosunoglu-yurttas-can-derdinde-bizlerse-secim-derdindeyiz-1233-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="tosunoglu-yurttas-can-derdinde-bizlerse-secim-derdindeyiz-1233-2021-12-23.html"><h1>Tosunoğlu: Yurttaş can derdinde, bizlerse seçim derdindeyiz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="isaddan-asgari-ucrete-tepki-ulke-gerceginden-yoksun-1218-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/isaddan-asgari-ucrete-tepki-ulke-gerceginden-yoksun-1218-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="isaddan-asgari-ucrete-tepki-ulke-gerceginden-yoksun-1218-2021-12-23.html"><h1>İŞAD'dan Asgari ücrete tepki: Ülke gerçeğinden yoksun</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozersay-pahalilik-ve-fakirlesme-karsisinda-halki-koruyabiliriz-1203-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/ozersay-pahalilik-ve-fakirlesme-karsisinda-halki-koruyabiliriz-1203-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="ozersay-pahalilik-ve-fakirlesme-karsisinda-halki-koruyabiliriz-1203-2021-12-23.html"><h1>Özersay: Pahalılık ve fakirleşme karşısında halkı koruyabiliriz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guzelyurtta-ataturk-kosulari-27-aralik-pazartesi-yapilacak-1151-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/guzelyurtta-ataturk-kosulari-27-aralik-pazartesi-yapilacak-1151-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="guzelyurtta-ataturk-kosulari-27-aralik-pazartesi-yapilacak-1151-2021-12-23.html"><h1>Güzelyurt’ta Atatürk Koşuları 27 Aralık Pazartesi yapılacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="sucuoglu-yargi-sureci-baslarsa-asgari-ucretin-yururluge-giris-tarihi-uzar-1132-2021-12-23.html"><img src="images/2021_12_23/sucuoglu-yargi-sureci-baslarsa-asgari-ucretin-yururluge-giris-tarihi-uzar-1132-2021-12-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="sucuoglu-yargi-sureci-baslarsa-asgari-ucretin-yururluge-giris-tarihi-uzar-1132-2021-12-23.html"><h1>Sucuoğlu: Yargı süreci başlarsa, asgari ücretin yürürlüğe giriş tarihi uzar</h1>
<h3>HK KIBRIS</h3>
<h2>Başbakan Faiz Sucuoğlu, dün belirlenen asgari ücretle ilgili ilk değerlendirmesini yaptı</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="glafkos-yatagindaki-teyit-sondajinin-subat-sonu-veya-mart-basi-tamamlanmasi-bekleniyor-1120-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/glafkos-yatagindaki-teyit-sondajinin-subat-sonu-veya-mart-basi-tamamlanmasi-bekleniyor-1120-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="glafkos-yatagindaki-teyit-sondajinin-subat-sonu-veya-mart-basi-tamamlanmasi-bekleniyor-1120-2021-12-23.html"><h1>“Glafkos” yatağındaki teyit sondajının şubat sonu veya mart başı tamamlanması bekleniyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cavus-herkes-elini-tasin-altina-koymali-1115-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/cavus-herkes-elini-tasin-altina-koymali-1115-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="cavus-herkes-elini-tasin-altina-koymali-1115-2021-12-23.html"><h1>Çavuş: Herkes elini taşın altına koymalı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="papadan-anastasiadise-tesekkur-mektubu-1113-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/papadan-anastasiadise-tesekkur-mektubu-1113-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="papadan-anastasiadise-tesekkur-mektubu-1113-2021-12-23.html"><h1>Papa’dan Anastasiadis’e teşekkür mektubu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yenibogazici-belediyesinden-yeni-yil-pazari-1110-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/yenibogazici-belediyesinden-yeni-yil-pazari-1110-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="yenibogazici-belediyesinden-yeni-yil-pazari-1110-2021-12-23.html"><h1>Yeniboğaziçi Belediyesi'nden 'Yeni Yıl Pazarı'</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="neofitu-baskanlik-icin-adayligi-ilan-etti-1109-2021-12-23.html"><img src="images/2021_12_23/neofitu-baskanlik-icin-adayligi-ilan-etti-1109-2021-12-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="neofitu-baskanlik-icin-adayligi-ilan-etti-1109-2021-12-23.html"><h1>Neofitu başkanlık için adaylığı ilan etti</h1>
<h3>HK KIBRIS</h3>
<h2>DİSİ Başkanı Averof Neofitu, 2023’te yapılacak başkanlık seçiminde DİSİ’den adaylığını açıkladı</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bicakli-yeni-belirlenen-asgari-ucret-yetersiz-1100-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/bicakli-yeni-belirlenen-asgari-ucret-yetersiz-1100-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="bicakli-yeni-belirlenen-asgari-ucret-yetersiz-1100-2021-12-23.html"><h1>Bıçaklı: Yeni belirlenen asgari ücret yetersiz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="giad-girne-belediye-baskani-gungorduyu-ziyaret-etti-1053-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/giad-girne-belediye-baskani-gungorduyu-ziyaret-etti-1053-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="giad-girne-belediye-baskani-gungorduyu-ziyaret-etti-1053-2021-12-23.html"><h1>GİAD, Girne Belediye Başkanı Güngördü’yü ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="atun-tc-ticaret-bakani-mus-ile-gorustu-1036-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/atun-tc-ticaret-bakani-mus-ile-gorustu-1036-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="atun-tc-ticaret-bakani-mus-ile-gorustu-1036-2021-12-23.html"><h1>Atun, TC Ticaret Bakanı Muş ile görüştü</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="lapta-belediyesinde-grev-suruyor-1017-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/lapta-belediyesinde-grev-suruyor-1017-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="lapta-belediyesinde-grev-suruyor-1017-2021-12-23.html"><h1>Lapta Belediyesi’nde grev sürüyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="alsancakta-3-saatlik-kesinti-0956-2021-12-23.html"><img src="images/2021_12_23/alsancakta-3-saatlik-kesinti-0956-2021-12-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="alsancakta-3-saatlik-kesinti-0956-2021-12-23.html"><h1>Alsancak'ta 3 saatlik kesinti</h1>
<h3>HK KIBRIS</h3>
<h2>Girne - Alsancak’ta bugün Alsancak futbol sahası bölgesinde elektrik kesintisi olacak.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-davetli-olarak-ankaraya-gidiyor-0937-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/cumhurbaskani-tatar-davetli-olarak-ankaraya-gidiyor-0937-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-davetli-olarak-ankaraya-gidiyor-0937-2021-12-23.html"><h1>Cumhurbaşkanı Tatar, davetli olarak Ankara’ya gidiyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="elektrik-diregine-carpan-arac-alev-aldi-0909-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/elektrik-diregine-carpan-arac-alev-aldi-0909-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="elektrik-diregine-carpan-arac-alev-aldi-0909-2021-12-23.html"><h1>Elektrik direğine çarpan araç alev aldı!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ekmekci-devlet-de-hukumet-de-bu-halkin-tum-kesimlerini-yalniz-birakti-0838-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/ekmekci-devlet-de-hukumet-de-bu-halkin-tum-kesimlerini-yalniz-birakti-0838-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="ekmekci-devlet-de-hukumet-de-bu-halkin-tum-kesimlerini-yalniz-birakti-0838-2021-12-23.html"><h1>Ekmekçi: Devlet de hükümet de bu halkın tüm kesimlerini yalnız bıraktı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris-0835-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/huseyin-ekmekci-ile-gunaydin-haber-kibris-0835-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris-0835-2021-12-23.html"><h1>Hüseyin Ekmekçi ile Günaydın Haber Kıbrıs</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="maalesef-sevinemiyorum-sonraki-kotu-sonuclarini-simdiden-gorebildigim-icin-0819-2021-12-23.html"><img src="images/2021_12_23/maalesef-sevinemiyorum-sonraki-kotu-sonuclarini-simdiden-gorebildigim-icin-0819-2021-12-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="maalesef-sevinemiyorum-sonraki-kotu-sonuclarini-simdiden-gorebildigim-icin-0819-2021-12-23.html"><h1>Maalesef sevinemiyorum, sonraki kötü sonuçlarını şimdiden görebildiğim için…</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kktcde-covid-19dan-bir-olum-daha-0757-2021-12-23.html">
<div class="largeimgcon"><img src="images/2021_12_23/kktcde-covid-19dan-bir-olum-daha-0757-2021-12-23_m.jpg" alt="" width="276"></div>
<a href="kktcde-covid-19dan-bir-olum-daha-0757-2021-12-23.html"><h1>KKTC’de Covid-19’dan bir ölüm daha</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="oguz-ek-mesailer-ocak-ayinda-odenecek-2235-2021-12-22.html">
<div class="largeimgcon"><img src="images/2021_12_22/oguz-ek-mesailer-ocak-ayinda-odenecek-2235-2021-12-22_m.jpg" alt="" width="276"></div>
<a href="oguz-ek-mesailer-ocak-ayinda-odenecek-2235-2021-12-22.html"><h1>Oğuz: Ek mesailer, ocak ayında ödenecek
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ktmmob-yeni-baskani-tunc-adanir-2211-2021-12-22.html">
<div class="largeimgcon"><img src="images/2021_12_22/ktmmob-yeni-baskani-tunc-adanir-2211-2021-12-22_m.jpg" alt="" width="276"></div>
<a href="ktmmob-yeni-baskani-tunc-adanir-2211-2021-12-22.html"><h1>KTMMOB yeni başkanı Tunç Adanır</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="olumlu-kazaya-neden-olan-bayirbasi-2-gun-daha-poliste-tutuklu-kalacak-2059-2021-12-22.html">
<div class="largeimgcon"><img src="images/2021_12_22/olumlu-kazaya-neden-olan-bayirbasi-2-gun-daha-poliste-tutuklu-kalacak-2059-2021-12-22_m.jpg" alt="" width="276"></div>
<a href="olumlu-kazaya-neden-olan-bayirbasi-2-gun-daha-poliste-tutuklu-kalacak-2059-2021-12-22.html"><h1>Ölümlü kazaya neden olan Bayırbaşı 2 gün daha poliste tutuklu kalacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>


<article class="toparticle">
<div class="middimgcon">
<a href="girnedeki-silahli-saldirinin-zanlisi-2-gun-poliste-tutuklu-kalacak-2040-2021-12-22.html"><img src="images/2021_12_22/girnedeki-silahli-saldirinin-zanlisi-2-gun-poliste-tutuklu-kalacak-2040-2021-12-22_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="girnedeki-silahli-saldirinin-zanlisi-2-gun-poliste-tutuklu-kalacak-2040-2021-12-22.html"><h1>Girne’deki silahlı saldırının zanlısı 2 gün poliste tutuklu kalacak!
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bircok-bolgede-elektrik-kesintisi-var-2039-2021-12-22.html">
<div class="largeimgcon"><img src="images/2021_12_22/bircok-bolgede-elektrik-kesintisi-var-2039-2021-12-22_m.jpg" alt="" width="276"></div>
<a href="bircok-bolgede-elektrik-kesintisi-var-2039-2021-12-22.html"><h1>Birçok bölgede elektrik kesintisi var…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-1-can-kaybi-883-yeni-vaka-2031-2021-12-22.html">
<div class="largeimgcon"><img src="images/2021_12_22/guney-kibrista-1-can-kaybi-883-yeni-vaka-2031-2021-12-22_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-1-can-kaybi-883-yeni-vaka-2031-2021-12-22.html"><h1>Güney Kıbrıs’ta 1 can kaybı 883 yeni vaka
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turkiyede-179-can-kaybi-19-bin-95-yeni-vaka-2006-2021-12-22.html">
<div class="largeimgcon"><img src="images/2021_12_22/turkiyede-179-can-kaybi-19-bin-95-yeni-vaka-2006-2021-12-22_m.jpg" alt="" width="276"></div>
<a href="turkiyede-179-can-kaybi-19-bin-95-yeni-vaka-2006-2021-12-22.html"><h1>Türkiye’de 179 can kaybı, 19 bin 95 yeni vaka
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="universiteler-yurt-disindan-ogrenci-kabulunu-tr-yos-ile-yapacak-1930-2021-12-22.html">
<div class="largeimgcon"><img src="images/2021_12_22/universiteler-yurt-disindan-ogrenci-kabulunu-tr-yos-ile-yapacak-1930-2021-12-22_m.jpg" alt="" width="276"></div>
<a href="universiteler-yurt-disindan-ogrenci-kabulunu-tr-yos-ile-yapacak-1930-2021-12-22.html"><h1>Üniversiteler yurt dışından öğrenci kabulünü TR-YÖS ile yapacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="asgari-ucret-belirlendi-1313-2021-12-22.html"><img src="images/2021_12_22/asgari-ucret-belirlendi-1313-2021-12-22_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="asgari-ucret-belirlendi-1313-2021-12-22.html"><h1>Asgari Ücret Belirlendi: Yüzde 40 Artış</h1>
<h3>HK KIBRIS</h3>
<h2>Asgari Ücret Tespit Komisyonu Toplantısı Sonuçlandı. </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="tamer-hassannin-kizina-cirkin-saldiri-1233-2021-12-23.html"><img src="images/2021_12_23/tamer-hassannin-kizina-cirkin-saldiri-1233-2021-12-23_m.jpg" alt=""></a>
<div class="news"><a href="tamer-hassannin-kizina-cirkin-saldiri-1233-2021-12-23.html">Tamer Hassan’nın kızına çirkin saldırı</a></div>
</li>


<li>
<a href="deniz-seki-isirigim-da-kuvvetlidir-1138-2021-12-23.html"><img src="images/2021_12_23/deniz-seki-isirigim-da-kuvvetlidir-1138-2021-12-23_m.jpg" alt=""></a>
<div class="news"><a href="deniz-seki-isirigim-da-kuvvetlidir-1138-2021-12-23.html">Deniz Seki: Isırığım da kuvvetlidir</a></div>
</li>


<li>
<a href="karaagacta-yeni-mekn-karaagacli-restoran-bar-1251-2021-12-22.html"><img src="images/2021_12_22/karaagacta-yeni-mekn-karaagacli-restoran-bar-1251-2021-12-22_m.jpg" alt=""></a>
<div class="news"><a href="karaagacta-yeni-mekn-karaagacli-restoran-bar-1251-2021-12-22.html">Karaağaç’ta yeni mekân Karaağaçlı Restoran &amp; Bar</a></div>
</li>


<li>
<a href="sokaga-terk-edilen-bebegi-yavru-kopekler-hayatta-tuttu-1214-2021-12-22.html"><img src="images/2021_12_22/sokaga-terk-edilen-bebegi-yavru-kopekler-hayatta-tuttu-1214-2021-12-22_m.jpg" alt=""></a>
<div class="news"><a href="sokaga-terk-edilen-bebegi-yavru-kopekler-hayatta-tuttu-1214-2021-12-22.html">Sokağa terk edilen bebeği, yavru köpekler hayatta tuttu</a></div>
</li>


<li>
<a href="iliski-durumu-karisikin-gulendami-aybike-esin-tutumluer-cinsiyet-degistirdi-atlas-karan-oldu-1114-2021-12-22.html"><img src="images/2021_12_22/iliski-durumu-karisikin-gulendami-aybike-esin-tutumluer-cinsiyet-degistirdi-atlas-karan-oldu-1114-2021-12-22_m.jpg" alt=""></a>
<div class="news"><a href="iliski-durumu-karisikin-gulendami-aybike-esin-tutumluer-cinsiyet-degistirdi-atlas-karan-oldu-1114-2021-12-22.html">'İlişki Durumu Karışık'ın Gülendam'ı Aybike Esin Tutumluer cinsiyet değiştirdi 'Atlas Karan' oldu</a></div>
</li>


<li>
<a href="ilk-kisa-mesaj-nft-olarak-satildi-1015-2021-12-22.html"><img src="images/2021_12_22/ilk-kisa-mesaj-nft-olarak-satildi-1015-2021-12-22_m.jpg" alt=""></a>
<div class="news"><a href="ilk-kisa-mesaj-nft-olarak-satildi-1015-2021-12-22.html">İlk kısa mesaj NFT olarak satıldı</a></div>
</li>


<li>
<a href="seren-serengil-operasyonu-geciremedim.-cunku-midem-yok-1013-2021-12-22.html"><img src="images/2021_12_22/seren-serengil-operasyonu-geciremedim.-cunku-midem-yok-1013-2021-12-22_m.jpg" alt=""></a>
<div class="news"><a href="seren-serengil-operasyonu-geciremedim.-cunku-midem-yok-1013-2021-12-22.html">Seren Serengil: Operasyonu geçiremedim. Çünkü midem yok</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0919-2021-12-22.html"><img src="images/2021_12_22/genc-yapi-marketten-gunun-firsat-urunu-0919-2021-12-22_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0919-2021-12-22.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="twitterdan-mavi-tik-aciklamasi-2036-2021-12-21.html"><img src="images/2021_12_21/twitterdan-mavi-tik-aciklamasi-2036-2021-12-21_m.jpg" alt=""></a>
<div class="news"><a href="twitterdan-mavi-tik-aciklamasi-2036-2021-12-21.html">Twitter'dan &quot;mavi tik&quot; açıklaması
</a></div>
</li>


<li>
<a href="ameliyat-geciren-seren-serengil-son-durumunu-anlatti-1448-2021-12-21.html"><img src="images/2021_12_21/ameliyat-geciren-seren-serengil-son-durumunu-anlatti-1448-2021-12-21_m.jpg" alt=""></a>
<div class="news"><a href="ameliyat-geciren-seren-serengil-son-durumunu-anlatti-1448-2021-12-21.html">Ameliyat geçiren Seren Serengil son durumunu anlattı
</a></div>
</li>


<li>
<a href="burak-ozcivit-set-calisanlarina-hakaretten-hakim-karsisinda-1446-2021-12-21.html"><img src="images/2021_12_21/burak-ozcivit-set-calisanlarina-hakaretten-hakim-karsisinda-1446-2021-12-21_m.jpg" alt=""></a>
<div class="news"><a href="burak-ozcivit-set-calisanlarina-hakaretten-hakim-karsisinda-1446-2021-12-21.html">Burak Özçivit set çalışanlarına hakaretten hakim karşısında
</a></div>
</li>


<li>
<a href="tolga-karelin-milyonluk-tiri-saniyeler-icinde-kule-dondu-1437-2021-12-21.html"><img src="images/2021_12_21/tolga-karelin-milyonluk-tiri-saniyeler-icinde-kule-dondu-1437-2021-12-21_m.jpg" alt=""></a>
<div class="news"><a href="tolga-karelin-milyonluk-tiri-saniyeler-icinde-kule-dondu-1437-2021-12-21.html">Tolga Karel'in milyonluk TIR'ı saniyeler içinde küle döndü
</a></div>
</li>


<li>
<a href="ivana-sertin-soyadi-uzadi-1146-2021-12-21.html"><img src="images/2021_12_21/ivana-sertin-soyadi-uzadi-1146-2021-12-21_m.jpg" alt=""></a>
<div class="news"><a href="ivana-sertin-soyadi-uzadi-1146-2021-12-21.html">İvana Sert'in soyadı uzadı!
</a></div>
</li>


<li>
<a href="isverenler-calisanlarini-nasil-elinde-tutabilir-1725-2021-12-20.html"><img src="images/2021_12_20/isverenler-calisanlarini-nasil-elinde-tutabilir-1725-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="isverenler-calisanlarini-nasil-elinde-tutabilir-1725-2021-12-20.html">İşverenler çalışanlarını nasıl elinde tutabilir?</a></div>
</li>


<li>
<a href="cocuk-yetistirirken-zorlayici-anlar-nasil-yonetilmeli-1725-2021-12-20.html"><img src="images/2021_12_20/cocuk-yetistirirken-zorlayici-anlar-nasil-yonetilmeli-1725-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="cocuk-yetistirirken-zorlayici-anlar-nasil-yonetilmeli-1725-2021-12-20.html">Çocuk yetiştirirken zorlayıcı anlar nasıl yönetilmeli?</a></div>
</li>


<li>
<a href="nasa-jupiterin-uydusundan-gelen-hayalet-sesleri-yayinladi-1724-2021-12-20.html"><img src="images/2021_12_20/nasa-jupiterin-uydusundan-gelen-hayalet-sesleri-yayinladi-1724-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="nasa-jupiterin-uydusundan-gelen-hayalet-sesleri-yayinladi-1724-2021-12-20.html">NASA, Jüpiter'in uydusundan gelen hayalet sesleri yayınladı
</a></div>
</li>


<li>
<a href="papaganlarin-alkol-sorunu-olduruyor-1724-2021-12-20.html"><img src="images/2021_12_20/papaganlarin-alkol-sorunu-olduruyor-1724-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="papaganlarin-alkol-sorunu-olduruyor-1724-2021-12-20.html">Papağanların 'alkol sorunu' öldürüyor
</a></div>
</li>


<li>
<a href="intel-cip-krizinin-2023e-kadar-bitmeyecegini-acikladi-1723-2021-12-20.html"><img src="images/2021_12_20/intel-cip-krizinin-2023e-kadar-bitmeyecegini-acikladi-1723-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="intel-cip-krizinin-2023e-kadar-bitmeyecegini-acikladi-1723-2021-12-20.html">Intel, çip krizinin 2023'e kadar bitmeyeceğini açıkladı
</a></div>
</li>


<li>
<a href="evde-tavuk-doner-nasil-yapilir-1722-2021-12-20.html"><img src="images/2021_12_20/evde-tavuk-doner-nasil-yapilir-1722-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="evde-tavuk-doner-nasil-yapilir-1722-2021-12-20.html">Evde tavuk döner nasıl yapılır?</a></div>
</li>


<li>
<a href="usta-oyuncu-sezai-aydin-hayatini-kaybetti-1540-2021-12-20.html"><img src="images/2021_12_20/usta-oyuncu-sezai-aydin-hayatini-kaybetti-1540-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="usta-oyuncu-sezai-aydin-hayatini-kaybetti-1540-2021-12-20.html">Usta oyuncu Sezai Aydın hayatını kaybetti
</a></div>
</li>


<li>
<a href="metaya-buyuk-odul-yilin-en-kotu-sirketi-1406-2021-12-20.html"><img src="images/2021_12_20/metaya-buyuk-odul-yilin-en-kotu-sirketi-1406-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="metaya-buyuk-odul-yilin-en-kotu-sirketi-1406-2021-12-20.html">Meta'ya büyük ödül: Yılın En Kötü Şirketi
</a></div>
</li>


<li>
<a href="izzet-altinmesenin-oglu-ali-murat-altunmese-hayatini-kaybetti-1403-2021-12-20.html"><img src="images/2021_12_20/izzet-altinmesenin-oglu-ali-murat-altunmese-hayatini-kaybetti-1403-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="izzet-altinmesenin-oglu-ali-murat-altunmese-hayatini-kaybetti-1403-2021-12-20.html">İzzet Altınmeşe'nin oğlu Ali Murat Altunmeşe hayatını kaybetti</a></div>
</li>


<li>
<a href="ece-ronaydan-mehmet-ali-erbile-cok-komik-gorunuyordu-bir-acindirma-sezdim-1220-2021-12-20.html"><img src="images/2021_12_20/ece-ronaydan-mehmet-ali-erbile-cok-komik-gorunuyordu-bir-acindirma-sezdim-1220-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="ece-ronaydan-mehmet-ali-erbile-cok-komik-gorunuyordu-bir-acindirma-sezdim-1220-2021-12-20.html">Ece Ronay'dan Mehmet Ali Erbil'e: Çok komik görünüyordu, bir acındırma sezdim!
</a></div>
</li>


<li>
<a href="bir-festival-faciasi-daha-amerikali-unlu-rapci-bicaklanarak-olduruldu-1125-2021-12-20.html"><img src="images/2021_12_20/bir-festival-faciasi-daha-amerikali-unlu-rapci-bicaklanarak-olduruldu-1125-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="bir-festival-faciasi-daha-amerikali-unlu-rapci-bicaklanarak-olduruldu-1125-2021-12-20.html">Bir festival faciası daha! Amerikalı ünlü rapçi bıçaklanarak öldürüldü</a></div>
</li>


<li>
<a href="ceyda-duvenci-evlilik-yildonumunu-kutladi-7-yil-once-bugune-bin-sukur-1115-2021-12-20.html"><img src="images/2021_12_20/ceyda-duvenci-evlilik-yildonumunu-kutladi-7-yil-once-bugune-bin-sukur-1115-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="ceyda-duvenci-evlilik-yildonumunu-kutladi-7-yil-once-bugune-bin-sukur-1115-2021-12-20.html">Ceyda Düvenci evlilik yıldönümünü kutladı: 7 yıl önce bugüne bin şükür
</a></div>
</li>


<li>
<a href="xiaomi-12nin-goruntuleri-sizdi-2022nin-amiral-gemisi-olacak-0919-2021-12-20.html"><img src="images/2021_12_20/xiaomi-12nin-goruntuleri-sizdi-2022nin-amiral-gemisi-olacak-0919-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="xiaomi-12nin-goruntuleri-sizdi-2022nin-amiral-gemisi-olacak-0919-2021-12-20.html">Xiaomi 12'nin görüntüleri sızdı: 2022'nin amiral gemisi olacak</a></div>
</li>


<li>
<a href="yilin-en-kotu-sirketi-meta-0914-2021-12-20.html"><img src="images/2021_12_20/yilin-en-kotu-sirketi-meta-0914-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="yilin-en-kotu-sirketi-meta-0914-2021-12-20.html">Yılın En Kötü Şirketi: Meta</a></div>
</li>


<li>
<a href="spacex-uzaya-52-starlink-uydusu-daha-gonderdi-1613-2021-12-18.html"><img src="images/2021_12_18/spacex-uzaya-52-starlink-uydusu-daha-gonderdi-1613-2021-12-18_m.jpg" alt=""></a>
<div class="news"><a href="spacex-uzaya-52-starlink-uydusu-daha-gonderdi-1613-2021-12-18.html">SpaceX uzaya 52 Starlink uydusu daha gönderdi
</a></div>
</li>


<li>
<a href="miss-world-2021e-covid-19-engeli-23-yarismaci-pozitif-1516-2021-12-18.html"><img src="images/2021_12_18/miss-world-2021e-covid-19-engeli-23-yarismaci-pozitif-1516-2021-12-18_m.jpg" alt=""></a>
<div class="news"><a href="miss-world-2021e-covid-19-engeli-23-yarismaci-pozitif-1516-2021-12-18.html">Miss World 2021'e Covid 19 engeli: 23 yarışmacı pozitif</a></div>
</li>


<li>
<a href="berguzar-korel-gereksiz-esyalardan-ve-insanlardan-kurtuldum-1510-2021-12-18.html"><img src="images/2021_12_18/berguzar-korel-gereksiz-esyalardan-ve-insanlardan-kurtuldum-1510-2021-12-18_m.jpg" alt=""></a>
<div class="news"><a href="berguzar-korel-gereksiz-esyalardan-ve-insanlardan-kurtuldum-1510-2021-12-18.html">Bergüzar Korel: Gereksiz eşyalardan ve insanlardan kurtuldum!
</a></div>
</li>


<li>
<a href="unlu-oyuncu-tania-mendozaya-suikast-oglunu-beklerken-olduruldu-1506-2021-12-18.html"><img src="images/2021_12_18/unlu-oyuncu-tania-mendozaya-suikast-oglunu-beklerken-olduruldu-1506-2021-12-18_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-tania-mendozaya-suikast-oglunu-beklerken-olduruldu-1506-2021-12-18.html">Ünlü oyuncu Tania Mendoza'ya suikast! Oğlunu beklerken öldürüldü</a></div>
</li>


<li>
<a href="kanye-west-tum-evlerimi-kiliseye-cevirecegim-0951-2021-12-18.html"><img src="images/2021_12_18/kanye-west-tum-evlerimi-kiliseye-cevirecegim-0951-2021-12-18_m.jpg" alt=""></a>
<div class="news"><a href="kanye-west-tum-evlerimi-kiliseye-cevirecegim-0951-2021-12-18.html">Kanye West: Tüm evlerimi kiliseye çevireceğim!
</a></div>
</li>


<li>
<a href="zor-konulari-cocuklarla-nasil-konusmak-gerekir-1916-2021-12-17.html"><img src="images/2021_12_17/zor-konulari-cocuklarla-nasil-konusmak-gerekir-1916-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="zor-konulari-cocuklarla-nasil-konusmak-gerekir-1916-2021-12-17.html">Zor konuları çocuklarla nasıl konuşmak gerekir?</a></div>
</li>


<li>
<a href="lavabo-giderinden-gelen-kotu-koku-nasil-yok-edilir-1915-2021-12-17.html"><img src="images/2021_12_17/lavabo-giderinden-gelen-kotu-koku-nasil-yok-edilir-1915-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="lavabo-giderinden-gelen-kotu-koku-nasil-yok-edilir-1915-2021-12-17.html">Lavabo giderinden gelen kötü koku nasıl yok edilir?
</a></div>
 </li>


<li>
<a href="buyuk-ceza-yolda-verileri-silin-1915-2021-12-17.html"><img src="images/2021_12_17/buyuk-ceza-yolda-verileri-silin-1915-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="buyuk-ceza-yolda-verileri-silin-1915-2021-12-17.html">Büyük ceza yolda: Verileri silin
</a></div>
</li>


<li>
<a href="cocuga-paylasma-duygusu-nasil-ogretilir-1913-2021-12-17.html"><img src="images/2021_12_17/cocuga-paylasma-duygusu-nasil-ogretilir-1913-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="cocuga-paylasma-duygusu-nasil-ogretilir-1913-2021-12-17.html">Çocuğa paylaşma duygusu nasıl öğretilir?
</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-tekerlekli-sandalye-ile-adliyede-1618-2021-12-17.html"><img src="images/2021_12_17/mehmet-ali-erbil-tekerlekli-sandalye-ile-adliyede-1618-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-tekerlekli-sandalye-ile-adliyede-1618-2021-12-17.html">Mehmet Ali Erbil, tekerlekli sandalye ile adliyede</a></div>
</li>


<li>
<a href="meta-2021-yilinin-en-kotu-sirketi-secildi-1530-2021-12-17.html"><img src="images/2021_12_17/meta-2021-yilinin-en-kotu-sirketi-secildi-1530-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="meta-2021-yilinin-en-kotu-sirketi-secildi-1530-2021-12-17.html">Meta 2021 yılının en kötü şirketi seçildi
</a></div>
</li>


<li>
<a href="kopek-baliklarinda-yer-alan-antikorlar-omicrona-karsi-koruma-saglayabilir-1514-2021-12-17.html"><img src="images/2021_12_17/kopek-baliklarinda-yer-alan-antikorlar-omicrona-karsi-koruma-saglayabilir-1514-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="kopek-baliklarinda-yer-alan-antikorlar-omicrona-karsi-koruma-saglayabilir-1514-2021-12-17.html">Köpek balıklarında yer alan antikorlar Omicron'a karşı koruma sağlayabilir</a></div>
</li>


<li>
<a href="yeni-yila-daha-saglam-bir-ruh-haliyle-girebilmek-icin-oneriler-1453-2021-12-17.html"><img src="images/2021_12_17/yeni-yila-daha-saglam-bir-ruh-haliyle-girebilmek-icin-oneriler-1453-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="yeni-yila-daha-saglam-bir-ruh-haliyle-girebilmek-icin-oneriler-1453-2021-12-17.html">Yeni yıla daha sağlam bir ruh haliyle girebilmek için öneriler
</a></div>
</li>


<li>
<a href="masada-kalabilirim-demisti-seren-serengil-ameliyattan-cikti-1435-2021-12-17.html"><img src="images/2021_12_17/masada-kalabilirim-demisti-seren-serengil-ameliyattan-cikti-1435-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="masada-kalabilirim-demisti-seren-serengil-ameliyattan-cikti-1435-2021-12-17.html">‘Masada kalabilirim’ demişti… Seren Serengil ameliyattan çıktı
</a></div>
</li>


<li>
<a href="100-yilda-bin-500-dil-yok-olabilir-1148-2021-12-17.html"><img src="images/2021_12_17/100-yilda-bin-500-dil-yok-olabilir-1148-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="100-yilda-bin-500-dil-yok-olabilir-1148-2021-12-17.html">100 yılda bin 500 dil yok olabilir</a></div>
</li>


<li>
<a href="tesla-iki-musterisine-rekor-tazminat-davasi-acti-1127-2021-12-17.html"><img src="images/2021_12_17/tesla-iki-musterisine-rekor-tazminat-davasi-acti-1127-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="tesla-iki-musterisine-rekor-tazminat-davasi-acti-1127-2021-12-17.html">Tesla iki müşterisine rekor tazminat davası açtı
</a></div>
</li>


<li>
<a href="daha-sicak-kislar-hava-felaketlerinin-itici-gucu-olabilir-1124-2021-12-17.html"><img src="images/2021_12_17/daha-sicak-kislar-hava-felaketlerinin-itici-gucu-olabilir-1124-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="daha-sicak-kislar-hava-felaketlerinin-itici-gucu-olabilir-1124-2021-12-17.html">Daha sıcak kışlar hava felaketlerinin itici gücü olabilir
</a></div>
</li>


<li>
<a href="instagramda-hikayelere-yeni-ozellik-geliyor-1808-2021-12-16.html"><img src="images/2021_12_16/instagramda-hikayelere-yeni-ozellik-geliyor-1808-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-hikayelere-yeni-ozellik-geliyor-1808-2021-12-16.html">Instagram'da hikayelere yeni özellik geliyor
</a></div>
</li>


<li>
<a href="iki-hafta-once-dogum-yapan-ozge-ozpirincci-eski-formuna-kavustu-1318-2021-12-16.html"><img src="images/2021_12_16/iki-hafta-once-dogum-yapan-ozge-ozpirincci-eski-formuna-kavustu-1318-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="iki-hafta-once-dogum-yapan-ozge-ozpirincci-eski-formuna-kavustu-1318-2021-12-16.html">İki hafta önce doğum yapan Özge Özpirinçci eski formuna kavuştu!
</a></div>
</li>


<li>
<a href="kktcnin-yerli-otomobili-gunsel-b9-londrada-vitrine-cikti-1039-2021-12-16.html"><img src="images/2021_12_16/kktcnin-yerli-otomobili-gunsel-b9-londrada-vitrine-cikti-1039-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="kktcnin-yerli-otomobili-gunsel-b9-londrada-vitrine-cikti-1039-2021-12-16.html">KKTC'nin yerli otomobili GÜNSEL B9 Londra’da vitrine çıktı</a></div>
</li>


<li>
<a href="o-ses-turkiyenin-yilbasi-ozel-programinda-sahneye-cikacak-unlu-isimler-belli-oldu-1025-2021-12-16.html"><img src="images/2021_12_16/o-ses-turkiyenin-yilbasi-ozel-programinda-sahneye-cikacak-unlu-isimler-belli-oldu-1025-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="o-ses-turkiyenin-yilbasi-ozel-programinda-sahneye-cikacak-unlu-isimler-belli-oldu-1025-2021-12-16.html">O Ses Türkiye'nin yılbaşı özel programında sahneye çıkacak ünlü isimler belli oldu</a></div>
</li>


<li>
<a href="serenay-sarikayanin-paylasimina-yorum-yagdi-kac-numara-ayagin-0955-2021-12-16.html"><img src="images/2021_12_16/serenay-sarikayanin-paylasimina-yorum-yagdi-kac-numara-ayagin-0955-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="serenay-sarikayanin-paylasimina-yorum-yagdi-kac-numara-ayagin-0955-2021-12-16.html">Serenay Sarıkaya'nın paylaşımına yorum yağdı: Kaç numara ayağın?
</a></div>
</li>


<li>
<a href="danilo-zanna-9-yillik-esinden-bosandi-0945-2021-12-16.html"><img src="images/2021_12_16/danilo-zanna-9-yillik-esinden-bosandi-0945-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="danilo-zanna-9-yillik-esinden-bosandi-0945-2021-12-16.html">Danilo Zanna, 9 yıllık eşinden boşandı</a></div>
</li>


<li>
<a href="google-ve-instagrama-gore-en-populer-kraliyet-cocugu-prens-george-0919-2021-12-16.html"><img src="images/2021_12_16/google-ve-instagrama-gore-en-populer-kraliyet-cocugu-prens-george-0919-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="google-ve-instagrama-gore-en-populer-kraliyet-cocugu-prens-george-0919-2021-12-16.html">Google ve Instagram’a göre en popüler kraliyet çocuğu Prens George
</a></div>
</li>


<li>
<a href="kuresel-olarak-azalan-dogum-oranlari-fosil-yakit-kirliliginden-kaynaklaniyor-0856-2021-12-16.html"><img src="images/2021_12_16/kuresel-olarak-azalan-dogum-oranlari-fosil-yakit-kirliliginden-kaynaklaniyor-0856-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="kuresel-olarak-azalan-dogum-oranlari-fosil-yakit-kirliliginden-kaynaklaniyor-0856-2021-12-16.html">Küresel olarak azalan doğum oranları fosil yakıt kirliliğinden kaynaklanıyor</a></div>
</li>


<li>
<a href="erkek-ve-kadin-beyinlerindeki-farkliliklar-hakkinda-iki-mit-ve-bir-gercek-2251-2021-12-15.html"><img src="images/2021_12_15/erkek-ve-kadin-beyinlerindeki-farkliliklar-hakkinda-iki-mit-ve-bir-gercek-2251-2021-12-15_m.jpg" alt=""></a>
<div class="news"><a href="erkek-ve-kadin-beyinlerindeki-farkliliklar-hakkinda-iki-mit-ve-bir-gercek-2251-2021-12-15.html">Erkek ve Kadın Beyinlerindeki Farklılıklar Hakkında İki Mit ve Bir Gerçek
</a></div>
</li>


<li>
<a href="yagmurlu-havalarda-guvenli-yol-kullanimi-nasil-olmali-1614-2021-12-15.html"><img src="images/2021_12_15/yagmurlu-havalarda-guvenli-yol-kullanimi-nasil-olmali-1614-2021-12-15_m.jpg" alt=""></a>
<div class="news"><a href="yagmurlu-havalarda-guvenli-yol-kullanimi-nasil-olmali-1614-2021-12-15.html">Yağmurlu Havalarda Güvenli Yol Kullanımı nasıl olmalı</a></div>
</li>


<li>
<a href="verilen-her-kilo-icin-500-dirhem-odul-1207-2021-12-15.html"><img src="images/2021_12_15/verilen-her-kilo-icin-500-dirhem-odul-1207-2021-12-15_m.jpg" alt=""></a>
<div class="news"><a href="verilen-her-kilo-icin-500-dirhem-odul-1207-2021-12-15.html">Verilen her kilo için 500 dirhem ödül!</a></div>
</li>


<li>
<a href="elon-musk-teslanin-urunleri-dogecoin-ile-alinabilecek-1845-2021-12-14.html"><img src="images/2021_12_14/elon-musk-teslanin-urunleri-dogecoin-ile-alinabilecek-1845-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-teslanin-urunleri-dogecoin-ile-alinabilecek-1845-2021-12-14.html">Elon Musk: Tesla'nın ürünleri Dogecoin ile alınabilecek
</a></div>
</li>


<li>
<a href="bu-ay-firlatilacak-james-webb-uzay-teleskobuna-dair-tum-bilinenler-1843-2021-12-14.html"><img src="images/2021_12_14/bu-ay-firlatilacak-james-webb-uzay-teleskobuna-dair-tum-bilinenler-1843-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="bu-ay-firlatilacak-james-webb-uzay-teleskobuna-dair-tum-bilinenler-1843-2021-12-14.html">Bu ay fırlatılacak: James Webb Uzay Teleskobu'na dair tüm bilinenler
</a></div>
</li>


<li>
<a href="yarali-kurtulan-gulcin-ergul-olen-sevgilisine-boyle-seslendi-1532-2021-12-14.html"><img src="images/2021_12_14/yarali-kurtulan-gulcin-ergul-olen-sevgilisine-boyle-seslendi-1532-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="yarali-kurtulan-gulcin-ergul-olen-sevgilisine-boyle-seslendi-1532-2021-12-14.html">Yaralı kurtulan Gülçin Ergül, ölen sevgilisine böyle seslendi</a></div>
</li>


<li>
<a href="sosyal-medya-fenomeni-oguzhan-ugur-arabamin-uzerine-mermi-biraktilar-1432-2021-12-14.html"><img src="images/2021_12_14/sosyal-medya-fenomeni-oguzhan-ugur-arabamin-uzerine-mermi-biraktilar-1432-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="sosyal-medya-fenomeni-oguzhan-ugur-arabamin-uzerine-mermi-biraktilar-1432-2021-12-14.html">Sosyal medya fenomeni Oğuzhan Uğur: Arabamın üzerine mermi bıraktılar</a></div>
</li>


<li>
<a href="sanatci-belgin-dorukun-oglu-aydin-birsel-olu-bulundu-1137-2021-12-14.html"><img src="images/2021_12_14/sanatci-belgin-dorukun-oglu-aydin-birsel-olu-bulundu-1137-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="sanatci-belgin-dorukun-oglu-aydin-birsel-olu-bulundu-1137-2021-12-14.html">Sanatçı Belgin Doruk'un oğlu Aydın Birsel ölü bulundu</a></div> 
</li>


<li>
<a href="whatsapptan-yeni-gizlilik-adimi-uygulama-hayata-gecti-1121-2021-12-14.html"><img src="images/2021_12_14/whatsapptan-yeni-gizlilik-adimi-uygulama-hayata-gecti-1121-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-yeni-gizlilik-adimi-uygulama-hayata-gecti-1121-2021-12-14.html">WhatsApp'tan yeni gizlilik adımı: Uygulama hayata geçti</a></div>
</li>


<li>
<a href="gulcin-ergulun-sevgilisi-erdal-seyda-lafci-feci-kazada-oldu-0905-2021-12-14.html"><img src="images/2021_12_14/gulcin-ergulun-sevgilisi-erdal-seyda-lafci-feci-kazada-oldu-0905-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="gulcin-ergulun-sevgilisi-erdal-seyda-lafci-feci-kazada-oldu-0905-2021-12-14.html">Gülçin Ergül'ün sevgilisi Erdal Şeyda Lafçı feci kazada öldü!</a></div>
</li>


<li>
<a href="ivana-sertin-korku-dolu-ucak-yolculugu-1641-2021-12-13.html"><img src="images/2021_12_13/ivana-sertin-korku-dolu-ucak-yolculugu-1641-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="ivana-sertin-korku-dolu-ucak-yolculugu-1641-2021-12-13.html">Ivana Sert'in korku dolu uçak yolculuğu
</a></div>
</li>


<li>
<a href="seren-serengil-bes-saat-surecek-bir-ameliyat-olacak-1637-2021-12-13.html"><img src="images/2021_12_13/seren-serengil-bes-saat-surecek-bir-ameliyat-olacak-1637-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="seren-serengil-bes-saat-surecek-bir-ameliyat-olacak-1637-2021-12-13.html">Seren Serengil beş saat sürecek bir ameliyat olacak
</a></div>
</li>


<li>
<a href="uzmanlar-uyardi-1625-2021-12-13.html"><img src="images/2021_12_13/uzmanlar-uyardi-1625-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="uzmanlar-uyardi-1625-2021-12-13.html">Uzmanlar uyardı…
</a></div>
</li>


<li>
<a href="gunes-benzeri-yildizda-siddetli-patlama-1623-2021-12-13.html"><img src="images/2021_12_13/gunes-benzeri-yildizda-siddetli-patlama-1623-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="gunes-benzeri-yildizda-siddetli-patlama-1623-2021-12-13.html">Güneş benzeri yıldızda şiddetli patlama
</a></div>
</li>


<li>
<a href="iste-sonuc-1622-2021-12-13.html"><img src="images/2021_12_13/iste-sonuc-1622-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="iste-sonuc-1622-2021-12-13.html">İşte sonuç!</a></div>
</li>


<li>
<a href="is-gorusmenizde-nasil-harika-bir-izlenim-birakabilirsiniz-1620-2021-12-13.html"><img src="images/2021_12_13/is-gorusmenizde-nasil-harika-bir-izlenim-birakabilirsiniz-1620-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="is-gorusmenizde-nasil-harika-bir-izlenim-birakabilirsiniz-1620-2021-12-13.html">İş görüşmenizde nasıl harika bir izlenim bırakabilirsiniz?</a></div>
</li>


<li>
<a href="instagram-kronolojik-akisa-geri-donuyor-1619-2021-12-13.html"><img src="images/2021_12_13/instagram-kronolojik-akisa-geri-donuyor-1619-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="instagram-kronolojik-akisa-geri-donuyor-1619-2021-12-13.html">Instagram kronolojik akışa geri dönüyor
</a></div>
</li>


<li>
<a href="time-dergisi-elon-muski-yilin-kisisi-secti-1618-2021-12-13.html"><img src="images/2021_12_13/time-dergisi-elon-muski-yilin-kisisi-secti-1618-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="time-dergisi-elon-muski-yilin-kisisi-secti-1618-2021-12-13.html">TIME Dergisi Elon Musk'ı 'Yılın Kişisi' Seçti
</a></div>
</li>


<li>
<a href="twittera-simdi-de-tiktok-benzeri-video-ozelligi-geliyor-1617-2021-12-13.html"><img src="images/2021_12_13/twittera-simdi-de-tiktok-benzeri-video-ozelligi-geliyor-1617-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="twittera-simdi-de-tiktok-benzeri-video-ozelligi-geliyor-1617-2021-12-13.html">Twitter'a şimdi de TikTok benzeri video özelliği geliyor
</a></div>
</li>


<li>
<a href="japonya-yaslanma-karsiti-asi-gelistirdi-1617-2021-12-13.html"><img src="images/2021_12_13/japonya-yaslanma-karsiti-asi-gelistirdi-1617-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="japonya-yaslanma-karsiti-asi-gelistirdi-1617-2021-12-13.html">Japonya, yaşlanma karşıtı aşı geliştirdi
</a></div>
</li>


<li>
<a href="youtubedan-nasil-para-kazanilir-1616-2021-12-13.html"><img src="images/2021_12_13/youtubedan-nasil-para-kazanilir-1616-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="youtubedan-nasil-para-kazanilir-1616-2021-12-13.html">YouTube'dan Nasıl Para Kazanılır?</a></div>
</li>


<li>
<a href="kim-kardashian-her-sabah-cocuklarini-uyandirmasi-icin-piyanist-tuttu-1445-2021-12-13.html"><img src="images/2021_12_13/kim-kardashian-her-sabah-cocuklarini-uyandirmasi-icin-piyanist-tuttu-1445-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="kim-kardashian-her-sabah-cocuklarini-uyandirmasi-icin-piyanist-tuttu-1445-2021-12-13.html">Kim Kardashian her sabah çocuklarını uyandırması için piyanist tuttu</a></div>
</li>


<li>
<a href="kadir-inanir-taburcu-oldu-iste-unlu-oyuncunun-son-durumu-1449-2021-12-12.html"><img src="images/2021_12_12/kadir-inanir-taburcu-oldu-iste-unlu-oyuncunun-son-durumu-1449-2021-12-12_m.jpg" alt=""></a>
<div class="news"><a href="kadir-inanir-taburcu-oldu-iste-unlu-oyuncunun-son-durumu-1449-2021-12-12.html">Kadir İnanır taburcu oldu! İşte ünlü oyuncunun son durumu
</a></div>
</li>


<li>
<a href="italya-icten-yanmali-motorlu-arac-uretimi-ve-satisini-bitirecek-1440-2021-12-12.html"><img src="images/2021_12_12/italya-icten-yanmali-motorlu-arac-uretimi-ve-satisini-bitirecek-1440-2021-12-12_m.jpg" alt=""></a>
<div class="news"><a href="italya-icten-yanmali-motorlu-arac-uretimi-ve-satisini-bitirecek-1440-2021-12-12.html">İtalya içten yanmalı motorlu araç üretimi ve satışını bitirecek
</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-13-19-aralik-2021-1412-2021-12-12.html"><img src="images/2021_12_12/haftalik-burc-yorumlari-13-19-aralik-2021-1412-2021-12-12_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-13-19-aralik-2021-1412-2021-12-12.html">Haftalık burç yorumları (13-19 Aralık 2021)
</a></div>
</li>


<li>
<a href="seyma-subasindan-romantik-paylasim-1117-2021-12-12.html"><img src="images/2021_12_12/seyma-subasindan-romantik-paylasim-1117-2021-12-12_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasindan-romantik-paylasim-1117-2021-12-12.html">Şeyma Subaşı'ndan romantik paylaşım
</a></div>
</li>


<li>
<a href="kadir-inanirin-saglik-durumuyla-ilgili-aciklama-0938-2021-12-12.html"><img src="images/2021_12_12/kadir-inanirin-saglik-durumuyla-ilgili-aciklama-0938-2021-12-12_m.jpg" alt=""></a>
<div class="news"><a href="kadir-inanirin-saglik-durumuyla-ilgili-aciklama-0938-2021-12-12.html">Kadir İnanır'ın sağlık durumuyla ilgili açıklama
</a></div>
</li>


<li>
<a href="acun-ilicalidan-survivor-all-star-kadrosuyla-ilgili-aciklama-1750-2021-12-11.html"><img src="images/2021_12_11/acun-ilicalidan-survivor-all-star-kadrosuyla-ilgili-aciklama-1750-2021-12-11_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-survivor-all-star-kadrosuyla-ilgili-aciklama-1750-2021-12-11.html">Acun Ilıcalı'dan Survivor All Star kadrosuyla ilgili açıklama</a></div>
</li>


<li>
<a href="seren-serengil-hastaneye-kaldirildi--1636-2021-12-10.html"><img src="images/2021_12_10/seren-serengil-hastaneye-kaldirildi--1636-2021-12-10_m.jpg" alt=""></a>
<div class="news"><a href="seren-serengil-hastaneye-kaldirildi--1636-2021-12-10.html">Seren Serengil, hastaneye kaldırıldı </a></div>
</li>


<li>
<a href="volkswagenin-arac-teslimati-cip-krizi-etkisiyle-kasimda-yuzde-315-geriledi-1631-2021-12-10.html"><img src="images/2021_12_10/volkswagenin-arac-teslimati-cip-krizi-etkisiyle-kasimda-yuzde-315-geriledi-1631-2021-12-10_m.jpg" alt=""></a>
<div class="news"><a href="volkswagenin-arac-teslimati-cip-krizi-etkisiyle-kasimda-yuzde-315-geriledi-1631-2021-12-10.html">Volkswagen'in araç teslimatı çip krizi etkisiyle kasımda yüzde 31,5 geriledi</a></div>
</li>


<li>
<a href="demet-akalinin-cizmelerine-elestiri-1034-2021-12-10.html"><img src="images/2021_12_10/demet-akalinin-cizmelerine-elestiri-1034-2021-12-10_m.jpg" alt=""></a>
<div class="news"><a href="demet-akalinin-cizmelerine-elestiri-1034-2021-12-10.html">Demet Akalın'ın çizmelerine eleştiri</a></div>
</li>


<li>
<a href="ali-ataydan-kafa-karistiran-paylasim...-hazal-kaya-hamile-mi-1011-2021-12-10.html"><img src="images/2021_12_10/ali-ataydan-kafa-karistiran-paylasim...-hazal-kaya-hamile-mi-1011-2021-12-10_m.jpg" alt=""></a>
<div class="news"><a href="ali-ataydan-kafa-karistiran-paylasim...-hazal-kaya-hamile-mi-1011-2021-12-10.html">Ali Atay'dan kafa karıştıran paylaşım... Hazal Kaya hamile mi?
</a></div>
</li>


<li>
<a href="botoks-yapilan-develer-guzellik-yarismasindan-diskalifiye-edildi-1942-2021-12-09.html"><img src="images/2021_12_09/botoks-yapilan-develer-guzellik-yarismasindan-diskalifiye-edildi-1942-2021-12-09_m.jpg" alt=""></a>
<div class="news"><a href="botoks-yapilan-develer-guzellik-yarismasindan-diskalifiye-edildi-1942-2021-12-09.html">Botoks yapılan develer güzellik yarışmasından diskalifiye edildi
</a></div>
</li>


<li>
<a href="amazona-rekabet-cezasi-1941-2021-12-09.html"><img src="images/2021_12_09/amazona-rekabet-cezasi-1941-2021-12-09_m.jpg" alt=""></a>
<div class="news"><a href="amazona-rekabet-cezasi-1941-2021-12-09.html">Amazon'a 'rekabet' cezası
</a></div>
</li>


<li>
<a href="dorter-constructiondan-kacirilmayacak-firsat-1605-2021-12-09.html"><img src="images/2021_12_09/dorter-constructiondan-kacirilmayacak-firsat-1605-2021-12-09_m.jpg" alt=""></a>
<div class="news"><a href="dorter-constructiondan-kacirilmayacak-firsat-1605-2021-12-09.html">Dörter Construction’dan kaçırılmayacak fırsat</a></div>
</li>


<li>
<a href="japon-milyarder-maezawanin-uzay-yolculugu-basladi-1903-2021-12-08.html"><img src="images/2021_12_08/japon-milyarder-maezawanin-uzay-yolculugu-basladi-1903-2021-12-08_m.jpg" alt=""></a>
<div class="news"><a href="japon-milyarder-maezawanin-uzay-yolculugu-basladi-1903-2021-12-08.html">Japon milyarder Maezawa'nın uzay yolculuğu başladı</a></div>
</li>


<li>
<a href="instagramda-sikayetler-yuzde-224-artti-0920-2021-12-08.html"><img src="images/2021_12_08/instagramda-sikayetler-yuzde-224-artti-0920-2021-12-08_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-sikayetler-yuzde-224-artti-0920-2021-12-08.html">Instagram'da şikayetler yüzde 224 arttı
</a></div>
</li>


<li>
<a href="satranc-10-aralikta-sinemaseverlerle-bulusacak-1512-2021-12-07.html"><img src="images/2021_12_07/satranc-10-aralikta-sinemaseverlerle-bulusacak-1512-2021-12-07_m.jpg" alt=""></a>
<div class="news"><a href="satranc-10-aralikta-sinemaseverlerle-bulusacak-1512-2021-12-07.html">‘Satranç’, 10 Aralık’ta Sinemaseverlerle Buluşacak
</a></div>
</li>


<li>
<a href="inek-sagarak-guclendirdigi-bilegiyle-dunya-ucuncusu-oldu-1409-2021-12-07.html"><img src="images/2021_12_07/inek-sagarak-guclendirdigi-bilegiyle-dunya-ucuncusu-oldu-1409-2021-12-07_m.jpg" alt=""></a>
<div class="news"><a href="inek-sagarak-guclendirdigi-bilegiyle-dunya-ucuncusu-oldu-1409-2021-12-07.html">İnek sağarak güçlendirdiği bileğiyle dünya üçüncüsü oldu</a></div>
</li>


<li>
<a href="mert-optikten-dev-kampanya-1120-2021-12-07.html"><img src="images/2021_12_07/mert-optikten-dev-kampanya-1120-2021-12-07_m.jpg" alt=""></a>
<div class="news"><a href="mert-optikten-dev-kampanya-1120-2021-12-07.html">Mert Optik'ten dev kampanya</a></div>
</li>


<li>
<a href="dekolteler-yarismasi-mi-yapiliyor-1103-2021-12-07.html"><img src="images/2021_12_07/dekolteler-yarismasi-mi-yapiliyor-1103-2021-12-07_m.jpg" alt=""></a>
<div class="news"><a href="dekolteler-yarismasi-mi-yapiliyor-1103-2021-12-07.html">Dekolteler yarışması mı yapılıyor?</a></div>
</li>


<li>
<a href="whatsappa-yeni-guncelleme-1036-2021-12-07.html"><img src="images/2021_12_07/whatsappa-yeni-guncelleme-1036-2021-12-07_m.jpg" alt=""></a>
<div class="news"><a href="whatsappa-yeni-guncelleme-1036-2021-12-07.html">WhatsApp'a yeni güncelleme</a></div>
</li>


<li>
<a href="ingilterede-en-populer-erkek-ismi-muhammed-1806-2021-12-06.html"><img src="images/2021_12_06/ingilterede-en-populer-erkek-ismi-muhammed-1806-2021-12-06_m.jpg" alt=""></a>
<div class="news"><a href="ingilterede-en-populer-erkek-ismi-muhammed-1806-2021-12-06.html">İngiltere'de en popüler erkek ismi Muhammed
</a></div>
</li>


<li>
<a href="st.-petersburgda-son-128-yilin-en-soguk-6-aralik-gunu-1318-2021-12-06.html"><img src="images/2021_12_06/st.-petersburgda-son-128-yilin-en-soguk-6-aralik-gunu-1318-2021-12-06_m.jpg" alt=""></a>
<div class="news"><a href="st.-petersburgda-son-128-yilin-en-soguk-6-aralik-gunu-1318-2021-12-06.html">St. Petersburg'da son 128 yılın en soğuk 6 Aralık günü</a></div>
</li>


<li>
<a href="kripto-para-borsasina-196-milyon-dolarlik-vurgun-1313-2021-12-06.html"><img src="images/2021_12_06/kripto-para-borsasina-196-milyon-dolarlik-vurgun-1313-2021-12-06_m.jpg" alt=""></a>
<div class="news"><a href="kripto-para-borsasina-196-milyon-dolarlik-vurgun-1313-2021-12-06.html">Kripto para borsasına 196 milyon dolarlık vurgun</a></div>
</li>


<li>
<a href="-rachel-arazin-kiyafeti-tiye-alindi-1219-2021-12-06.html"><img src="images/2021_12_06/-rachel-arazin-kiyafeti-tiye-alindi-1219-2021-12-06_m.jpg" alt=""></a>
<div class="news"><a href="-rachel-arazin-kiyafeti-tiye-alindi-1219-2021-12-06.html"> Rachel Araz'ın kıyafeti ti'ye alındı</a></div>
</li>


<li>
<a href="altin-kelebek-odullerine-melis-sezen-dekoltesiyle-damga-vurdu-1212-2021-12-06.html"><img src="images/2021_12_06/altin-kelebek-odullerine-melis-sezen-dekoltesiyle-damga-vurdu-1212-2021-12-06_m.jpg" alt=""></a>
<div class="news"><a href="altin-kelebek-odullerine-melis-sezen-dekoltesiyle-damga-vurdu-1212-2021-12-06.html">Altın Kelebek Ödülleri'ne Melis Sezen dekoltesiyle damga vurdu</a></div>
</li>


<li>
<a href="dunyanin-en-mutlu-ulkesi-finlandiya-3-maddeli-formulu-acikladi-1052-2021-12-06.html"><img src="images/2021_12_06/dunyanin-en-mutlu-ulkesi-finlandiya-3-maddeli-formulu-acikladi-1052-2021-12-06_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-mutlu-ulkesi-finlandiya-3-maddeli-formulu-acikladi-1052-2021-12-06.html">Dünyanın en mutlu ülkesi Finlandiya, 3 maddeli formülü açıkladı</a></div>
</li>


<li>
<a href="yine-katliam-yapacaklar-1600-2021-12-05.html"><img src="images/2021_12_05/yine-katliam-yapacaklar-1600-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="yine-katliam-yapacaklar-1600-2021-12-05.html">Yine katliam yapacaklar!</a></div>
</li>


<li>
<a href="asi-icin-sahte-kol-yaptirdi-1559-2021-12-05.html"><img src="images/2021_12_05/asi-icin-sahte-kol-yaptirdi-1559-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="asi-icin-sahte-kol-yaptirdi-1559-2021-12-05.html">Aşı için sahte kol yaptırdı!
</a></div>
</li>


<li>
<a href="almanyada-saskina-ceviren-kazaalmanyada-saskina-ceviren-kaza-1559-2021-12-05.html"><img src="images/2021_12_05/almanyada-saskina-ceviren-kazaalmanyada-saskina-ceviren-kaza-1559-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="almanyada-saskina-ceviren-kazaalmanyada-saskina-ceviren-kaza-1559-2021-12-05.html">Almanya'da şaşkına çeviren kaza…</a></div>
</li>


<li>
<a href="nasa-acikladi...-1558-2021-12-05.html"><img src="images/2021_12_05/nasa-acikladi...-1558-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="nasa-acikladi...-1558-2021-12-05.html">NASA açıkladı...</a></div>
</li>


<li>
<a href="la-casa-de-papel-hayranlarina-guzel-haber-1557-2021-12-05.html"><img src="images/2021_12_05/la-casa-de-papel-hayranlarina-guzel-haber-1557-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="la-casa-de-papel-hayranlarina-guzel-haber-1557-2021-12-05.html">La Casa de Papel hayranlarına güzel haber!
</a></div>
</li>


<li>
<a href="kedi-videolarindaki-gizli-tehlikeye-dikkat-1556-2021-12-05.html"><img src="images/2021_12_05/kedi-videolarindaki-gizli-tehlikeye-dikkat-1556-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="kedi-videolarindaki-gizli-tehlikeye-dikkat-1556-2021-12-05.html">Kedi videolarındaki gizli tehlikeye dikkat!
</a></div>
</li>


<li>
<a href="omicron-varyanti-1964-yilinda-film-olarak-yayinlanmis-1401-2021-12-05.html"><img src="images/2021_12_05/omicron-varyanti-1964-yilinda-film-olarak-yayinlanmis-1401-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="omicron-varyanti-1964-yilinda-film-olarak-yayinlanmis-1401-2021-12-05.html">Omicron varyantı 1964 yılında film olarak yayınlanmış</a></div>
</li>


<li>
<a href="genetik-cinsiyet-secimi-basariya-ulasti-milyarlarca-hayvanin-oldurulmesinin-onune-gecilebilir-1538-2021-12-04.html"><img src="images/2021_12_04/genetik-cinsiyet-secimi-basariya-ulasti-milyarlarca-hayvanin-oldurulmesinin-onune-gecilebilir-1538-2021-12-04_m.jpg" alt=""></a>
<div class="news"><a href="genetik-cinsiyet-secimi-basariya-ulasti-milyarlarca-hayvanin-oldurulmesinin-onune-gecilebilir-1538-2021-12-04.html">Genetik cinsiyet seçimi başarıya ulaştı, milyarlarca hayvanın öldürülmesinin önüne geçilebilir
</a></div>
</li>


<li>
<a href="insani-en-iyi-taklit-eden-robot-ameca-1521-2021-12-04.html"><img src="images/2021_12_04/insani-en-iyi-taklit-eden-robot-ameca-1521-2021-12-04_m.jpg" alt=""></a>
<div class="news"><a href="insani-en-iyi-taklit-eden-robot-ameca-1521-2021-12-04.html">İnsanı en iyi taklit eden robot: Ameca
</a></div>
</li>


<li>
<a href="2021in-son-gunes-tutulmasi-gerceklesti-1447-2021-12-04.html"><img src="images/2021_12_04/2021in-son-gunes-tutulmasi-gerceklesti-1447-2021-12-04_m.jpg" alt=""></a>
<div class="news"><a href="2021in-son-gunes-tutulmasi-gerceklesti-1447-2021-12-04.html">2021'in son Güneş tutulması gerçekleşti
</a></div>
</li>


<li>
<a href="aslan-i-cuce-galaksisinde-samanyolundaki-kadar-buyuk-kara-delik-bulundu-1048-2021-12-04.html"><img src="images/2021_12_04/aslan-i-cuce-galaksisinde-samanyolundaki-kadar-buyuk-kara-delik-bulundu-1048-2021-12-04_m.jpg" alt=""></a>
<div class="news"><a href="aslan-i-cuce-galaksisinde-samanyolundaki-kadar-buyuk-kara-delik-bulundu-1048-2021-12-04.html">Aslan I cüce galaksisinde, Samanyolu'ndaki kadar büyük kara delik bulundu
</a></div>
</li>


<li>
<a href="gunluk-burc-yorumlari-4-aralik-2021-0934-2021-12-04.html"><img src="images/2021_12_04/gunluk-burc-yorumlari-4-aralik-2021-0934-2021-12-04_m.jpg" alt=""></a>
<div class="news"><a href="gunluk-burc-yorumlari-4-aralik-2021-0934-2021-12-04.html">Günlük burç yorumları (4 Aralık 2021)
</a></div>
</li>


<li>
<a href="kediler-koronavirus-komplolarinin-gunah-kecisi-oldu-1641-2021-12-02.html"><img src="images/2021_12_02/kediler-koronavirus-komplolarinin-gunah-kecisi-oldu-1641-2021-12-02_m.jpg" alt=""></a>
<div class="news"><a href="kediler-koronavirus-komplolarinin-gunah-kecisi-oldu-1641-2021-12-02.html">Kediler koronavirüs komplolarının 'günah keçisi' oldu</a></div>
</li>


<li>
<a href="carice-ikinci-katerinanin-asilamanin-onemine-dikkat-cektigi-mektubu-acik-artirmada-satildi-1638-2021-12-02.html"><img src="images/2021_12_02/carice-ikinci-katerinanin-asilamanin-onemine-dikkat-cektigi-mektubu-acik-artirmada-satildi-1638-2021-12-02_m.jpg" alt=""></a>
<div class="news"><a href="carice-ikinci-katerinanin-asilamanin-onemine-dikkat-cektigi-mektubu-acik-artirmada-satildi-1638-2021-12-02.html">Çariçe İkinci Katerina'nın aşılamanın önemine dikkat çektiği mektubu açık artırmada satıldı</a></div>
</li>


<li>
<a href="alec-baldwin-olumlu-kazadan-sonra-ilk-kez-konustu-1131-2021-12-02.html"><img src="images/2021_12_02/alec-baldwin-olumlu-kazadan-sonra-ilk-kez-konustu-1131-2021-12-02_m.jpg" alt=""></a>
<div class="news"><a href="alec-baldwin-olumlu-kazadan-sonra-ilk-kez-konustu-1131-2021-12-02.html">Alec Baldwin ölümlü kazadan sonra ilk kez konuştu</a></div>
</li>


<li>
<a href="talep-olursa-kaldirilacak-1926-2021-12-01.html"><img src="images/2021_12_01/talep-olursa-kaldirilacak-1926-2021-12-01_m.jpg" alt=""></a>
<div class="news"><a href="talep-olursa-kaldirilacak-1926-2021-12-01.html">Talep olursa kaldırılacak…
</a></div>
</li>


<li>
<a href="kadir-inanirdan-haber-var-arkadasi-fotografini-paylasti-1632-2021-12-01.html"><img src="images/2021_12_01/kadir-inanirdan-haber-var-arkadasi-fotografini-paylasti-1632-2021-12-01_m.jpg" alt=""></a>
<div class="news"><a href="kadir-inanirdan-haber-var-arkadasi-fotografini-paylasti-1632-2021-12-01.html">Kadir İnanır’dan haber var! Arkadaşı fotoğrafını paylaştı
</a></div>
</li>


<li>
<a href="avrupada-yilin-otomobili-icin-7-aday-belirlendi-1403-2021-12-01.html"><img src="images/2021_12_01/avrupada-yilin-otomobili-icin-7-aday-belirlendi-1403-2021-12-01_m.jpg" alt=""></a>
<div class="news"><a href="avrupada-yilin-otomobili-icin-7-aday-belirlendi-1403-2021-12-01.html">Avrupa'da yılın otomobili için 7 aday belirlendi</a></div>
</li>


<li>
<a href="asli-enver-oyunculuga-ara-verdi-0944-2021-12-01.html"><img src="images/2021_12_01/asli-enver-oyunculuga-ara-verdi-0944-2021-12-01_m.jpg" alt=""></a>
<div class="news"><a href="asli-enver-oyunculuga-ara-verdi-0944-2021-12-01.html">Aslı Enver oyunculuğa ara verdi!
</a></div>
</li>


<li>
<a href="metaversete-dijital-yat-650-bin-dolara-satildi-0904-2021-12-01.html"><img src="images/2021_12_01/metaversete-dijital-yat-650-bin-dolara-satildi-0904-2021-12-01_m.jpg" alt=""></a>
<div class="news"><a href="metaversete-dijital-yat-650-bin-dolara-satildi-0904-2021-12-01.html">Metaverse'te dijital yat 650 bin dolara satıldı</a></div>
</li>


<li>
<a href="nasa-enkaz-tehlikesi-nedeniyle-uzay-yuruyusunu-erteledi-1858-2021-11-30.html"><img src="images/2021_11_30/nasa-enkaz-tehlikesi-nedeniyle-uzay-yuruyusunu-erteledi-1858-2021-11-30_m.jpg" alt=""></a>
<div class="news"><a href="nasa-enkaz-tehlikesi-nedeniyle-uzay-yuruyusunu-erteledi-1858-2021-11-30.html">NASA enkaz tehlikesi nedeniyle uzay yürüyüşünü erteledi</a></div>
</li>


<li>
<a href="whatsapp-kendi-stickerlarinizi-olusturmaniza-izin-verecek-1856-2021-11-30.html"><img src="images/2021_11_30/whatsapp-kendi-stickerlarinizi-olusturmaniza-izin-verecek-1856-2021-11-30_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-kendi-stickerlarinizi-olusturmaniza-izin-verecek-1856-2021-11-30.html">WhatsApp, kendi sticker'larınızı oluşturmanıza izin verecek</a></div>
</li>


<li>
<a href="orumcek-adam-filmi-gise-rekorlari-kiracaginin-sinyalini-simdiden-verdi-1224-2021-11-30.html"><img src="images/2021_11_30/orumcek-adam-filmi-gise-rekorlari-kiracaginin-sinyalini-simdiden-verdi-1224-2021-11-30_m.jpg" alt=""></a>
<div class="news"><a href="orumcek-adam-filmi-gise-rekorlari-kiracaginin-sinyalini-simdiden-verdi-1224-2021-11-30.html">Örümcek Adam filmi gişe rekorları kıracağının sinyalini şimdiden verdi
</a></div>
</li>


<li>
<a href="nasa-uzay-yuruyusunu-erteledi-1139-2021-11-30.html"><img src="images/2021_11_30/nasa-uzay-yuruyusunu-erteledi-1139-2021-11-30_m.jpg" alt=""></a>
<div class="news"><a href="nasa-uzay-yuruyusunu-erteledi-1139-2021-11-30.html">NASA, uzay yürüyüşünü erteledi
</a></div>
</li>


<li>
<a href="twitterin-yeni-ceosu-parag-agrawal-oldu-1106-2021-11-30.html"><img src="images/2021_11_30/twitterin-yeni-ceosu-parag-agrawal-oldu-1106-2021-11-30_m.jpg" alt=""></a>
<div class="news"><a href="twitterin-yeni-ceosu-parag-agrawal-oldu-1106-2021-11-30.html">Twitter'ın yeni CEO'su Parag Agrawal oldu
</a></div>
</li>


<li>
<a href="hadise-ve-mehmet-dincerler-tatil-donusu-kaza-yapti-1055-2021-11-30.html"><img src="images/2021_11_30/hadise-ve-mehmet-dincerler-tatil-donusu-kaza-yapti-1055-2021-11-30_m.jpg" alt=""></a>
<div class="news"><a href="hadise-ve-mehmet-dincerler-tatil-donusu-kaza-yapti-1055-2021-11-30.html">Hadise ve Mehmet Dinçerler tatil dönüşü kaza yaptı!</a></div>
</li>


<li>
<a href="twitter-ceosu-jack-dorsey-istifa-etti-2006-2021-11-29.html"><img src="images/2021_11_29/twitter-ceosu-jack-dorsey-istifa-etti-2006-2021-11-29_m.jpg" alt=""></a>
<div class="news"><a href="twitter-ceosu-jack-dorsey-istifa-etti-2006-2021-11-29.html">Twitter CEO'su Jack Dorsey istifa etti
</a></div>
</li>


<li>
<a href="seren-serengilden-uzen-haber-yavas-yavas-eriyorum-1505-2021-11-29.html"><img src="images/2021_11_29/seren-serengilden-uzen-haber-yavas-yavas-eriyorum-1505-2021-11-29_m.jpg" alt=""></a>
<div class="news"><a href="seren-serengilden-uzen-haber-yavas-yavas-eriyorum-1505-2021-11-29.html">Seren Serengil'den üzen haber! 'Yavaş yavaş eriyorum'
</a></div>
</li>


<li>
<a href="zerrin-ozer-hastaneye-kaldirildi-1427-2021-11-29.html"><img src="images/2021_11_29/zerrin-ozer-hastaneye-kaldirildi-1427-2021-11-29_m.jpg" alt=""></a>
<div class="news"><a href="zerrin-ozer-hastaneye-kaldirildi-1427-2021-11-29.html">Zerrin Özer hastaneye kaldırıldı
</a></div>
</li>


<li>
<a href="cinli-teknoloji-devinden-elektrikli-arac-yatirimi-0956-2021-11-29.html"><img src="images/2021_11_29/cinli-teknoloji-devinden-elektrikli-arac-yatirimi-0956-2021-11-29_m.jpg" alt=""></a>
<div class="news"><a href="cinli-teknoloji-devinden-elektrikli-arac-yatirimi-0956-2021-11-29.html">Çinli teknoloji devinden elektrikli araç yatırımı</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-29-kasim-5-aralik-2021-1522-2021-11-28.html"><img src="images/2021_11_28/haftalik-burc-yorumlari-29-kasim-5-aralik-2021-1522-2021-11-28_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-29-kasim-5-aralik-2021-1522-2021-11-28.html">Haftalık burç yorumları (29 Kasım-5 Aralık 2021)
</a></div>
</li>


<li>
<a href="abdli-firma-yeni-insansi-robotu-icin-yuz-ariyor-1456-2021-11-28.html"><img src="images/2021_11_28/abdli-firma-yeni-insansi-robotu-icin-yuz-ariyor-1456-2021-11-28_m.jpg" alt=""></a>
<div class="news"><a href="abdli-firma-yeni-insansi-robotu-icin-yuz-ariyor-1456-2021-11-28.html">ABD'li firma yeni insansı robotu için yüz arıyor</a></div>
</li>


<li>
<a href="bir-teknoloji-sirketi-daha-elektrikli-otomobil-isine-giriyor-0930-2021-11-28.html"><img src="images/2021_11_28/bir-teknoloji-sirketi-daha-elektrikli-otomobil-isine-giriyor-0930-2021-11-28_m.jpg" alt=""></a>
<div class="news"><a href="bir-teknoloji-sirketi-daha-elektrikli-otomobil-isine-giriyor-0930-2021-11-28.html">Bir teknoloji şirketi daha elektrikli otomobil işine giriyor
</a></div>
</li>


<li>
<a href="abd-ufolarin-pesini-birakmiyor-1951-2021-11-26.html"><img src="images/2021_11_26/abd-ufolarin-pesini-birakmiyor-1951-2021-11-26_m.jpg" alt=""></a>
<div class="news"><a href="abd-ufolarin-pesini-birakmiyor-1951-2021-11-26.html">ABD, UFO'ların peşini bırakmıyor</a></div>
</li>


<li>
<a href="unlu-afgan-kizi-fotografindaki-gula-italyaya-kacmayi-basardi-1950-2021-11-26.html"><img src="images/2021_11_26/unlu-afgan-kizi-fotografindaki-gula-italyaya-kacmayi-basardi-1950-2021-11-26_m.jpg" alt=""></a>
<div class="news"><a href="unlu-afgan-kizi-fotografindaki-gula-italyaya-kacmayi-basardi-1950-2021-11-26.html">Ünlü ‘Afgan Kızı’ fotoğrafındaki Gula, İtalya’ya kaçmayı başardı
</a></div>
</li>


<li>
<a href="uzman-isimden-carpici-aciklama-altinci-kitlesel-yokolus-1946-2021-11-26.html"><img src="images/2021_11_26/uzman-isimden-carpici-aciklama-altinci-kitlesel-yokolus-1946-2021-11-26_m.jpg" alt=""></a>
<div class="news"><a href="uzman-isimden-carpici-aciklama-altinci-kitlesel-yokolus-1946-2021-11-26.html">Uzman isimden çarpıcı açıklama: Altıncı kitlesel yokoluş!</a></div>
</li>


<li>
<a href="whatsapp-yeni-ozelligi-uzerinde-calisiyor-1945-2021-11-26.html"><img src="images/2021_11_26/whatsapp-yeni-ozelligi-uzerinde-calisiyor-1945-2021-11-26_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-yeni-ozelligi-uzerinde-calisiyor-1945-2021-11-26.html">WhatsApp yeni özelliği üzerinde çalışıyor</a></div>
</li>


<li>
<a href="kuresel-sorunlara-kuresel-bakamamak-is-birligi-neden-kolay-degil-1941-2021-11-26.html"><img src="images/2021_11_26/kuresel-sorunlara-kuresel-bakamamak-is-birligi-neden-kolay-degil-1941-2021-11-26_m.jpg" alt=""></a>
<div class="news"><a href="kuresel-sorunlara-kuresel-bakamamak-is-birligi-neden-kolay-degil-1941-2021-11-26.html">Küresel sorunlara küresel bakamamak: İş birliği neden kolay değil?
</a></div>
</li>


<li>
<a href="hande-ercelin-dogum-gunu-pozlarina-begeni-yagdi-1337-2021-11-26.html"><img src="images/2021_11_26/hande-ercelin-dogum-gunu-pozlarina-begeni-yagdi-1337-2021-11-26_m.jpg" alt=""></a>
<div class="news"><a href="hande-ercelin-dogum-gunu-pozlarina-begeni-yagdi-1337-2021-11-26.html">Hande Erçel’in doğum günü pozlarına beğeni yağdı
</a></div>
</li>


<li>
<a href="jennifer-lawrence-ciplak-fotograf-travmasini-asla-atlatamayacagim-1118-2021-11-26.html"><img src="images/2021_11_26/jennifer-lawrence-ciplak-fotograf-travmasini-asla-atlatamayacagim-1118-2021-11-26_m.jpg" alt=""></a>
<div class="news"><a href="jennifer-lawrence-ciplak-fotograf-travmasini-asla-atlatamayacagim-1118-2021-11-26.html">Jennifer Lawrence: Çıplak fotoğraf travmasını asla atlatamayacağım
</a></div>
</li>


<li>
<a href="yasayan-en-yasli-kedi-o-olabilir-1900-2021-11-25.html"><img src="images/2021_11_25/yasayan-en-yasli-kedi-o-olabilir-1900-2021-11-25_m.jpg" alt=""></a>
<div class="news"><a href="yasayan-en-yasli-kedi-o-olabilir-1900-2021-11-25.html">Yaşayan en yaşlı kedi o olabilir!</a></div>
</li>


<li>
<a href="elon-musk-tweetlerimi-tuvalette-atiyorum-1326-2021-11-25.html"><img src="images/2021_11_25/elon-musk-tweetlerimi-tuvalette-atiyorum-1326-2021-11-25_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-tweetlerimi-tuvalette-atiyorum-1326-2021-11-25.html">Elon Musk: Tweet'lerimi tuvalette atıyorum
</a></div>
</li>


<li>
<a href="bilim-insanlari-acikladi-astrolojiye-inananlar-narsist-ve-daha-az-zeki-0933-2021-11-25.html"><img src="images/2021_11_25/bilim-insanlari-acikladi-astrolojiye-inananlar-narsist-ve-daha-az-zeki-0933-2021-11-25_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-acikladi-astrolojiye-inananlar-narsist-ve-daha-az-zeki-0933-2021-11-25.html">Bilim insanları açıkladı: Astrolojiye inananlar narsist ve daha az zeki</a></div>
</li>


<li>
<a href="neden-cocugumuzu-overken-dikkat-etmeliyiz-1748-2021-11-24.html"><img src="images/2021_11_24/neden-cocugumuzu-overken-dikkat-etmeliyiz-1748-2021-11-24_m.jpg" alt=""></a>
<div class="news"><a href="neden-cocugumuzu-overken-dikkat-etmeliyiz-1748-2021-11-24.html">Neden çocuğumuzu överken dikkat etmeliyiz?</a></div>
</li>


<li>
<a href="whatsapp-yeni-ozelligini-tum-kullanicilara-sundu-1746-2021-11-24.html"><img src="images/2021_11_24/whatsapp-yeni-ozelligini-tum-kullanicilara-sundu-1746-2021-11-24_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-yeni-ozelligini-tum-kullanicilara-sundu-1746-2021-11-24.html">WhatsApp yeni özelliğini tüm kullanıcılara sundu
</a></div>
</li>


<li>
<a href="pegasus-skandali-buyuyor-apple-israilli-sirkete-dava-acti-1744-2021-11-24.html"><img src="images/2021_11_24/pegasus-skandali-buyuyor-apple-israilli-sirkete-dava-acti-1744-2021-11-24_m.jpg" alt=""></a>
<div class="news"><a href="pegasus-skandali-buyuyor-apple-israilli-sirkete-dava-acti-1744-2021-11-24.html">Pegasus skandalı büyüyor: Apple, İsrailli şirkete dava açtı!</a></div>
</li>


<li>
<a href="dunyanin-en-yasli-insani-oldu-1744-2021-11-24.html"><img src="images/2021_11_24/dunyanin-en-yasli-insani-oldu-1744-2021-11-24_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-yasli-insani-oldu-1744-2021-11-24.html">Dünyanın en yaşlı insanı öldü
</a></div>
</li>


<li>
<a href="tuba-unsal-italyan-filminde-basrol-oynayacak-1130-2021-11-24.html"><img src="images/2021_11_24/tuba-unsal-italyan-filminde-basrol-oynayacak-1130-2021-11-24_m.jpg" alt=""></a>
<div class="news"><a href="tuba-unsal-italyan-filminde-basrol-oynayacak-1130-2021-11-24.html">Tuba Ünsal İtalyan filminde başrol oynayacak
</a></div>
</li>


<li>
<a href="microsoftun-yeni-emojileri-artik-windows-11de-de-mevcut-1916-2021-11-23.html"><img src="images/2021_11_23/microsoftun-yeni-emojileri-artik-windows-11de-de-mevcut-1916-2021-11-23_m.jpg" alt=""></a>
<div class="news"><a href="microsoftun-yeni-emojileri-artik-windows-11de-de-mevcut-1916-2021-11-23.html">Microsoft'un yeni emojileri artık Windows 11'de de mevcut
</a></div>
</li>


<li>
<a href="dunyaya-carpma-riski-tasiyan-asteroidleri-saptirma-denemesi-basliyor-1915-2021-11-23.html"><img src="images/2021_11_23/dunyaya-carpma-riski-tasiyan-asteroidleri-saptirma-denemesi-basliyor-1915-2021-11-23_m.jpg" alt=""></a>
<div class="news"><a href="dunyaya-carpma-riski-tasiyan-asteroidleri-saptirma-denemesi-basliyor-1915-2021-11-23.html">Dünya'ya çarpma riski taşıyan asteroidleri saptırma denemesi başlıyor
</a></div>
</li>


<li>
<a href="avustralya-la-nina-hava-olaylari-basladi-1914-2021-11-23.html"><img src="images/2021_11_23/avustralya-la-nina-hava-olaylari-basladi-1914-2021-11-23_m.jpg" alt=""></a>
<div class="news"><a href="avustralya-la-nina-hava-olaylari-basladi-1914-2021-11-23.html">Avustralya: La Nina hava olayları başladı
</a></div>
</li>


<li>
<a href="whatsapptan-yeni-guncelleme-mesajlara-tepki-verebileceksiniz-1623-2021-11-23.html"><img src="images/2021_11_23/whatsapptan-yeni-guncelleme-mesajlara-tepki-verebileceksiniz-1623-2021-11-23_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-yeni-guncelleme-mesajlara-tepki-verebileceksiniz-1623-2021-11-23.html">WhatsApp'tan yeni güncelleme: Mesajlara tepki verebileceksiniz</a></div>
</li>


<li>
<a href="kendisiyle-evlenen-brezilyali-model-simdi-de-bosaniyor-ozel-biriyle-tanistim-1340-2021-11-23.html"><img src="images/2021_11_23/kendisiyle-evlenen-brezilyali-model-simdi-de-bosaniyor-ozel-biriyle-tanistim-1340-2021-11-23_m.jpg" alt=""></a>
<div class="news"><a href="kendisiyle-evlenen-brezilyali-model-simdi-de-bosaniyor-ozel-biriyle-tanistim-1340-2021-11-23.html">Kendisiyle evlenen Brezilyalı model şimdi de boşanıyor: 'Özel biriyle tanıştım'</a></div>
</li>


<li>
<a href="almanyada-ikiz-kutup-ayilari-dunyaya-geldi-2214-2021-11-22.html"><img src="images/2021_11_22/almanyada-ikiz-kutup-ayilari-dunyaya-geldi-2214-2021-11-22_m.jpg" alt=""></a>
<div class="news"><a href="almanyada-ikiz-kutup-ayilari-dunyaya-geldi-2214-2021-11-22.html">Almanya'da ikiz kutup ayıları dünyaya geldi
</a></div>
</li>


<li>
<a href="serdar-ortaca-kibristan-kotu-haber-1242-2021-11-22.html"><img src="images/2021_11_22/serdar-ortaca-kibristan-kotu-haber-1242-2021-11-22_m.jpg" alt=""></a>
<div class="news"><a href="serdar-ortaca-kibristan-kotu-haber-1242-2021-11-22.html">Serdar Ortaç'a Kıbrıs'tan kötü haber</a></div>
</li>


<li>
<a href="einsteinin-en-degerli-el-yazmasi-acik-artirmayla-satilacak-1056-2021-11-22.html"><img src="images/2021_11_22/einsteinin-en-degerli-el-yazmasi-acik-artirmayla-satilacak-1056-2021-11-22_m.jpg" alt=""></a>
<div class="news"><a href="einsteinin-en-degerli-el-yazmasi-acik-artirmayla-satilacak-1056-2021-11-22.html">Einstein'ın 'en değerli' el yazması açık artırmayla satılacak</a></div>
</li>


<li>
<a href="mackenzie-scottin-serveti-8.6-milyar-dolar-bagisa-ragmen-erimiyor-0955-2021-11-22.html"><img src="images/2021_11_22/mackenzie-scottin-serveti-8.6-milyar-dolar-bagisa-ragmen-erimiyor-0955-2021-11-22_m.jpg" alt=""></a>
<div class="news"><a href="mackenzie-scottin-serveti-8.6-milyar-dolar-bagisa-ragmen-erimiyor-0955-2021-11-22.html">MacKenzie Scott'ın serveti 8.6 milyar dolar bağışa rağmen erimiyor</a></div>
</li>


<li>
<a href="whatsapp-avrupadaki-gizlilik-politikasini-degistirdi-0939-2021-11-22.html"><img src="images/2021_11_22/whatsapp-avrupadaki-gizlilik-politikasini-degistirdi-0939-2021-11-22_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-avrupadaki-gizlilik-politikasini-degistirdi-0939-2021-11-22.html">WhatsApp Avrupa'daki gizlilik politikasını değiştirdi</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-22-28-kasim-2021-1507-2021-11-21.html"><img src="images/2021_11_21/haftalik-burc-yorumlari-22-28-kasim-2021-1507-2021-11-21_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-22-28-kasim-2021-1507-2021-11-21.html">Haftalık burç yorumları (22-28 Kasım 2021)
</a></div>
</li>


<li>
<a href="tom-ve-jerrynin-asil-isimleri-ortaya-cikti-1447-2021-11-21.html"><img src="images/2021_11_21/tom-ve-jerrynin-asil-isimleri-ortaya-cikti-1447-2021-11-21_m.jpg" alt=""></a>
<div class="news"><a href="tom-ve-jerrynin-asil-isimleri-ortaya-cikti-1447-2021-11-21.html">Tom ve Jerry'nin asıl isimleri ortaya çıktı
</a></div>
</li>


<li>
<a href="kadir-inanirin-saglik-durumuyla-ilgili-hastaneden-yeni-aciklama-1134-2021-11-21.html"><img src="images/2021_11_21/kadir-inanirin-saglik-durumuyla-ilgili-hastaneden-yeni-aciklama-1134-2021-11-21_m.jpg" alt=""></a>
<div class="news"><a href="kadir-inanirin-saglik-durumuyla-ilgili-hastaneden-yeni-aciklama-1134-2021-11-21.html">Kadir İnanır'ın sağlık durumuyla ilgili hastaneden yeni açıklama
</a></div>
</li>


<li>
<a href="2021-yilinin-en-iyi-peyniri-secildi-2201-2021-11-20.html"><img src="images/2021_11_20/2021-yilinin-en-iyi-peyniri-secildi-2201-2021-11-20_m.jpg" alt=""></a>
<div class="news"><a href="2021-yilinin-en-iyi-peyniri-secildi-2201-2021-11-20.html">2021 yılının en iyi peyniri seçildi</a></div>
</li>


<li>
<a href="ataturkun-hic-bilinmeyen-roportaji-ortaya-cikti-1324-2021-11-20.html"><img src="images/2021_11_20/ataturkun-hic-bilinmeyen-roportaji-ortaya-cikti-1324-2021-11-20_m.jpg" alt=""></a>
<div class="news"><a href="ataturkun-hic-bilinmeyen-roportaji-ortaya-cikti-1324-2021-11-20.html">Atatürk'ün hiç bilinmeyen röportajı ortaya çıktı
</a></div>
</li>


<li>
<a href="apple-ofise-donusu-2022ye-erteledi-1007-2021-11-20.html"><img src="images/2021_11_20/apple-ofise-donusu-2022ye-erteledi-1007-2021-11-20_m.jpg" alt=""></a>
<div class="news"><a href="apple-ofise-donusu-2022ye-erteledi-1007-2021-11-20.html">Apple ofise dönüşü 2022'ye erteledi
</a></div>
</li>


<li>
<a href="son-581-yilin-en-uzun-ay-tutulmasi-fotograflandi-1007-2021-11-20.html"><img src="images/2021_11_20/son-581-yilin-en-uzun-ay-tutulmasi-fotograflandi-1007-2021-11-20_m.jpg" alt=""></a>
<div class="news"><a href="son-581-yilin-en-uzun-ay-tutulmasi-fotograflandi-1007-2021-11-20.html">Son 581 yılın en uzun Ay tutulması fotoğraflandı
</a></div>
</li>


<li>
<a href="instagram-o-uygulamasini-yil-sonundkapatacaka-1935-2021-11-19.html"><img src="images/2021_11_19/instagram-o-uygulamasini-yil-sonundkapatacaka-1935-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="instagram-o-uygulamasini-yil-sonundkapatacaka-1935-2021-11-19.html">Instagram o uygulamasını yıl sonundkapatacaka
</a></div>
</li>


<li>
<a href="acun-ilicali-acikladi-o-ses-turkiye-bitiyor-mu-1637-2021-11-19.html"><img src="images/2021_11_19/acun-ilicali-acikladi-o-ses-turkiye-bitiyor-mu-1637-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-acikladi-o-ses-turkiye-bitiyor-mu-1637-2021-11-19.html">Acun Ilıcalı açıkladı; O Ses Türkiye bitiyor mu?</a></div>
</li>


<li>
<a href="genc-muzisyen-cdsini-fuat-oktaya-takdim-etti-1440-2021-11-19.html"><img src="images/2021_11_19/genc-muzisyen-cdsini-fuat-oktaya-takdim-etti-1440-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="genc-muzisyen-cdsini-fuat-oktaya-takdim-etti-1440-2021-11-19.html">Genç müzisyen, CD’sini
Fuat Oktay’a takdim etti</a></div>
</li>


<li>
<a href="irem-derici-kazandigimin-yarisini-estetige-yatirdim-1216-2021-11-19.html"><img src="images/2021_11_19/irem-derici-kazandigimin-yarisini-estetige-yatirdim-1216-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="irem-derici-kazandigimin-yarisini-estetige-yatirdim-1216-2021-11-19.html">İrem Derici: Kazandığımın yarısını estetiğe yatırdım!
</a></div>
</li>


<li>
<a href="50-bin-agaca-esdeger-karbondioksiti-temizleyebilen-gokdelen-tasarlandi-0918-2021-11-19.html"><img src="images/2021_11_19/50-bin-agaca-esdeger-karbondioksiti-temizleyebilen-gokdelen-tasarlandi-0918-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="50-bin-agaca-esdeger-karbondioksiti-temizleyebilen-gokdelen-tasarlandi-0918-2021-11-19.html">50 bin ağaca eşdeğer karbondioksiti temizleyebilen gökdelen tasarlandı
</a></div>
</li>


<li>
<a href="facebook-ile-polisler-arasinda-sahte-hesap-krizi-0856-2021-11-19.html"><img src="images/2021_11_19/facebook-ile-polisler-arasinda-sahte-hesap-krizi-0856-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="facebook-ile-polisler-arasinda-sahte-hesap-krizi-0856-2021-11-19.html">Facebook ile polisler arasında sahte hesap krizi
</a></div>
</li>


<li>
<a href="son-6-asrin-en-uzun-ay-tutulmasi-yasanacak-0850-2021-11-19.html"><img src="images/2021_11_19/son-6-asrin-en-uzun-ay-tutulmasi-yasanacak-0850-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="son-6-asrin-en-uzun-ay-tutulmasi-yasanacak-0850-2021-11-19.html">Son 6 asrın en uzun Ay tutulması yaşanacak
</a></div>
</li>


<li>
<a href="haberi-nasa-duyurdu-2113-2021-11-18.html"><img src="images/2021_11_18/haberi-nasa-duyurdu-2113-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="haberi-nasa-duyurdu-2113-2021-11-18.html">Haberi NASA duyurdu!</a></div>
</li>


<li>
<a href="unlu-cift-aska-geldi-kibris-romantizmi...-1336-2021-11-18.html"><img src="images/2021_11_18/unlu-cift-aska-geldi-kibris-romantizmi...-1336-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="unlu-cift-aska-geldi-kibris-romantizmi...-1336-2021-11-18.html">Ünlü çift aşka geldi! Kıbrıs romantizmi...</a></div>
</li>


<li>
<a href="jamie-dornan-grinin-elli-tonunda-oynadigim-icin-pisman-degilim-1240-2021-11-18.html"><img src="images/2021_11_18/jamie-dornan-grinin-elli-tonunda-oynadigim-icin-pisman-degilim-1240-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="jamie-dornan-grinin-elli-tonunda-oynadigim-icin-pisman-degilim-1240-2021-11-18.html">Jamie Dornan: Grinin Elli Tonu'nda oynadığım için pişman değilim
</a></div>
</li>


<li>
<a href="bilim-dunyasi-dokuzuncu-gezegenin-pesine-dustu-1051-2021-11-18.html"><img src="images/2021_11_18/bilim-dunyasi-dokuzuncu-gezegenin-pesine-dustu-1051-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="bilim-dunyasi-dokuzuncu-gezegenin-pesine-dustu-1051-2021-11-18.html">Bilim dünyası dokuzuncu gezegenin peşine düştü
</a></div>
</li>


<li>
<a href="kivanc-tatlitug-ile-basak-dizerden-mujdeli-haber-1021-2021-11-18.html"><img src="images/2021_11_18/kivanc-tatlitug-ile-basak-dizerden-mujdeli-haber-1021-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="kivanc-tatlitug-ile-basak-dizerden-mujdeli-haber-1021-2021-11-18.html">Kıvanç Tatlıtuğ ile Başak Dizer'den müjdeli haber!</a></div>
</li>


<li>
<a href="basbakanin-suikasti-ile-ilgili-diziye-tepki-netflixe-dava-aciliyor-1014-2021-11-18.html"><img src="images/2021_11_18/basbakanin-suikasti-ile-ilgili-diziye-tepki-netflixe-dava-aciliyor-1014-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="basbakanin-suikasti-ile-ilgili-diziye-tepki-netflixe-dava-aciliyor-1014-2021-11-18.html">Başbakanın suikastı ile ilgili diziye tepki: Netflix’e dava açılıyor</a></div>
</li>


<li>
<a href="nusrete-dava-acildi-helal-et-iddiasi-gundeme-geldi-1010-2021-11-18.html"><img src="images/2021_11_18/nusrete-dava-acildi-helal-et-iddiasi-gundeme-geldi-1010-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="nusrete-dava-acildi-helal-et-iddiasi-gundeme-geldi-1010-2021-11-18.html">Nusret’e dava açıldı: Helal et iddiası gündeme geldi
</a></div>
</li>


<li>
<a href="apple-dogrudan-yedek-parca-satmaya-baslayacak-1007-2021-11-18.html"><img src="images/2021_11_18/apple-dogrudan-yedek-parca-satmaya-baslayacak-1007-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="apple-dogrudan-yedek-parca-satmaya-baslayacak-1007-2021-11-18.html">Apple, doğrudan yedek parça satmaya başlayacak
</a></div>
</li>


<li>
<a href="yeni-gelisme-atesleme-senaryoda-yoktu-0939-2021-11-18.html"><img src="images/2021_11_18/yeni-gelisme-atesleme-senaryoda-yoktu-0939-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="yeni-gelisme-atesleme-senaryoda-yoktu-0939-2021-11-18.html">Yeni gelişme: Ateşleme senaryoda yoktu</a></div>
</li>


<li>
<a href="tugba-ozay-derin-yirtmaciyla-poz-verdi-0919-2021-11-18.html"><img src="images/2021_11_18/tugba-ozay-derin-yirtmaciyla-poz-verdi-0919-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="tugba-ozay-derin-yirtmaciyla-poz-verdi-0919-2021-11-18.html">Tuğba Özay derin yırtmacıyla poz verdi
</a></div>
</li>


<li>
<a href="dovec-group-gelecege-temiz-bir-nefes-etkinligi-duzenledi-1615-2021-11-17.html"><img src="images/2021_11_17/dovec-group-gelecege-temiz-bir-nefes-etkinligi-duzenledi-1615-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="dovec-group-gelecege-temiz-bir-nefes-etkinligi-duzenledi-1615-2021-11-17.html">Döveç Group “Geleceğe Temiz Bir Nefes” Etkinliği Düzenledi
</a></div>
</li>


<li>
<a href="fahriye-evcen-uludu-espriler-havada-ucustu-1547-2021-11-17.html"><img src="images/2021_11_17/fahriye-evcen-uludu-espriler-havada-ucustu-1547-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="fahriye-evcen-uludu-espriler-havada-ucustu-1547-2021-11-17.html">Fahriye Evcen uludu, espriler havada uçuştu</a></div>
</li>


<li>
<a href="uzmanlar-uyardi-ama...-cocuklar-okula-ciplak-ayak-gidecek-1510-2021-11-17.html"><img src="images/2021_11_17/uzmanlar-uyardi-ama...-cocuklar-okula-ciplak-ayak-gidecek-1510-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="uzmanlar-uyardi-ama...-cocuklar-okula-ciplak-ayak-gidecek-1510-2021-11-17.html">Uzmanlar uyardı ama... Çocuklar okula çıplak ayak gidecek!</a></div>
</li>


<li>
<a href="gonyelide-hayat-var-yarismasinda-oduller-veriliyor-1509-2021-11-17.html"><img src="images/2021_11_17/gonyelide-hayat-var-yarismasinda-oduller-veriliyor-1509-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="gonyelide-hayat-var-yarismasinda-oduller-veriliyor-1509-2021-11-17.html">‘Gönyeli’de Hayat Var’ Yarışmasında Ödüller Veriliyor</a></div>
</li>


<li>
<a href="guzelyurt-belediyesi-genc-yetenekler-konseri-duzenledi-1249-2021-11-17.html"><img src="images/2021_11_17/guzelyurt-belediyesi-genc-yetenekler-konseri-duzenledi-1249-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="guzelyurt-belediyesi-genc-yetenekler-konseri-duzenledi-1249-2021-11-17.html">Güzelyurt Belediyesi Genç Yetenekler Konseri Düzenledi</a></div>
</li>


<li>
<a href="facebooktan-hacker-onlemi-1236-2021-11-17.html"><img src="images/2021_11_17/facebooktan-hacker-onlemi-1236-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="facebooktan-hacker-onlemi-1236-2021-11-17.html">Facebook'tan hacker önlemi</a></div>
</li>


<li>
<a href="aleyna-tilkiden-elmali-davasi-tepkisi-1151-2021-11-17.html"><img src="images/2021_11_17/aleyna-tilkiden-elmali-davasi-tepkisi-1151-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilkiden-elmali-davasi-tepkisi-1151-2021-11-17.html">Aleyna Tilki'den Elmalı davası tepkisi!</a></div>
</li>


<li>
<a href="bill-gates-ilk-nukleer-santralini-kurmaya-hazirlaniyor-1106-2021-11-17.html"><img src="images/2021_11_17/bill-gates-ilk-nukleer-santralini-kurmaya-hazirlaniyor-1106-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="bill-gates-ilk-nukleer-santralini-kurmaya-hazirlaniyor-1106-2021-11-17.html">Bill Gates, ilk nükleer santralini kurmaya hazırlanıyor
</a></div>
</li>


<li>
<a href="ebru-sallinin-esine-hapis-cezasi-kuveytli-is-insanlarini-20-milyon-dolar-dolandirdi-1051-2021-11-17.html"><img src="images/2021_11_17/ebru-sallinin-esine-hapis-cezasi-kuveytli-is-insanlarini-20-milyon-dolar-dolandirdi-1051-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="ebru-sallinin-esine-hapis-cezasi-kuveytli-is-insanlarini-20-milyon-dolar-dolandirdi-1051-2021-11-17.html">Ebru Şallı'nın eşine hapis cezası: Kuveytli iş insanlarını 20 milyon dolar dolandırdı</a></div>
</li>


<li>
<a href="-0857-2021-11-17.html"><img src="images/2021_11_17/-0857-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="-0857-2021-11-17.html">Dünyanın en hızlı bilgisayarı listesinde zirve değişmedi
</a></div>
</li>


<li>
<a href="bahadir-saglam-bu-gece-narnia-gardenda--0840-2021-11-17.html"><img src="images/2021_11_17/bahadir-saglam-bu-gece-narnia-gardenda--0840-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="bahadir-saglam-bu-gece-narnia-gardenda--0840-2021-11-17.html">Bahadır Sağlam Bu Gece Narnia Garden'da </a></div>
</li>


<li>
<a href="facebooktan-hackerlara-gecit-yok-mesaji-2040-2021-11-16.html"><img src="images/2021_11_16/facebooktan-hackerlara-gecit-yok-mesaji-2040-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="facebooktan-hackerlara-gecit-yok-mesaji-2040-2021-11-16.html">Facebook'tan &quot;hackerlara geçit yok&quot; mesajı</a></div>
</li>


<li>
<a href="2021-yili-1880den-bu-yana-yasanan-en-sicak-10-seneden-biri-2039-2021-11-16.html"><img src="images/2021_11_16/2021-yili-1880den-bu-yana-yasanan-en-sicak-10-seneden-biri-2039-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="2021-yili-1880den-bu-yana-yasanan-en-sicak-10-seneden-biri-2039-2021-11-16.html">2021 yılı 1880'den bu yana yaşanan en sıcak 10 seneden biri</a></div>
</li>


<li>
<a href="huawei-watch-gt-3-turkiyede-on-satisa-sunuldu-1225-2021-11-16.html"><img src="images/2021_11_16/huawei-watch-gt-3-turkiyede-on-satisa-sunuldu-1225-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="huawei-watch-gt-3-turkiyede-on-satisa-sunuldu-1225-2021-11-16.html">Huawei Watch GT 3 Türkiye'de ön satışa sunuldu</a></div>
</li>


<li>
<a href="uc-boyutlu-yazicidan-etsiz-kebap-urettiler-1115-2021-11-16.html"><img src="images/2021_11_16/uc-boyutlu-yazicidan-etsiz-kebap-urettiler-1115-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="uc-boyutlu-yazicidan-etsiz-kebap-urettiler-1115-2021-11-16.html">Üç boyutlu yazıcıdan etsiz kebap ürettiler
</a></div>
</li>


<li>
<a href="girne-belediyesi-sosyal-yasam-merkezinde-cim-insan-atolyesi-yapildi-1101-2021-11-16.html"><img src="images/2021_11_16/girne-belediyesi-sosyal-yasam-merkezinde-cim-insan-atolyesi-yapildi-1101-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="girne-belediyesi-sosyal-yasam-merkezinde-cim-insan-atolyesi-yapildi-1101-2021-11-16.html">Girne Belediyesi Sosyal Yaşam Merkezi’nde “Çim İnsan Atölyesi” Yapıldı</a></div>
</li>


<li>
<a href="burak-ozcivit-hakkinda-4-yil-1-ay-hapis-talebi-1057-2021-11-16.html"><img src="images/2021_11_16/burak-ozcivit-hakkinda-4-yil-1-ay-hapis-talebi-1057-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="burak-ozcivit-hakkinda-4-yil-1-ay-hapis-talebi-1057-2021-11-16.html">Burak Özçivit hakkında 4 yıl 1 ay hapis talebi
</a></div>
</li>


<li>
<a href="uzayda-yeni-kriz-yuzlerce-enkaz-yorungeye-dagildi-1022-2021-11-16.html"><img src="images/2021_11_16/uzayda-yeni-kriz-yuzlerce-enkaz-yorungeye-dagildi-1022-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="uzayda-yeni-kriz-yuzlerce-enkaz-yorungeye-dagildi-1022-2021-11-16.html">Uzayda yeni kriz: Yüzlerce enkaz yörüngeye dağıldı
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="asgari-ucret-belirlendi-1313-2021-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_12_22/asgari-ucret-belirlendi-1313-2021-12-22_m.jpg"></div>Asgari Ücret Belirlendi: Yüzde 40 Artış</a><div class="clearfloat"></div></li>
<li><a href="sokaga-terk-edilen-bebegi-yavru-kopekler-hayatta-tuttu-1214-2021-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_12_22/sokaga-terk-edilen-bebegi-yavru-kopekler-hayatta-tuttu-1214-2021-12-22_m.jpg"></div>Sokağa terk edilen bebeği, yavru köpekler hayatta tuttu</a><div class="clearfloat"></div></li>
<li><a href="seren-serengil-operasyonu-geciremedim.-cunku-midem-yok-1013-2021-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_12_22/seren-serengil-operasyonu-geciremedim.-cunku-midem-yok-1013-2021-12-22_m.jpg"></div>Seren Serengil: Operasyonu geçiremedim. Çünkü midem yok</a><div class="clearfloat"></div></li>
<li><a href="bakan-oguz-aralik-maaslari-haftaya-13.-maaslar-ocakta-odenecek-1525-2021-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_12_22/bakan-oguz-aralik-maaslari-haftaya-13.-maaslar-ocakta-odenecek-1525-2021-12-22_m.jpg"></div>Bakan Oğuz: Aralık maaşları haftaya, 13. maaşlar Ocak'ta ödenecek</a><div class="clearfloat"></div></li>
<li><a href="iliski-durumu-karisikin-gulendami-aybike-esin-tutumluer-cinsiyet-degistirdi-atlas-karan-oldu-1114-2021-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_12_22/iliski-durumu-karisikin-gulendami-aybike-esin-tutumluer-cinsiyet-degistirdi-atlas-karan-oldu-1114-2021-12-22_m.jpg"></div>'İlişki Durumu Karışık'ın Gülendam'ı Aybike Esin Tutumluer cinsiyet değiştirdi 'Atlas Karan' oldu</a><div class="clearfloat"></div></li>
<li><a href="covid-19-bir-can-daha-aldi-1807-2021-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_12_22/covid-19-bir-can-daha-aldi-1807-2021-12-22_m.jpg"></div>Covid-19 bir can daha aldı
</a><div class="clearfloat"></div></li>
<li><a href="merkez-bankasi-gunluk-dolar-alis-kurunu-acikladi-1036-2021-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_12_22/merkez-bankasi-gunluk-dolar-alis-kurunu-acikladi-1036-2021-12-22_m.jpg"></div>Merkez Bankası, günlük dolar alış kurunu açıkladı</a><div class="clearfloat"></div></li>
<li><a href="kktcde-covid-19dan-bir-olum-daha-1138-2021-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_12_22/kktcde-covid-19dan-bir-olum-daha-1138-2021-12-22_m.jpg"></div>KKTC'de Covid-19'dan bir ölüm daha!</a><div class="clearfloat"></div></li>
<li><a href="kktcde-covid-19dan-bir-olum-daha-0757-2021-12-23.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_12_23/kktcde-covid-19dan-bir-olum-daha-0757-2021-12-23_m.jpg"></div>KKTC’de Covid-19’dan bir ölüm daha</a><div class="clearfloat"></div></li>
<li><a href="pandeminin-sonu-geliyor-mu-0944-2021-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_12_22/pandeminin-sonu-geliyor-mu-0944-2021-12-22_m.jpg"></div>Pandeminin sonu geliyor mu?</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/-rahvancioglu-rejime-muhalif-olan-herkese-sesleniyoruz-1707-2021-12-23.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]23-17:35:02';</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c22d82fadc157cc',m:'R6TFWml6mWjkByE8kd2f0WMdODr4b6zg8vfuppJFEZ4-1640275663-0-AZzNHnYhAR+QeYrGFjH3zz0dKHdYARb5wDGcn3+nWGsRt3UiMq2NhokB87bTdusVs8k9RV+VAwTSuFNd3ZOGUkb78co07065nHHFFuMMEdUF4hLHp9GaQqqYx2G5W2BcZBf58Vw++vu2drajX7npQA2JITC8t7XJQuaUT9xj/ogWHRY7d8SBn8QnNzyOVe6i9k2b5Ug1DC5O35s+egkwjzM=',s:[0x270240f306,0xffb2386e78],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>