<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Akyar’da kanunsuz av tüfeği fişeği ele geçirildi - Haber Kıbrıs</title>
<meta property="article:tag" content="Akyar" /><meta name="keywords" content="Akyar,kanunsuz av tüfeği"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/akyarda-kanunsuz-av-tufegi-fisegi-ele-gecirildi-1159-2022-01-09.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/akyarda-kanunsuz-av-tufegi-fisegi-ele-gecirildi-1159-2022-01-09_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/akyarda-kanunsuz-av-tufegi-fisegi-ele-gecirildi-1159-2022-01-09.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Akyar’da kanunsuz av tüfeği fişeği ele geçirildi" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2022_01_09/akyarda-kanunsuz-av-tufegi-fisegi-ele-gecirildi-1159-2022-01-09_m.jpg?v=1641722348" />
<meta property="og:url" content="https://haberkibris.com/akyarda-kanunsuz-av-tufegi-fisegi-ele-gecirildi-1159-2022-01-09.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-01-09 11:53:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="359631" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2022_01_09/akyarda-kanunsuz-av-tufegi-fisegi-ele-gecirildi-1159-2022-01-09_m.jpg?v=1641722348" />
<meta name="image" content="https://haberkibris.com/images/2022_01_09/akyarda-kanunsuz-av-tufegi-fisegi-ele-gecirildi-1159-2022-01-09_m.jpg?v=1641722348" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/akyarda-kanunsuz-av-tufegi-fisegi-ele-gecirildi-1159-2022-01-09.html">
<meta name="twitter:title" content="Akyar’da kanunsuz av tüfeği fişeği ele geçirildi">
<meta name="twitter:description" content="Akyar’da kanunsuz av tüfeği fişeği ele geçirildi">
<meta name="twitter:image" content="https://haberkibris.com/images/2022_01_09/akyarda-kanunsuz-av-tufegi-fisegi-ele-gecirildi-1159-2022-01-09_m.jpg?v=1641722348">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=0901115923" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/" target="_blank"><img src="banner/turizm2.jpg" width="200" height="600"></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/DG_0100_Digikol_2021_4_Madde_220x310px-01.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*7);

					if(randomnumber==0){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/used-automobiles/premium-selection/our-selection.html#/bookmark=aHR0cHM6Ly9zdG9jay5qLmxheWVyc2hpZnQuY28udWsvbm9ydGhjeXBydXM=" target="_blank"><img width="100%" src="banner/haberkibrisbps2020.jpg"></a>');

					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/all-models/x-series/X1/2019/bmw-x1-highlights.html" target="_blank"><img src="banner/haberkibrisx.jpg"></a>');

					}else if(randomnumber==2){
						document.write('<a href="https://www.bmw.cc/en/all-models/1-series/5-door/2019/bmw-1-series-inspire.html" target="_blank"><img width="100%"  src="banner/haberkibris1serisi.jpg"></a>');

					}else if(randomnumber==3){
						document.write('<a href="https://www.bmw.cc/en/all-models/2-series/gran-coupe/2019/bmw-2-series-gran-coupe-highlights.html" target="_blank"><img width="100%"  src="banner/haberkibris2gc.jpg"></a>');

					}else if(randomnumber==4){
						document.write('<a href="https://www.bmw.cc/en/all-models/3-series/sedan/2018/bmw-3-series-sedan-highlights.html" target="_blank"><img width="100%"  src="banner/haberkibris3serisikampanya.jpg"></a>');

					}else if(randomnumber==5){
						document.write('<a href="https://www.bmw.cc/en/all-models/4-series/gran-coupe/2021/bmw-4-series-gran-coupe-highlights.html" target="_blank"><img width="100%"  src="banner/haberkibris4gc.jpg"></a>');

					}else if(randomnumber==6){
						document.write('<a href="https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html" target="_blank"><img width="100%"  src="banner/haberkibrismini.jpg"></a>');
					}




				</script>
<div style="width:635px; padding-top:5px;">
<a href="https://www.cumhuriyetciturkpartisi.org/" target="_blank"><img src="banner/ctp.jpeg" style="padding-bottom:5px;" alt="ads"></a>
</div>
<hgroup>
<h1 itemprop="name" class="newsh1">Akyar’da kanunsuz av tüfeği fişeği ele geçirildi</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="https://evkaf.org/sergi" target="_blank"><img src="banner/vakiflar.jpeg?v=2" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="http://www.royalboya.com/" target="_blank" rel="nofollow"><img src="banner/gulenay.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/muazvegetarian" target="_blank"><img src="banner/muaz.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.tdpkibris.org/" target="_blank"><img src="banner/tdpd.jpeg" width="635" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>09/01/2022</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank"><img src="banner/limasolennson.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.teknogoldonline.com/" target="_blank"><img src="banner/teknogold21haziran.jpg" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.emtancons.com/project-detail.php?projno=39" target="_blank"><img src="banner/emtan-haberici.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://live.peoplise.com/isbank/Application/Landing/61b07117-d4d9-4d6d-8fce-3962baa1801b" target="_blank"><img src="banner/isbankasihaberici.jpg"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.basmanshop.com" target="_blank"><img src="banner/basmantm.gif" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://www.nethouse.net" target="_blank"><img src="banner/nethouse.png" width="630"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2022_01_09/akyarda-kanunsuz-av-tufegi-fisegi-ele-gecirildi-1159-2022-01-09_m.jpg?v=1641722348" alt="Akyar’da kanunsuz av tüfeği fişeği ele geçirildi" />
<br /><span class="caption"></span>
</div>
<a href="https://www.intergaz.com/" target="_blank"><img src="banner/intergaz.gif" width="635"></a>
<a href="https://www.card-plus.net/kampanya/cardplus-yeni-yil-kampanyasi-2/" target="_blank"><img src="banner/cardplus635x130.gif" width="635"></a>
<a href="https://www.viis.com.tr/" target="_blank"><img src="banner/viis_20_30_40_50_indirim_637x100.jpg" width="635"></a>
<a href="https://www.halkinpartisi.biz/" target="_blank"><img src="banner/hph.gif" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<p>Gazimağusa’da, dün  saat 21:00 sıralarında, Akyar Kara Giriş Kapısından, KKTC’ye geçiş yapan T.K. (E-32)’nin kullanımında bulunan araçta, Narkotik ve Kaçakçılığı Önleme Müdürlüğü ekiplerince yapılan aramada KKTC’ye ithali yasak olan toplam 110 adet muhtelif markalarda canlı av tüfeği fişeği tespit edidi. Bahse konu şahıs tutuklanmış olup, soruşturma devam etmektedir. </p>
<center>
</center>
<div class="whitesep10"></div>
09/01/2022 11:53
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://terrakibris.com/"><img src="banner/terrad.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/osan1.png" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/akyarda-kanunsuz-av-tufegi-fisegi-ele-gecirildi-1159-2022-01-09.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/Akyar">Akyar</A>, <A HREF="https://haberkibris.com/tag/kanunsuz+av+t%C3%BCfe%C4%9Fi">kanunsuz av tüfeği</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sucuoglundan-tek-basina-guclu-iktidar-mesaji--1148-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/sucuoglundan-tek-basina-guclu-iktidar-mesaji--1148-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="sucuoglundan-tek-basina-guclu-iktidar-mesaji--1148-2022-01-09.html"><h1>Sucuoğlu'ndan tek başına güçlü iktidar mesajı </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ozersay-soyledigimiz-100-seyin-10unu-koalisyonda-oldugumuz-donemde-yaptik-1142-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/ozersay-soyledigimiz-100-seyin-10unu-koalisyonda-oldugumuz-donemde-yaptik-1142-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="ozersay-soyledigimiz-100-seyin-10unu-koalisyonda-oldugumuz-donemde-yaptik-1142-2022-01-09.html"><h1>Özersay: Söylediğimiz 100 şeyin 10’unu koalisyonda olduğumuz dönemde yaptık</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ctp-baris-atesi-etkinligi-yapildi-1120-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/ctp-baris-atesi-etkinligi-yapildi-1120-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="ctp-baris-atesi-etkinligi-yapildi-1120-2022-01-09.html"><h1>CTP 'Barış Ateşi' etkinliği yapıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="jale-refik-rogers-hizmet-ici-egitim-acisindan-ulke-olarak-cok-yetersiziz-1137-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/jale-refik-rogers-hizmet-ici-egitim-acisindan-ulke-olarak-cok-yetersiziz-1137-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="jale-refik-rogers-hizmet-ici-egitim-acisindan-ulke-olarak-cok-yetersiziz-1137-2022-01-09.html"><h1>Jale Refik Rogers: Hizmet içi eğitim açısından ülke olarak çok yetersiziz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="erhurman-kaynaklari-kulliye-yapimina-degil-ekonomiye-aktaracagiz-1059-2022-01-09.html"><img src="images/2022_01_09/erhurman-kaynaklari-kulliye-yapimina-degil-ekonomiye-aktaracagiz-1059-2022-01-09_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="erhurman-kaynaklari-kulliye-yapimina-degil-ekonomiye-aktaracagiz-1059-2022-01-09.html"><h1>Erhürman: Kaynakları Külliye Yapımına Değil, Ekonomiye Aktaracağız</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="magusada-isyan-ettiren-manzara-1053-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/magusada-isyan-ettiren-manzara-1053-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="magusada-isyan-ettiren-manzara-1053-2022-01-09.html"><h1>Mağusa'da isyan ettiren manzara!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="direksiyon-hakimiyetini-kaybeden-surucu-kaza-yapti-0855-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/direksiyon-hakimiyetini-kaybeden-surucu-kaza-yapti-0855-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="direksiyon-hakimiyetini-kaybeden-surucu-kaza-yapti-0855-2022-01-09.html"><h1>Direksiyon hakimiyetini kaybeden sürücü kaza yaptı!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ydp-manifestosunu-tek-bir-kelime-ile-ozetledi-beka...-0913-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/ydp-manifestosunu-tek-bir-kelime-ile-ozetledi-beka...-0913-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="ydp-manifestosunu-tek-bir-kelime-ile-ozetledi-beka...-0913-2022-01-09.html"><h1>YDP Manifestosunu Tek Bir Kelime İle Özetledi; BEKA...</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="lbtnin-kapali-oyunu-online-promiyerin-ardindan-seyircisiyle-yuz-yuze-bulusuyor-1000-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/lbtnin-kapali-oyunu-online-promiyerin-ardindan-seyircisiyle-yuz-yuze-bulusuyor-1000-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="lbtnin-kapali-oyunu-online-promiyerin-ardindan-seyircisiyle-yuz-yuze-bulusuyor-1000-2022-01-09.html"><h1>LBT’nin 'Kapalı' Oyunu, Onlıne Prömiyerin Ardından Seyircisiyle Yüz Yüze Buluşuyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cumhurbaskani-tatar-ktsydnin-egitim-seminerine-katildi-0954-2022-01-09.html"><img src="images/2022_01_09/cumhurbaskani-tatar-ktsydnin-egitim-seminerine-katildi-0954-2022-01-09_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cumhurbaskani-tatar-ktsydnin-egitim-seminerine-katildi-0954-2022-01-09.html"><h1>Cumhurbaşkanı Tatar, KTSYD’nin Eğitim Seminerine Katıldı
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dp-milletvekili-adayi-akpinardan-lefkosaya-ziyaret-1150-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/dp-milletvekili-adayi-akpinardan-lefkosaya-ziyaret-1150-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="dp-milletvekili-adayi-akpinardan-lefkosaya-ziyaret-1150-2022-01-09.html"><h1>DP Milletvekili adayı Akpınar'dan Lefkoşa'ya ziyaret</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sucuoglundan-tek-basina-guclu-iktidar-mesaji--1148-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/sucuoglundan-tek-basina-guclu-iktidar-mesaji--1148-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="sucuoglundan-tek-basina-guclu-iktidar-mesaji--1148-2022-01-09.html"><h1>Sucuoğlu'ndan tek başına güçlü iktidar mesajı </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozersay-soyledigimiz-100-seyin-10unu-koalisyonda-oldugumuz-donemde-yaptik-1142-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/ozersay-soyledigimiz-100-seyin-10unu-koalisyonda-oldugumuz-donemde-yaptik-1142-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="ozersay-soyledigimiz-100-seyin-10unu-koalisyonda-oldugumuz-donemde-yaptik-1142-2022-01-09.html"><h1>Özersay: Söylediğimiz 100 şeyin 10’unu koalisyonda olduğumuz dönemde yaptık</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="jale-refik-rogers-hizmet-ici-egitim-acisindan-ulke-olarak-cok-yetersiziz-1137-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/jale-refik-rogers-hizmet-ici-egitim-acisindan-ulke-olarak-cok-yetersiziz-1137-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="jale-refik-rogers-hizmet-ici-egitim-acisindan-ulke-olarak-cok-yetersiziz-1137-2022-01-09.html"><h1>Jale Refik Rogers: Hizmet içi eğitim açısından ülke olarak çok yetersiziz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ctp-baris-atesi-etkinligi-yapildi-1120-2022-01-09.html"><img src="images/2022_01_09/ctp-baris-atesi-etkinligi-yapildi-1120-2022-01-09_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ctp-baris-atesi-etkinligi-yapildi-1120-2022-01-09.html"><h1>CTP 'Barış Ateşi' etkinliği yapıldı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erhurman-kaynaklari-kulliye-yapimina-degil-ekonomiye-aktaracagiz-1059-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/erhurman-kaynaklari-kulliye-yapimina-degil-ekonomiye-aktaracagiz-1059-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="erhurman-kaynaklari-kulliye-yapimina-degil-ekonomiye-aktaracagiz-1059-2022-01-09.html"><h1>Erhürman: Kaynakları Külliye Yapımına Değil, Ekonomiye Aktaracağız</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="magusada-isyan-ettiren-manzara-1053-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/magusada-isyan-ettiren-manzara-1053-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="magusada-isyan-ettiren-manzara-1053-2022-01-09.html"><h1>Mağusa'da isyan ettiren manzara!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="lbtnin-kapali-oyunu-online-promiyerin-ardindan-seyircisiyle-yuz-yuze-bulusuyor-1000-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/lbtnin-kapali-oyunu-online-promiyerin-ardindan-seyircisiyle-yuz-yuze-bulusuyor-1000-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="lbtnin-kapali-oyunu-online-promiyerin-ardindan-seyircisiyle-yuz-yuze-bulusuyor-1000-2022-01-09.html"><h1>LBT’nin 'Kapalı' Oyunu, Onlıne Prömiyerin Ardından Seyircisiyle Yüz Yüze Buluşuyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-ktsydnin-egitim-seminerine-katildi-0954-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/cumhurbaskani-tatar-ktsydnin-egitim-seminerine-katildi-0954-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-ktsydnin-egitim-seminerine-katildi-0954-2022-01-09.html"><h1>Cumhurbaşkanı Tatar, KTSYD’nin Eğitim Seminerine Katıldı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ydp-manifestosunu-tek-bir-kelime-ile-ozetledi-beka...-0913-2022-01-09.html"><img src="images/2022_01_09/ydp-manifestosunu-tek-bir-kelime-ile-ozetledi-beka...-0913-2022-01-09_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ydp-manifestosunu-tek-bir-kelime-ile-ozetledi-beka...-0913-2022-01-09.html"><h1>YDP Manifestosunu Tek Bir Kelime İle Özetledi; BEKA...</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="direksiyon-hakimiyetini-kaybeden-surucu-kaza-yapti-0855-2022-01-09.html">
<div class="largeimgcon"><img src="images/2022_01_09/direksiyon-hakimiyetini-kaybeden-surucu-kaza-yapti-0855-2022-01-09_m.jpg" alt="" width="276"></div>
<a href="direksiyon-hakimiyetini-kaybeden-surucu-kaza-yapti-0855-2022-01-09.html"><h1>Direksiyon hakimiyetini kaybeden sürücü kaza yaptı!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-3-bin-959-yeni-vaka-belirlendi-4-kisi-de-hayatini-kaybetti-2102-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/guney-kibrista-3-bin-959-yeni-vaka-belirlendi-4-kisi-de-hayatini-kaybetti-2102-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-3-bin-959-yeni-vaka-belirlendi-4-kisi-de-hayatini-kaybetti-2102-2022-01-08.html"><h1>Güney Kıbrıs’ta 3 bin 959 yeni vaka belirlendi, 4 kişi de hayatını kaybetti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="toplam-22.483-test-yapildi-841pozitif-vakaya-rastlandi-1919-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/toplam-22.483-test-yapildi-841pozitif-vakaya-rastlandi-1919-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="toplam-22.483-test-yapildi-841pozitif-vakaya-rastlandi-1919-2022-01-08.html"><h1>Toplam 22.483 test yapıldı, 841 pozitif vakaya rastlandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="erhurman-ctp-genclerin-partisidir-1821-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/erhurman-ctp-genclerin-partisidir-1821-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="erhurman-ctp-genclerin-partisidir-1821-2022-01-08.html"><h1>Erhürman: CTP gençlerin partisidir</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="sucuoglu-23-ocakta-sandiktan-tek-basina-iktidar-cikacagiz-1808-2022-01-08.html"><img src="images/2022_01_08/sucuoglu-23-ocakta-sandiktan-tek-basina-iktidar-cikacagiz-1808-2022-01-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="sucuoglu-23-ocakta-sandiktan-tek-basina-iktidar-cikacagiz-1808-2022-01-08.html"><h1>Sucuoğlu: 23 Ocak’ta sandıktan tek başına iktidar çıkacağız</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erhurman-ekonomide-devlet-politikasi-yaratacagiz-1738-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/erhurman-ekonomide-devlet-politikasi-yaratacagiz-1738-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="erhurman-ekonomide-devlet-politikasi-yaratacagiz-1738-2022-01-08.html"><h1>Erhürman: Ekonomide devlet politikası yaratacağız</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tdp-milletvekili-adaylari-lefke-ve-bolgesini-ziyaret-etti-1648-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/tdp-milletvekili-adaylari-lefke-ve-bolgesini-ziyaret-etti-1648-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="tdp-milletvekili-adaylari-lefke-ve-bolgesini-ziyaret-etti-1648-2022-01-08.html"><h1>TDP Milletvekili adayları Lefke ve bölgesini ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="halkin-partisi-dipkarpaz-secim-ofisini-acti-1622-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/halkin-partisi-dipkarpaz-secim-ofisini-acti-1622-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="halkin-partisi-dipkarpaz-secim-ofisini-acti-1622-2022-01-08.html"><h1>Halkın Partisi Dipkarpaz seçim ofisini açtı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="serdaroglu-vatandas-ile-saglik-calisanini-karsi-karsiya-getirmeyin-1619-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/serdaroglu-vatandas-ile-saglik-calisanini-karsi-karsiya-getirmeyin-1619-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="serdaroglu-vatandas-ile-saglik-calisanini-karsi-karsiya-getirmeyin-1619-2022-01-08.html"><h1>Serdaroğlu: Vatandaş ile sağlık çalışanını karşı karşıya getirmeyin
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="oygar-sanat-emekcileri-gormezden-geliniyor-1609-2022-01-08.html"><img src="images/2022_01_08/oygar-sanat-emekcileri-gormezden-geliniyor-1609-2022-01-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="oygar-sanat-emekcileri-gormezden-geliniyor-1609-2022-01-08.html"><h1>Oygar: Sanat emekçileri görmezden geliniyor!
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="akdenizde-deprem-1559-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/akdenizde-deprem-1559-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="akdenizde-deprem-1559-2022-01-08.html"><h1>Akdeniz'de deprem
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="akrabasiyla-cinsel-iliski-giren-kisiyi-soymustu-teminata-baglandi-1551-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/akrabasiyla-cinsel-iliski-giren-kisiyi-soymustu-teminata-baglandi-1551-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="akrabasiyla-cinsel-iliski-giren-kisiyi-soymustu-teminata-baglandi-1551-2022-01-08.html"><h1>Akrabasıyla cinsel ilişki giren kişiyi soymuştu teminata bağlandı!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="prof.-dr.-jan-hogendijkden-100-objede-turk-islam-bilim-tarihi-sergisi-hakkinda-seminer-1548-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/prof.-dr.-jan-hogendijkden-100-objede-turk-islam-bilim-tarihi-sergisi-hakkinda-seminer-1548-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="prof.-dr.-jan-hogendijkden-100-objede-turk-islam-bilim-tarihi-sergisi-hakkinda-seminer-1548-2022-01-08.html"><h1>Prof. Dr. Jan Hogendijk’den, “100 Objede Türk İslam Bilim Tarihi Sergisi” hakkında seminer
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tip-is-basbakanla-gorustu-eylemi-degerlendirmeye-aldi-1524-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/tip-is-basbakanla-gorustu-eylemi-degerlendirmeye-aldi-1524-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="tip-is-basbakanla-gorustu-eylemi-degerlendirmeye-aldi-1524-2022-01-08.html"><h1>TIP-İŞ, Başbakan’la görüştü, eylemi “değerlendirmeye” aldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="sapik-hirsiz-halen-daha-araniyor-1513-2022-01-08.html"><img src="images/2022_01_08/sapik-hirsiz-halen-daha-araniyor-1513-2022-01-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="sapik-hirsiz-halen-daha-araniyor-1513-2022-01-08.html"><h1>Sapık hırsız halen daha aranıyor!
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ahmet-topal-2-gun-tutuklu-kalacak-1507-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/ahmet-topal-2-gun-tutuklu-kalacak-1507-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="ahmet-topal-2-gun-tutuklu-kalacak-1507-2022-01-08.html"><h1>Ahmet Topal 2 gün tutuklu kalacak
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="12-torba-kacak-tutunle-yakalanan-sahislar-mahkemeye-cikarildi-1505-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/12-torba-kacak-tutunle-yakalanan-sahislar-mahkemeye-cikarildi-1505-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="12-torba-kacak-tutunle-yakalanan-sahislar-mahkemeye-cikarildi-1505-2022-01-08.html"><h1>12 torba kaçak tütünle yakalanan şahıslar mahkemeye çıkarıldı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="blessing-agbonselohborin-suc-dosyasi-kabarik-1503-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/blessing-agbonselohborin-suc-dosyasi-kabarik-1503-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="blessing-agbonselohborin-suc-dosyasi-kabarik-1503-2022-01-08.html"><h1>Blessing Agbonselohbor’in suç dosyası kabarık…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="baskasinin-binasina-zorla-girdi-2-gun-poliste-tutuklu-kalacak-1501-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/baskasinin-binasina-zorla-girdi-2-gun-poliste-tutuklu-kalacak-1501-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="baskasinin-binasina-zorla-girdi-2-gun-poliste-tutuklu-kalacak-1501-2022-01-08.html"><h1>Başkasının binasına zorla girdi 2 gün poliste tutuklu kalacak!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="neofitu-hristodulidise-meydan-okudu-1459-2022-01-08.html"><img src="images/2022_01_08/neofitu-hristodulidise-meydan-okudu-1459-2022-01-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="neofitu-hristodulidise-meydan-okudu-1459-2022-01-08.html"><h1>Neofitu, Hristodulidis’e meydan okudu
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guneyde-enflasyon-yuzde-25-artti-1457-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/guneyde-enflasyon-yuzde-25-artti-1457-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="guneyde-enflasyon-yuzde-25-artti-1457-2022-01-08.html"><h1>Güney’de enflasyon yüzde 2,5 arttı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-gunluk-vaka-sayisi-5-binin-uzerinde-1456-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/guney-kibrista-gunluk-vaka-sayisi-5-binin-uzerinde-1456-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-gunluk-vaka-sayisi-5-binin-uzerinde-1456-2022-01-08.html"><h1>Güney Kıbrıs'ta günlük vaka sayısı 5 binin üzerinde</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bafta-nufus-patlamasi-1454-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/bafta-nufus-patlamasi-1454-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="bafta-nufus-patlamasi-1454-2022-01-08.html"><h1>Baf’ta nüfus patlaması!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ataoglundan-basin-sene-ziyaret-1452-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/ataoglundan-basin-sene-ziyaret-1452-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="ataoglundan-basin-sene-ziyaret-1452-2022-01-08.html"><h1>Ataoğlu’ndan Basın-Sen’e ziyaret
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="olayla-ilgili-iki-kisi-tutuklandi-1451-2022-01-08.html"><img src="images/2022_01_08/olayla-ilgili-iki-kisi-tutuklandi-1451-2022-01-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="olayla-ilgili-iki-kisi-tutuklandi-1451-2022-01-08.html"><h1>Olayla ilgili iki kişi tutuklandı
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tdp-turk-seni-ziyaret-etti-1340-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/tdp-turk-seni-ziyaret-etti-1340-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="tdp-turk-seni-ziyaret-etti-1340-2022-01-08.html"><h1>TDP, Türk-Sen’i ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ataoglu-ve-beraberindeki-heyet-ktamsi-ziyaret-etti-1331-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/ataoglu-ve-beraberindeki-heyet-ktamsi-ziyaret-etti-1331-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="ataoglu-ve-beraberindeki-heyet-ktamsi-ziyaret-etti-1331-2022-01-08.html"><h1>Ataoğlu ve beraberindeki heyet, KTAMS’ı ziyaret etti
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="polisten-5-bolgede-siki-denetim-binden-fazla-kisiye-ceza-kesildi-1329-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/polisten-5-bolgede-siki-denetim-binden-fazla-kisiye-ceza-kesildi-1329-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="polisten-5-bolgede-siki-denetim-binden-fazla-kisiye-ceza-kesildi-1329-2022-01-08.html"><h1>Polisten 5 bölgede sıkı denetim! Binden fazla kişiye ceza kesildi…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="karamanda-ani-olum-1320-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/karamanda-ani-olum-1320-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="karamanda-ani-olum-1320-2022-01-08.html"><h1>Karaman’da ani ölüm!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="engelliler-dayanisma-derneginden-tepki--1318-2022-01-08.html"><img src="images/2022_01_08/engelliler-dayanisma-derneginden-tepki--1318-2022-01-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="engelliler-dayanisma-derneginden-tepki--1318-2022-01-08.html"><h1>Engelliler Dayanışma Derneği’nden tepki  </h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erhurman-alim-gucu-emek-piyasasi-ve-ongorulebilirligi-koruyacagiz-1316-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/erhurman-alim-gucu-emek-piyasasi-ve-ongorulebilirligi-koruyacagiz-1316-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="erhurman-alim-gucu-emek-piyasasi-ve-ongorulebilirligi-koruyacagiz-1316-2022-01-08.html"><h1>Erhürman: Alım gücü, emek piyasası ve öngörülebilirliği koruyacağız</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cenk-uzunoglu-yazdi-aci-gercek-yoksa-bu-mu-1310-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/cenk-uzunoglu-yazdi-aci-gercek-yoksa-bu-mu-1310-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="cenk-uzunoglu-yazdi-aci-gercek-yoksa-bu-mu-1310-2022-01-08.html"><h1>Cenk Uzunoğlu yazdı: Acı gerçek yoksa bu mu?
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cagatay-hicbir-parti-tek-basina-iktidar-olamayacak-1228-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/cagatay-hicbir-parti-tek-basina-iktidar-olamayacak-1228-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="cagatay-hicbir-parti-tek-basina-iktidar-olamayacak-1228-2022-01-08.html"><h1>Çağatay: Hiçbir parti tek başına iktidar olamayacak…</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="oyken-daha-gec-olmadan-gelecek-nesilleri-dusunmek-zorundayiz-1151-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/oyken-daha-gec-olmadan-gelecek-nesilleri-dusunmek-zorundayiz-1151-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="oyken-daha-gec-olmadan-gelecek-nesilleri-dusunmek-zorundayiz-1151-2022-01-08.html"><h1>Öyken: Daha geç olmadan gelecek nesilleri düşünmek zorundayız”
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="arikli-surekli-tuketirsek-tukenip-gidecegiz-1146-2022-01-08.html"><img src="images/2022_01_08/arikli-surekli-tuketirsek-tukenip-gidecegiz-1146-2022-01-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="arikli-surekli-tuketirsek-tukenip-gidecegiz-1146-2022-01-08.html"><h1>Arıklı: Sürekli tüketirsek, tükenip gideceğiz
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="rahvancioglu-ozel-sektorun-sendikalasmasi-herkese-fayda-saglayacaktir-1145-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/rahvancioglu-ozel-sektorun-sendikalasmasi-herkese-fayda-saglayacaktir-1145-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="rahvancioglu-ozel-sektorun-sendikalasmasi-herkese-fayda-saglayacaktir-1145-2022-01-08.html"><h1>Rahvancıoğlu: Özel sektörün sendikalaşması herkese fayda sağlayacaktır
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kahve-sektorune-yeni-soluk-rush-point-hizmete-girdi-1135-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/kahve-sektorune-yeni-soluk-rush-point-hizmete-girdi-1135-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="kahve-sektorune-yeni-soluk-rush-point-hizmete-girdi-1135-2022-01-08.html"><h1>Kahve sektörüne yeni soluk: Rush Point hizmete girdi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kamuoyu-yoklama-ve-arastirmalari-yayimlanamayacak-1108-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/kamuoyu-yoklama-ve-arastirmalari-yayimlanamayacak-1108-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="kamuoyu-yoklama-ve-arastirmalari-yayimlanamayacak-1108-2022-01-08.html"><h1>Kamuoyu yoklama ve araştırmaları yayımlanamayacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-vaka-artisi-konusuna-dikkat-cekti-1105-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/cumhurbaskani-tatar-vaka-artisi-konusuna-dikkat-cekti-1105-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-vaka-artisi-konusuna-dikkat-cekti-1105-2022-01-08.html"><h1>Cumhurbaşkanı Tatar, vaka artışı konusuna dikkat çekti
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ubp-iskele-bolgesini-ziyaret-etti-1103-2022-01-08.html"><img src="images/2022_01_08/ubp-iskele-bolgesini-ziyaret-etti-1103-2022-01-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ubp-iskele-bolgesini-ziyaret-etti-1103-2022-01-08.html"><h1>UBP İskele bölgesini ziyaret etti</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="aliye-ersalici-hayatini-kaybetti-1040-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/aliye-ersalici-hayatini-kaybetti-1040-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="aliye-ersalici-hayatini-kaybetti-1040-2022-01-08.html"><h1>Aliye Ersalıcı hayatını kaybetti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="lefkosada-korkutan-kaza-1-kisi-yaralandi-1031-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/lefkosada-korkutan-kaza-1-kisi-yaralandi-1031-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="lefkosada-korkutan-kaza-1-kisi-yaralandi-1031-2022-01-08.html"><h1>Lefkoşa'da korkutan kaza: 1 kişi yaralandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="girnede-otomobilin-carptigi-yaya-hayatini-kaybetti-0948-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/girnede-otomobilin-carptigi-yaya-hayatini-kaybetti-0948-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="girnede-otomobilin-carptigi-yaya-hayatini-kaybetti-0948-2022-01-08.html"><h1>Girne’de otomobilin çarptığı yaya hayatını kaybetti
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dortyol-kavsaginda-olumlu-kaza-0931-2022-01-08.html">
<div class="largeimgcon"><img src="images/2022_01_08/dortyol-kavsaginda-olumlu-kaza-0931-2022-01-08_m.jpg" alt="" width="276"></div>
<a href="dortyol-kavsaginda-olumlu-kaza-0931-2022-01-08.html"><h1>Dörtyol kavşağında ölümlü kaza
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kktc-gazete-mansetleri-8-ocak-2022-0957-2022-01-08.html"><img src="images/2022_01_08/kktc-gazete-mansetleri-8-ocak-2022-0957-2022-01-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kktc-gazete-mansetleri-8-ocak-2022-0957-2022-01-08.html"><h1>KKTC Gazete Manşetleri (8 Ocak 2022)</h1>
<h3>HK KIBRIS</h3>
<h2>KKTC Gazete Manşetleri </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="ingilterede-piel-adasi-yeni-kral-veya-kralicesini-ariyor-1638-2022-01-08.html"><img src="images/2022_01_08/ingilterede-piel-adasi-yeni-kral-veya-kralicesini-ariyor-1638-2022-01-08_m.jpg" alt=""></a>
<div class="news"><a href="ingilterede-piel-adasi-yeni-kral-veya-kralicesini-ariyor-1638-2022-01-08.html">İngiltere'de Piel Adası yeni kral veya kraliçesini arıyor</a></div>
</li>


<li>
<a href="haftada-4-gun-calismaya-gecen-sirket-uretkenligin-tavan-yaptigini-acikladi-1635-2022-01-08.html"><img src="images/2022_01_08/haftada-4-gun-calismaya-gecen-sirket-uretkenligin-tavan-yaptigini-acikladi-1635-2022-01-08_m.jpg" alt=""></a>
<div class="news"><a href="haftada-4-gun-calismaya-gecen-sirket-uretkenligin-tavan-yaptigini-acikladi-1635-2022-01-08.html">Haftada 4 gün çalışmaya geçen şirket, üretkenliğin tavan yaptığını açıkladı</a></div>
</li>


<li>
<a href="bilim-insanlarindan-ilginc-bulus-1618-2022-01-08.html"><img src="images/2022_01_08/bilim-insanlarindan-ilginc-bulus-1618-2022-01-08_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlarindan-ilginc-bulus-1618-2022-01-08.html">Bilim insanlarından ilginç buluş</a></div>
</li>


<li>
<a href="hazal-kaya-ikinci-kez-viruse-yakalandi-evdeki-herkes-pozitif-1611-2022-01-07.html"><img src="images/2022_01_07/hazal-kaya-ikinci-kez-viruse-yakalandi-evdeki-herkes-pozitif-1611-2022-01-07_m.jpg" alt=""></a>
<div class="news"><a href="hazal-kaya-ikinci-kez-viruse-yakalandi-evdeki-herkes-pozitif-1611-2022-01-07.html">Hazal Kaya ikinci kez virüse yakalandı: Evdeki herkes pozitif
</a></div>
</li>


<li>
<a href="buyuk-beyaz-kopekbaligini-kim-isirdi-1845-2022-01-06.html"><img src="images/2022_01_06/buyuk-beyaz-kopekbaligini-kim-isirdi-1845-2022-01-06_m.jpg" alt=""></a>
<div class="news"><a href="buyuk-beyaz-kopekbaligini-kim-isirdi-1845-2022-01-06.html">Büyük beyaz köpekbalığını kim ısırdı?
</a></div>
</li>


<li>
<a href="tolgahan-sayisman-55-dakikada-40-kilo-aldi-1551-2022-01-06.html"><img src="images/2022_01_06/tolgahan-sayisman-55-dakikada-40-kilo-aldi-1551-2022-01-06_m.jpg" alt=""></a>
<div class="news"><a href="tolgahan-sayisman-55-dakikada-40-kilo-aldi-1551-2022-01-06.html">Tolgahan Sayışman 55 dakikada 40 kilo aldı!
</a></div>
</li>


<li>
<a href="selin-cigerci-ve-gokhan-cira-baristi-1138-2022-01-06.html"><img src="images/2022_01_06/selin-cigerci-ve-gokhan-cira-baristi-1138-2022-01-06_m.jpg" alt=""></a>
<div class="news"><a href="selin-cigerci-ve-gokhan-cira-baristi-1138-2022-01-06.html">Selin Ciğerci ve Gökhan Çıra barıştı
</a></div>
</li>


<li>
<a href="almanya-google-urunlerinin-incelenmesini-rekabet-icin-hizlandiriyor-0910-2022-01-06.html"><img src="images/2022_01_06/almanya-google-urunlerinin-incelenmesini-rekabet-icin-hizlandiriyor-0910-2022-01-06_m.jpg" alt=""></a>
<div class="news"><a href="almanya-google-urunlerinin-incelenmesini-rekabet-icin-hizlandiriyor-0910-2022-01-06.html">Almanya Google ürünlerinin incelenmesini 'rekabet' için hızlandırıyor
</a></div>
</li>


<li>
<a href="tip-dunyasini-karistiran-arastirma-1850-2022-01-05.html"><img src="images/2022_01_05/tip-dunyasini-karistiran-arastirma-1850-2022-01-05_m.jpg" alt=""></a>
<div class="news"><a href="tip-dunyasini-karistiran-arastirma-1850-2022-01-05.html">Tıp dünyasını karıştıran araştırma!
</a></div>
</li>


<li>
<a href="omicrona-karsi-maske-uyarisi-bez-maskeleri-ve-tek-katmanli-cerrahi-maskelerinizi-atin-1638-2022-01-05.html"><img src="images/2022_01_05/omicrona-karsi-maske-uyarisi-bez-maskeleri-ve-tek-katmanli-cerrahi-maskelerinizi-atin-1638-2022-01-05_m.jpg" alt=""></a>
<div class="news"><a href="omicrona-karsi-maske-uyarisi-bez-maskeleri-ve-tek-katmanli-cerrahi-maskelerinizi-atin-1638-2022-01-05.html">Omicron’a karşı maske uyarısı: Bez maskeleri ve tek katmanlı cerrahi maskelerinizi atın</a></div>
</li>


<li>
<a href="engin-akyurek-dunyanin-en-yakisikli-erkegi-secildi-johnny-deppi-geride-birakti-0931-2022-01-05.html"><img src="images/2022_01_05/engin-akyurek-dunyanin-en-yakisikli-erkegi-secildi-johnny-deppi-geride-birakti-0931-2022-01-05_m.jpg" alt=""></a>
<div class="news"><a href="engin-akyurek-dunyanin-en-yakisikli-erkegi-secildi-johnny-deppi-geride-birakti-0931-2022-01-05.html">Engin Akyürek 'dünyanın en yakışıklı erkeği' seçildi, Johnny Depp'i geride bıraktı</a></div>
</li>


<li>
<a href="dagda-mahsur-kalan-dagcinin-hayatini-kopegi-kurtardi-0927-2022-01-05.html"><img src="images/2022_01_05/dagda-mahsur-kalan-dagcinin-hayatini-kopegi-kurtardi-0927-2022-01-05_m.jpg" alt=""></a>
<div class="news"><a href="dagda-mahsur-kalan-dagcinin-hayatini-kopegi-kurtardi-0927-2022-01-05.html">Dağda mahsur kalan dağcının hayatını köpeği kurtardı</a></div>
</li>


<li>
<a href="asiya-tesvik-icin-koyun-ve-kecilerle-siringa-sekli-yapildi-1616-2022-01-04.html"><img src="images/2022_01_04/asiya-tesvik-icin-koyun-ve-kecilerle-siringa-sekli-yapildi-1616-2022-01-04_m.jpg" alt=""></a>
<div class="news"><a href="asiya-tesvik-icin-koyun-ve-kecilerle-siringa-sekli-yapildi-1616-2022-01-04.html">Aşıya teşvik için koyun ve keçilerle şırınga şekli yapıldı</a></div>
</li>


<li>
<a href="tugba-ozerk-hipofiz-bezi-makroadenomu-hastaligiyla-mucadele-ediyorum-1435-2022-01-04.html"><img src="images/2022_01_04/tugba-ozerk-hipofiz-bezi-makroadenomu-hastaligiyla-mucadele-ediyorum-1435-2022-01-04_m.jpg" alt=""></a>
<div class="news"><a href="tugba-ozerk-hipofiz-bezi-makroadenomu-hastaligiyla-mucadele-ediyorum-1435-2022-01-04.html">Tuğba Özerk :Hipofiz bezi makroadenomu hastalığıyla mücadele ediyorum</a></div>
</li>


<li>
<a href="harry-potterin-kadin-basrolu-emma-watsondan-filistin-mucadelesine-destek-1015-2022-01-04.html"><img src="images/2022_01_04/harry-potterin-kadin-basrolu-emma-watsondan-filistin-mucadelesine-destek-1015-2022-01-04_m.jpg" alt=""></a>
<div class="news"><a href="harry-potterin-kadin-basrolu-emma-watsondan-filistin-mucadelesine-destek-1015-2022-01-04.html">Harry Potter'ın kadın başrolü Emma Watson'dan Filistin mücadelesine destek</a></div>
</li>


<li>
<a href="ucak-tuvaletinin-cop-kutusunda-yeni-dogmus-bir-bebek-bulundu-0938-2022-01-04.html"><img src="images/2022_01_04/ucak-tuvaletinin-cop-kutusunda-yeni-dogmus-bir-bebek-bulundu-0938-2022-01-04_m.jpg" alt=""></a>
<div class="news"><a href="ucak-tuvaletinin-cop-kutusunda-yeni-dogmus-bir-bebek-bulundu-0938-2022-01-04.html">Uçak tuvaletinin çöp kutusunda yeni doğmuş bir bebek bulundu</a></div>
</li>


<li>
<a href="maske-kimsin-sen-programina-satanizm-suclamasi-0932-2022-01-04.html"><img src="images/2022_01_04/maske-kimsin-sen-programina-satanizm-suclamasi-0932-2022-01-04_m.jpg" alt=""></a>
<div class="news"><a href="maske-kimsin-sen-programina-satanizm-suclamasi-0932-2022-01-04.html">'Maske Kimsin Sen' Programına satanizm suçlaması</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0917-2022-01-04.html"><img src="images/2022_01_04/genc-yapi-marketten-gunun-firsat-urunu-0917-2022-01-04_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0917-2022-01-04.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="ozan-colakoglu-gulsenin-kiyafetlerine-karismiyorum-1101-2022-01-03.html"><img src="images/2022_01_03/ozan-colakoglu-gulsenin-kiyafetlerine-karismiyorum-1101-2022-01-03_m.jpg" alt=""></a>
<div class="news"><a href="ozan-colakoglu-gulsenin-kiyafetlerine-karismiyorum-1101-2022-01-03.html">Ozan Çolakoğlu: Gülşen'in kıyafetlerine karışmıyorum
</a></div>
</li>


<li>
<a href="rusyadan-99943-apophi-aciklamasi-1600-2022-01-02.html"><img src="images/2022_01_02/rusyadan-99943-apophi-aciklamasi-1600-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="rusyadan-99943-apophi-aciklamasi-1600-2022-01-02.html">Rusya'dan '99943 Apophi' açıklaması!
</a></div>
</li>


<li>
<a href="selen-gorguzel-bir-zincir-kopsa-yanariz-1435-2022-01-02.html"><img src="images/2022_01_02/selen-gorguzel-bir-zincir-kopsa-yanariz-1435-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="selen-gorguzel-bir-zincir-kopsa-yanariz-1435-2022-01-02.html">Selen Görgüzel: Bir zincir kopsa yanarız!</a></div>
</li>


<li>
<a href="universite-verileri-bilgisayar-hatasi-nedeniyle-kayboldu-1423-2022-01-02.html"><img src="images/2022_01_02/universite-verileri-bilgisayar-hatasi-nedeniyle-kayboldu-1423-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="universite-verileri-bilgisayar-hatasi-nedeniyle-kayboldu-1423-2022-01-02.html">Üniversite verileri bilgisayar hatası nedeniyle kayboldu</a></div>
</li>


<li>
<a href="aleyna-tilki-justin-bieber-bana-yurudu-1403-2022-01-02.html"><img src="images/2022_01_02/aleyna-tilki-justin-bieber-bana-yurudu-1403-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-justin-bieber-bana-yurudu-1403-2022-01-02.html">Aleyna Tilki: Justin Bieber bana yürüdü</a></div>
</li>


<li>
<a href="75-yasindaki-ajda-pekkanin-yilbasi-sahnesine-yeni-imaji-damga-vurdu-1352-2022-01-02.html"><img src="images/2022_01_02/75-yasindaki-ajda-pekkanin-yilbasi-sahnesine-yeni-imaji-damga-vurdu-1352-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="75-yasindaki-ajda-pekkanin-yilbasi-sahnesine-yeni-imaji-damga-vurdu-1352-2022-01-02.html">75 yaşındaki Ajda Pekkan'ın yılbaşı sahnesine yeni imajı damga vurdu</a></div>
</li>


<li>
<a href="-hadise-2022-yilini-kibrista-karsiladi-1346-2022-01-02.html"><img src="images/2022_01_02/-hadise-2022-yilini-kibrista-karsiladi-1346-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="-hadise-2022-yilini-kibrista-karsiladi-1346-2022-01-02.html"> Hadise, 2022 yılını Kıbrıs'ta karşıladı</a></div>
</li>


<li>
<a href="ebru-yasar-yilbasi-gecesi-kibrisi-salladi-1327-2022-01-02.html"><img src="images/2022_01_02/ebru-yasar-yilbasi-gecesi-kibrisi-salladi-1327-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="ebru-yasar-yilbasi-gecesi-kibrisi-salladi-1327-2022-01-02.html">Ebru Yaşar yılbaşı gecesi Kıbrıs’ı salladı!</a></div>
</li>


<li>
<a href="papa-francis-kadina-siddet-tanriya-hakarettir-1315-2022-01-02.html"><img src="images/2022_01_02/papa-francis-kadina-siddet-tanriya-hakarettir-1315-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="papa-francis-kadina-siddet-tanriya-hakarettir-1315-2022-01-02.html">Papa Francis: Kadına şiddet Tanrı'ya hakarettir</a></div>
</li>


<li>
<a href="ultrasona-bakan-doktor-neye-ugradigini-sasirdi-genc-kadin-2-rahminden-de-hamile-kaldi-1259-2022-01-02.html"><img src="images/2022_01_02/ultrasona-bakan-doktor-neye-ugradigini-sasirdi-genc-kadin-2-rahminden-de-hamile-kaldi-1259-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="ultrasona-bakan-doktor-neye-ugradigini-sasirdi-genc-kadin-2-rahminden-de-hamile-kaldi-1259-2022-01-02.html">Ultrasona bakan doktor neye uğradığını şaşırdı: Genç kadın 2 rahminden de hamile kaldı</a></div>
</li>


<li>
<a href="golf-arabasi-suren-orangutan-sosyal-medyayi-salladi-1250-2022-01-02.html"><img src="images/2022_01_02/golf-arabasi-suren-orangutan-sosyal-medyayi-salladi-1250-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="golf-arabasi-suren-orangutan-sosyal-medyayi-salladi-1250-2022-01-02.html">Golf arabası süren orangutan sosyal medyayı salladı</a></div>
</li>


<li>
<a href="uzayda-badminton-oynadilar-1244-2022-01-02.html"><img src="images/2022_01_02/uzayda-badminton-oynadilar-1244-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="uzayda-badminton-oynadilar-1244-2022-01-02.html">Uzayda badminton oynadılar</a></div>
</li>


<li>
<a href="sosyal-medyada-baskasinin-kocasiyla-flort-ettin-tuzagi-1231-2022-01-02.html"><img src="images/2022_01_02/sosyal-medyada-baskasinin-kocasiyla-flort-ettin-tuzagi-1231-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="sosyal-medyada-baskasinin-kocasiyla-flort-ettin-tuzagi-1231-2022-01-02.html">Sosyal medyada ‘başkasının kocasıyla flört ettin’ tuzağı</a></div>
</li>


<li>
<a href="100uncu-dogum-gunune-17-gun-kalmisti-altin-kizlar-dizisinin-yildizi-betty-white-hayatini-kaybetti-1209-2022-01-02.html"><img src="images/2022_01_02/100uncu-dogum-gunune-17-gun-kalmisti-altin-kizlar-dizisinin-yildizi-betty-white-hayatini-kaybetti-1209-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="100uncu-dogum-gunune-17-gun-kalmisti-altin-kizlar-dizisinin-yildizi-betty-white-hayatini-kaybetti-1209-2022-01-02.html">100'üncü doğum gününe 17 gün kalmıştı: Altın Kızlar dizisinin yıldızı Betty White hayatını kaybetti</a></div>
</li>


<li>
<a href="ilyas-salman-hakkinda-6-yila-kadar-hapis-istemiyle-dava-1108-2022-01-02.html"><img src="images/2022_01_02/ilyas-salman-hakkinda-6-yila-kadar-hapis-istemiyle-dava-1108-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="ilyas-salman-hakkinda-6-yila-kadar-hapis-istemiyle-dava-1108-2022-01-02.html">İlyas Salman hakkında 6 yıla kadar hapis istemiyle dava</a></div>
</li>


<li>
<a href="arnold-schwarzeneggerden-25-ev-bagisi-1046-2022-01-02.html"><img src="images/2022_01_02/arnold-schwarzeneggerden-25-ev-bagisi-1046-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="arnold-schwarzeneggerden-25-ev-bagisi-1046-2022-01-02.html">Arnold Schwarzenegger'den 25 ev bağışı</a></div>
</li>


<li>
<a href="beren-saat-ben-bihter-degilim-1041-2022-01-02.html"><img src="images/2022_01_02/beren-saat-ben-bihter-degilim-1041-2022-01-02_m.jpg" alt=""></a>
<div class="news"><a href="beren-saat-ben-bihter-degilim-1041-2022-01-02.html">Beren Saat: Ben Bihter değilim</a></div>
</li>


<li>
<a href="merit-royal-2022ye-erol-evgin-ile-merhaba-dedi-1714-2022-01-01.html"><img src="images/2022_01_01/merit-royal-2022ye-erol-evgin-ile-merhaba-dedi-1714-2022-01-01_m.jpg" alt=""></a>
<div class="news"><a href="merit-royal-2022ye-erol-evgin-ile-merhaba-dedi-1714-2022-01-01.html">Merit Royal 2022’ye Erol Evgin İle Merhaba Dedi
</a></div>
</li>


<li>
<a href="2022de-burclari-neler-bekliyor-2022-burc-yorumlari-1525-2022-01-01.html"><img src="images/2022_01_01/2022de-burclari-neler-bekliyor-2022-burc-yorumlari-1525-2022-01-01_m.jpg" alt=""></a>
<div class="news"><a href="2022de-burclari-neler-bekliyor-2022-burc-yorumlari-1525-2022-01-01.html">2022'de burçları neler bekliyor? (2022 burç yorumları)</a></div>
</li>


<li>
<a href="acun-ilicali-survivor-all-star-2022nin-unluler-ve-gonulluler-takimlarinin-ilk-tanitimlarini-yayinladi-1147-2022-01-01.html"><img src="images/2022_01_01/acun-ilicali-survivor-all-star-2022nin-unluler-ve-gonulluler-takimlarinin-ilk-tanitimlarini-yayinladi-1147-2022-01-01_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-survivor-all-star-2022nin-unluler-ve-gonulluler-takimlarinin-ilk-tanitimlarini-yayinladi-1147-2022-01-01.html">Acun Ilıcalı, Survivor All Star 2022'nin Ünlüler ve Gönüllüler Takımlarının İlk Tanıtımlarını Yayınladı</a></div>
</li>


<li>
<a href="ucusta-testi-pozitif-cikan-kadin-ucak-tuvaletinde-5-saat-gecirdi-0932-2021-12-31.html"><img src="images/2021_12_31/ucusta-testi-pozitif-cikan-kadin-ucak-tuvaletinde-5-saat-gecirdi-0932-2021-12-31_m.jpg" alt=""></a>
<div class="news"><a href="ucusta-testi-pozitif-cikan-kadin-ucak-tuvaletinde-5-saat-gecirdi-0932-2021-12-31.html">Uçuşta testi pozitif çıkan kadın, uçak tuvaletinde 5 saat geçirdi</a></div>
</li>


<li>
<a href="icten-disa-yeni-yil-hazirliklari-0906-2021-12-31.html"><img src="images/2021_12_31/icten-disa-yeni-yil-hazirliklari-0906-2021-12-31_m.jpg" alt=""></a>
<div class="news"><a href="icten-disa-yeni-yil-hazirliklari-0906-2021-12-31.html">İçten Dışa Yeni Yıl Hazırlıkları</a></div>
</li>


<li>
<a href="yeni-yil-sofralari-icin-ipuclari-0858-2021-12-31.html"><img src="images/2021_12_31/yeni-yil-sofralari-icin-ipuclari-0858-2021-12-31_m.jpg" alt=""></a>
<div class="news"><a href="yeni-yil-sofralari-icin-ipuclari-0858-2021-12-31.html">Yeni Yıl Sofraları İçin İpuçları</a></div>
</li>


<li>
<a href="jolie-geni-kanser-hastalari-icin-umut-olacak-1532-2021-12-30.html"><img src="images/2021_12_30/jolie-geni-kanser-hastalari-icin-umut-olacak-1532-2021-12-30_m.jpg" alt=""></a>
<div class="news"><a href="jolie-geni-kanser-hastalari-icin-umut-olacak-1532-2021-12-30.html">Jolie geni kanser hastaları için umut olacak</a></div>
</li>


<li>
<a href="hindistanda-insan-yuzlu-keci-dunyaya-geldi-1619-2021-12-29.html"><img src="images/2021_12_29/hindistanda-insan-yuzlu-keci-dunyaya-geldi-1619-2021-12-29_m.jpg" alt=""></a>
<div class="news"><a href="hindistanda-insan-yuzlu-keci-dunyaya-geldi-1619-2021-12-29.html">Hindistan'da 'insan yüzlü' keçi dünyaya geldi</a></div>
</li>


<li>
<a href="mete-gazozun-guzelligi-ile-dikkat-ceken-sevgilisi-merak-konusu-oldu-1613-2021-12-29.html"><img src="images/2021_12_29/mete-gazozun-guzelligi-ile-dikkat-ceken-sevgilisi-merak-konusu-oldu-1613-2021-12-29_m.jpg" alt=""></a>
<div class="news"><a href="mete-gazozun-guzelligi-ile-dikkat-ceken-sevgilisi-merak-konusu-oldu-1613-2021-12-29.html">Mete Gazoz'un güzelliği ile dikkat çeken sevgilisi merak konusu oldu</a></div>
</li>


<li>
<a href="ayse-hatun-onaldan-haber-alinamiyor-pes-pese-olumler-yikti-1604-2021-12-29.html"><img src="images/2021_12_29/ayse-hatun-onaldan-haber-alinamiyor-pes-pese-olumler-yikti-1604-2021-12-29_m.jpg" alt=""></a>
<div class="news"><a href="ayse-hatun-onaldan-haber-alinamiyor-pes-pese-olumler-yikti-1604-2021-12-29.html">Ayşe Hatun Önal'dan haber alınamıyor! Peş peşe ölümler yıktı</a></div>
</li>


<li>
<a href="plutondaki-tuhaf-sekillerin-sirri-cozuldu-1810-2021-12-28.html"><img src="images/2021_12_28/plutondaki-tuhaf-sekillerin-sirri-cozuldu-1810-2021-12-28_m.jpg" alt=""></a>
<div class="news"><a href="plutondaki-tuhaf-sekillerin-sirri-cozuldu-1810-2021-12-28.html">Plüton'daki tuhaf şekillerin sırrı çözüldü
</a></div>
</li>


<li>
<a href="nasa-24-ilahiyatciyi-ise-alacak-1806-2021-12-28.html"><img src="images/2021_12_28/nasa-24-ilahiyatciyi-ise-alacak-1806-2021-12-28_m.jpg" alt=""></a>
<div class="news"><a href="nasa-24-ilahiyatciyi-ise-alacak-1806-2021-12-28.html">NASA 24 ilahiyatçıyı işe alacak
</a></div>
</li>


<li>
<a href="uc-bin-500-yillik-mumya-tum-sirlari-aciga-cikardi-1806-2021-12-28.html"><img src="images/2021_12_28/uc-bin-500-yillik-mumya-tum-sirlari-aciga-cikardi-1806-2021-12-28_m.jpg" alt=""></a>
<div class="news"><a href="uc-bin-500-yillik-mumya-tum-sirlari-aciga-cikardi-1806-2021-12-28.html">Üç bin 500 yıllık mumya tüm sırları açığa çıkardı!
</a></div>
</li>


<li>
<a href="heykelin-altindan-134-yillik-zaman-kapsulu-cikti-1430-2021-12-28.html"><img src="images/2021_12_28/heykelin-altindan-134-yillik-zaman-kapsulu-cikti-1430-2021-12-28_m.jpg" alt=""></a>
<div class="news"><a href="heykelin-altindan-134-yillik-zaman-kapsulu-cikti-1430-2021-12-28.html">Heykelin altından 134 yıllık zaman kapsülü çıktı
</a></div>
</li>


<li>
<a href="unlu-isimler-yilbasinda-nerede-sahne-aliyor-1146-2021-12-28.html"><img src="images/2021_12_28/unlu-isimler-yilbasinda-nerede-sahne-aliyor-1146-2021-12-28_m.jpg" alt=""></a>
<div class="news"><a href="unlu-isimler-yilbasinda-nerede-sahne-aliyor-1146-2021-12-28.html">Ünlü isimler yılbaşında nerede sahne alıyor?</a></div>
</li>


<li>
<a href="teknoloji-devinden-cip-kitligi-aciklamasi-2023e-kadar-surecek-1130-2021-12-28.html"><img src="images/2021_12_28/teknoloji-devinden-cip-kitligi-aciklamasi-2023e-kadar-surecek-1130-2021-12-28_m.jpg" alt=""></a>
<div class="news"><a href="teknoloji-devinden-cip-kitligi-aciklamasi-2023e-kadar-surecek-1130-2021-12-28.html">Teknoloji devinden ‘çip kıtlığı’ açıklaması: 2023’e kadar sürecek
</a></div>
</li>


<li>
<a href="semiha-yankiya-5-yil-hapis-istemiyle-dava-acildi-1118-2021-12-28.html"><img src="images/2021_12_28/semiha-yankiya-5-yil-hapis-istemiyle-dava-acildi-1118-2021-12-28_m.jpg" alt=""></a>
<div class="news"><a href="semiha-yankiya-5-yil-hapis-istemiyle-dava-acildi-1118-2021-12-28.html">Semiha Yankı’ya 5 yıl hapis istemiyle dava açıldı</a></div>
</li>


<li>
<a href="kuzey-irlandada-alisilmadik-ufo-raporlari-1802-2021-12-27.html"><img src="images/2021_12_27/kuzey-irlandada-alisilmadik-ufo-raporlari-1802-2021-12-27_m.jpg" alt=""></a>
<div class="news"><a href="kuzey-irlandada-alisilmadik-ufo-raporlari-1802-2021-12-27.html">Kuzey İrlanda'da alışılmadık UFO raporları
</a></div>
</li>


<li>
<a href="brad-pitt-muzik-sektorune-giriyor-1500-2021-12-27.html"><img src="images/2021_12_27/brad-pitt-muzik-sektorune-giriyor-1500-2021-12-27_m.jpg" alt=""></a>
<div class="news"><a href="brad-pitt-muzik-sektorune-giriyor-1500-2021-12-27.html">Brad Pitt müzik sektörüne giriyor
</a></div>
</li>


<li>
<a href="seray-sever-anne-oluyor-1219-2021-12-27.html"><img src="images/2021_12_27/seray-sever-anne-oluyor-1219-2021-12-27_m.jpg" alt=""></a>
<div class="news"><a href="seray-sever-anne-oluyor-1219-2021-12-27.html">Seray Sever anne oluyor</a></div>
</li>


<li>
<a href="erdal-besikcioglu-koronaviruse-yakalandi-1345-2021-12-26.html"><img src="images/2021_12_26/erdal-besikcioglu-koronaviruse-yakalandi-1345-2021-12-26_m.jpg" alt=""></a>
<div class="news"><a href="erdal-besikcioglu-koronaviruse-yakalandi-1345-2021-12-26.html">Erdal Beşikçioğlu koronavirüse yakalandı
</a></div>
</li>


<li>
<a href="mustafa-sandal-sevgilisi-melis-sutsurup-evleniyor...--1343-2021-12-26.html"><img src="images/2021_12_26/mustafa-sandal-sevgilisi-melis-sutsurup-evleniyor...--1343-2021-12-26_m.jpg" alt=""></a>
<div class="news"><a href="mustafa-sandal-sevgilisi-melis-sutsurup-evleniyor...--1343-2021-12-26.html">Mustafa Sandal, sevgilisi Melis Sütşurup evleniyor... </a></div>
</li>


<li>
<a href="enis-arikan-ikinci-kez-koronaviruse-yakalandi-1101-2021-12-26.html"><img src="images/2021_12_26/enis-arikan-ikinci-kez-koronaviruse-yakalandi-1101-2021-12-26_m.jpg" alt=""></a>
<div class="news"><a href="enis-arikan-ikinci-kez-koronaviruse-yakalandi-1101-2021-12-26.html">Enis Arıkan ikinci kez koronavirüse yakalandı
</a></div>
</li>


<li>
<a href="cople-birlikte-5-saat-gezdi-1630-2021-12-25.html"><img src="images/2021_12_25/cople-birlikte-5-saat-gezdi-1630-2021-12-25_m.jpg" alt=""></a>
<div class="news"><a href="cople-birlikte-5-saat-gezdi-1630-2021-12-25.html">Çöple birlikte 5 saat gezdi!</a></div>
</li>


<li>
<a href="yillarca-beklendi-nihayet-firlatildi-1607-2021-12-25.html"><img src="images/2021_12_25/yillarca-beklendi-nihayet-firlatildi-1607-2021-12-25_m.jpg" alt=""></a>
<div class="news"><a href="yillarca-beklendi-nihayet-firlatildi-1607-2021-12-25.html">Yıllarca beklendi, nihayet fırlatıldı
</a></div>
</li>


<li>
<a href="x-1938-2021-12-24.html"><img src="images/2021_12_24/x-1938-2021-12-24_m.jpg" alt=""></a>
<div class="news"><a href="x-1938-2021-12-24.html">EMTAN OLIVE HILL Bir Ömür Ayrıcalık</a></div>
</li>


<li>
<a href="arda-turanin-evindeki-tuvalet-kagidi-olay-oldu-1629-2021-12-24.html"><img src="images/2021_12_24/arda-turanin-evindeki-tuvalet-kagidi-olay-oldu-1629-2021-12-24_m.jpg" alt=""></a>
<div class="news"><a href="arda-turanin-evindeki-tuvalet-kagidi-olay-oldu-1629-2021-12-24.html">Arda Turan’ın evindeki tuvalet kağıdı olay oldu
</a></div>
</li>


<li>
<a href="emtan-olive-hill-bir-omur-ayricalik-1626-2021-12-24.html"><img src="images/2021_12_24/emtan-olive-hill-bir-omur-ayricalik-1626-2021-12-24_m.jpg" alt=""></a>
<div class="news"><a href="emtan-olive-hill-bir-omur-ayricalik-1626-2021-12-24.html">EMTAN OLIVE HILL Bir Ömür Ayrıcalık</a></div>
</li>


<li>
<a href="guvenli-hindi-pisirmek-icin-dikkat-etmeniz-gerekenler-1358-2021-12-24.html"><img src="images/2021_12_24/guvenli-hindi-pisirmek-icin-dikkat-etmeniz-gerekenler-1358-2021-12-24_m.jpg" alt=""></a>
<div class="news"><a href="guvenli-hindi-pisirmek-icin-dikkat-etmeniz-gerekenler-1358-2021-12-24.html">Güvenli hindi pişirmek için dikkat etmeniz gerekenler!</a></div>
</li>


<li>
<a href="geri-sayim-basladi-james-webb-firlatma-rampasinda-1026-2021-12-24.html"><img src="images/2021_12_24/geri-sayim-basladi-james-webb-firlatma-rampasinda-1026-2021-12-24_m.jpg" alt=""></a>
<div class="news"><a href="geri-sayim-basladi-james-webb-firlatma-rampasinda-1026-2021-12-24.html">Geri sayım başladı: James Webb fırlatma rampasında</a></div>
</li>


<li>
<a href="unlu-astrolog-filiz-ozkoldan-2022-burc-yorumlari-2210-2021-12-23.html"><img src="images/2021_12_23/unlu-astrolog-filiz-ozkoldan-2022-burc-yorumlari-2210-2021-12-23_m.jpg" alt=""></a>
<div class="news"><a href="unlu-astrolog-filiz-ozkoldan-2022-burc-yorumlari-2210-2021-12-23.html">Ünlü astrolog Filiz Özkol'dan 2022 burç yorumları
</a></div>
</li>


<li>
<a href="ilk-fotografi-yayinlandi-bizi-aile-yapti-1913-2021-12-23.html"><img src="images/2021_12_23/ilk-fotografi-yayinlandi-bizi-aile-yapti-1913-2021-12-23_m.jpg" alt=""></a>
<div class="news"><a href="ilk-fotografi-yayinlandi-bizi-aile-yapti-1913-2021-12-23.html">İlk fotoğrafı yayınlandı! 'Bizi aile yaptı'
</a></div>
</li>


<li>
<a href="tamer-hassannin-kizina-cirkin-saldiri-1233-2021-12-23.html"><img src="images/2021_12_23/tamer-hassannin-kizina-cirkin-saldiri-1233-2021-12-23_m.jpg" alt=""></a>
<div class="news"><a href="tamer-hassannin-kizina-cirkin-saldiri-1233-2021-12-23.html">Tamer Hassan’nın kızına çirkin saldırı</a></div>
</li>


<li>
<a href="deniz-seki-isirigim-da-kuvvetlidir-1138-2021-12-23.html"><img src="images/2021_12_23/deniz-seki-isirigim-da-kuvvetlidir-1138-2021-12-23_m.jpg" alt=""></a>
<div class="news"><a href="deniz-seki-isirigim-da-kuvvetlidir-1138-2021-12-23.html">Deniz Seki: Isırığım da kuvvetlidir</a></div>
</li>


<li>
<a href="karaagacta-yeni-mekn-karaagacli-restoran-bar-1251-2021-12-22.html"><img src="images/2021_12_22/karaagacta-yeni-mekn-karaagacli-restoran-bar-1251-2021-12-22_m.jpg" alt=""></a>
<div class="news"><a href="karaagacta-yeni-mekn-karaagacli-restoran-bar-1251-2021-12-22.html">Karaağaç’ta yeni mekân Karaağaçlı Restoran &amp; Bar</a></div>
</li>


<li>
<a href="sokaga-terk-edilen-bebegi-yavru-kopekler-hayatta-tuttu-1214-2021-12-22.html"><img src="images/2021_12_22/sokaga-terk-edilen-bebegi-yavru-kopekler-hayatta-tuttu-1214-2021-12-22_m.jpg" alt=""></a>
<div class="news"><a href="sokaga-terk-edilen-bebegi-yavru-kopekler-hayatta-tuttu-1214-2021-12-22.html">Sokağa terk edilen bebeği, yavru köpekler hayatta tuttu</a></div>
</li>


<li>
<a href="iliski-durumu-karisikin-gulendami-aybike-esin-tutumluer-cinsiyet-degistirdi-atlas-karan-oldu-1114-2021-12-22.html"><img src="images/2021_12_22/iliski-durumu-karisikin-gulendami-aybike-esin-tutumluer-cinsiyet-degistirdi-atlas-karan-oldu-1114-2021-12-22_m.jpg" alt=""></a>
 <div class="news"><a href="iliski-durumu-karisikin-gulendami-aybike-esin-tutumluer-cinsiyet-degistirdi-atlas-karan-oldu-1114-2021-12-22.html">'İlişki Durumu Karışık'ın Gülendam'ı Aybike Esin Tutumluer cinsiyet değiştirdi 'Atlas Karan' oldu</a></div>
</li>


<li>
<a href="ilk-kisa-mesaj-nft-olarak-satildi-1015-2021-12-22.html"><img src="images/2021_12_22/ilk-kisa-mesaj-nft-olarak-satildi-1015-2021-12-22_m.jpg" alt=""></a>
<div class="news"><a href="ilk-kisa-mesaj-nft-olarak-satildi-1015-2021-12-22.html">İlk kısa mesaj NFT olarak satıldı</a></div>
</li>


<li>
<a href="seren-serengil-operasyonu-geciremedim.-cunku-midem-yok-1013-2021-12-22.html"><img src="images/2021_12_22/seren-serengil-operasyonu-geciremedim.-cunku-midem-yok-1013-2021-12-22_m.jpg" alt=""></a>
<div class="news"><a href="seren-serengil-operasyonu-geciremedim.-cunku-midem-yok-1013-2021-12-22.html">Seren Serengil: Operasyonu geçiremedim. Çünkü midem yok</a></div>
</li>


<li>
<a href="twitterdan-mavi-tik-aciklamasi-2036-2021-12-21.html"><img src="images/2021_12_21/twitterdan-mavi-tik-aciklamasi-2036-2021-12-21_m.jpg" alt=""></a>
<div class="news"><a href="twitterdan-mavi-tik-aciklamasi-2036-2021-12-21.html">Twitter'dan &quot;mavi tik&quot; açıklaması
</a></div>
</li>


<li>
<a href="ameliyat-geciren-seren-serengil-son-durumunu-anlatti-1448-2021-12-21.html"><img src="images/2021_12_21/ameliyat-geciren-seren-serengil-son-durumunu-anlatti-1448-2021-12-21_m.jpg" alt=""></a>
<div class="news"><a href="ameliyat-geciren-seren-serengil-son-durumunu-anlatti-1448-2021-12-21.html">Ameliyat geçiren Seren Serengil son durumunu anlattı
</a></div>
</li>


<li>
<a href="burak-ozcivit-set-calisanlarina-hakaretten-hakim-karsisinda-1446-2021-12-21.html"><img src="images/2021_12_21/burak-ozcivit-set-calisanlarina-hakaretten-hakim-karsisinda-1446-2021-12-21_m.jpg" alt=""></a>
<div class="news"><a href="burak-ozcivit-set-calisanlarina-hakaretten-hakim-karsisinda-1446-2021-12-21.html">Burak Özçivit set çalışanlarına hakaretten hakim karşısında
</a></div>
</li>


<li>
<a href="tolga-karelin-milyonluk-tiri-saniyeler-icinde-kule-dondu-1437-2021-12-21.html"><img src="images/2021_12_21/tolga-karelin-milyonluk-tiri-saniyeler-icinde-kule-dondu-1437-2021-12-21_m.jpg" alt=""></a>
<div class="news"><a href="tolga-karelin-milyonluk-tiri-saniyeler-icinde-kule-dondu-1437-2021-12-21.html">Tolga Karel'in milyonluk TIR'ı saniyeler içinde küle döndü
</a></div>
</li>


<li>
<a href="ivana-sertin-soyadi-uzadi-1146-2021-12-21.html"><img src="images/2021_12_21/ivana-sertin-soyadi-uzadi-1146-2021-12-21_m.jpg" alt=""></a>
<div class="news"><a href="ivana-sertin-soyadi-uzadi-1146-2021-12-21.html">İvana Sert'in soyadı uzadı!
</a></div>
</li>


<li>
<a href="isverenler-calisanlarini-nasil-elinde-tutabilir-1725-2021-12-20.html"><img src="images/2021_12_20/isverenler-calisanlarini-nasil-elinde-tutabilir-1725-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="isverenler-calisanlarini-nasil-elinde-tutabilir-1725-2021-12-20.html">İşverenler çalışanlarını nasıl elinde tutabilir?</a></div>
</li>


<li>
<a href="cocuk-yetistirirken-zorlayici-anlar-nasil-yonetilmeli-1725-2021-12-20.html"><img src="images/2021_12_20/cocuk-yetistirirken-zorlayici-anlar-nasil-yonetilmeli-1725-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="cocuk-yetistirirken-zorlayici-anlar-nasil-yonetilmeli-1725-2021-12-20.html">Çocuk yetiştirirken zorlayıcı anlar nasıl yönetilmeli?</a></div>
</li>


<li>
<a href="nasa-jupiterin-uydusundan-gelen-hayalet-sesleri-yayinladi-1724-2021-12-20.html"><img src="images/2021_12_20/nasa-jupiterin-uydusundan-gelen-hayalet-sesleri-yayinladi-1724-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="nasa-jupiterin-uydusundan-gelen-hayalet-sesleri-yayinladi-1724-2021-12-20.html">NASA, Jüpiter'in uydusundan gelen hayalet sesleri yayınladı
</a></div>
</li>


<li>
<a href="papaganlarin-alkol-sorunu-olduruyor-1724-2021-12-20.html"><img src="images/2021_12_20/papaganlarin-alkol-sorunu-olduruyor-1724-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="papaganlarin-alkol-sorunu-olduruyor-1724-2021-12-20.html">Papağanların 'alkol sorunu' öldürüyor
</a></div>
</li>


<li>
<a href="intel-cip-krizinin-2023e-kadar-bitmeyecegini-acikladi-1723-2021-12-20.html"><img src="images/2021_12_20/intel-cip-krizinin-2023e-kadar-bitmeyecegini-acikladi-1723-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="intel-cip-krizinin-2023e-kadar-bitmeyecegini-acikladi-1723-2021-12-20.html">Intel, çip krizinin 2023'e kadar bitmeyeceğini açıkladı
</a></div>
</li>


<li>
<a href="evde-tavuk-doner-nasil-yapilir-1722-2021-12-20.html"><img src="images/2021_12_20/evde-tavuk-doner-nasil-yapilir-1722-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="evde-tavuk-doner-nasil-yapilir-1722-2021-12-20.html">Evde tavuk döner nasıl yapılır?</a></div>
</li>


<li>
<a href="usta-oyuncu-sezai-aydin-hayatini-kaybetti-1540-2021-12-20.html"><img src="images/2021_12_20/usta-oyuncu-sezai-aydin-hayatini-kaybetti-1540-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="usta-oyuncu-sezai-aydin-hayatini-kaybetti-1540-2021-12-20.html">Usta oyuncu Sezai Aydın hayatını kaybetti
</a></div>
</li>


<li>
<a href="metaya-buyuk-odul-yilin-en-kotu-sirketi-1406-2021-12-20.html"><img src="images/2021_12_20/metaya-buyuk-odul-yilin-en-kotu-sirketi-1406-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="metaya-buyuk-odul-yilin-en-kotu-sirketi-1406-2021-12-20.html">Meta'ya büyük ödül: Yılın En Kötü Şirketi
</a></div>
</li>


<li>
<a href="izzet-altinmesenin-oglu-ali-murat-altunmese-hayatini-kaybetti-1403-2021-12-20.html"><img src="images/2021_12_20/izzet-altinmesenin-oglu-ali-murat-altunmese-hayatini-kaybetti-1403-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="izzet-altinmesenin-oglu-ali-murat-altunmese-hayatini-kaybetti-1403-2021-12-20.html">İzzet Altınmeşe'nin oğlu Ali Murat Altunmeşe hayatını kaybetti</a></div>
</li>


<li>
<a href="ece-ronaydan-mehmet-ali-erbile-cok-komik-gorunuyordu-bir-acindirma-sezdim-1220-2021-12-20.html"><img src="images/2021_12_20/ece-ronaydan-mehmet-ali-erbile-cok-komik-gorunuyordu-bir-acindirma-sezdim-1220-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="ece-ronaydan-mehmet-ali-erbile-cok-komik-gorunuyordu-bir-acindirma-sezdim-1220-2021-12-20.html">Ece Ronay'dan Mehmet Ali Erbil'e: Çok komik görünüyordu, bir acındırma sezdim!
</a></div>
</li>


<li>
<a href="bir-festival-faciasi-daha-amerikali-unlu-rapci-bicaklanarak-olduruldu-1125-2021-12-20.html"><img src="images/2021_12_20/bir-festival-faciasi-daha-amerikali-unlu-rapci-bicaklanarak-olduruldu-1125-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="bir-festival-faciasi-daha-amerikali-unlu-rapci-bicaklanarak-olduruldu-1125-2021-12-20.html">Bir festival faciası daha! Amerikalı ünlü rapçi bıçaklanarak öldürüldü</a></div>
</li>


<li>
<a href="ceyda-duvenci-evlilik-yildonumunu-kutladi-7-yil-once-bugune-bin-sukur-1115-2021-12-20.html"><img src="images/2021_12_20/ceyda-duvenci-evlilik-yildonumunu-kutladi-7-yil-once-bugune-bin-sukur-1115-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="ceyda-duvenci-evlilik-yildonumunu-kutladi-7-yil-once-bugune-bin-sukur-1115-2021-12-20.html">Ceyda Düvenci evlilik yıldönümünü kutladı: 7 yıl önce bugüne bin şükür
</a></div>
</li>


<li>
<a href="xiaomi-12nin-goruntuleri-sizdi-2022nin-amiral-gemisi-olacak-0919-2021-12-20.html"><img src="images/2021_12_20/xiaomi-12nin-goruntuleri-sizdi-2022nin-amiral-gemisi-olacak-0919-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="xiaomi-12nin-goruntuleri-sizdi-2022nin-amiral-gemisi-olacak-0919-2021-12-20.html">Xiaomi 12'nin görüntüleri sızdı: 2022'nin amiral gemisi olacak</a></div>
</li>


<li>
<a href="yilin-en-kotu-sirketi-meta-0914-2021-12-20.html"><img src="images/2021_12_20/yilin-en-kotu-sirketi-meta-0914-2021-12-20_m.jpg" alt=""></a>
<div class="news"><a href="yilin-en-kotu-sirketi-meta-0914-2021-12-20.html">Yılın En Kötü Şirketi: Meta</a></div>
</li>


<li>
<a href="spacex-uzaya-52-starlink-uydusu-daha-gonderdi-1613-2021-12-18.html"><img src="images/2021_12_18/spacex-uzaya-52-starlink-uydusu-daha-gonderdi-1613-2021-12-18_m.jpg" alt=""></a>
<div class="news"><a href="spacex-uzaya-52-starlink-uydusu-daha-gonderdi-1613-2021-12-18.html">SpaceX uzaya 52 Starlink uydusu daha gönderdi
</a></div>
</li>


<li>
<a href="miss-world-2021e-covid-19-engeli-23-yarismaci-pozitif-1516-2021-12-18.html"><img src="images/2021_12_18/miss-world-2021e-covid-19-engeli-23-yarismaci-pozitif-1516-2021-12-18_m.jpg" alt=""></a>
<div class="news"><a href="miss-world-2021e-covid-19-engeli-23-yarismaci-pozitif-1516-2021-12-18.html">Miss World 2021'e Covid 19 engeli: 23 yarışmacı pozitif</a></div>
</li>


<li>
<a href="berguzar-korel-gereksiz-esyalardan-ve-insanlardan-kurtuldum-1510-2021-12-18.html"><img src="images/2021_12_18/berguzar-korel-gereksiz-esyalardan-ve-insanlardan-kurtuldum-1510-2021-12-18_m.jpg" alt=""></a>
<div class="news"><a href="berguzar-korel-gereksiz-esyalardan-ve-insanlardan-kurtuldum-1510-2021-12-18.html">Bergüzar Korel: Gereksiz eşyalardan ve insanlardan kurtuldum!
</a></div>
</li>


<li>
<a href="unlu-oyuncu-tania-mendozaya-suikast-oglunu-beklerken-olduruldu-1506-2021-12-18.html"><img src="images/2021_12_18/unlu-oyuncu-tania-mendozaya-suikast-oglunu-beklerken-olduruldu-1506-2021-12-18_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-tania-mendozaya-suikast-oglunu-beklerken-olduruldu-1506-2021-12-18.html">Ünlü oyuncu Tania Mendoza'ya suikast! Oğlunu beklerken öldürüldü</a></div>
</li>


<li>
<a href="kanye-west-tum-evlerimi-kiliseye-cevirecegim-0951-2021-12-18.html"><img src="images/2021_12_18/kanye-west-tum-evlerimi-kiliseye-cevirecegim-0951-2021-12-18_m.jpg" alt=""></a>
<div class="news"><a href="kanye-west-tum-evlerimi-kiliseye-cevirecegim-0951-2021-12-18.html">Kanye West: Tüm evlerimi kiliseye çevireceğim!
</a></div>
</li>


<li>
<a href="zor-konulari-cocuklarla-nasil-konusmak-gerekir-1916-2021-12-17.html"><img src="images/2021_12_17/zor-konulari-cocuklarla-nasil-konusmak-gerekir-1916-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="zor-konulari-cocuklarla-nasil-konusmak-gerekir-1916-2021-12-17.html">Zor konuları çocuklarla nasıl konuşmak gerekir?</a></div>
</li>


<li>
<a href="lavabo-giderinden-gelen-kotu-koku-nasil-yok-edilir-1915-2021-12-17.html"><img src="images/2021_12_17/lavabo-giderinden-gelen-kotu-koku-nasil-yok-edilir-1915-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="lavabo-giderinden-gelen-kotu-koku-nasil-yok-edilir-1915-2021-12-17.html">Lavabo giderinden gelen kötü koku nasıl yok edilir?
</a></div>
</li>


<li>
<a href="buyuk-ceza-yolda-verileri-silin-1915-2021-12-17.html"><img src="images/2021_12_17/buyuk-ceza-yolda-verileri-silin-1915-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="buyuk-ceza-yolda-verileri-silin-1915-2021-12-17.html">Büyük ceza yolda: Verileri silin
</a></div>
</li>


<li>
<a href="cocuga-paylasma-duygusu-nasil-ogretilir-1913-2021-12-17.html"><img src="images/2021_12_17/cocuga-paylasma-duygusu-nasil-ogretilir-1913-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="cocuga-paylasma-duygusu-nasil-ogretilir-1913-2021-12-17.html">Çocuğa paylaşma duygusu nasıl öğretilir?
</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-tekerlekli-sandalye-ile-adliyede-1618-2021-12-17.html"><img src="images/2021_12_17/mehmet-ali-erbil-tekerlekli-sandalye-ile-adliyede-1618-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-tekerlekli-sandalye-ile-adliyede-1618-2021-12-17.html">Mehmet Ali Erbil, tekerlekli sandalye ile adliyede</a></div>
</li>


<li>
<a href="meta-2021-yilinin-en-kotu-sirketi-secildi-1530-2021-12-17.html"><img src="images/2021_12_17/meta-2021-yilinin-en-kotu-sirketi-secildi-1530-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="meta-2021-yilinin-en-kotu-sirketi-secildi-1530-2021-12-17.html">Meta 2021 yılının en kötü şirketi seçildi
</a></div>
</li>


<li>
<a href="kopek-baliklarinda-yer-alan-antikorlar-omicrona-karsi-koruma-saglayabilir-1514-2021-12-17.html"><img src="images/2021_12_17/kopek-baliklarinda-yer-alan-antikorlar-omicrona-karsi-koruma-saglayabilir-1514-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="kopek-baliklarinda-yer-alan-antikorlar-omicrona-karsi-koruma-saglayabilir-1514-2021-12-17.html">Köpek balıklarında yer alan antikorlar Omicron'a karşı koruma sağlayabilir</a></div>
</li>


<li>
<a href="yeni-yila-daha-saglam-bir-ruh-haliyle-girebilmek-icin-oneriler-1453-2021-12-17.html"><img src="images/2021_12_17/yeni-yila-daha-saglam-bir-ruh-haliyle-girebilmek-icin-oneriler-1453-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="yeni-yila-daha-saglam-bir-ruh-haliyle-girebilmek-icin-oneriler-1453-2021-12-17.html">Yeni yıla daha sağlam bir ruh haliyle girebilmek için öneriler
</a></div>
</li>


<li>
<a href="masada-kalabilirim-demisti-seren-serengil-ameliyattan-cikti-1435-2021-12-17.html"><img src="images/2021_12_17/masada-kalabilirim-demisti-seren-serengil-ameliyattan-cikti-1435-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="masada-kalabilirim-demisti-seren-serengil-ameliyattan-cikti-1435-2021-12-17.html">‘Masada kalabilirim’ demişti… Seren Serengil ameliyattan çıktı
</a></div>
</li>


<li>
<a href="100-yilda-bin-500-dil-yok-olabilir-1148-2021-12-17.html"><img src="images/2021_12_17/100-yilda-bin-500-dil-yok-olabilir-1148-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="100-yilda-bin-500-dil-yok-olabilir-1148-2021-12-17.html">100 yılda bin 500 dil yok olabilir</a></div>
</li>


<li>
<a href="tesla-iki-musterisine-rekor-tazminat-davasi-acti-1127-2021-12-17.html"><img src="images/2021_12_17/tesla-iki-musterisine-rekor-tazminat-davasi-acti-1127-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="tesla-iki-musterisine-rekor-tazminat-davasi-acti-1127-2021-12-17.html">Tesla iki müşterisine rekor tazminat davası açtı
</a></div>
</li>


<li>
<a href="daha-sicak-kislar-hava-felaketlerinin-itici-gucu-olabilir-1124-2021-12-17.html"><img src="images/2021_12_17/daha-sicak-kislar-hava-felaketlerinin-itici-gucu-olabilir-1124-2021-12-17_m.jpg" alt=""></a>
<div class="news"><a href="daha-sicak-kislar-hava-felaketlerinin-itici-gucu-olabilir-1124-2021-12-17.html">Daha sıcak kışlar hava felaketlerinin itici gücü olabilir
</a></div>
</li>


<li>
<a href="instagramda-hikayelere-yeni-ozellik-geliyor-1808-2021-12-16.html"><img src="images/2021_12_16/instagramda-hikayelere-yeni-ozellik-geliyor-1808-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-hikayelere-yeni-ozellik-geliyor-1808-2021-12-16.html">Instagram'da hikayelere yeni özellik geliyor
</a></div>
</li>


<li>
<a href="iki-hafta-once-dogum-yapan-ozge-ozpirincci-eski-formuna-kavustu-1318-2021-12-16.html"><img src="images/2021_12_16/iki-hafta-once-dogum-yapan-ozge-ozpirincci-eski-formuna-kavustu-1318-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="iki-hafta-once-dogum-yapan-ozge-ozpirincci-eski-formuna-kavustu-1318-2021-12-16.html">İki hafta önce doğum yapan Özge Özpirinçci eski formuna kavuştu!
</a></div>
</li>


<li>
<a href="kktcnin-yerli-otomobili-gunsel-b9-londrada-vitrine-cikti-1039-2021-12-16.html"><img src="images/2021_12_16/kktcnin-yerli-otomobili-gunsel-b9-londrada-vitrine-cikti-1039-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="kktcnin-yerli-otomobili-gunsel-b9-londrada-vitrine-cikti-1039-2021-12-16.html">KKTC'nin yerli otomobili GÜNSEL B9 Londra’da vitrine çıktı</a></div>
</li>


<li>
<a href="o-ses-turkiyenin-yilbasi-ozel-programinda-sahneye-cikacak-unlu-isimler-belli-oldu-1025-2021-12-16.html"><img src="images/2021_12_16/o-ses-turkiyenin-yilbasi-ozel-programinda-sahneye-cikacak-unlu-isimler-belli-oldu-1025-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="o-ses-turkiyenin-yilbasi-ozel-programinda-sahneye-cikacak-unlu-isimler-belli-oldu-1025-2021-12-16.html">O Ses Türkiye'nin yılbaşı özel programında sahneye çıkacak ünlü isimler belli oldu</a></div>
</li>


<li>
<a href="serenay-sarikayanin-paylasimina-yorum-yagdi-kac-numara-ayagin-0955-2021-12-16.html"><img src="images/2021_12_16/serenay-sarikayanin-paylasimina-yorum-yagdi-kac-numara-ayagin-0955-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="serenay-sarikayanin-paylasimina-yorum-yagdi-kac-numara-ayagin-0955-2021-12-16.html">Serenay Sarıkaya'nın paylaşımına yorum yağdı: Kaç numara ayağın?
</a></div>
</li>


<li>
<a href="danilo-zanna-9-yillik-esinden-bosandi-0945-2021-12-16.html"><img src="images/2021_12_16/danilo-zanna-9-yillik-esinden-bosandi-0945-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="danilo-zanna-9-yillik-esinden-bosandi-0945-2021-12-16.html">Danilo Zanna, 9 yıllık eşinden boşandı</a></div>
</li>


<li>
<a href="google-ve-instagrama-gore-en-populer-kraliyet-cocugu-prens-george-0919-2021-12-16.html"><img src="images/2021_12_16/google-ve-instagrama-gore-en-populer-kraliyet-cocugu-prens-george-0919-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="google-ve-instagrama-gore-en-populer-kraliyet-cocugu-prens-george-0919-2021-12-16.html">Google ve Instagram’a göre en popüler kraliyet çocuğu Prens George
</a></div>
</li>


<li>
<a href="kuresel-olarak-azalan-dogum-oranlari-fosil-yakit-kirliliginden-kaynaklaniyor-0856-2021-12-16.html"><img src="images/2021_12_16/kuresel-olarak-azalan-dogum-oranlari-fosil-yakit-kirliliginden-kaynaklaniyor-0856-2021-12-16_m.jpg" alt=""></a>
<div class="news"><a href="kuresel-olarak-azalan-dogum-oranlari-fosil-yakit-kirliliginden-kaynaklaniyor-0856-2021-12-16.html">Küresel olarak azalan doğum oranları fosil yakıt kirliliğinden kaynaklanıyor</a></div>
</li>


<li>
<a href="erkek-ve-kadin-beyinlerindeki-farkliliklar-hakkinda-iki-mit-ve-bir-gercek-2251-2021-12-15.html"><img src="images/2021_12_15/erkek-ve-kadin-beyinlerindeki-farkliliklar-hakkinda-iki-mit-ve-bir-gercek-2251-2021-12-15_m.jpg" alt=""></a>
<div class="news"><a href="erkek-ve-kadin-beyinlerindeki-farkliliklar-hakkinda-iki-mit-ve-bir-gercek-2251-2021-12-15.html">Erkek ve Kadın Beyinlerindeki Farklılıklar Hakkında İki Mit ve Bir Gerçek
</a></div>
</li>


<li>
<a href="yagmurlu-havalarda-guvenli-yol-kullanimi-nasil-olmali-1614-2021-12-15.html"><img src="images/2021_12_15/yagmurlu-havalarda-guvenli-yol-kullanimi-nasil-olmali-1614-2021-12-15_m.jpg" alt=""></a>
<div class="news"><a href="yagmurlu-havalarda-guvenli-yol-kullanimi-nasil-olmali-1614-2021-12-15.html">Yağmurlu Havalarda Güvenli Yol Kullanımı nasıl olmalı</a></div>
</li>


<li>
<a href="verilen-her-kilo-icin-500-dirhem-odul-1207-2021-12-15.html"><img src="images/2021_12_15/verilen-her-kilo-icin-500-dirhem-odul-1207-2021-12-15_m.jpg" alt=""></a>
<div class="news"><a href="verilen-her-kilo-icin-500-dirhem-odul-1207-2021-12-15.html">Verilen her kilo için 500 dirhem ödül!</a></div>
</li>


<li>
<a href="elon-musk-teslanin-urunleri-dogecoin-ile-alinabilecek-1845-2021-12-14.html"><img src="images/2021_12_14/elon-musk-teslanin-urunleri-dogecoin-ile-alinabilecek-1845-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-teslanin-urunleri-dogecoin-ile-alinabilecek-1845-2021-12-14.html">Elon Musk: Tesla'nın ürünleri Dogecoin ile alınabilecek
</a></div>
</li>


<li>
<a href="bu-ay-firlatilacak-james-webb-uzay-teleskobuna-dair-tum-bilinenler-1843-2021-12-14.html"><img src="images/2021_12_14/bu-ay-firlatilacak-james-webb-uzay-teleskobuna-dair-tum-bilinenler-1843-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="bu-ay-firlatilacak-james-webb-uzay-teleskobuna-dair-tum-bilinenler-1843-2021-12-14.html">Bu ay fırlatılacak: James Webb Uzay Teleskobu'na dair tüm bilinenler
</a></div>
</li>


<li>
<a href="yarali-kurtulan-gulcin-ergul-olen-sevgilisine-boyle-seslendi-1532-2021-12-14.html"><img src="images/2021_12_14/yarali-kurtulan-gulcin-ergul-olen-sevgilisine-boyle-seslendi-1532-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="yarali-kurtulan-gulcin-ergul-olen-sevgilisine-boyle-seslendi-1532-2021-12-14.html">Yaralı kurtulan Gülçin Ergül, ölen sevgilisine böyle seslendi</a></div>
</li>


<li>
<a href="sosyal-medya-fenomeni-oguzhan-ugur-arabamin-uzerine-mermi-biraktilar-1432-2021-12-14.html"><img src="images/2021_12_14/sosyal-medya-fenomeni-oguzhan-ugur-arabamin-uzerine-mermi-biraktilar-1432-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="sosyal-medya-fenomeni-oguzhan-ugur-arabamin-uzerine-mermi-biraktilar-1432-2021-12-14.html">Sosyal medya fenomeni Oğuzhan Uğur: Arabamın üzerine mermi bıraktılar</a></div>
</li>


<li>
<a href="sanatci-belgin-dorukun-oglu-aydin-birsel-olu-bulundu-1137-2021-12-14.html"><img src="images/2021_12_14/sanatci-belgin-dorukun-oglu-aydin-birsel-olu-bulundu-1137-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="sanatci-belgin-dorukun-oglu-aydin-birsel-olu-bulundu-1137-2021-12-14.html">Sanatçı Belgin Doruk'un oğlu Aydın Birsel ölü bulundu</a></div>
</li>


<li>
<a href="whatsapptan-yeni-gizlilik-adimi-uygulama-hayata-gecti-1121-2021-12-14.html"><img src="images/2021_12_14/whatsapptan-yeni-gizlilik-adimi-uygulama-hayata-gecti-1121-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-yeni-gizlilik-adimi-uygulama-hayata-gecti-1121-2021-12-14.html">WhatsApp'tan yeni gizlilik adımı: Uygulama hayata geçti</a></div>
</li>


<li>
<a href="gulcin-ergulun-sevgilisi-erdal-seyda-lafci-feci-kazada-oldu-0905-2021-12-14.html"><img src="images/2021_12_14/gulcin-ergulun-sevgilisi-erdal-seyda-lafci-feci-kazada-oldu-0905-2021-12-14_m.jpg" alt=""></a>
<div class="news"><a href="gulcin-ergulun-sevgilisi-erdal-seyda-lafci-feci-kazada-oldu-0905-2021-12-14.html">Gülçin Ergül'ün sevgilisi Erdal Şeyda Lafçı feci kazada öldü!</a></div>
</li>


<li>
<a href="ivana-sertin-korku-dolu-ucak-yolculugu-1641-2021-12-13.html"><img src="images/2021_12_13/ivana-sertin-korku-dolu-ucak-yolculugu-1641-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="ivana-sertin-korku-dolu-ucak-yolculugu-1641-2021-12-13.html">Ivana Sert'in korku dolu uçak yolculuğu
</a></div>
</li>


<li>
<a href="seren-serengil-bes-saat-surecek-bir-ameliyat-olacak-1637-2021-12-13.html"><img src="images/2021_12_13/seren-serengil-bes-saat-surecek-bir-ameliyat-olacak-1637-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="seren-serengil-bes-saat-surecek-bir-ameliyat-olacak-1637-2021-12-13.html">Seren Serengil beş saat sürecek bir ameliyat olacak
</a></div>
</li>


<li>
<a href="uzmanlar-uyardi-1625-2021-12-13.html"><img src="images/2021_12_13/uzmanlar-uyardi-1625-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="uzmanlar-uyardi-1625-2021-12-13.html">Uzmanlar uyardı…
</a></div>
</li>


<li>
<a href="gunes-benzeri-yildizda-siddetli-patlama-1623-2021-12-13.html"><img src="images/2021_12_13/gunes-benzeri-yildizda-siddetli-patlama-1623-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="gunes-benzeri-yildizda-siddetli-patlama-1623-2021-12-13.html">Güneş benzeri yıldızda şiddetli patlama
</a></div>
</li>


<li>
<a href="iste-sonuc-1622-2021-12-13.html"><img src="images/2021_12_13/iste-sonuc-1622-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="iste-sonuc-1622-2021-12-13.html">İşte sonuç!</a></div>
</li>


<li>
<a href="is-gorusmenizde-nasil-harika-bir-izlenim-birakabilirsiniz-1620-2021-12-13.html"><img src="images/2021_12_13/is-gorusmenizde-nasil-harika-bir-izlenim-birakabilirsiniz-1620-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="is-gorusmenizde-nasil-harika-bir-izlenim-birakabilirsiniz-1620-2021-12-13.html">İş görüşmenizde nasıl harika bir izlenim bırakabilirsiniz?</a></div>
</li>


<li>
<a href="instagram-kronolojik-akisa-geri-donuyor-1619-2021-12-13.html"><img src="images/2021_12_13/instagram-kronolojik-akisa-geri-donuyor-1619-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="instagram-kronolojik-akisa-geri-donuyor-1619-2021-12-13.html">Instagram kronolojik akışa geri dönüyor
</a></div>
</li>


<li>
<a href="time-dergisi-elon-muski-yilin-kisisi-secti-1618-2021-12-13.html"><img src="images/2021_12_13/time-dergisi-elon-muski-yilin-kisisi-secti-1618-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="time-dergisi-elon-muski-yilin-kisisi-secti-1618-2021-12-13.html">TIME Dergisi Elon Musk'ı 'Yılın Kişisi' Seçti
</a></div>
</li>


<li>
<a href="twittera-simdi-de-tiktok-benzeri-video-ozelligi-geliyor-1617-2021-12-13.html"><img src="images/2021_12_13/twittera-simdi-de-tiktok-benzeri-video-ozelligi-geliyor-1617-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="twittera-simdi-de-tiktok-benzeri-video-ozelligi-geliyor-1617-2021-12-13.html">Twitter'a şimdi de TikTok benzeri video özelliği geliyor
</a></div>
</li>


<li>
<a href="japonya-yaslanma-karsiti-asi-gelistirdi-1617-2021-12-13.html"><img src="images/2021_12_13/japonya-yaslanma-karsiti-asi-gelistirdi-1617-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="japonya-yaslanma-karsiti-asi-gelistirdi-1617-2021-12-13.html">Japonya, yaşlanma karşıtı aşı geliştirdi
</a></div>
</li>


<li>
<a href="youtubedan-nasil-para-kazanilir-1616-2021-12-13.html"><img src="images/2021_12_13/youtubedan-nasil-para-kazanilir-1616-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="youtubedan-nasil-para-kazanilir-1616-2021-12-13.html">YouTube'dan Nasıl Para Kazanılır?</a></div>
</li>


<li>
<a href="kim-kardashian-her-sabah-cocuklarini-uyandirmasi-icin-piyanist-tuttu-1445-2021-12-13.html"><img src="images/2021_12_13/kim-kardashian-her-sabah-cocuklarini-uyandirmasi-icin-piyanist-tuttu-1445-2021-12-13_m.jpg" alt=""></a>
<div class="news"><a href="kim-kardashian-her-sabah-cocuklarini-uyandirmasi-icin-piyanist-tuttu-1445-2021-12-13.html">Kim Kardashian her sabah çocuklarını uyandırması için piyanist tuttu</a></div>
</li>


<li>
<a href="kadir-inanir-taburcu-oldu-iste-unlu-oyuncunun-son-durumu-1449-2021-12-12.html"><img src="images/2021_12_12/kadir-inanir-taburcu-oldu-iste-unlu-oyuncunun-son-durumu-1449-2021-12-12_m.jpg" alt=""></a>
<div class="news"><a href="kadir-inanir-taburcu-oldu-iste-unlu-oyuncunun-son-durumu-1449-2021-12-12.html">Kadir İnanır taburcu oldu! İşte ünlü oyuncunun son durumu
</a></div>
</li>


<li>
<a href="italya-icten-yanmali-motorlu-arac-uretimi-ve-satisini-bitirecek-1440-2021-12-12.html"><img src="images/2021_12_12/italya-icten-yanmali-motorlu-arac-uretimi-ve-satisini-bitirecek-1440-2021-12-12_m.jpg" alt=""></a>
<div class="news"><a href="italya-icten-yanmali-motorlu-arac-uretimi-ve-satisini-bitirecek-1440-2021-12-12.html">İtalya içten yanmalı motorlu araç üretimi ve satışını bitirecek
</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-13-19-aralik-2021-1412-2021-12-12.html"><img src="images/2021_12_12/haftalik-burc-yorumlari-13-19-aralik-2021-1412-2021-12-12_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-13-19-aralik-2021-1412-2021-12-12.html">Haftalık burç yorumları (13-19 Aralık 2021)
</a></div>
</li>


<li>
<a href="seyma-subasindan-romantik-paylasim-1117-2021-12-12.html"><img src="images/2021_12_12/seyma-subasindan-romantik-paylasim-1117-2021-12-12_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasindan-romantik-paylasim-1117-2021-12-12.html">Şeyma Subaşı'ndan romantik paylaşım
</a></div>
</li>


<li>
<a href="kadir-inanirin-saglik-durumuyla-ilgili-aciklama-0938-2021-12-12.html"><img src="images/2021_12_12/kadir-inanirin-saglik-durumuyla-ilgili-aciklama-0938-2021-12-12_m.jpg" alt=""></a>
<div class="news"><a href="kadir-inanirin-saglik-durumuyla-ilgili-aciklama-0938-2021-12-12.html">Kadir İnanır'ın sağlık durumuyla ilgili açıklama
</a></div>
</li>


<li>
<a href="acun-ilicalidan-survivor-all-star-kadrosuyla-ilgili-aciklama-1750-2021-12-11.html"><img src="images/2021_12_11/acun-ilicalidan-survivor-all-star-kadrosuyla-ilgili-aciklama-1750-2021-12-11_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-survivor-all-star-kadrosuyla-ilgili-aciklama-1750-2021-12-11.html">Acun Ilıcalı'dan Survivor All Star kadrosuyla ilgili açıklama</a></div>
</li>


<li>
<a href="seren-serengil-hastaneye-kaldirildi--1636-2021-12-10.html"><img src="images/2021_12_10/seren-serengil-hastaneye-kaldirildi--1636-2021-12-10_m.jpg" alt=""></a>
<div class="news"><a href="seren-serengil-hastaneye-kaldirildi--1636-2021-12-10.html">Seren Serengil, hastaneye kaldırıldı </a></div>
</li>


<li>
<a href="volkswagenin-arac-teslimati-cip-krizi-etkisiyle-kasimda-yuzde-315-geriledi-1631-2021-12-10.html"><img src="images/2021_12_10/volkswagenin-arac-teslimati-cip-krizi-etkisiyle-kasimda-yuzde-315-geriledi-1631-2021-12-10_m.jpg" alt=""></a>
<div class="news"><a href="volkswagenin-arac-teslimati-cip-krizi-etkisiyle-kasimda-yuzde-315-geriledi-1631-2021-12-10.html">Volkswagen'in araç teslimatı çip krizi etkisiyle kasımda yüzde 31,5 geriledi</a></div>
</li>


<li>
<a href="demet-akalinin-cizmelerine-elestiri-1034-2021-12-10.html"><img src="images/2021_12_10/demet-akalinin-cizmelerine-elestiri-1034-2021-12-10_m.jpg" alt=""></a>
<div class="news"><a href="demet-akalinin-cizmelerine-elestiri-1034-2021-12-10.html">Demet Akalın'ın çizmelerine eleştiri</a></div>
</li>


<li>
<a href="ali-ataydan-kafa-karistiran-paylasim...-hazal-kaya-hamile-mi-1011-2021-12-10.html"><img src="images/2021_12_10/ali-ataydan-kafa-karistiran-paylasim...-hazal-kaya-hamile-mi-1011-2021-12-10_m.jpg" alt=""></a>
<div class="news"><a href="ali-ataydan-kafa-karistiran-paylasim...-hazal-kaya-hamile-mi-1011-2021-12-10.html">Ali Atay'dan kafa karıştıran paylaşım... Hazal Kaya hamile mi?
</a></div>
</li>


<li>
<a href="botoks-yapilan-develer-guzellik-yarismasindan-diskalifiye-edildi-1942-2021-12-09.html"><img src="images/2021_12_09/botoks-yapilan-develer-guzellik-yarismasindan-diskalifiye-edildi-1942-2021-12-09_m.jpg" alt=""></a>
<div class="news"><a href="botoks-yapilan-develer-guzellik-yarismasindan-diskalifiye-edildi-1942-2021-12-09.html">Botoks yapılan develer güzellik yarışmasından diskalifiye edildi
</a></div>
</li>


<li>
<a href="amazona-rekabet-cezasi-1941-2021-12-09.html"><img src="images/2021_12_09/amazona-rekabet-cezasi-1941-2021-12-09_m.jpg" alt=""></a>
<div class="news"><a href="amazona-rekabet-cezasi-1941-2021-12-09.html">Amazon'a 'rekabet' cezası
</a></div>
</li>


<li>
<a href="dorter-constructiondan-kacirilmayacak-firsat-1605-2021-12-09.html"><img src="images/2021_12_09/dorter-constructiondan-kacirilmayacak-firsat-1605-2021-12-09_m.jpg" alt=""></a>
<div class="news"><a href="dorter-constructiondan-kacirilmayacak-firsat-1605-2021-12-09.html">Dörter Construction’dan kaçırılmayacak fırsat</a></div>
</li>


<li>
<a href="japon-milyarder-maezawanin-uzay-yolculugu-basladi-1903-2021-12-08.html"><img src="images/2021_12_08/japon-milyarder-maezawanin-uzay-yolculugu-basladi-1903-2021-12-08_m.jpg" alt=""></a>
<div class="news"><a href="japon-milyarder-maezawanin-uzay-yolculugu-basladi-1903-2021-12-08.html">Japon milyarder Maezawa'nın uzay yolculuğu başladı</a></div>
</li>


<li>
<a href="instagramda-sikayetler-yuzde-224-artti-0920-2021-12-08.html"><img src="images/2021_12_08/instagramda-sikayetler-yuzde-224-artti-0920-2021-12-08_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-sikayetler-yuzde-224-artti-0920-2021-12-08.html">Instagram'da şikayetler yüzde 224 arttı
</a></div>
</li>


<li>
<a href="satranc-10-aralikta-sinemaseverlerle-bulusacak-1512-2021-12-07.html"><img src="images/2021_12_07/satranc-10-aralikta-sinemaseverlerle-bulusacak-1512-2021-12-07_m.jpg" alt=""></a>
<div class="news"><a href="satranc-10-aralikta-sinemaseverlerle-bulusacak-1512-2021-12-07.html">‘Satranç’, 10 Aralık’ta Sinemaseverlerle Buluşacak
</a></div>
</li>


<li>
<a href="inek-sagarak-guclendirdigi-bilegiyle-dunya-ucuncusu-oldu-1409-2021-12-07.html"><img src="images/2021_12_07/inek-sagarak-guclendirdigi-bilegiyle-dunya-ucuncusu-oldu-1409-2021-12-07_m.jpg" alt=""></a>
<div class="news"><a href="inek-sagarak-guclendirdigi-bilegiyle-dunya-ucuncusu-oldu-1409-2021-12-07.html">İnek sağarak güçlendirdiği bileğiyle dünya üçüncüsü oldu</a></div>
</li>


<li>
<a href="mert-optikten-dev-kampanya-1120-2021-12-07.html"><img src="images/2021_12_07/mert-optikten-dev-kampanya-1120-2021-12-07_m.jpg" alt=""></a>
<div class="news"><a href="mert-optikten-dev-kampanya-1120-2021-12-07.html">Mert Optik'ten dev kampanya</a></div>
</li>


<li>
<a href="dekolteler-yarismasi-mi-yapiliyor-1103-2021-12-07.html"><img src="images/2021_12_07/dekolteler-yarismasi-mi-yapiliyor-1103-2021-12-07_m.jpg" alt=""></a>
<div class="news"><a href="dekolteler-yarismasi-mi-yapiliyor-1103-2021-12-07.html">Dekolteler yarışması mı yapılıyor?</a></div>
</li>


<li>
<a href="whatsappa-yeni-guncelleme-1036-2021-12-07.html"><img src="images/2021_12_07/whatsappa-yeni-guncelleme-1036-2021-12-07_m.jpg" alt=""></a>
<div class="news"><a href="whatsappa-yeni-guncelleme-1036-2021-12-07.html">WhatsApp'a yeni güncelleme</a></div>
</li>


<li>
<a href="ingilterede-en-populer-erkek-ismi-muhammed-1806-2021-12-06.html"><img src="images/2021_12_06/ingilterede-en-populer-erkek-ismi-muhammed-1806-2021-12-06_m.jpg" alt=""></a>
<div class="news"><a href="ingilterede-en-populer-erkek-ismi-muhammed-1806-2021-12-06.html">İngiltere'de en popüler erkek ismi Muhammed
</a></div>
</li>


<li>
<a href="st.-petersburgda-son-128-yilin-en-soguk-6-aralik-gunu-1318-2021-12-06.html"><img src="images/2021_12_06/st.-petersburgda-son-128-yilin-en-soguk-6-aralik-gunu-1318-2021-12-06_m.jpg" alt=""></a>
<div class="news"><a href="st.-petersburgda-son-128-yilin-en-soguk-6-aralik-gunu-1318-2021-12-06.html">St. Petersburg'da son 128 yılın en soğuk 6 Aralık günü</a></div>
</li>


<li>
<a href="kripto-para-borsasina-196-milyon-dolarlik-vurgun-1313-2021-12-06.html"><img src="images/2021_12_06/kripto-para-borsasina-196-milyon-dolarlik-vurgun-1313-2021-12-06_m.jpg" alt=""></a>
<div class="news"><a href="kripto-para-borsasina-196-milyon-dolarlik-vurgun-1313-2021-12-06.html">Kripto para borsasına 196 milyon dolarlık vurgun</a></div>
</li>


<li>
<a href="-rachel-arazin-kiyafeti-tiye-alindi-1219-2021-12-06.html"><img src="images/2021_12_06/-rachel-arazin-kiyafeti-tiye-alindi-1219-2021-12-06_m.jpg" alt=""></a>
<div class="news"><a href="-rachel-arazin-kiyafeti-tiye-alindi-1219-2021-12-06.html"> Rachel Araz'ın kıyafeti ti'ye alındı</a></div>
</li>


<li>
<a href="altin-kelebek-odullerine-melis-sezen-dekoltesiyle-damga-vurdu-1212-2021-12-06.html"><img src="images/2021_12_06/altin-kelebek-odullerine-melis-sezen-dekoltesiyle-damga-vurdu-1212-2021-12-06_m.jpg" alt=""></a>
<div class="news"><a href="altin-kelebek-odullerine-melis-sezen-dekoltesiyle-damga-vurdu-1212-2021-12-06.html">Altın Kelebek Ödülleri'ne Melis Sezen dekoltesiyle damga vurdu</a></div>
</li>


<li>
<a href="dunyanin-en-mutlu-ulkesi-finlandiya-3-maddeli-formulu-acikladi-1052-2021-12-06.html"><img src="images/2021_12_06/dunyanin-en-mutlu-ulkesi-finlandiya-3-maddeli-formulu-acikladi-1052-2021-12-06_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-mutlu-ulkesi-finlandiya-3-maddeli-formulu-acikladi-1052-2021-12-06.html">Dünyanın en mutlu ülkesi Finlandiya, 3 maddeli formülü açıkladı</a></div>
</li>


<li>
<a href="yine-katliam-yapacaklar-1600-2021-12-05.html"><img src="images/2021_12_05/yine-katliam-yapacaklar-1600-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="yine-katliam-yapacaklar-1600-2021-12-05.html">Yine katliam yapacaklar!</a></div>
</li>


<li>
<a href="asi-icin-sahte-kol-yaptirdi-1559-2021-12-05.html"><img src="images/2021_12_05/asi-icin-sahte-kol-yaptirdi-1559-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="asi-icin-sahte-kol-yaptirdi-1559-2021-12-05.html">Aşı için sahte kol yaptırdı!
</a></div>
</li>


<li>
<a href="almanyada-saskina-ceviren-kazaalmanyada-saskina-ceviren-kaza-1559-2021-12-05.html"><img src="images/2021_12_05/almanyada-saskina-ceviren-kazaalmanyada-saskina-ceviren-kaza-1559-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="almanyada-saskina-ceviren-kazaalmanyada-saskina-ceviren-kaza-1559-2021-12-05.html">Almanya'da şaşkına çeviren kaza…</a></div>
</li>


<li>
<a href="nasa-acikladi...-1558-2021-12-05.html"><img src="images/2021_12_05/nasa-acikladi...-1558-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="nasa-acikladi...-1558-2021-12-05.html">NASA açıkladı...</a></div>
</li>


<li>
<a href="la-casa-de-papel-hayranlarina-guzel-haber-1557-2021-12-05.html"><img src="images/2021_12_05/la-casa-de-papel-hayranlarina-guzel-haber-1557-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="la-casa-de-papel-hayranlarina-guzel-haber-1557-2021-12-05.html">La Casa de Papel hayranlarına güzel haber!
</a></div>
</li>


<li>
<a href="kedi-videolarindaki-gizli-tehlikeye-dikkat-1556-2021-12-05.html"><img src="images/2021_12_05/kedi-videolarindaki-gizli-tehlikeye-dikkat-1556-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="kedi-videolarindaki-gizli-tehlikeye-dikkat-1556-2021-12-05.html">Kedi videolarındaki gizli tehlikeye dikkat!
</a></div>
</li>


<li>
<a href="omicron-varyanti-1964-yilinda-film-olarak-yayinlanmis-1401-2021-12-05.html"><img src="images/2021_12_05/omicron-varyanti-1964-yilinda-film-olarak-yayinlanmis-1401-2021-12-05_m.jpg" alt=""></a>
<div class="news"><a href="omicron-varyanti-1964-yilinda-film-olarak-yayinlanmis-1401-2021-12-05.html">Omicron varyantı 1964 yılında film olarak yayınlanmış</a></div>
</li>


<li>
<a href="genetik-cinsiyet-secimi-basariya-ulasti-milyarlarca-hayvanin-oldurulmesinin-onune-gecilebilir-1538-2021-12-04.html"><img src="images/2021_12_04/genetik-cinsiyet-secimi-basariya-ulasti-milyarlarca-hayvanin-oldurulmesinin-onune-gecilebilir-1538-2021-12-04_m.jpg" alt=""></a>
<div class="news"><a href="genetik-cinsiyet-secimi-basariya-ulasti-milyarlarca-hayvanin-oldurulmesinin-onune-gecilebilir-1538-2021-12-04.html">Genetik cinsiyet seçimi başarıya ulaştı, milyarlarca hayvanın öldürülmesinin önüne geçilebilir
</a></div>
</li>


<li>
<a href="insani-en-iyi-taklit-eden-robot-ameca-1521-2021-12-04.html"><img src="images/2021_12_04/insani-en-iyi-taklit-eden-robot-ameca-1521-2021-12-04_m.jpg" alt=""></a>
<div class="news"><a href="insani-en-iyi-taklit-eden-robot-ameca-1521-2021-12-04.html">İnsanı en iyi taklit eden robot: Ameca
</a></div>
</li>


<li>
<a href="2021in-son-gunes-tutulmasi-gerceklesti-1447-2021-12-04.html"><img src="images/2021_12_04/2021in-son-gunes-tutulmasi-gerceklesti-1447-2021-12-04_m.jpg" alt=""></a>
<div class="news"><a href="2021in-son-gunes-tutulmasi-gerceklesti-1447-2021-12-04.html">2021'in son Güneş tutulması gerçekleşti
</a></div>
</li>


<li>
<a href="aslan-i-cuce-galaksisinde-samanyolundaki-kadar-buyuk-kara-delik-bulundu-1048-2021-12-04.html"><img src="images/2021_12_04/aslan-i-cuce-galaksisinde-samanyolundaki-kadar-buyuk-kara-delik-bulundu-1048-2021-12-04_m.jpg" alt=""></a>
<div class="news"><a href="aslan-i-cuce-galaksisinde-samanyolundaki-kadar-buyuk-kara-delik-bulundu-1048-2021-12-04.html">Aslan I cüce galaksisinde, Samanyolu'ndaki kadar büyük kara delik bulundu
</a></div>
</li>


<li>
<a href="gunluk-burc-yorumlari-4-aralik-2021-0934-2021-12-04.html"><img src="images/2021_12_04/gunluk-burc-yorumlari-4-aralik-2021-0934-2021-12-04_m.jpg" alt=""></a>
<div class="news"><a href="gunluk-burc-yorumlari-4-aralik-2021-0934-2021-12-04.html">Günlük burç yorumları (4 Aralık 2021)
</a></div>
</li>


<li>
<a href="kediler-koronavirus-komplolarinin-gunah-kecisi-oldu-1641-2021-12-02.html"><img src="images/2021_12_02/kediler-koronavirus-komplolarinin-gunah-kecisi-oldu-1641-2021-12-02_m.jpg" alt=""></a>
<div class="news"><a href="kediler-koronavirus-komplolarinin-gunah-kecisi-oldu-1641-2021-12-02.html">Kediler koronavirüs komplolarının 'günah keçisi' oldu</a></div>
</li>


<li>
<a href="carice-ikinci-katerinanin-asilamanin-onemine-dikkat-cektigi-mektubu-acik-artirmada-satildi-1638-2021-12-02.html"><img src="images/2021_12_02/carice-ikinci-katerinanin-asilamanin-onemine-dikkat-cektigi-mektubu-acik-artirmada-satildi-1638-2021-12-02_m.jpg" alt=""></a>
<div class="news"><a href="carice-ikinci-katerinanin-asilamanin-onemine-dikkat-cektigi-mektubu-acik-artirmada-satildi-1638-2021-12-02.html">Çariçe İkinci Katerina'nın aşılamanın önemine dikkat çektiği mektubu açık artırmada satıldı</a></div>
</li>


<li>
<a href="alec-baldwin-olumlu-kazadan-sonra-ilk-kez-konustu-1131-2021-12-02.html"><img src="images/2021_12_02/alec-baldwin-olumlu-kazadan-sonra-ilk-kez-konustu-1131-2021-12-02_m.jpg" alt=""></a>
<div class="news"><a href="alec-baldwin-olumlu-kazadan-sonra-ilk-kez-konustu-1131-2021-12-02.html">Alec Baldwin ölümlü kazadan sonra ilk kez konuştu</a></div>
</li>


<li>
<a href="talep-olursa-kaldirilacak-1926-2021-12-01.html"><img src="images/2021_12_01/talep-olursa-kaldirilacak-1926-2021-12-01_m.jpg" alt=""></a>
<div class="news"><a href="talep-olursa-kaldirilacak-1926-2021-12-01.html">Talep olursa kaldırılacak…
</a></div>
</li>


<li>
<a href="kadir-inanirdan-haber-var-arkadasi-fotografini-paylasti-1632-2021-12-01.html"><img src="images/2021_12_01/kadir-inanirdan-haber-var-arkadasi-fotografini-paylasti-1632-2021-12-01_m.jpg" alt=""></a>
<div class="news"><a href="kadir-inanirdan-haber-var-arkadasi-fotografini-paylasti-1632-2021-12-01.html">Kadir İnanır’dan haber var! Arkadaşı fotoğrafını paylaştı
</a></div>
</li>


<li>
<a href="avrupada-yilin-otomobili-icin-7-aday-belirlendi-1403-2021-12-01.html"><img src="images/2021_12_01/avrupada-yilin-otomobili-icin-7-aday-belirlendi-1403-2021-12-01_m.jpg" alt=""></a>
<div class="news"><a href="avrupada-yilin-otomobili-icin-7-aday-belirlendi-1403-2021-12-01.html">Avrupa'da yılın otomobili için 7 aday belirlendi</a></div>
</li>


<li>
<a href="asli-enver-oyunculuga-ara-verdi-0944-2021-12-01.html"><img src="images/2021_12_01/asli-enver-oyunculuga-ara-verdi-0944-2021-12-01_m.jpg" alt=""></a>
<div class="news"><a href="asli-enver-oyunculuga-ara-verdi-0944-2021-12-01.html">Aslı Enver oyunculuğa ara verdi!
</a></div>
</li>


<li>
<a href="metaversete-dijital-yat-650-bin-dolara-satildi-0904-2021-12-01.html"><img src="images/2021_12_01/metaversete-dijital-yat-650-bin-dolara-satildi-0904-2021-12-01_m.jpg" alt=""></a>
<div class="news"><a href="metaversete-dijital-yat-650-bin-dolara-satildi-0904-2021-12-01.html">Metaverse'te dijital yat 650 bin dolara satıldı</a></div>
</li>


<li>
<a href="nasa-enkaz-tehlikesi-nedeniyle-uzay-yuruyusunu-erteledi-1858-2021-11-30.html"><img src="images/2021_11_30/nasa-enkaz-tehlikesi-nedeniyle-uzay-yuruyusunu-erteledi-1858-2021-11-30_m.jpg" alt=""></a>
<div class="news"><a href="nasa-enkaz-tehlikesi-nedeniyle-uzay-yuruyusunu-erteledi-1858-2021-11-30.html">NASA enkaz tehlikesi nedeniyle uzay yürüyüşünü erteledi</a></div>
</li>


<li>
<a href="whatsapp-kendi-stickerlarinizi-olusturmaniza-izin-verecek-1856-2021-11-30.html"><img src="images/2021_11_30/whatsapp-kendi-stickerlarinizi-olusturmaniza-izin-verecek-1856-2021-11-30_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-kendi-stickerlarinizi-olusturmaniza-izin-verecek-1856-2021-11-30.html">WhatsApp, kendi sticker'larınızı oluşturmanıza izin verecek</a></div>
</li>


<li>
<a href="orumcek-adam-filmi-gise-rekorlari-kiracaginin-sinyalini-simdiden-verdi-1224-2021-11-30.html"><img src="images/2021_11_30/orumcek-adam-filmi-gise-rekorlari-kiracaginin-sinyalini-simdiden-verdi-1224-2021-11-30_m.jpg" alt=""></a>
<div class="news"><a href="orumcek-adam-filmi-gise-rekorlari-kiracaginin-sinyalini-simdiden-verdi-1224-2021-11-30.html">Örümcek Adam filmi gişe rekorları kıracağının sinyalini şimdiden verdi
</a></div>
</li>


<li>
<a href="nasa-uzay-yuruyusunu-erteledi-1139-2021-11-30.html"><img src="images/2021_11_30/nasa-uzay-yuruyusunu-erteledi-1139-2021-11-30_m.jpg" alt=""></a>
<div class="news"><a href="nasa-uzay-yuruyusunu-erteledi-1139-2021-11-30.html">NASA, uzay yürüyüşünü erteledi
</a></div>
</li>


<li>
<a href="twitterin-yeni-ceosu-parag-agrawal-oldu-1106-2021-11-30.html"><img src="images/2021_11_30/twitterin-yeni-ceosu-parag-agrawal-oldu-1106-2021-11-30_m.jpg" alt=""></a>
<div class="news"><a href="twitterin-yeni-ceosu-parag-agrawal-oldu-1106-2021-11-30.html">Twitter'ın yeni CEO'su Parag Agrawal oldu
</a></div>
</li>


<li>
<a href="hadise-ve-mehmet-dincerler-tatil-donusu-kaza-yapti-1055-2021-11-30.html"><img src="images/2021_11_30/hadise-ve-mehmet-dincerler-tatil-donusu-kaza-yapti-1055-2021-11-30_m.jpg" alt=""></a>
<div class="news"><a href="hadise-ve-mehmet-dincerler-tatil-donusu-kaza-yapti-1055-2021-11-30.html">Hadise ve Mehmet Dinçerler tatil dönüşü kaza yaptı!</a></div>
</li>


<li>
<a href="twitter-ceosu-jack-dorsey-istifa-etti-2006-2021-11-29.html"><img src="images/2021_11_29/twitter-ceosu-jack-dorsey-istifa-etti-2006-2021-11-29_m.jpg" alt=""></a>
<div class="news"><a href="twitter-ceosu-jack-dorsey-istifa-etti-2006-2021-11-29.html">Twitter CEO'su Jack Dorsey istifa etti
</a></div>
</li>


<li>
<a href="seren-serengilden-uzen-haber-yavas-yavas-eriyorum-1505-2021-11-29.html"><img src="images/2021_11_29/seren-serengilden-uzen-haber-yavas-yavas-eriyorum-1505-2021-11-29_m.jpg" alt=""></a>
<div class="news"><a href="seren-serengilden-uzen-haber-yavas-yavas-eriyorum-1505-2021-11-29.html">Seren Serengil'den üzen haber! 'Yavaş yavaş eriyorum'
</a></div>
</li>


<li>
<a href="zerrin-ozer-hastaneye-kaldirildi-1427-2021-11-29.html"><img src="images/2021_11_29/zerrin-ozer-hastaneye-kaldirildi-1427-2021-11-29_m.jpg" alt=""></a>
<div class="news"><a href="zerrin-ozer-hastaneye-kaldirildi-1427-2021-11-29.html">Zerrin Özer hastaneye kaldırıldı
</a></div>
</li>


<li>
<a href="cinli-teknoloji-devinden-elektrikli-arac-yatirimi-0956-2021-11-29.html"><img src="images/2021_11_29/cinli-teknoloji-devinden-elektrikli-arac-yatirimi-0956-2021-11-29_m.jpg" alt=""></a>
<div class="news"><a href="cinli-teknoloji-devinden-elektrikli-arac-yatirimi-0956-2021-11-29.html">Çinli teknoloji devinden elektrikli araç yatırımı</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-29-kasim-5-aralik-2021-1522-2021-11-28.html"><img src="images/2021_11_28/haftalik-burc-yorumlari-29-kasim-5-aralik-2021-1522-2021-11-28_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-29-kasim-5-aralik-2021-1522-2021-11-28.html">Haftalık burç yorumları (29 Kasım-5 Aralık 2021)
</a></div>
</li>


<li>
<a href="abdli-firma-yeni-insansi-robotu-icin-yuz-ariyor-1456-2021-11-28.html"><img src="images/2021_11_28/abdli-firma-yeni-insansi-robotu-icin-yuz-ariyor-1456-2021-11-28_m.jpg" alt=""></a>
<div class="news"><a href="abdli-firma-yeni-insansi-robotu-icin-yuz-ariyor-1456-2021-11-28.html">ABD'li firma yeni insansı robotu için yüz arıyor</a></div>
</li>


<li>
<a href="bir-teknoloji-sirketi-daha-elektrikli-otomobil-isine-giriyor-0930-2021-11-28.html"><img src="images/2021_11_28/bir-teknoloji-sirketi-daha-elektrikli-otomobil-isine-giriyor-0930-2021-11-28_m.jpg" alt=""></a>
<div class="news"><a href="bir-teknoloji-sirketi-daha-elektrikli-otomobil-isine-giriyor-0930-2021-11-28.html">Bir teknoloji şirketi daha elektrikli otomobil işine giriyor
</a></div>
</li>


<li>
<a href="abd-ufolarin-pesini-birakmiyor-1951-2021-11-26.html"><img src="images/2021_11_26/abd-ufolarin-pesini-birakmiyor-1951-2021-11-26_m.jpg" alt=""></a>
<div class="news"><a href="abd-ufolarin-pesini-birakmiyor-1951-2021-11-26.html">ABD, UFO'ların peşini bırakmıyor</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="dortyol-kavsaginda-olumlu-kaza-0931-2022-01-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_01_08/dortyol-kavsaginda-olumlu-kaza-0931-2022-01-08_m.jpg"></div>Dörtyol kavşağında ölümlü kaza
</a><div class="clearfloat"></div></li>
<li><a href="girnede-otomobilin-carptigi-yaya-hayatini-kaybetti-0948-2022-01-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_01_08/girnede-otomobilin-carptigi-yaya-hayatini-kaybetti-0948-2022-01-08_m.jpg"></div>Girne’de otomobilin çarptığı yaya hayatını kaybetti
</a><div class="clearfloat"></div></li>
<li><a href="sapik-hirsiz-halen-daha-araniyor-1513-2022-01-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_01_08/sapik-hirsiz-halen-daha-araniyor-1513-2022-01-08_m.jpg"></div>Sapık hırsız halen daha aranıyor!
</a><div class="clearfloat"></div></li>
<li><a href="karamanda-ani-olum-1320-2022-01-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_01_08/karamanda-ani-olum-1320-2022-01-08_m.jpg"></div>Karaman’da ani ölüm!</a><div class="clearfloat"></div></li>
<li><a href="kahve-sektorune-yeni-soluk-rush-point-hizmete-girdi-1135-2022-01-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_01_08/kahve-sektorune-yeni-soluk-rush-point-hizmete-girdi-1135-2022-01-08_m.jpg"></div>Kahve sektörüne yeni soluk: Rush Point hizmete girdi
</a><div class="clearfloat"></div></li>
<li><a href="toplam-22.483-test-yapildi-841pozitif-vakaya-rastlandi-1919-2022-01-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_01_08/toplam-22.483-test-yapildi-841pozitif-vakaya-rastlandi-1919-2022-01-08_m.jpg"></div>Toplam 22.483 test yapıldı, 841 pozitif vakaya rastlandı</a><div class="clearfloat"></div></li>
<li><a href="lefkosada-korkutan-kaza-1-kisi-yaralandi-1031-2022-01-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_01_08/lefkosada-korkutan-kaza-1-kisi-yaralandi-1031-2022-01-08_m.jpg"></div>Lefkoşa'da korkutan kaza: 1 kişi yaralandı</a><div class="clearfloat"></div></li>
<li><a href="blessing-agbonselohborin-suc-dosyasi-kabarik-1503-2022-01-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_01_08/blessing-agbonselohborin-suc-dosyasi-kabarik-1503-2022-01-08_m.jpg"></div>Blessing Agbonselohbor’in suç dosyası kabarık…
</a><div class="clearfloat"></div></li>
<li><a href="deride-olusan-kabarikliklara-dikkat-1605-2022-01-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_01_08/deride-olusan-kabarikliklara-dikkat-1605-2022-01-08_m.jpg"></div>Deride oluşan kabarıklıklara dikkat!</a><div class="clearfloat"></div></li>
<li><a href="antalyada-feci-cinayet-1510-2022-01-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_01_08/antalyada-feci-cinayet-1510-2022-01-08_m.jpg"></div>Antalya’da feci cinayet…
</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/akyarda-kanunsuz-av-tufegi-fisegi-ele-gecirildi-1159-2022-01-09_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/akyarda-kanunsuz-av-tufegi-fisegi-ele-gecirildi-1159-2022-01-09.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]09-11:59:23';</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6cad07ce7c8e5af8',m:'CKjByE1Y4Z_owwyLugYLZJCJJeBjjDDCaeab7XwtPYo-1641724649-0-AQKie86sUWh7JPaRKC5Yhko1DYMu/+X36i2cYJpWl/jFWnz6HcEhxO8muIJlRLxLQ7iZfoHqw/bTipqCsVXH8LSternnQg4DKj/YfAZqBjGhO4OfyYtDF0hMfM2Ik8jkLxGQClnp1ixHfGi7PeGER3j0LdFb7pGKm2UsrrKzwzlkX/J02K49JnYOL1JAFgBCwdZk0o3XiN48eiO8tCI3jGI=',s:[0x5550928fad,0xdc43a6dc11],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>