<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Amcaoğlu: Beyarmudu Ana Geçiş Kapısı’nda bayram sonrası genişletme çalışmaları başlatılacak - Haber Kıbrıs</title>
<meta property="article:tag" content="Amcaoğlu: Beyarmudu Ana Geçiş Kapısı’nda bayram sonrası genişletme çalışmaları başlatılacak" /><meta name="keywords" content="Amcaoğlu: Beyarmudu Ana Geçiş Kapısı’nda bayram sonrası genişletme çalışmaları başlatılacak"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Amcaoğlu: Beyarmudu Ana Geçiş Kapısı’nda bayram sonrası genişletme çalışmaları başlatılacak" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2022_07_09/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09_m.jpg?v=1657378200" />
<meta property="og:url" content="https://haberkibris.com/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-07-09 17:49:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="380246" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2022_07_09/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09_m.jpg?v=1657378200" />
<meta name="image" content="https://haberkibris.com/images/2022_07_09/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09_m.jpg?v=1657378200" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09.html">
<meta name="twitter:title" content="Amcaoğlu: Beyarmudu Ana Geçiş Kapısı’nda bayram sonrası genişletme çalışmaları başlatılacak">
<meta name="twitter:description" content="Amcaoğlu: Beyarmudu Ana Geçiş Kapısı’nda bayram sonrası genişletme çalışmaları başlatılacak">
<meta name="twitter:image" content="https://haberkibris.com/images/2022_07_09/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09_m.jpg?v=1657378200">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=0907191256" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/" target="_blank" rel="nofollow"><img src="banner/turizm2.jpg" width="200" height="600"></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank" rel="nofollow"><img src="banner/DG_0115_Yeni_Kurulum_6_Taksit_220x310px-01.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank" rel="nofollow"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank" rel="nofollow"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*8);

					if(randomnumber==0){
						document.write('<a href="https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html" target="_blank" rel="nofollow"><img width="100%" src="banner/haberkibrisMINIunofficial-1.jpg"></a>');

					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img src="banner/haberkibris1serisiunofficial-1.jpg"></a>');

					}else if(randomnumber==2){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/haberkibris3serisiunofficial-1.jpg"></a>');

					}else if(randomnumber==3){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/haberkibrisx1unoffcial-1.jpg"></a>');

					}else if(randomnumber==4){
						document.write('<a href="https://nam12.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.bmw.cc%2Fen%2Fall-models%2Fx-series%2FX2%2F2021%2Fbmw-x2-overview.html%3Ftl%3Ddis-wdpl-test-pro-miy-.-.-.-.-.-38d3f239a0a9&data=05%7C01%7C%7C23f5fbf83c71424ca64908da4ed4d024%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637908973166354888%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000%7C%7C%7C&sdata=jj%2FKl0L0VFHrT8xLP8ofCFvmEDWnkiEnBJd2ruue1jI%3D&reserved=0" target="_blank" rel="nofollow"><img width="100%" src="banner/x2_635x100.gif"></a>');

					}else if(randomnumber==5){
						document.write('<a href="https://www.bmw.cc/en/all-models/3-series/sedan/2021/bmw-3-series-sedan-highlights.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/bmw3-1.jpg"></a>');

					}else if(randomnumber==6){
						document.write('<a href="https://www.bmw.cc/en/all-models/m-series/m4-coupe/2020/bmw-4-series-coupe-m-automobiles-overview.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/bmwm50.jpg"></a>');


					}else if(randomnumber==7){
						document.write('<a href="https://www.bmwlifestyleshop.com" target="_blank" rel="nofollow"><img width="100%"  src="banner/bmw052022.jpg"></a>');

					}




				</script>
<hgroup>
<h1 itemprop="name" class="newsh1">Amcaoğlu: Beyarmudu Ana Geçiş Kapısı’nda bayram sonrası genişletme çalışmaları başlatılacak</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.instagram.com/boschsemson/" target="_blank" rel="nofollow"><img src="banner/BOSCH-CEYIZ-KAMP-BANNER-2022-635x100px.gif" width="100%" style="margin-bottom:5px;"></a>
<a href="http://muazvegetarian.net/" rel="nofollow" target="_blank"><img src="banner/muaz.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="http://www.evkaf.org/site/default.aspx" rel="nofollow" target="_blank"><img src="banner/vakiflar.jpg?v=2" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://facebook.com/otodunyasikibris" rel="nofollow" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>09/07/2022</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank" rel="nofollow"><img src="banner/limon.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.teknogoldonline.com/" target="_blank" rel="nofollow"><img src="banner/TV-Kampanya-teknogold.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.basmanshop.com" target="_blank" rel="nofollow"><img src="banner/basmantm.gif" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://www.nethouse.net" target="_blank" rel="nofollow"><img src="banner/nethouse.png" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://necatbritishcollege.com/" target="_blank" rel="nofollow"><img src="banner/nbc.gif?v=2" width="630"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2022_07_09/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09_m.jpg?v=1657378200" alt="Amcaoğlu: Beyarmudu Ana Geçiş Kapısı’nda bayram sonrası genişletme çalışmaları başlatılacak" />
<br /><span class="caption"></span>
</div>
<a href="https://www.limasolbank.com.tr/" rel="nofollow" target="_blank"> <img src="banner/limasol.gif" width="635"></a>
<a href="https://nicosiadancehouse.com/" rel="nofollow" target="_blank"> <img src="banner/nhd.gif" width="635"></a>
<a href="https://www.tedkuzeykibris.k12.tr/" target="_blank" rel="nofollow"><img src="banner/banner635x100_son.gif" width="635"></a>
<a href="http://emelshipping.com/" target="_blank" rel="nofollow"><img src="banner/emeld.jpg?v=2" width="635"></a>
<a href="https://www.intergaz.com/" target="_blank" rel="nofollow"><img src="banner/intergaz.gif" width="635"></a>
<a href="https://www.card-plus.net/" target="_blank" rel="nofollow"><img src="banner/cardplus5temmuz.gif" width="635"></a>
<a href="https://www.viis.com.tr/" target="_blank" rel="nofollow"><img src="banner/viis_20_30_40_50_indirim_637x100.jpg" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.ciddimutfak.com/" rel="nofollow" target="_blank"><img src="banner/Ciddi-Home300x250.gif" rel="nofollow" width="300" style="margin-bottom:5px;"></a>
</div>
<p>Sınır kapılarında geçişleri, kolaylaştırma amaçlı çalışmalar devam ediyor. Başbakanlık Müsteşarı, Pile Koordinasyon Komitesi Başkanı Hüseyin Amcaoğlu, bu çereçevede Beyarmudu Ana Geçiş Kapısı’nda bayramdan sonra genişletme çalışmalarının başlayacağını açıkladı.</p>
<p>Amcaoğlu, bu çalışmalar devam ederken geçişlerle ilgili alternatif önerilerine ise İngiliz üsler bölgesi yetkililerden henüz olumlu yanıt alamadıklarını vurguladı.</p>
<p>BRT’de ‘Haber Kritik’ programına açıklamalarda bulunan Başbakanlık Müsteşarı, Pile Koordinasyon Komitesi Başkanı Hüseyin Amcaoğlu, Beyarmudu Ana Geçiş Kapısı’nda köprünün bulunması nedeniyle çok dar olduğunu ve özellikle Larnaka üzerinden gelen turistlerin geçişinin bundan olumsuz etkilendiğini anlattı.</p>
<p>Amcaoğlu, Beyarmudu sınır kapısının fiziksel durumundan dolayı yaşanan sıkışıklıktan, özellikle Pile’de yaşayan Kıbrıs Türklerinin günlük yaşam için Kuzey’e geçişlerinin eziyete dönüştüğünü söyledi.</p>
<p>Amcaoğlu, “Sınır kapılarında yaşanan sıkıntıların giderilmesi için bir süre önce Ekonomik Örgütler Platformu ile protokol imzalanmıştı. Bizzat kapılarla ilgili komiteyle görüşerek an acil kapının Beyarmudu Ana Geçiş Kapısı olduğunu ve Pile’de yaşayan vatandaşlarımızın geçişini kolaylaştırılması gerektiğini söyledim. Kapının genişletilmesi için Polis Genel Müdürülüğünün, Planlama İnşaatın teknik elemanları ile yerinde defalarca incelemede bulunup, taslak projeyi hazırladık. Bayram sonrası genişleme çalışmalarına ivedilikle başlanacaktır” dedi.</p>
<p>İngiliz Üst Bölgesine Beyarmudu Ana Geçiş kapısında genişletme çalışmaları tamamlanana kadar özellikle Pilede  yaşayan Kıbrıslı Türklerin gerçişi için bazı alternatifler sunduklarını söyleyen Hüseyin Amcaoğlu, Dışişleri Bakanlığı nezdinde bir kaç kez toplantı yapılmasına rağmen İngiliz’lerden olumlu cevap alındıklarının altını çizdi.</p>
<p>Beyarmudu Ana Geçiş kapısı ile ilgili  konunun daha üst düzeyde yeniden değerlendirileceğini de kaydeden Amcaoğlu, “Bayramdan sonra Cumhurbaşkanlığı Üst Kurulu’nun gündemine da bu konu  getirilecek. Pile’de yaşayan Kıbrıslı Türklerin geçişlerini iyileştirmek zorunda olduğumuzun farkındayız” dedi.</p>
<center>
</center>
<div class="whitesep10"></div>
09/07/2022 17:49
<div class="whitesep10"></div>
<a href="https://www.arsinex.com/" target="_blank" rel="nofollow"><img src="banner/arsinex.jpg?v=2" width="630" height="100"></a>
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://terrakibris.com/"><img src="banner/terrad.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank" rel="nofollow"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/anti.gif" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank" rel="nofollow"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/Amcao%C4%9Flu%3A+Beyarmudu+Ana+Ge%C3%A7i%C5%9F+Kap%C4%B1s%C4%B1%E2%80%99nda+bayram+sonras%C4%B1+geni%C5%9Fletme+%C3%A7al%C4%B1%C5%9Fmalar%C4%B1+ba%C5%9Flat%C4%B1lacak">Amcaoğlu: Beyarmudu Ana Geçiş Kapısı’nda bayram sonrası genişletme çalışmaları başlatılacak</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="haber-kibris-ailesi-olarak-bayraminizi-kutlariz-1639-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/haber-kibris-ailesi-olarak-bayraminizi-kutlariz-1639-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="haber-kibris-ailesi-olarak-bayraminizi-kutlariz-1639-2022-07-08.html"><h1>Haber Kıbrıs ailesi olarak bayramınızı kutlarız…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="seniha-hudari-hayatini-kaybetti-1834-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/seniha-hudari-hayatini-kaybetti-1834-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="seniha-hudari-hayatini-kaybetti-1834-2022-07-09.html"><h1>Seniha Hüdari hayatını kaybetti
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="gazeteci-hincal-uluc-yogun-bakima-kaldirildi-1840-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/gazeteci-hincal-uluc-yogun-bakima-kaldirildi-1840-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="gazeteci-hincal-uluc-yogun-bakima-kaldirildi-1840-2022-07-09.html"><h1>Gazeteci Hıncal Uluç yoğun bakıma kaldırıldı
</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bunu-yapanlari-sivrisinekler-daha-fazla-isiriyor-1827-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/bunu-yapanlari-sivrisinekler-daha-fazla-isiriyor-1827-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="bunu-yapanlari-sivrisinekler-daha-fazla-isiriyor-1827-2022-07-09.html"><h1>Bunu yapanları sivrisinekler daha fazla ısırıyor!
</h1></a>
<h3>HK YAŞAM</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tatar-kurban-bayrami-dolayisiyla-erdoganla-gorustu-1737-2022-07-09.html"><img src="images/2022_07_09/tatar-kurban-bayrami-dolayisiyla-erdoganla-gorustu-1737-2022-07-09_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tatar-kurban-bayrami-dolayisiyla-erdoganla-gorustu-1737-2022-07-09.html"><h1>Tatar, Kurban Bayramı dolayısıyla Erdoğan’la görüştü
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09.html"><h1>Amcaoğlu: Beyarmudu Ana Geçiş Kapısı’nda bayram sonrası genişletme çalışmaları başlatılacak
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="asgari-ucrete-itiraz-suresi-resmi-gazetede-yayimlandi-1800-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/asgari-ucrete-itiraz-suresi-resmi-gazetede-yayimlandi-1800-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="asgari-ucrete-itiraz-suresi-resmi-gazetede-yayimlandi-1800-2022-07-09.html"><h1>Asgari ücrete itiraz süresi Resmi Gazete’de yayımlandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="saglik-bakanligi-bayram-tatilinde-hizmet-verecek-test-merkezlerini-duyurdu-1212-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/saglik-bakanligi-bayram-tatilinde-hizmet-verecek-test-merkezlerini-duyurdu-1212-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="saglik-bakanligi-bayram-tatilinde-hizmet-verecek-test-merkezlerini-duyurdu-1212-2022-07-09.html"><h1>Sağlık Bakanlığı, bayram tatilinde hizmet verecek test merkezlerini duyurdu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="eski-japonya-basbakani-abeyi-olduren-saldirganin-bir-kisiyi-daha-hedefledigi-aciklandi-1456-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/eski-japonya-basbakani-abeyi-olduren-saldirganin-bir-kisiyi-daha-hedefledigi-aciklandi-1456-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="eski-japonya-basbakani-abeyi-olduren-saldirganin-bir-kisiyi-daha-hedefledigi-aciklandi-1456-2022-07-09.html"><h1>Eski Japonya Başbakanı Abe'yi öldüren saldırganın bir kişiyi daha hedeflediği açıklandı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="oztuna-ve-arhanispanya-ironmande-1628-2022-07-09.html"><img src="images/2022_07_09/oztuna-ve-arhanispanya-ironmande-1628-2022-07-09_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="oztuna-ve-arhanispanya-ironmande-1628-2022-07-09.html"><h1>Öztuna ve Arhan İspanya Ironman’de</h1>
<h3>HK SPOR</h3>
<h2>Triatlon branşını en zorlu mesafesi olan 140.6 Ironman yarışı yarın (10 Temmuz Pazar) İspanya’da gerçekleşecek.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="seniha-hudari-hayatini-kaybetti-1834-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/seniha-hudari-hayatini-kaybetti-1834-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="seniha-hudari-hayatini-kaybetti-1834-2022-07-09.html"><h1>Seniha Hüdari hayatını kaybetti
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="asgari-ucrete-itiraz-suresi-resmi-gazetede-yayimlandi-1800-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/asgari-ucrete-itiraz-suresi-resmi-gazetede-yayimlandi-1800-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="asgari-ucrete-itiraz-suresi-resmi-gazetede-yayimlandi-1800-2022-07-09.html"><h1>Asgari ücrete itiraz süresi Resmi Gazete’de yayımlandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="haber-kibris-ailesi-olarak-bayraminizi-kutlariz-1639-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/haber-kibris-ailesi-olarak-bayraminizi-kutlariz-1639-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="haber-kibris-ailesi-olarak-bayraminizi-kutlariz-1639-2022-07-08.html"><h1>Haber Kıbrıs ailesi olarak bayramınızı kutlarız…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09.html"><h1>Amcaoğlu: Beyarmudu Ana Geçiş Kapısı’nda bayram sonrası genişletme çalışmaları başlatılacak
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tatar-kurban-bayrami-dolayisiyla-erdoganla-gorustu-1737-2022-07-09.html"><img src="images/2022_07_09/tatar-kurban-bayrami-dolayisiyla-erdoganla-gorustu-1737-2022-07-09_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tatar-kurban-bayrami-dolayisiyla-erdoganla-gorustu-1737-2022-07-09.html"><h1>Tatar, Kurban Bayramı dolayısıyla Erdoğan’la görüştü
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="akpinardan-bayram-mesaji...-1715-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/akpinardan-bayram-mesaji...-1715-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="akpinardan-bayram-mesaji...-1715-2022-07-09.html"><h1>Akpınar'dan bayram mesajı...
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="akpinardan-bayram-mesaji...-1429-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/akpinardan-bayram-mesaji...-1429-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="akpinardan-bayram-mesaji...-1429-2022-07-09.html"><h1>Akpınar'dan bayram mesajı...
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bafta-bir-apartmanin-balkonu-yikildi-uc-isci-agir-yaralandi-1418-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/bafta-bir-apartmanin-balkonu-yikildi-uc-isci-agir-yaralandi-1418-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="bafta-bir-apartmanin-balkonu-yikildi-uc-isci-agir-yaralandi-1418-2022-07-09.html"><h1>Baf’ta bir apartmanın balkonu yıkıldı, üç işçi ağır yaralandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yeni-rum-yuksek-mahkeme-baskani-liatsu-1414-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/yeni-rum-yuksek-mahkeme-baskani-liatsu-1414-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="yeni-rum-yuksek-mahkeme-baskani-liatsu-1414-2022-07-09.html"><h1>Yeni Rum Yüksek Mahkeme Başkanı Liatsu
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cumhurbaskani-tatar-ve-esi-sibel-tatar-halkla-bayramlasti-1412-2022-07-09.html"><img src="images/2022_07_09/cumhurbaskani-tatar-ve-esi-sibel-tatar-halkla-bayramlasti-1412-2022-07-09_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cumhurbaskani-tatar-ve-esi-sibel-tatar-halkla-bayramlasti-1412-2022-07-09.html"><h1>Cumhurbaşkanı Tatar ve eşi Sibel Tatar halkla bayramlaştı</h1>
<h3>HK KIBRIS</h3>
<h2> Cumhurbaşkanı Ersin Tatar ve eşi Sibel Tatar, Kurban Bayramı’nın birinci gününde bayram tebriği kabul etti.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="lefkosadaki-milli-mucadele-muzesi-verilen-mucadeleyi-yansitiyor-1404-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/lefkosadaki-milli-mucadele-muzesi-verilen-mucadeleyi-yansitiyor-1404-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="lefkosadaki-milli-mucadele-muzesi-verilen-mucadeleyi-yansitiyor-1404-2022-07-09.html"><h1>Lefkoşa’daki Milli Mücadele Müzesi verilen mücadeleyi yansıtıyor
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="mamulcu-zaman-kaybetmeye-daha-fazla-tahammul-kalmadi-1359-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/mamulcu-zaman-kaybetmeye-daha-fazla-tahammul-kalmadi-1359-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="mamulcu-zaman-kaybetmeye-daha-fazla-tahammul-kalmadi-1359-2022-07-09.html"><h1>Mamülcü: Zaman kaybetmeye daha fazla tahammül kalmadı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-paralik-cevre-felaketi-1344-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/-paralik-cevre-felaketi-1344-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="-paralik-cevre-felaketi-1344-2022-07-09.html"><h1> Paralik: “Çevre felaketi”</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
 <div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sahte-dolarla-kumar...-1315-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/sahte-dolarla-kumar...-1315-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="sahte-dolarla-kumar...-1315-2022-07-09.html"><h1>Sahte dolarla kumar...</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="saglik-bakanligi-bayram-tatilinde-hizmet-verecek-test-merkezlerini-duyurdu-1212-2022-07-09.html"><img src="images/2022_07_09/saglik-bakanligi-bayram-tatilinde-hizmet-verecek-test-merkezlerini-duyurdu-1212-2022-07-09_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="saglik-bakanligi-bayram-tatilinde-hizmet-verecek-test-merkezlerini-duyurdu-1212-2022-07-09.html"><h1>Sağlık Bakanlığı, bayram tatilinde hizmet verecek test merkezlerini duyurdu</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sendikalar-uyardi-vasilikoda-ciddi-tehlikeler-pusuda-1155-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/sendikalar-uyardi-vasilikoda-ciddi-tehlikeler-pusuda-1155-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="sendikalar-uyardi-vasilikoda-ciddi-tehlikeler-pusuda-1155-2022-07-09.html"><h1>Sendikalar Uyardı: “Vasiliko’da ciddi tehlikeler pusuda”
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bugun-kurban-bayraminin-ilk-gunu...-1150-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/bugun-kurban-bayraminin-ilk-gunu...-1150-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="bugun-kurban-bayraminin-ilk-gunu...-1150-2022-07-09.html"><h1>Bugün Kurban Bayramı'nın ilk günü...
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="avrupa-parlamentosu-maras-ile-ilgili-kararlari-ihlal-ettigi-gerekcesiyle-turkiyeyi-kinadi-1142-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/avrupa-parlamentosu-maras-ile-ilgili-kararlari-ihlal-ettigi-gerekcesiyle-turkiyeyi-kinadi-1142-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="avrupa-parlamentosu-maras-ile-ilgili-kararlari-ihlal-ettigi-gerekcesiyle-turkiyeyi-kinadi-1142-2022-07-09.html"><h1>Avrupa Parlamentosu, Maraş ile ilgili kararları ihlal ettiği gerekçesiyle Türkiye’yi kınadı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="rum-ekonomisine-181-milyar-euroluk-doping-1140-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/rum-ekonomisine-181-milyar-euroluk-doping-1140-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="rum-ekonomisine-181-milyar-euroluk-doping-1140-2022-07-09.html"><h1>Rum ekonomisine 1,81 milyar Euro’luk &quot;doping&quot;
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="lefkosada-ev-yangini--1128-2022-07-09.html"><img src="images/2022_07_09/lefkosada-ev-yangini--1128-2022-07-09_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="lefkosada-ev-yangini--1128-2022-07-09.html"><h1>Lefkoşa'da ev yangını! </h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tmt-mucahitler-derneginden-bayram-mesaji-1049-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/tmt-mucahitler-derneginden-bayram-mesaji-1049-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="tmt-mucahitler-derneginden-bayram-mesaji-1049-2022-07-09.html"><h1>TMT Mücahitler Derneği’nden bayram mesajı…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gazete-mansetleri-09-temmuz-2022-1002-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/gazete-mansetleri-09-temmuz-2022-1002-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="gazete-mansetleri-09-temmuz-2022-1002-2022-07-09.html"><h1>Gazete Manşetleri 09 Temmuz 2022</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-kasot-zeytin-ve-harnup-bizim-dogal-floramizda-var-0949-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/-kasot-zeytin-ve-harnup-bizim-dogal-floramizda-var-0949-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="-kasot-zeytin-ve-harnup-bizim-dogal-floramizda-var-0949-2022-07-09.html"><h1> Kaşot: Zeytin ve harnup bizim doğal floramızda var</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ataoglundan-kurban-bayrami-mesaji...-0937-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/ataoglundan-kurban-bayrami-mesaji...-0937-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="ataoglundan-kurban-bayrami-mesaji...-0937-2022-07-09.html"><h1>Ataoğlu'ndan Kurban Bayramı mesajı...
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="maliye-bakani-sunat-atundan-kurban-bayrami-mesaji-0923-2022-07-09.html"><img src="images/2022_07_09/maliye-bakani-sunat-atundan-kurban-bayrami-mesaji-0923-2022-07-09_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="maliye-bakani-sunat-atundan-kurban-bayrami-mesaji-0923-2022-07-09.html"><h1>Maliye Bakanı Sunat Atun’dan Kurban Bayramı mesajı…
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hava-durumu-raporu--0917-2022-07-09.html">
<div class="largeimgcon"><img src="images/2022_07_09/hava-durumu-raporu--0917-2022-07-09_m.jpg" alt="" width="276"></div>
<a href="hava-durumu-raporu--0917-2022-07-09.html"><h1>Hava durumu raporu! </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="taskent-doga-parkindan-yilanin-isirdigi-doga-isimli-maymun-icin-yardim-cagrisi-2336-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/taskent-doga-parkindan-yilanin-isirdigi-doga-isimli-maymun-icin-yardim-cagrisi-2336-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="taskent-doga-parkindan-yilanin-isirdigi-doga-isimli-maymun-icin-yardim-cagrisi-2336-2022-07-08.html"><h1>Taşkent Doğa Parkı’ndan yılanın ısırdığı ‘Doğa’ isimli maymun için yardım çağrısı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="balik-olumleri-uzerine-bafra-goletinde-su-ornek-analizi-yapildi-2333-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/balik-olumleri-uzerine-bafra-goletinde-su-ornek-analizi-yapildi-2333-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="balik-olumleri-uzerine-bafra-goletinde-su-ornek-analizi-yapildi-2333-2022-07-08.html"><h1>Balık ölümleri üzerine Bafra Göletinde su örnek analizi yapıldı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ali-baturay-yazdi-bu-toplum-sizin-kavgalarinizicekmek-zorunda-degildir-2209-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/ali-baturay-yazdi-bu-toplum-sizin-kavgalarinizicekmek-zorunda-degildir-2209-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="ali-baturay-yazdi-bu-toplum-sizin-kavgalarinizicekmek-zorunda-degildir-2209-2022-07-08.html"><h1>Ali Baturay yazdı: Bu toplum sizin kavgalarınızı
çekmek zorunda değildir…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kozinoglulari-en-buyuk-cevabi-yarginin-vereceginden-hic-suphem-yoktur-2053-2022-07-08.html"><img src="images/2022_07_08/kozinoglulari-en-buyuk-cevabi-yarginin-vereceginden-hic-suphem-yoktur-2053-2022-07-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kozinoglulari-en-buyuk-cevabi-yarginin-vereceginden-hic-suphem-yoktur-2053-2022-07-08.html"><h1>Kozinoğluları: En büyük cevabı yargının vereceğinden hiç şüphem yoktur
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sucuoglu-ana-vatan-turkiyemizin-destegi-ile-sorunlarin-ustesinden-gelecegiz-1847-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/sucuoglu-ana-vatan-turkiyemizin-destegi-ile-sorunlarin-ustesinden-gelecegiz-1847-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="sucuoglu-ana-vatan-turkiyemizin-destegi-ile-sorunlarin-ustesinden-gelecegiz-1847-2022-07-08.html"><h1>Sucuoğlu: Ana vatan Türkiye'mizin desteği ile sorunların üstesinden geleceğiz
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="enerji-ust-kurulu-yasa-tasarisi-halkin-bilgisine-sunuldu-1824-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/enerji-ust-kurulu-yasa-tasarisi-halkin-bilgisine-sunuldu-1824-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="enerji-ust-kurulu-yasa-tasarisi-halkin-bilgisine-sunuldu-1824-2022-07-08.html"><h1>&quot;Enerji Üst Kurulu Yasa Tasarısı&quot; halkın bilgisine sunuldu
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tore-istanbulda-bazi-devlet-buyuklerinin-kabirlerini-ziyaret-etti-1620-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/tore-istanbulda-bazi-devlet-buyuklerinin-kabirlerini-ziyaret-etti-1620-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="tore-istanbulda-bazi-devlet-buyuklerinin-kabirlerini-ziyaret-etti-1620-2022-07-08.html"><h1>Töre, İstanbul'da bazı devlet büyüklerinin kabirlerini ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="altugra-tum-saglik-calisanlarimiz-ve-halkimizin-bayramini-en-icten-dileklerimle-kutluyorum-1605-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/altugra-tum-saglik-calisanlarimiz-ve-halkimizin-bayramini-en-icten-dileklerimle-kutluyorum-1605-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="altugra-tum-saglik-calisanlarimiz-ve-halkimizin-bayramini-en-icten-dileklerimle-kutluyorum-1605-2022-07-08.html"><h1>Altuğra: Tüm sağlık çalışanlarımız ve halkımızın bayramını en içten dileklerimle kutluyorum</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cumhurbaskanliginda-bayramlasma-1558-2022-07-08.html"><img src="images/2022_07_08/cumhurbaskanliginda-bayramlasma-1558-2022-07-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cumhurbaskanliginda-bayramlasma-1558-2022-07-08.html"><h1>
Cumhurbaşkanlığı’nda bayramlaşma</h1>
<h3>HK KIBRIS</h3>
<h2> Cumhurbaşkanı Ersin Tatar, Cumhurbaşkanlığı personeliyle bayramlaştı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sinasi-basaran-hayatini-kaybetti-0835-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/sinasi-basaran-hayatini-kaybetti-0835-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="sinasi-basaran-hayatini-kaybetti-0835-2022-07-08.html"><h1>Şinasi Başaran hayatını kaybetti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-ersin-tatarin-kurban-bayrami-mesaji-1555-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/cumhurbaskani-ersin-tatarin-kurban-bayrami-mesaji-1555-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-ersin-tatarin-kurban-bayrami-mesaji-1555-2022-07-08.html"><h1>
Cumhurbaşkanı Ersin Tatar’ın Kurban Bayramı mesajı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="karpaz-yarimadasi-ve-guney-sahilinde-500un-uzerinde-deniz-kaplumbagasi-yuvasi-koruma-altinda-1549-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/karpaz-yarimadasi-ve-guney-sahilinde-500un-uzerinde-deniz-kaplumbagasi-yuvasi-koruma-altinda-1549-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="karpaz-yarimadasi-ve-guney-sahilinde-500un-uzerinde-deniz-kaplumbagasi-yuvasi-koruma-altinda-1549-2022-07-08.html"><h1>Karpaz yarımadası ve Güney sahilinde 500'ün üzerinde deniz kaplumbağası yuvası koruma altında</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="mecliste-bayramlasma-1538-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/mecliste-bayramlasma-1538-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="mecliste-bayramlasma-1538-2022-07-08.html"><h1>Meclis’te bayramlaşma</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="duyarli-vatandaslarin-kanser-hastalarina-yardim-dernegine-kurban-bagislari-basladi-1533-2022-07-08.html"><img src="images/2022_07_08/duyarli-vatandaslarin-kanser-hastalarina-yardim-dernegine-kurban-bagislari-basladi-1533-2022-07-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="duyarli-vatandaslarin-kanser-hastalarina-yardim-dernegine-kurban-bagislari-basladi-1533-2022-07-08.html"><h1>
Duyarlı vatandaşların Kanser Hastalarına Yardım Derneği'ne kurban bağışları başladı</h1>
<h3>HK KIBRIS</h3>
<h2> Kocaismail, duyarlı vatandaşların kurban bağışlarının gelmeye başladığını bildirdi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-anastasiadise-ikinci-kapsamli-is-birligi-onerilerini-sundu-1527-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/cumhurbaskani-tatar-anastasiadise-ikinci-kapsamli-is-birligi-onerilerini-sundu-1527-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-anastasiadise-ikinci-kapsamli-is-birligi-onerilerini-sundu-1527-2022-07-08.html"><h1>Cumhurbaşkanı Tatar, Anastasiadis’e ikinci kapsamlı iş birliği önerilerini sundu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dagasanerin-mandirasinda-yine-kopek-katliami-1511-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/dagasanerin-mandirasinda-yine-kopek-katliami-1511-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="dagasanerin-mandirasinda-yine-kopek-katliami-1511-2022-07-08.html"><h1>Dağaşaner’in mandırasında yine köpek katliamı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-melbournedaki-sivil-toplum-orgut-temsilcileri-ile-cevrimici-gorusme-yapti-1509-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/cumhurbaskani-tatar-melbournedaki-sivil-toplum-orgut-temsilcileri-ile-cevrimici-gorusme-yapti-1509-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-melbournedaki-sivil-toplum-orgut-temsilcileri-ile-cevrimici-gorusme-yapti-1509-2022-07-08.html"><h1>Cumhurbaşkanı Tatar, Melbourne’daki sivil toplum örgüt temsilcileri ile çevrimiçi görüşme yaptı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="uc-ayri-bolgede-hirsizlik-5-tutuklu-1502-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/uc-ayri-bolgede-hirsizlik-5-tutuklu-1502-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="uc-ayri-bolgede-hirsizlik-5-tutuklu-1502-2022-07-08.html"><h1>Üç ayrı bölgede hırsızlık: 5 tutuklu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="guzelyurtta-uyusturucu-1457-2022-07-08.html"><img src="images/2022_07_08/guzelyurtta-uyusturucu-1457-2022-07-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="guzelyurtta-uyusturucu-1457-2022-07-08.html"><h1>Güzelyurt'ta uyuşturucu!</h1>
<h3>HK KIBRIS</h3>
<h2>Güzelyurt’ta üzerinde uyuşturucu bulunan kişi tutuklandı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="gazimagusada-yangin-1447-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/gazimagusada-yangin-1447-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="gazimagusada-yangin-1447-2022-07-08.html"><h1>Gazimağusa’da yangın!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kamu-sen-asgari-ucret-aclik-sinirinin-uzerine-cikarilmali-1431-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/kamu-sen-asgari-ucret-aclik-sinirinin-uzerine-cikarilmali-1431-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="kamu-sen-asgari-ucret-aclik-sinirinin-uzerine-cikarilmali-1431-2022-07-08.html"><h1>Kamu-Sen: Asgari ücret açlık sınırının üzerine çıkarılmalı!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dau-dr.-fazil-kucuk-tip-fakultesi-mezunlari-yemin-etti-1407-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/dau-dr.-fazil-kucuk-tip-fakultesi-mezunlari-yemin-etti-1407-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="dau-dr.-fazil-kucuk-tip-fakultesi-mezunlari-yemin-etti-1407-2022-07-08.html"><h1>
DAÜ Dr. Fazıl Küçük Tıp Fakültesi mezunları yemin etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ozersay-enerji-sorununun-giderilmesi-icin-abnin-adim-atmasi-gerekliliktir-1345-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/ozersay-enerji-sorununun-giderilmesi-icin-abnin-adim-atmasi-gerekliliktir-1345-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="ozersay-enerji-sorununun-giderilmesi-icin-abnin-adim-atmasi-gerekliliktir-1345-2022-07-08.html"><h1>Özersay: Enerji Sorununun Giderilmesi İçin AB’nin Adım Atması Gerekliliktir</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="hp-genel-sekreteri-tokatlioglu-asgari-ucreti-degerlendirdi-1334-2022-07-08.html"><img src="images/2022_07_08/hp-genel-sekreteri-tokatlioglu-asgari-ucreti-degerlendirdi-1334-2022-07-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="hp-genel-sekreteri-tokatlioglu-asgari-ucreti-degerlendirdi-1334-2022-07-08.html"><h1>
HP Genel Sekreteri Tokatlıoğlu, asgari ücreti değerlendirdi</h1>
<h3>HK KIBRIS</h3>
<h2>“Hayat pahalılığının önüne geçilmediği sürece asgari ücret artışının bir anlamı olmayacaktır”</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hirsizlik-zanlilari-3-gun-tutuklu-kalacak-1313-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/hirsizlik-zanlilari-3-gun-tutuklu-kalacak-1313-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="hirsizlik-zanlilari-3-gun-tutuklu-kalacak-1313-2022-07-08.html"><h1>Hırsızlık zanlıları 3 gün tutuklu kalacak!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dolap-operasyonundan-tutuklandi-7-gun-daha-tutuklu-kalacak-1307-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/dolap-operasyonundan-tutuklandi-7-gun-daha-tutuklu-kalacak-1307-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="dolap-operasyonundan-tutuklandi-7-gun-daha-tutuklu-kalacak-1307-2022-07-08.html"><h1>Dolap operasyonundan tutuklandı 7 gün daha tutuklu kalacak!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kaninda-kokaine-rastlanmisti-teminata-baglandi-1302-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/kaninda-kokaine-rastlanmisti-teminata-baglandi-1302-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="kaninda-kokaine-rastlanmisti-teminata-baglandi-1302-2022-07-08.html"><h1>Kanında kokaine rastlanmıştı teminata bağlandı!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="uyusturucuya-agir-ceza-1259-2022-07-08.html">
<div class="largeimgcon"><img src="images/2022_07_08/uyusturucuya-agir-ceza-1259-2022-07-08_m.jpg" alt="" width="276"></div>
<a href="uyusturucuya-agir-ceza-1259-2022-07-08.html"><h1>Uyuşturucuya ağır ceza!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="4-gram-uyusturucu-ile-yakalanmisti-6-ay-cezaevinde-kalacak-1257-2022-07-08.html"><img src="images/2022_07_08/4-gram-uyusturucu-ile-yakalanmisti-6-ay-cezaevinde-kalacak-1257-2022-07-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="4-gram-uyusturucu-ile-yakalanmisti-6-ay-cezaevinde-kalacak-1257-2022-07-08.html"><h1>4 gram uyuşturucu ile yakalanmıştı 6 ay cezaevinde kalacak!
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="bunu-yapanlari-sivrisinekler-daha-fazla-isiriyor-1827-2022-07-09.html"><img src="images/2022_07_09/bunu-yapanlari-sivrisinekler-daha-fazla-isiriyor-1827-2022-07-09_m.jpg" alt=""></a>
<div class="news"><a href="bunu-yapanlari-sivrisinekler-daha-fazla-isiriyor-1827-2022-07-09.html">Bunu yapanları sivrisinekler daha fazla ısırıyor!
</a></div>
</li>


<li>
<a href="yalniz-olmanin-5-muhtesem-faydasi-1824-2022-07-09.html"><img src="images/2022_07_09/yalniz-olmanin-5-muhtesem-faydasi-1824-2022-07-09_m.jpg" alt=""></a>
<div class="news"><a href="yalniz-olmanin-5-muhtesem-faydasi-1824-2022-07-09.html">Yalnız olmanın 5 muhteşem faydası!
</a></div>
</li>


<li>
<a href="esinizin-size-deger-vermesini-saglayacak-taktikler-1733-2022-07-09.html"><img src="images/2022_07_09/esinizin-size-deger-vermesini-saglayacak-taktikler-1733-2022-07-09_m.jpg" alt=""></a>
<div class="news"><a href="esinizin-size-deger-vermesini-saglayacak-taktikler-1733-2022-07-09.html">Eşinizin size değer vermesini sağlayacak taktikler
</a></div>
</li>


<li>
<a href="iltifatlara-karsi-koyamiyorlar-1730-2022-07-09.html"><img src="images/2022_07_09/iltifatlara-karsi-koyamiyorlar-1730-2022-07-09_m.jpg" alt=""></a>
<div class="news"><a href="iltifatlara-karsi-koyamiyorlar-1730-2022-07-09.html">İltifatlara karşı koyamıyorlar
</a></div>
</li>


<li>
<a href="uzaylilar-kuantum-fizigi-araciligiyla-iletisim-kuruyor-olabilir-1621-2022-07-09.html"><img src="images/2022_07_09/uzaylilar-kuantum-fizigi-araciligiyla-iletisim-kuruyor-olabilir-1621-2022-07-09_m.jpg" alt=""></a>
<div class="news"><a href="uzaylilar-kuantum-fizigi-araciligiyla-iletisim-kuruyor-olabilir-1621-2022-07-09.html">Uzaylılar kuantum fiziği aracılığıyla iletişim kuruyor olabilir</a></div>
</li>


<li>
<a href="drone-ile-kanser-ilaclarini-teslim-edecekler-1548-2022-07-09.html"><img src="images/2022_07_09/drone-ile-kanser-ilaclarini-teslim-edecekler-1548-2022-07-09_m.jpg" alt=""></a>
<div class="news"><a href="drone-ile-kanser-ilaclarini-teslim-edecekler-1548-2022-07-09.html">Drone ile kanser ilaçlarını teslim edecekler</a></div>
</li>


<li>
<a href="brad-pittten-hastalik-itirafi-insanlari-taniyamiyorum-1433-2022-07-09.html"><img src="images/2022_07_09/brad-pittten-hastalik-itirafi-insanlari-taniyamiyorum-1433-2022-07-09_m.jpg" alt=""></a>
<div class="news"><a href="brad-pittten-hastalik-itirafi-insanlari-taniyamiyorum-1433-2022-07-09.html">Brad Pitt’ten hastalık itirafı: İnsanları tanıyamıyorum
</a></div>
</li>


<li>
<a href="yu-gi-ohun-yaraticisi-denizde-olu-bulundu-1231-2022-07-09.html"><img src="images/2022_07_09/yu-gi-ohun-yaraticisi-denizde-olu-bulundu-1231-2022-07-09_m.jpg" alt=""></a>
<div class="news"><a href="yu-gi-ohun-yaraticisi-denizde-olu-bulundu-1231-2022-07-09.html">Yu-Gi-Oh!'un yaratıcısı denizde ölü bulundu</a></div>
</li>


<li>
<a href="nagihan-karadereden-survivor-yorumu-1142-2022-07-09.html"><img src="images/2022_07_09/nagihan-karadereden-survivor-yorumu-1142-2022-07-09_m.jpg" alt=""></a>
<div class="news"><a href="nagihan-karadereden-survivor-yorumu-1142-2022-07-09.html">Nagihan Karadere'den Survivor yorumu</a></div>
</li>


<li>
<a href="elon-musk-twitteri-almaktan-vazgecti-0909-2022-07-09.html"><img src="images/2022_07_09/elon-musk-twitteri-almaktan-vazgecti-0909-2022-07-09_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-twitteri-almaktan-vazgecti-0909-2022-07-09.html">Elon Musk Twitter'ı almaktan vazgeçti
</a></div>
</li>


<li>
<a href="sinekleri-aninda-kovuyor-2236-2022-07-08.html"><img src="images/2022_07_08/sinekleri-aninda-kovuyor-2236-2022-07-08_m.jpg" alt=""></a>
<div class="news"><a href="sinekleri-aninda-kovuyor-2236-2022-07-08.html">Sinekleri anında kovuyor!
</a></div>
</li>


<li>
<a href="pakistan-uzun-kulakli-keci-sosyal-medya-yildizi-oldu-1612-2022-07-08.html"><img src="images/2022_07_08/pakistan-uzun-kulakli-keci-sosyal-medya-yildizi-oldu-1612-2022-07-08_m.jpg" alt=""></a>
<div class="news"><a href="pakistan-uzun-kulakli-keci-sosyal-medya-yildizi-oldu-1612-2022-07-08.html">Pakistan: Uzun kulaklı keçi sosyal medya yıldızı oldu</a></div>
</li>


<li>
<a href="iste-odaklanmanin-ve-verimli-olmanin-ipuclari-1548-2022-07-08.html"><img src="images/2022_07_08/iste-odaklanmanin-ve-verimli-olmanin-ipuclari-1548-2022-07-08_m.jpg" alt=""></a>
<div class="news"><a href="iste-odaklanmanin-ve-verimli-olmanin-ipuclari-1548-2022-07-08.html">İşte odaklanmanın ve verimli olmanın ipuçları!</a></div>
</li>


<li>
<a href="en-itici-11-ozellik-aciklandi-1546-2022-07-08.html"><img src="images/2022_07_08/en-itici-11-ozellik-aciklandi-1546-2022-07-08_m.jpg" alt=""></a>
<div class="news"><a href="en-itici-11-ozellik-aciklandi-1546-2022-07-08.html">En itici 11 özellik açıklandı
</a></div>
</li>


<li>
<a href="avustralyada-terlikten-bulasabilecek-salgin-endisesi-1416-2022-07-08.html"><img src="images/2022_07_08/avustralyada-terlikten-bulasabilecek-salgin-endisesi-1416-2022-07-08_m.jpg" alt=""></a>
<div class="news"><a href="avustralyada-terlikten-bulasabilecek-salgin-endisesi-1416-2022-07-08.html">Avustralya'da ‘terlikten bulaşabilecek salgın’ endişesi</a></div>
</li>


<li>
<a href="survivor-sunucusu-murat-ceylan-all-star-yarismacisi-gizem-memic-ile-goruntulendi-1326-2022-07-08.html"><img src="images/2022_07_08/survivor-sunucusu-murat-ceylan-all-star-yarismacisi-gizem-memic-ile-goruntulendi-1326-2022-07-08_m.jpg" alt=""></a>
<div class="news"><a href="survivor-sunucusu-murat-ceylan-all-star-yarismacisi-gizem-memic-ile-goruntulendi-1326-2022-07-08.html">Survivor sunucusu Murat Ceylan, All Star yarışmacısı Gizem Memiç ile görüntülendi</a></div>
</li>


<li>
<a href="gioli-and-assia-bu-aksam-la-noubada-1316-2022-07-08.html"><img src="images/2022_07_08/gioli-and-assia-bu-aksam-la-noubada-1316-2022-07-08_m.jpg" alt=""></a>
<div class="news"><a href="gioli-and-assia-bu-aksam-la-noubada-1316-2022-07-08.html">Gioli and Assia bu akşam La Nouba’da</a></div>
</li>


<li>
<a href="survivor-all-star-itirafi--1114-2022-07-08.html"><img src="images/2022_07_08/survivor-all-star-itirafi--1114-2022-07-08_m.jpg" alt=""></a>
<div class="news"><a href="survivor-all-star-itirafi--1114-2022-07-08.html">Survivor All Star itirafı! </a></div>
</li>


<li>
<a href="alacatida-ruya-gibi-bir-dugun-1019-2022-07-08.html"><img src="images/2022_07_08/alacatida-ruya-gibi-bir-dugun-1019-2022-07-08_m.jpg" alt=""></a>
<div class="news"><a href="alacatida-ruya-gibi-bir-dugun-1019-2022-07-08.html">Alaçatı’da rüya gibi bir düğün</a></div>
</li>


<li>
<a href="evrim-keklikten-nisa-aciklamasi-1615-2022-07-07.html"><img src="images/2022_07_07/evrim-keklikten-nisa-aciklamasi-1615-2022-07-07_m.jpg" alt=""></a>
<div class="news"><a href="evrim-keklikten-nisa-aciklamasi-1615-2022-07-07.html">Evrim Keklik'ten Nisa açıklaması…
</a></div>
</li>


<li>
<a href="bayram-temizligi-icin-tuyolar-1610-2022-07-07.html"><img src="images/2022_07_07/bayram-temizligi-icin-tuyolar-1610-2022-07-07_m.jpg" alt=""></a>
<div class="news"><a href="bayram-temizligi-icin-tuyolar-1610-2022-07-07.html">Bayram temizliği için tüyolar
</a></div>
</li>


<li>
<a href="okul-oncesi-cocuklar-icin-yaz-aktivite-onerileri-1600-2022-07-07.html"><img src="images/2022_07_07/okul-oncesi-cocuklar-icin-yaz-aktivite-onerileri-1600-2022-07-07_m.jpg" alt=""></a>
<div class="news"><a href="okul-oncesi-cocuklar-icin-yaz-aktivite-onerileri-1600-2022-07-07.html">Okul öncesi çocuklar için yaz aktivite önerileri!
</a></div>
</li>


<li>
<a href="insanligin-yeni-kabusu-bu-mikroplar-olabilir-1558-2022-07-07.html"><img src="images/2022_07_07/insanligin-yeni-kabusu-bu-mikroplar-olabilir-1558-2022-07-07_m.jpg" alt=""></a>
<div class="news"><a href="insanligin-yeni-kabusu-bu-mikroplar-olabilir-1558-2022-07-07.html">İnsanlığın yeni kabusu bu mikroplar olabilir
</a></div>
</li>


<li>
<a href="brad-pitt-bilinmeyen-hastaligini-acikladi-1709-2022-07-06.html"><img src="images/2022_07_06/brad-pitt-bilinmeyen-hastaligini-acikladi-1709-2022-07-06_m.jpg" alt=""></a>
<div class="news"><a href="brad-pitt-bilinmeyen-hastaligini-acikladi-1709-2022-07-06.html">Brad Pitt bilinmeyen hastalığını açıkladı
</a></div>
</li>


<li>
<a href="acun-ilicalidan-survivor-ve-nisa-aciklamasi-1707-2022-07-06.html"><img src="images/2022_07_06/acun-ilicalidan-survivor-ve-nisa-aciklamasi-1707-2022-07-06_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-survivor-ve-nisa-aciklamasi-1707-2022-07-06.html">Acun Ilıcalı'dan Survivor ve Nisa açıklaması!
</a></div>
</li>


<li>
<a href="en-tehlikeli-4-burc-belli-oldu-1702-2022-07-06.html"><img src="images/2022_07_06/en-tehlikeli-4-burc-belli-oldu-1702-2022-07-06_m.jpg" alt=""></a>
<div class="news"><a href="en-tehlikeli-4-burc-belli-oldu-1702-2022-07-06.html">En tehlikeli 4 burç belli oldu!
</a></div>
</li>


<li>
<a href="dudak-kenari-yarasi-nasil-gecer-1652-2022-07-06.html"><img src="images/2022_07_06/dudak-kenari-yarasi-nasil-gecer-1652-2022-07-06_m.jpg" alt=""></a>
<div class="news"><a href="dudak-kenari-yarasi-nasil-gecer-1652-2022-07-06.html">Dudak kenarı yarası nasıl geçer?
</a></div> 
</li>


<li>
<a href="insulin-duzeyini-dusurmenin-14-yolu-1646-2022-07-06.html"><img src="images/2022_07_06/insulin-duzeyini-dusurmenin-14-yolu-1646-2022-07-06_m.jpg" alt=""></a>
<div class="news"><a href="insulin-duzeyini-dusurmenin-14-yolu-1646-2022-07-06.html">İnsülin düzeyini düşürmenin 14 yolu
</a></div>
</li>


<li>
<a href="evdeki-nemi-azaltip-havayi-temizleyen-bitkiler-1638-2022-07-06.html"><img src="images/2022_07_06/evdeki-nemi-azaltip-havayi-temizleyen-bitkiler-1638-2022-07-06_m.jpg" alt=""></a>
<div class="news"><a href="evdeki-nemi-azaltip-havayi-temizleyen-bitkiler-1638-2022-07-06.html">Evdeki nemi azaltıp havayı temizleyen bitkiler
</a></div>
</li>


<li>
<a href="oguzhan-kocun-vucudu-gundem-oldu-1340-2022-07-06.html"><img src="images/2022_07_06/oguzhan-kocun-vucudu-gundem-oldu-1340-2022-07-06_m.jpg" alt=""></a>
<div class="news"><a href="oguzhan-kocun-vucudu-gundem-oldu-1340-2022-07-06.html">Oğuzhan Koç’un vücudu gündem oldu
</a></div>
</li>


<li>
<a href="cernde-yeni-bir-kesif-0920-2022-07-06.html"><img src="images/2022_07_06/cernde-yeni-bir-kesif-0920-2022-07-06_m.jpg" alt=""></a>
<div class="news"><a href="cernde-yeni-bir-kesif-0920-2022-07-06.html">CERN'de yeni bir keşif
</a></div>
</li>


<li>
<a href="saglikli-iliski-icin-5-kural-1733-2022-07-05.html"><img src="images/2022_07_05/saglikli-iliski-icin-5-kural-1733-2022-07-05_m.jpg" alt=""></a>
<div class="news"><a href="saglikli-iliski-icin-5-kural-1733-2022-07-05.html">Sağlıklı ilişki için 5 kural!
</a></div>
</li>


<li>
<a href="cildi-temizlemenin-4-farkli-yolu-1729-2022-07-05.html"><img src="images/2022_07_05/cildi-temizlemenin-4-farkli-yolu-1729-2022-07-05_m.jpg" alt=""></a>
<div class="news"><a href="cildi-temizlemenin-4-farkli-yolu-1729-2022-07-05.html">Cildi temizlemenin 4 farklı yolu
</a></div>
</li>


<li>
<a href="nagihan-karadereden-survivor-all-star-aciklamasi-1725-2022-07-05.html"><img src="images/2022_07_05/nagihan-karadereden-survivor-all-star-aciklamasi-1725-2022-07-05_m.jpg" alt=""></a>
<div class="news"><a href="nagihan-karadereden-survivor-all-star-aciklamasi-1725-2022-07-05.html">Nagihan Karadere'den 'Survivor All Star' açıklaması!
</a></div>
</li>


<li>
<a href="ayakustu-konusmalari-daha-etkili-hale-getirebilecek-5-soru-1723-2022-07-05.html"><img src="images/2022_07_05/ayakustu-konusmalari-daha-etkili-hale-getirebilecek-5-soru-1723-2022-07-05_m.jpg" alt=""></a>
<div class="news"><a href="ayakustu-konusmalari-daha-etkili-hale-getirebilecek-5-soru-1723-2022-07-05.html">Ayaküstü konuşmaları daha etkili hale getirebilecek 5 soru</a></div>
</li>


<li>
<a href="2022nin-ilk-yarisinda-amazon-ormanlarinda-rekor-kayip-1720-2022-07-05.html"><img src="images/2022_07_05/2022nin-ilk-yarisinda-amazon-ormanlarinda-rekor-kayip-1720-2022-07-05_m.jpg" alt=""></a>
<div class="news"><a href="2022nin-ilk-yarisinda-amazon-ormanlarinda-rekor-kayip-1720-2022-07-05.html">2022'nin ilk yarısında Amazon ormanlarında rekor kayıp
</a></div>
</li>


<li>
<a href="iphone-14un-cikis-tarihi-sizdi-0941-2022-07-05.html"><img src="images/2022_07_05/iphone-14un-cikis-tarihi-sizdi-0941-2022-07-05_m.jpg" alt=""></a>
<div class="news"><a href="iphone-14un-cikis-tarihi-sizdi-0941-2022-07-05.html">iPhone 14'ün çıkış tarihi sızdı</a></div>
</li>


<li>
<a href="parfum-kokusu-nasil-kalici-hale-getirilir-2056-2022-07-04.html"><img src="images/2022_07_04/parfum-kokusu-nasil-kalici-hale-getirilir-2056-2022-07-04_m.jpg" alt=""></a>
<div class="news"><a href="parfum-kokusu-nasil-kalici-hale-getirilir-2056-2022-07-04.html">Parfüm kokusu nasıl kalıcı hale getirilir?
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1202-2022-07-04.html"><img src="images/2022_07_04/genc-yapi-marketten-gunun-firsat-urunu-1202-2022-07-04_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1202-2022-07-04.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="nasil-mutlu-olabileceginizi-gosteren-yapay-zeka-gelistirildi-1506-2022-07-03.html"><img src="images/2022_07_03/nasil-mutlu-olabileceginizi-gosteren-yapay-zeka-gelistirildi-1506-2022-07-03_m.jpg" alt=""></a>
<div class="news"><a href="nasil-mutlu-olabileceginizi-gosteren-yapay-zeka-gelistirildi-1506-2022-07-03.html">Nasıl mutlu olabileceğinizi gösteren yapay zeka geliştirildi</a></div>
</li>


<li>
<a href="tuyleri-sifirlayacak-yontem-2155-2022-07-02.html"><img src="images/2022_07_02/tuyleri-sifirlayacak-yontem-2155-2022-07-02_m.jpg" alt=""></a>
<div class="news"><a href="tuyleri-sifirlayacak-yontem-2155-2022-07-02.html">Tüyleri sıfırlayacak yöntem!
</a></div>
</li>


<li>
<a href="yoganin-her-yasta-sagliga-10-faydasi-2152-2022-07-02.html"><img src="images/2022_07_02/yoganin-her-yasta-sagliga-10-faydasi-2152-2022-07-02_m.jpg" alt=""></a>
<div class="news"><a href="yoganin-her-yasta-sagliga-10-faydasi-2152-2022-07-02.html">Yoganın her yaşta sağlığa 10 faydası
</a></div>
</li>


<li>
<a href="fatih-urek-bodrumda-kaza-yapti-2148-2022-07-02.html"><img src="images/2022_07_02/fatih-urek-bodrumda-kaza-yapti-2148-2022-07-02_m.jpg" alt=""></a>
<div class="news"><a href="fatih-urek-bodrumda-kaza-yapti-2148-2022-07-02.html">Fatih Ürek, Bodrum'da kaza yaptı!
</a></div>
</li>


<li>
<a href="en-cimri-erkekler-bu-burctan-cikiyor-2123-2022-07-02.html"><img src="images/2022_07_02/en-cimri-erkekler-bu-burctan-cikiyor-2123-2022-07-02_m.jpg" alt=""></a>
<div class="news"><a href="en-cimri-erkekler-bu-burctan-cikiyor-2123-2022-07-02.html">En cimri erkekler bu burçtan çıkıyor!
</a></div>
</li>


<li>
<a href="esinize-verdiginiz-degeri-gostermenin-4-yolu-2119-2022-07-02.html"><img src="images/2022_07_02/esinize-verdiginiz-degeri-gostermenin-4-yolu-2119-2022-07-02_m.jpg" alt=""></a>
<div class="news"><a href="esinize-verdiginiz-degeri-gostermenin-4-yolu-2119-2022-07-02.html">Eşinize verdiğiniz değeri göstermenin 4 yolu
</a></div>
</li>


<li>
<a href="saf-ve-cocuksu-kalbi-var-1734-2022-07-02.html"><img src="images/2022_07_02/saf-ve-cocuksu-kalbi-var-1734-2022-07-02_m.jpg" alt=""></a>
<div class="news"><a href="saf-ve-cocuksu-kalbi-var-1734-2022-07-02.html">Saf ve çocuksu kalbi var
</a></div>
</li>


<li>
<a href="gunes-sonrasi-bakim-nasil-yapilmali-1721-2022-07-02.html"><img src="images/2022_07_02/gunes-sonrasi-bakim-nasil-yapilmali-1721-2022-07-02_m.jpg" alt=""></a>
<div class="news"><a href="gunes-sonrasi-bakim-nasil-yapilmali-1721-2022-07-02.html">Güneş sonrası bakım nasıl yapılmalı?
</a></div>
</li>


<li>
<a href="-acun-ilicali-sms-siralamasini-paylasti-1443-2022-07-02.html"><img src="images/2022_07_02/-acun-ilicali-sms-siralamasini-paylasti-1443-2022-07-02_m.jpg" alt=""></a>
<div class="news"><a href="-acun-ilicali-sms-siralamasini-paylasti-1443-2022-07-02.html"> Acun Ilıcalı SMS sıralamasını paylaştı!</a></div>
</li>


<li>
<a href="lbo-cocuk-ve-genclik-korosu-donemi-konserle-kapatti-1418-2022-07-02.html"><img src="images/2022_07_02/lbo-cocuk-ve-genclik-korosu-donemi-konserle-kapatti-1418-2022-07-02_m.jpg" alt=""></a>
<div class="news"><a href="lbo-cocuk-ve-genclik-korosu-donemi-konserle-kapatti-1418-2022-07-02.html">LBO Çocuk ve Gençlik Korosu dönemi konserle kapattı
</a></div>
</li>


<li>
<a href="aydilge-guzelyurtta-konser-verdi-1323-2022-07-02.html"><img src="images/2022_07_02/aydilge-guzelyurtta-konser-verdi-1323-2022-07-02_m.jpg" alt=""></a>
<div class="news"><a href="aydilge-guzelyurtta-konser-verdi-1323-2022-07-02.html">Aydilge Güzelyurt’ta konser verdi
</a></div>
</li>


<li>
<a href="emekli-iskan-calisanlari-bulustu-1229-2022-07-02.html"><img src="images/2022_07_02/emekli-iskan-calisanlari-bulustu-1229-2022-07-02_m.jpg" alt=""></a>
<div class="news"><a href="emekli-iskan-calisanlari-bulustu-1229-2022-07-02.html">
Emekli İskan Çalışanları Buluştu
</a></div>
</li>


<li>
<a href="ali-sadi-16-oldu-1129-2022-07-02.html"><img src="images/2022_07_02/ali-sadi-16-oldu-1129-2022-07-02_m.jpg" alt=""></a>
<div class="news"><a href="ali-sadi-16-oldu-1129-2022-07-02.html">Ali Sadi 16 oldu!
</a></div>
</li>


<li>
<a href="erdal-besikcioglundan-behzat-c.-itirafi-1043-2022-07-02.html"><img src="images/2022_07_02/erdal-besikcioglundan-behzat-c.-itirafi-1043-2022-07-02_m.jpg" alt=""></a>
<div class="news"><a href="erdal-besikcioglundan-behzat-c.-itirafi-1043-2022-07-02.html">Erdal Beşikçioğlu’ndan 'Behzat Ç.' itirafı!</a></div>
</li>


<li>
<a href="onlara-asla-guven-olmaz-2046-2022-07-01.html"><img src="images/2022_07_01/onlara-asla-guven-olmaz-2046-2022-07-01_m.jpg" alt=""></a>
<div class="news"><a href="onlara-asla-guven-olmaz-2046-2022-07-01.html">Onlara asla güven olmaz
</a></div>
</li>


<li>
<a href="hayat-onlar-icin-cok-zor-2035-2022-07-01.html"><img src="images/2022_07_01/hayat-onlar-icin-cok-zor-2035-2022-07-01_m.jpg" alt=""></a>
<div class="news"><a href="hayat-onlar-icin-cok-zor-2035-2022-07-01.html">Hayat onlar için çok zor!
</a></div>
</li>


<li>
<a href="karbonatla-yok-edebileceginiz-8-kotu-koku-2027-2022-07-01.html"><img src="images/2022_07_01/karbonatla-yok-edebileceginiz-8-kotu-koku-2027-2022-07-01_m.jpg" alt=""></a>
<div class="news"><a href="karbonatla-yok-edebileceginiz-8-kotu-koku-2027-2022-07-01.html">Karbonatla yok edebileceğiniz 8 kötü koku
</a></div>
</li>


<li>
<a href="cezadan-sagopa-kajmer-aciklamasi-2023-2022-07-01.html"><img src="images/2022_07_01/cezadan-sagopa-kajmer-aciklamasi-2023-2022-07-01_m.jpg" alt=""></a>
<div class="news"><a href="cezadan-sagopa-kajmer-aciklamasi-2023-2022-07-01.html">Ceza'dan Sagopa Kajmer açıklaması!
</a></div>
</li>


<li>
<a href="yusra-geyik-arka-sokaklar-ayri-bir-evren-gibi-1446-2022-07-01.html"><img src="images/2022_07_01/yusra-geyik-arka-sokaklar-ayri-bir-evren-gibi-1446-2022-07-01_m.jpg" alt=""></a>
<div class="news"><a href="yusra-geyik-arka-sokaklar-ayri-bir-evren-gibi-1446-2022-07-01.html">Yüsra Geyik: Arka sokaklar ayrı bir evren gibi</a></div>
</li>


<li>
<a href="acun-ilicalidan-canli-yayinda-batuhan-karacakaya-aciklamasi-1349-2022-07-01.html"><img src="images/2022_07_01/acun-ilicalidan-canli-yayinda-batuhan-karacakaya-aciklamasi-1349-2022-07-01_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-canli-yayinda-batuhan-karacakaya-aciklamasi-1349-2022-07-01.html">Acun Ilıcalı'dan canlı yayında Batuhan Karacakaya açıklaması!</a></div>
</li>


<li>
<a href="survivor-batuhanin-annesi-gulhayat-karacakayadan-acun-ilicaliya-sok-sozler-1214-2022-07-01.html"><img src="images/2022_07_01/survivor-batuhanin-annesi-gulhayat-karacakayadan-acun-ilicaliya-sok-sozler-1214-2022-07-01_m.jpg" alt=""></a>
<div class="news"><a href="survivor-batuhanin-annesi-gulhayat-karacakayadan-acun-ilicaliya-sok-sozler-1214-2022-07-01.html">Survivor Batuhan'ın annesi Gülhayat Karacakaya'dan Acun Ilıcalı'ya şok sözler!</a></div>
</li>


<li>
<a href="survivor-sampiyonu-belli-oldu--0824-2022-07-01.html"><img src="images/2022_07_01/survivor-sampiyonu-belli-oldu--0824-2022-07-01_m.jpg" alt=""></a>
<div class="news"><a href="survivor-sampiyonu-belli-oldu--0824-2022-07-01.html">Survivor şampiyonu belli oldu! </a></div>
</li>


<li>
<a href="iliskilerde-kavgalari-azaltan-taktikler-1758-2022-06-30.html"><img src="images/2022_06_30/iliskilerde-kavgalari-azaltan-taktikler-1758-2022-06-30_m.jpg" alt=""></a>
<div class="news"><a href="iliskilerde-kavgalari-azaltan-taktikler-1758-2022-06-30.html">İlişkilerde kavgaları azaltan taktikler
</a></div>
</li>


<li>
<a href="esinize-verdiginiz-degeri-gostermenin-4-yolu-1755-2022-06-30.html"><img src="images/2022_06_30/esinize-verdiginiz-degeri-gostermenin-4-yolu-1755-2022-06-30_m.jpg" alt=""></a>
<div class="news"><a href="esinize-verdiginiz-degeri-gostermenin-4-yolu-1755-2022-06-30.html">Eşinize verdiğiniz değeri göstermenin 4 yolu
</a></div>
</li>


<li>
<a href="nagihan-karadere-survivor-sonrasi-solugu-hastanede-aldi-1741-2022-06-30.html"><img src="images/2022_06_30/nagihan-karadere-survivor-sonrasi-solugu-hastanede-aldi-1741-2022-06-30_m.jpg" alt=""></a>
<div class="news"><a href="nagihan-karadere-survivor-sonrasi-solugu-hastanede-aldi-1741-2022-06-30.html">Nagihan Karadere, Survivor sonrası soluğu hastanede aldı
</a></div>
</li>


<li>
<a href="evde-bakildiginda-tehlike-yaratan-7-bitki-1737-2022-06-30.html"><img src="images/2022_06_30/evde-bakildiginda-tehlike-yaratan-7-bitki-1737-2022-06-30_m.jpg" alt=""></a>
<div class="news"><a href="evde-bakildiginda-tehlike-yaratan-7-bitki-1737-2022-06-30.html">Evde bakıldığında tehlike yaratan 7 bitki
</a></div>
</li>


<li>
<a href="arac-temizliginin-7-onemli-adimi-1735-2022-06-30.html"><img src="images/2022_06_30/arac-temizliginin-7-onemli-adimi-1735-2022-06-30_m.jpg" alt=""></a>
<div class="news"><a href="arac-temizliginin-7-onemli-adimi-1735-2022-06-30.html">Araç temizliğinin 7 önemli adımı
</a></div>
</li>


<li>
<a href="survivorda-sona-dogru...-iste-finale-kalan-2-isim-0940-2022-06-30.html"><img src="images/2022_06_30/survivorda-sona-dogru...-iste-finale-kalan-2-isim-0940-2022-06-30_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-sona-dogru...-iste-finale-kalan-2-isim-0940-2022-06-30.html">Survivor'da sona doğru... İşte finale kalan 2 isim!</a></div>
</li>


<li>
<a href="gonullulerden-kansere-karsi-iyilik-festivali-yardim-konseri--1126-2022-06-29.html"><img src="images/2022_06_29/gonullulerden-kansere-karsi-iyilik-festivali-yardim-konseri--1126-2022-06-29_m.jpg" alt=""></a>
<div class="news"><a href="gonullulerden-kansere-karsi-iyilik-festivali-yardim-konseri--1126-2022-06-29.html">Gönüllülerden kansere karşı İyilik Festivali Yardım Konseri
</a></div>
</li>


<li>
<a href="survivor-all-starin-final-dortlusu-son-kez-yaristi-bu-aksam-bir-kisi-daha-elenecek--1124-2022-06-29.html"><img src="images/2022_06_29/survivor-all-starin-final-dortlusu-son-kez-yaristi-bu-aksam-bir-kisi-daha-elenecek--1124-2022-06-29_m.jpg" alt=""></a>
<div class="news"><a href="survivor-all-starin-final-dortlusu-son-kez-yaristi-bu-aksam-bir-kisi-daha-elenecek--1124-2022-06-29.html">Survivor All Star'ın final dörtlüsü son kez yarıştı! Bu akşam bir kişi daha elenecek </a></div>
</li>


<li>
<a href="-1756-2022-06-28.html"><img src="images/2022_06_28/-1756-2022-06-28_m.jpg" alt=""></a>
<div class="news"><a href="-1756-2022-06-28.html">Baş ağrısına iyi gelen besinler</a></div>
</li>


<li>
<a href="dunyanin-en-mutlu-musterileri-lefkosadan-cikti-1645-2022-06-28.html"><img src="images/2022_06_28/dunyanin-en-mutlu-musterileri-lefkosadan-cikti-1645-2022-06-28_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-mutlu-musterileri-lefkosadan-cikti-1645-2022-06-28.html">Dünyanın en mutlu müşterileri Lefkoşa'dan çıktı</a></div>
</li>


<li>
<a href="evlilige-atilan-ilk-adim-pirlanta-tektas-yuzuk-1623-2022-06-28.html"><img src="" alt=""></a>
<div class="news"><a href="evlilige-atilan-ilk-adim-pirlanta-tektas-yuzuk-1623-2022-06-28.html">Evliliğe Atılan İlk Adım: Pırlanta Tektaş Yüzük</a></div>
</li>


<li>
<a href="tamamen-elektrikli-ilk-volkswagen-sedan-id.-aero-1033-2022-06-28.html"><img src="images/2022_06_28/tamamen-elektrikli-ilk-volkswagen-sedan-id.-aero-1033-2022-06-28_m.jpg" alt=""></a>
<div class="news"><a href="tamamen-elektrikli-ilk-volkswagen-sedan-id.-aero-1033-2022-06-28.html">Tamamen elektrikli ilk Volkswagen sedan: ID. AERO</a></div>
</li>


<li>
<a href="usta-sanatci-cuneyt-arkin-hayatini-kaybetti-0856-2022-06-28.html"><img src="images/2022_06_28/usta-sanatci-cuneyt-arkin-hayatini-kaybetti-0856-2022-06-28_m.jpg" alt=""></a>
<div class="news"><a href="usta-sanatci-cuneyt-arkin-hayatini-kaybetti-0856-2022-06-28.html">Usta sanatçı Cüneyt Arkın hayatını kaybetti</a></div>
</li>


<li>
<a href="cocuklari-yaz-hastaliklarindan-koruma-yollari-1814-2022-06-27.html"><img src="images/2022_06_27/cocuklari-yaz-hastaliklarindan-koruma-yollari-1814-2022-06-27_m.jpg" alt=""></a>
<div class="news"><a href="cocuklari-yaz-hastaliklarindan-koruma-yollari-1814-2022-06-27.html">Çocukları yaz hastalıklarından koruma yolları
</a></div>
</li>


<li>
<a href="uzun-omurlu-evlilik-icin-5-kural-1808-2022-06-27.html"><img src="images/2022_06_27/uzun-omurlu-evlilik-icin-5-kural-1808-2022-06-27_m.jpg" alt=""></a>
<div class="news"><a href="uzun-omurlu-evlilik-icin-5-kural-1808-2022-06-27.html">Uzun ömürlü evlilik için 5 kural!
</a></div>
</li>


<li>
<a href="buray-ben-meshur-olmak-istemedim-ki...-olaylar-oyle-gelisti-1626-2022-06-27.html"><img src="images/2022_06_27/buray-ben-meshur-olmak-istemedim-ki...-olaylar-oyle-gelisti-1626-2022-06-27_m.jpg" alt=""></a>
<div class="news"><a href="buray-ben-meshur-olmak-istemedim-ki...-olaylar-oyle-gelisti-1626-2022-06-27.html">Buray: Ben meşhur olmak istemedim ki... Olaylar öyle gelişti</a></div>
</li>


<li>
<a href="muge-anli-ve-sinasi-yuzbasioglu-evlendi-1611-2022-06-27.html"><img src="images/2022_06_27/muge-anli-ve-sinasi-yuzbasioglu-evlendi-1611-2022-06-27_m.jpg" alt=""></a>
<div class="news"><a href="muge-anli-ve-sinasi-yuzbasioglu-evlendi-1611-2022-06-27.html">Müge Anlı ve Şinasi Yüzbaşıoğlu evlendi</a></div>
</li>


<li>
<a href="survivorda-eleme-adayi-belli-oldu-survivor-ne-zaman-bitiyor-1124-2022-06-27.html"><img src="images/2022_06_27/survivorda-eleme-adayi-belli-oldu-survivor-ne-zaman-bitiyor-1124-2022-06-27_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-eleme-adayi-belli-oldu-survivor-ne-zaman-bitiyor-1124-2022-06-27.html">Survivor'da eleme adayı belli oldu (Survivor ne zaman bitiyor?)
</a></div>
</li>


<li>
<a href="peugeotdan-rakiplerine-gozdagi-408-sahnede-0945-2022-06-27.html"><img src="images/2022_06_27/peugeotdan-rakiplerine-gozdagi-408-sahnede-0945-2022-06-27_m.jpg" alt=""></a>
<div class="news"><a href="peugeotdan-rakiplerine-gozdagi-408-sahnede-0945-2022-06-27.html">Peugeot'dan rakiplerine gözdağı! 408 sahnede</a></div>
</li>


<li>
<a href="demet-ozdemir-ile-oguzhan-koc-evlilige-ilk-adimi-atti-0855-2022-06-27.html"><img src="images/2022_06_27/demet-ozdemir-ile-oguzhan-koc-evlilige-ilk-adimi-atti-0855-2022-06-27_m.jpg" alt=""></a>
<div class="news"><a href="demet-ozdemir-ile-oguzhan-koc-evlilige-ilk-adimi-atti-0855-2022-06-27.html">Demet Özdemir ile Oğuzhan Koç, evliliğe ilk adımı attı</a></div>
</li>


<li>
<a href="survivorda-ayse-adem-gerilimi-sen-onume-gectin-0851-2022-06-27.html"><img src="images/2022_06_27/survivorda-ayse-adem-gerilimi-sen-onume-gectin-0851-2022-06-27_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-ayse-adem-gerilimi-sen-onume-gectin-0851-2022-06-27.html">Survivor'da Ayşe-Adem gerilimi! 'Sen önüme geçtin'</a></div>
</li>


<li>
<a href="erken-uyanmayi-kolaylastiran-tavsiyeler-burada-1533-2022-06-26.html"><img src="images/2022_06_26/erken-uyanmayi-kolaylastiran-tavsiyeler-burada-1533-2022-06-26_m.jpg" alt=""></a>
<div class="news"><a href="erken-uyanmayi-kolaylastiran-tavsiyeler-burada-1533-2022-06-26.html">Erken uyanmayı kolaylaştıran tavsiyeler burada
</a></div>
</li>


<li>
<a href="dusukler-veya-olu-dogumlar-inme-riskini-artirabilir-1413-2022-06-26.html"><img src="images/2022_06_26/dusukler-veya-olu-dogumlar-inme-riskini-artirabilir-1413-2022-06-26_m.jpg" alt=""></a>
<div class="news"><a href="dusukler-veya-olu-dogumlar-inme-riskini-artirabilir-1413-2022-06-26.html">Düşükler veya ölü doğumlar inme riskini artırabilir
</a></div>
</li>


<li>
<a href="goz-sagliginiz-icin-bu-hatalari-yapmayin-1410-2022-06-26.html"><img src="images/2022_06_26/goz-sagliginiz-icin-bu-hatalari-yapmayin-1410-2022-06-26_m.jpg" alt=""></a>
<div class="news"><a href="goz-sagliginiz-icin-bu-hatalari-yapmayin-1410-2022-06-26.html">Göz sağlığınız için bu hataları yapmayın!
</a></div>
</li>


<li>
<a href="bebek-gibi-cilt-icin-en-etkili-dogal-maskeler-1144-2022-06-26.html"><img src="images/2022_06_26/bebek-gibi-cilt-icin-en-etkili-dogal-maskeler-1144-2022-06-26_m.jpg" alt=""></a>
<div class="news"><a href="bebek-gibi-cilt-icin-en-etkili-dogal-maskeler-1144-2022-06-26.html">Bebek gibi cilt için en etkili doğal maskeler
</a></div>
</li>


<li>
<a href="gozunden-yas-eksik-olmuyor-1140-2022-06-26.html"><img src="images/2022_06_26/gozunden-yas-eksik-olmuyor-1140-2022-06-26_m.jpg" alt=""></a>
<div class="news"><a href="gozunden-yas-eksik-olmuyor-1140-2022-06-26.html">Gözünden yaş eksik olmuyor
</a></div>
</li>


<li>
<a href="hayatinizda-olmasi-gereken-4-burc-1136-2022-06-26.html"><img src="images/2022_06_26/hayatinizda-olmasi-gereken-4-burc-1136-2022-06-26_m.jpg" alt=""></a>
<div class="news"><a href="hayatinizda-olmasi-gereken-4-burc-1136-2022-06-26.html">Hayatınızda olması gereken 4 burç
</a></div>
</li>


<li>
<a href="bu-donemlerde-bolca-tuketin-1132-2022-06-26.html"><img src="images/2022_06_26/bu-donemlerde-bolca-tuketin-1132-2022-06-26_m.jpg" alt=""></a>
<div class="news"><a href="bu-donemlerde-bolca-tuketin-1132-2022-06-26.html">Bu dönemlerde bolca tüketin
</a></div>
</li>


<li>
<a href="5-adimda-enerjinizi-geri-kazanin-1122-2022-06-26.html"><img src="images/2022_06_26/5-adimda-enerjinizi-geri-kazanin-1122-2022-06-26_m.jpg" alt=""></a>
<div class="news"><a href="5-adimda-enerjinizi-geri-kazanin-1122-2022-06-26.html">5 adımda enerjinizi geri kazanın!
</a></div>
</li>


<li>
<a href="iliskileri-canli-tutmanin-5-yolu-1115-2022-06-26.html"><img src="images/2022_06_26/iliskileri-canli-tutmanin-5-yolu-1115-2022-06-26_m.jpg" alt=""></a>
<div class="news"><a href="iliskileri-canli-tutmanin-5-yolu-1115-2022-06-26.html">İlişkileri canlı tutmanın 5 yolu!
</a></div>
</li>


<li>
<a href="serdar-ortactan-ayrilan-secil-gur-yeni-aska-yelken-acti-1113-2022-06-26.html"><img src="images/2022_06_26/serdar-ortactan-ayrilan-secil-gur-yeni-aska-yelken-acti-1113-2022-06-26_m.jpg" alt=""></a>
<div class="news"><a href="serdar-ortactan-ayrilan-secil-gur-yeni-aska-yelken-acti-1113-2022-06-26.html">Serdar Ortaç'tan ayrılan Seçil Gür, yeni aşka yelken açtı!
</a></div>
</li>


<li>
<a href="devlet-erkanini-bir-araya-getiren-nikah-1821-2022-06-25.html"><img src="images/2022_06_25/devlet-erkanini-bir-araya-getiren-nikah-1821-2022-06-25_m.jpg" alt=""></a>
<div class="news"><a href="devlet-erkanini-bir-araya-getiren-nikah-1821-2022-06-25.html">Devlet erkanını bir araya getiren nikah</a></div>
</li>


<li>
<a href="5000-tllik-borc-27-milyon-tllik-kaleyi-kaybettirdi-1458-2022-06-25.html"><img src="images/2022_06_25/5000-tllik-borc-27-milyon-tllik-kaleyi-kaybettirdi-1458-2022-06-25_m.jpg" alt=""></a>
<div class="news"><a href="5000-tllik-borc-27-milyon-tllik-kaleyi-kaybettirdi-1458-2022-06-25.html">5000 TL’lik borç 27 milyon TL’lik kaleyi kaybettirdi</a></div>
</li>


<li>
<a href="gunesten-puskuren-dev-kasirga-korkuttu-1445-2022-06-25.html"><img src="images/2022_06_25/gunesten-puskuren-dev-kasirga-korkuttu-1445-2022-06-25_m.jpg" alt=""></a>
<div class="news"><a href="gunesten-puskuren-dev-kasirga-korkuttu-1445-2022-06-25.html">Güneş’ten püsküren dev kasırga korkuttu
</a></div>
</li>


<li>
<a href="unlu-senarist-gamze-ozer-hayatini-kaybetti-1326-2022-06-25.html"><img src="images/2022_06_25/unlu-senarist-gamze-ozer-hayatini-kaybetti-1326-2022-06-25_m.jpg" alt=""></a>
<div class="news"><a href="unlu-senarist-gamze-ozer-hayatini-kaybetti-1326-2022-06-25.html">Ünlü senarist Gamze Özer hayatını kaybetti!</a></div>
</li>


<li>
<a href="mr.-rabbits-doll-arucaddaki-gala-gecesinde-sinemaseverlerle-bulustu-1220-2022-06-25.html"><img src="images/2022_06_25/mr.-rabbits-doll-arucaddaki-gala-gecesinde-sinemaseverlerle-bulustu-1220-2022-06-25_m.jpg" alt=""></a>
<div class="news"><a href="mr.-rabbits-doll-arucaddaki-gala-gecesinde-sinemaseverlerle-bulustu-1220-2022-06-25.html">Mr. Rabbit’s Doll ARUCAD’daki Gala Gecesinde Sinemaseverlerle Buluştu
</a></div>
</li>


<li>
<a href="finale-gunler-kala-survivor-all-stara-veda-eden-isim-belli-oldu-1112-2022-06-25.html"><img src="images/2022_06_25/finale-gunler-kala-survivor-all-stara-veda-eden-isim-belli-oldu-1112-2022-06-25_m.jpg" alt=""></a>
<div class="news"><a href="finale-gunler-kala-survivor-all-stara-veda-eden-isim-belli-oldu-1112-2022-06-25.html">Finale günler kala Survivor All Star'a veda eden isim belli oldu</a></div>
</li>


<li>
<a href="yuva-yikan-kadin-sorusu-tuba-unsali-aglatti-1014-2022-06-25.html"><img src="images/2022_06_25/yuva-yikan-kadin-sorusu-tuba-unsali-aglatti-1014-2022-06-25_m.jpg" alt=""></a>
<div class="news"><a href="yuva-yikan-kadin-sorusu-tuba-unsali-aglatti-1014-2022-06-25.html">‘Yuva yıkan kadın’ sorusu Tuba Ünsal’ı ağlattı
</a></div>
</li>


<li>
<a href="evlendikten-10-ay-sonra-kocasinin-kadin-oldugunu-ogrendi-0940-2022-06-25.html"><img src="images/2022_06_25/evlendikten-10-ay-sonra-kocasinin-kadin-oldugunu-ogrendi-0940-2022-06-25_m.jpg" alt=""></a>
<div class="news"><a href="evlendikten-10-ay-sonra-kocasinin-kadin-oldugunu-ogrendi-0940-2022-06-25.html">Evlendikten 10 ay sonra kocasının kadın olduğunu öğrendi</a></div>
</li>


<li>
<a href="sharon-stone-dokuz-kez-dusuk-yaptim-1439-2022-06-24.html"><img src="images/2022_06_24/sharon-stone-dokuz-kez-dusuk-yaptim-1439-2022-06-24_m.jpg" alt=""></a>
<div class="news"><a href="sharon-stone-dokuz-kez-dusuk-yaptim-1439-2022-06-24.html">Sharon Stone: Dokuz kez düşük yaptım
</a></div>
</li>


<li>
<a href="44.-guzelyurt-portakal-festivali-basliyor-1402-2022-06-23.html"><img src="images/2022_06_23/44.-guzelyurt-portakal-festivali-basliyor-1402-2022-06-23_m.jpg" alt=""></a>
<div class="news"><a href="44.-guzelyurt-portakal-festivali-basliyor-1402-2022-06-23.html">44. Güzelyurt Portakal Festivali başlıyor</a></div>
</li>


<li>
<a href="duses-camilladan-dikkat-ceken-diana-aciklamasi-1045-2022-06-23.html"><img src="images/2022_06_23/duses-camilladan-dikkat-ceken-diana-aciklamasi-1045-2022-06-23_m.jpg" alt=""></a>
<div class="news"><a href="duses-camilladan-dikkat-ceken-diana-aciklamasi-1045-2022-06-23.html">Düşes Camilla'dan dikkat çeken Diana açıklaması</a></div>
</li>


<li>
<a href="bulent-ersoydan-asansorlu-mezar-iddialarina-aciklama-0932-2022-06-23.html"><img src="images/2022_06_23/bulent-ersoydan-asansorlu-mezar-iddialarina-aciklama-0932-2022-06-23_m.jpg" alt=""></a>
<div class="news"><a href="bulent-ersoydan-asansorlu-mezar-iddialarina-aciklama-0932-2022-06-23.html">Bülent Ersoy'dan asansörlü mezar iddialarına açıklama:</a></div>
</li>


<li>
<a href="konseri-yarida-kesti-1949-2022-06-22.html"><img src="images/2022_06_22/konseri-yarida-kesti-1949-2022-06-22_m.jpg" alt=""></a>
<div class="news"><a href="konseri-yarida-kesti-1949-2022-06-22.html">Konseri yarıda kesti
</a></div>
</li>


<li>
<a href="onlar-her-zaman-zirvede-1946-2022-06-22.html"><img src="images/2022_06_22/onlar-her-zaman-zirvede-1946-2022-06-22_m.jpg" alt=""></a>
<div class="news"><a href="onlar-her-zaman-zirvede-1946-2022-06-22.html">Onlar her zaman zirvede!
</a></div>
</li>


<li>
<a href="acun-ilicali-ile-yasadigi-polemikle-gundemde-furkan-dedenin-sevgilisi-ortaya-cikti-1228-2022-06-22.html"><img src="images/2022_06_22/acun-ilicali-ile-yasadigi-polemikle-gundemde-furkan-dedenin-sevgilisi-ortaya-cikti-1228-2022-06-22_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-ile-yasadigi-polemikle-gundemde-furkan-dedenin-sevgilisi-ortaya-cikti-1228-2022-06-22.html">Acun Ilıcalı ile yaşadığı polemikle gündemde! Furkan Dede'nin sevgilisi ortaya çıktı</a></div>
</li>


<li>
<a href="-1025-2022-06-22.html"><img src="images/2022_06_22/-1025-2022-06-22_m.jpg" alt=""></a>
<div class="news"><a href="-1025-2022-06-22.html">Nicosia Dance House kurucularından Yashan Dilhan Dans Tutkusunu Anlattı</a></div>
</li>


<li>
<a href="arda-kuralin-film-heyecani-setlere-donmek-guzel-bir-his-1009-2022-06-22.html"><img src="images/2022_06_22/arda-kuralin-film-heyecani-setlere-donmek-guzel-bir-his-1009-2022-06-22_m.jpg" alt=""></a>
<div class="news"><a href="arda-kuralin-film-heyecani-setlere-donmek-guzel-bir-his-1009-2022-06-22.html">Arda Kural'ın film heyecanı: Setlere dönmek güzel bir his</a></div>
</li>


<li>
<a href="cinden-ulusal-guvenlik-endisesiyle-tesla-modellerine-yasak-0949-2022-06-22.html"><img src="images/2022_06_22/cinden-ulusal-guvenlik-endisesiyle-tesla-modellerine-yasak-0949-2022-06-22_m.jpg" alt=""></a>
<div class="news"><a href="cinden-ulusal-guvenlik-endisesiyle-tesla-modellerine-yasak-0949-2022-06-22.html">Çin'den ulusal güvenlik endişesiyle Tesla modellerine yasak
</a></div>
</li>


<li>
<a href="voyager-icin-yolun-sonu-gorunuyor-0944-2022-06-22.html"><img src="images/2022_06_22/voyager-icin-yolun-sonu-gorunuyor-0944-2022-06-22_m.jpg" alt=""></a>
<div class="news"><a href="voyager-icin-yolun-sonu-gorunuyor-0944-2022-06-22.html">Voyager için yolun sonu görünüyor
</a></div>
</li>


<li>
<a href="onlardan-hemen-uzak-durun-2038-2022-06-21.html"><img src="images/2022_06_21/onlardan-hemen-uzak-durun-2038-2022-06-21_m.jpg" alt=""></a>
<div class="news"><a href="onlardan-hemen-uzak-durun-2038-2022-06-21.html">Onlardan hemen uzak durun
</a></div>
</li>


<li>
<a href="asla-buyumezler-2036-2022-06-21.html"><img src="images/2022_06_21/asla-buyumezler-2036-2022-06-21_m.jpg" alt=""></a>
<div class="news"><a href="asla-buyumezler-2036-2022-06-21.html">Asla büyümezler
</a></div>
</li>


<li>
<a href="8-yildan-10-aya-kadar-hapsi-isteniyor-2030-2022-06-21.html"><img src="images/2022_06_21/8-yildan-10-aya-kadar-hapsi-isteniyor-2030-2022-06-21_m.jpg" alt=""></a>
<div class="news"><a href="8-yildan-10-aya-kadar-hapsi-isteniyor-2030-2022-06-21.html">8 yıldan 10 aya kadar hapsi isteniyor!
</a></div>
</li>


 <li>
<a href="ahmet-tatlises-babasi-ibrahim-tatlisesin-suclamalarina-yanit-verdi-2024-2022-06-21.html"><img src="images/2022_06_21/ahmet-tatlises-babasi-ibrahim-tatlisesin-suclamalarina-yanit-verdi-2024-2022-06-21_m.jpg" alt=""></a>
<div class="news"><a href="ahmet-tatlises-babasi-ibrahim-tatlisesin-suclamalarina-yanit-verdi-2024-2022-06-21.html">Ahmet Tatlıses babası İbrahim Tatlıses'in suçlamalarına yanıt verdi!
</a></div>
</li>


<li>
<a href="deniz-suyu-o-hastaliga-iyi-geliyormus-2009-2022-06-21.html"><img src="images/2022_06_21/deniz-suyu-o-hastaliga-iyi-geliyormus-2009-2022-06-21_m.jpg" alt=""></a>
<div class="news"><a href="deniz-suyu-o-hastaliga-iyi-geliyormus-2009-2022-06-21.html">Deniz suyu o hastalığa iyi geliyormuş!
</a></div>
</li>


<li>
<a href="asiri-su-tuketimi-zehirleyebiliyor-2005-2022-06-21.html"><img src="images/2022_06_21/asiri-su-tuketimi-zehirleyebiliyor-2005-2022-06-21_m.jpg" alt=""></a>
<div class="news"><a href="asiri-su-tuketimi-zehirleyebiliyor-2005-2022-06-21.html">Aşırı su tüketimi zehirleyebiliyor!
</a></div>
</li>


<li>
<a href="caniniz-buz-yemek-istiyorsa-dikkat-2003-2022-06-21.html"><img src="images/2022_06_21/caniniz-buz-yemek-istiyorsa-dikkat-2003-2022-06-21_m.jpg" alt=""></a>
<div class="news"><a href="caniniz-buz-yemek-istiyorsa-dikkat-2003-2022-06-21.html">Canınız buz yemek istiyorsa dikkat!
</a></div>
</li>


<li>
<a href="normal-cilt-tipileri-icin-5-bakim-onerisi-1957-2022-06-21.html"><img src="images/2022_06_21/normal-cilt-tipileri-icin-5-bakim-onerisi-1957-2022-06-21_m.jpg" alt=""></a>
<div class="news"><a href="normal-cilt-tipileri-icin-5-bakim-onerisi-1957-2022-06-21.html">Normal cilt tipileri için 5 bakım önerisi
</a></div>
</li>


<li>
<a href="survivorda-ikinci-eleme-adayini-dokunulmazligi-kazanan-isim-belirledi-1213-2022-06-21.html"><img src="images/2022_06_21/survivorda-ikinci-eleme-adayini-dokunulmazligi-kazanan-isim-belirledi-1213-2022-06-21_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-ikinci-eleme-adayini-dokunulmazligi-kazanan-isim-belirledi-1213-2022-06-21.html">Survivor’da ikinci eleme adayını dokunulmazlığı kazanan isim belirledi!</a></div>
</li>


<li>
<a href="seyma-subasi-bu-sefer-ovgu-yagmuruna-tutuldu-1126-2022-06-21.html"><img src="images/2022_06_21/seyma-subasi-bu-sefer-ovgu-yagmuruna-tutuldu-1126-2022-06-21_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-bu-sefer-ovgu-yagmuruna-tutuldu-1126-2022-06-21.html">Şeyma Subaşı bu sefer övgü yağmuruna tutuldu!</a></div>
</li>


<li>
<a href="ruhu-hep-genc-kalan-burclar...-asla-buyumezler-1124-2022-06-21.html"><img src="images/2022_06_21/ruhu-hep-genc-kalan-burclar...-asla-buyumezler-1124-2022-06-21_m.jpg" alt=""></a>
<div class="news"><a href="ruhu-hep-genc-kalan-burclar...-asla-buyumezler-1124-2022-06-21.html">Ruhu hep genç kalan burçlar... Asla büyümezler
</a></div>
</li>


<li>
<a href="1.5-milyon-tl-butce-ayirdi...-bulent-ersoyun-mezari-derin-olacak-asansorle-inilecek-1112-2022-06-21.html"><img src="images/2022_06_21/1.5-milyon-tl-butce-ayirdi...-bulent-ersoyun-mezari-derin-olacak-asansorle-inilecek-1112-2022-06-21_m.jpg" alt=""></a>
<div class="news"><a href="1.5-milyon-tl-butce-ayirdi...-bulent-ersoyun-mezari-derin-olacak-asansorle-inilecek-1112-2022-06-21.html">1.5 milyon TL bütçe ayırdı... Bülent Ersoy'un mezarı derin olacak, asansörle inilecek!</a></div>
</li>


<li> 
<a href="damarlari-tikiyor-alzheimera-neden-oluyor...-2135-2022-06-20.html"><img src="images/2022_06_20/damarlari-tikiyor-alzheimera-neden-oluyor...-2135-2022-06-20_m.jpg" alt=""></a>
<div class="news"><a href="damarlari-tikiyor-alzheimera-neden-oluyor...-2135-2022-06-20.html">Damarları tıkıyor, Alzheimer'a neden oluyor...
</a></div>
</li>


<li>
<a href="kolpacino-sabri-aydemir-akbas-hollywood-yolcusu-2114-2022-06-20.html"><img src="images/2022_06_20/kolpacino-sabri-aydemir-akbas-hollywood-yolcusu-2114-2022-06-20_m.jpg" alt=""></a>
<div class="news"><a href="kolpacino-sabri-aydemir-akbas-hollywood-yolcusu-2114-2022-06-20.html">“Kolpaçino Sabri” Aydemir Akbaş, Hollywood yolcusu
</a></div>
</li>


<li>
<a href="ibrahim-tatlises-acti-agzini-yumdu-gozunu-2109-2022-06-20.html"><img src="images/2022_06_20/ibrahim-tatlises-acti-agzini-yumdu-gozunu-2109-2022-06-20_m.jpg" alt=""></a>
<div class="news"><a href="ibrahim-tatlises-acti-agzini-yumdu-gozunu-2109-2022-06-20.html">İbrahim Tatlıses açtı ağzını yumdu gözünü!
</a></div>
</li>


<li>
<a href="sirlarinizi-sonsuza-kadar-saklayacak-burclar-2105-2022-06-20.html"><img src="images/2022_06_20/sirlarinizi-sonsuza-kadar-saklayacak-burclar-2105-2022-06-20_m.jpg" alt=""></a>
<div class="news"><a href="sirlarinizi-sonsuza-kadar-saklayacak-burclar-2105-2022-06-20.html">Sırlarınızı sonsuza kadar saklayacak burçlar!
</a></div>
</li>


<li>
<a href="eski-sevgilinizi-geri-dondurmenin-yollari...-2048-2022-06-20.html"><img src="images/2022_06_20/eski-sevgilinizi-geri-dondurmenin-yollari...-2048-2022-06-20_m.jpg" alt=""></a>
<div class="news"><a href="eski-sevgilinizi-geri-dondurmenin-yollari...-2048-2022-06-20.html">Eski sevgilinizi geri döndürmenin yolları...
</a></div>
</li>


<li>
<a href="4-adimda-evliligi-kurtarmanin-yollari-2040-2022-06-20.html"><img src="images/2022_06_20/4-adimda-evliligi-kurtarmanin-yollari-2040-2022-06-20_m.jpg" alt=""></a>
<div class="news"><a href="4-adimda-evliligi-kurtarmanin-yollari-2040-2022-06-20.html">4 adımda evliliği kurtarmanın yolları
</a></div>
</li>


<li>
<a href="iliskileri-sorunlu-hale-getiren-5-davranis-2015-2022-06-20.html"><img src="images/2022_06_20/iliskileri-sorunlu-hale-getiren-5-davranis-2015-2022-06-20_m.jpg" alt=""></a>
<div class="news"><a href="iliskileri-sorunlu-hale-getiren-5-davranis-2015-2022-06-20.html">İlişkileri sorunlu hale getiren 5 davranış
</a></div>
</li>


<li>
<a href="ebrar-karakurt-homofobik-yoruma-sessiz-kalmadi--1643-2022-06-20.html"><img src="images/2022_06_20/ebrar-karakurt-homofobik-yoruma-sessiz-kalmadi--1643-2022-06-20_m.jpg" alt=""></a>
<div class="news"><a href="ebrar-karakurt-homofobik-yoruma-sessiz-kalmadi--1643-2022-06-20.html">Ebrar Karakurt homofobik yoruma sessiz kalmadı! </a></div>
</li>


<li>
<a href="ibrahim-tatlisesten-oglu-ahmet-tatlisese-agir-sozler...-1425-2022-06-20.html"><img src="images/2022_06_20/ibrahim-tatlisesten-oglu-ahmet-tatlisese-agir-sozler...-1425-2022-06-20_m.jpg" alt=""></a>
<div class="news"><a href="ibrahim-tatlisesten-oglu-ahmet-tatlisese-agir-sozler...-1425-2022-06-20.html">İbrahim Tatlıses'ten oğlu Ahmet Tatlıses'e ağır sözler...</a></div>
</li>


<li>
<a href="unlu-sunucu-muge-anli-evlenecegini-acikladi-1304-2022-06-20.html"><img src="images/2022_06_20/unlu-sunucu-muge-anli-evlenecegini-acikladi-1304-2022-06-20_m.jpg" alt=""></a>
<div class="news"><a href="unlu-sunucu-muge-anli-evlenecegini-acikladi-1304-2022-06-20.html">Ünlü Sunucu Müge Anlı evleneceğini açıkladı</a></div>
</li>


<li>
<a href="semih-ozturk-ogedayin-elenmesi-sonrasi-analiz-yapti-kus-ucusunu-ornek-gosterdi-1342-2022-06-19.html"><img src="images/2022_06_19/semih-ozturk-ogedayin-elenmesi-sonrasi-analiz-yapti-kus-ucusunu-ornek-gosterdi-1342-2022-06-19_m.jpg" alt=""></a>
<div class="news"><a href="semih-ozturk-ogedayin-elenmesi-sonrasi-analiz-yapti-kus-ucusunu-ornek-gosterdi-1342-2022-06-19.html">Semih Öztürk Ogeday'ın elenmesi sonrası analiz yaptı! Kuş Uçuşu'nu örnek gösterdi
</a></div>
</li>


<li>
<a href="acun-ilicali-genc-sevgisiyle-dugune-geldi-1305-2022-06-19.html"><img src="images/2022_06_19/acun-ilicali-genc-sevgisiyle-dugune-geldi-1305-2022-06-19_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-genc-sevgisiyle-dugune-geldi-1305-2022-06-19.html">Acun Ilıcalı genç sevgisiyle düğüne geldi</a></div>
</li>


<li>
<a href="robot-baristadan-musterilere-kahve-servisi-1918-2022-06-18.html"><img src="images/2022_06_18/robot-baristadan-musterilere-kahve-servisi-1918-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="robot-baristadan-musterilere-kahve-servisi-1918-2022-06-18.html">Robot baristadan müşterilere kahve servisi</a></div>
</li>


<li>
<a href="cildiniz-icin-9-yogun-nemlendirme-yontemi-1619-2022-06-18.html"><img src="images/2022_06_18/cildiniz-icin-9-yogun-nemlendirme-yontemi-1619-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="cildiniz-icin-9-yogun-nemlendirme-yontemi-1619-2022-06-18.html">Cildiniz için 9 yoğun nemlendirme yöntemi
</a></div>
</li>


<li>
<a href="gunes-kremleri-cildi-nasil-korur-1554-2022-06-18.html"><img src="images/2022_06_18/gunes-kremleri-cildi-nasil-korur-1554-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="gunes-kremleri-cildi-nasil-korur-1554-2022-06-18.html">Güneş kremleri cildi nasıl korur?
</a></div>
</li>


<li>
<a href="cildinizi-10-yas-genc-gostermenin-10-yolu-1551-2022-06-18.html"><img src="images/2022_06_18/cildinizi-10-yas-genc-gostermenin-10-yolu-1551-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="cildinizi-10-yas-genc-gostermenin-10-yolu-1551-2022-06-18.html">Cildinizi 10 yaş genç göstermenin 10 yolu
</a></div>
</li>


<li>
<a href="5-kritik-soru-fikrinizi-degistirebilir-1544-2022-06-18.html"><img src="images/2022_06_18/5-kritik-soru-fikrinizi-degistirebilir-1544-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="5-kritik-soru-fikrinizi-degistirebilir-1544-2022-06-18.html">5 kritik soru fikrinizi değiştirebilir
</a></div>
</li>


<li>
<a href="tugce-ozbudakin-inanilmaz-degisimi-1449-2022-06-18.html"><img src="images/2022_06_18/tugce-ozbudakin-inanilmaz-degisimi-1449-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="tugce-ozbudakin-inanilmaz-degisimi-1449-2022-06-18.html">Tuğçe Özbudak’ın inanılmaz değişimi
</a></div>
</li>


<li>
<a href="ebrar-karakurtun-uzun-sacli-hali-ortaya-cikti-sosyal-medyada-gundem-oldu-1121-2022-06-18.html"><img src="images/2022_06_18/ebrar-karakurtun-uzun-sacli-hali-ortaya-cikti-sosyal-medyada-gundem-oldu-1121-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="ebrar-karakurtun-uzun-sacli-hali-ortaya-cikti-sosyal-medyada-gundem-oldu-1121-2022-06-18.html">Ebrar Karakurt'un uzun saçlı hali ortaya çıktı! Sosyal medyada gündem oldu</a></div>
</li>
 

<li>
<a href="genc-oyuncu-evinde-olu-bulundu-0959-2022-06-18.html"><img src="images/2022_06_18/genc-oyuncu-evinde-olu-bulundu-0959-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="genc-oyuncu-evinde-olu-bulundu-0959-2022-06-18.html">Genç oyuncu evinde ölü bulundu
</a></div>
</li>


<li>
<a href="ses-kayitlari-sizdi-tiktok-verilerine-erisiyorlarmis-0937-2022-06-18.html"><img src="images/2022_06_18/ses-kayitlari-sizdi-tiktok-verilerine-erisiyorlarmis-0937-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="ses-kayitlari-sizdi-tiktok-verilerine-erisiyorlarmis-0937-2022-06-18.html">Ses kayıtları sızdı: TikTok verilerine erişiyorlarmış
</a></div>
</li>


<li>
<a href="looney-tunes-filmi-aciklandibye-bye-bunny-0935-2022-06-18.html"><img src="images/2022_06_18/looney-tunes-filmi-aciklandibye-bye-bunny-0935-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="looney-tunes-filmi-aciklandibye-bye-bunny-0935-2022-06-18.html">Looney Tunes filmi açıklandı:
Bye Bye Bunny</a></div>
</li>


<li>
<a href="en-guzel-seven-burc-hangisidir-1734-2022-06-17.html"><img src="images/2022_06_17/en-guzel-seven-burc-hangisidir-1734-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="en-guzel-seven-burc-hangisidir-1734-2022-06-17.html">En güzel seven burç hangisidir?
</a></div>
</li>


<li>
<a href="esiniz-sizi-cekici-bulmuyor-olabilir-1721-2022-06-17.html"><img src="images/2022_06_17/esiniz-sizi-cekici-bulmuyor-olabilir-1721-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="esiniz-sizi-cekici-bulmuyor-olabilir-1721-2022-06-17.html">Eşiniz sizi çekici bulmuyor olabilir
</a></div>
</li>


<li>
<a href="aile-onlar-icin-cok-kiymetli-1718-2022-06-17.html"><img src="images/2022_06_17/aile-onlar-icin-cok-kiymetli-1718-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="aile-onlar-icin-cok-kiymetli-1718-2022-06-17.html">Aile onlar için çok kıymetli
</a></div>
</li>


<li>
<a href="survivorda-nisanin-zor-anlari-omzum-cikti-1337-2022-06-17.html"><img src="images/2022_06_17/survivorda-nisanin-zor-anlari-omzum-cikti-1337-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-nisanin-zor-anlari-omzum-cikti-1337-2022-06-17.html">Survivor'da Nisa'nın zor anları! 'Omzum çıktı'</a></div>
</li>


<li>
<a href="zuhal-topal-tavirlarindan-rahatsiz-oldugu-yarismaciyi-diskalifiye-etti-1300-2022-06-17.html"><img src="images/2022_06_17/zuhal-topal-tavirlarindan-rahatsiz-oldugu-yarismaciyi-diskalifiye-etti-1300-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="zuhal-topal-tavirlarindan-rahatsiz-oldugu-yarismaciyi-diskalifiye-etti-1300-2022-06-17.html">Zuhal Topal, tavırlarından rahatsız olduğu yarışmacıyı diskalifiye etti</a></div>
</li>


<li>
<a href="karaoglanoglunda-tombala-geceleri-basladi-1158-2022-06-17.html"><img src="images/2022_06_17/karaoglanoglunda-tombala-geceleri-basladi-1158-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="karaoglanoglunda-tombala-geceleri-basladi-1158-2022-06-17.html">Karaoğlanoğlu’nda tombala geceleri başladı</a></div>
</li>


<li>
<a href="sosyete-kasabi-olarak-bilinen-nusret-gokcenin-yeni-isi-belli-oldu-1140-2022-06-17.html"><img src="images/2022_06_17/sosyete-kasabi-olarak-bilinen-nusret-gokcenin-yeni-isi-belli-oldu-1140-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="sosyete-kasabi-olarak-bilinen-nusret-gokcenin-yeni-isi-belli-oldu-1140-2022-06-17.html">Sosyete kasabı olarak bilinen Nusret Gökçe'nin yeni işi belli oldu</a></div>
</li>


<li>
<a href="saclari-rapunzel-gibi-uzatan-besinler-1036-2022-06-17.html"><img src="images/2022_06_17/saclari-rapunzel-gibi-uzatan-besinler-1036-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="saclari-rapunzel-gibi-uzatan-besinler-1036-2022-06-17.html">Saçları Rapunzel gibi uzatan besinler</a></div>
</li>


<li>
<a href="-afsaroglu-ve-besokailesinin-mutlu-gunu-1033-2022-06-17.html"><img src="images/2022_06_17/-afsaroglu-ve-besokailesinin-mutlu-gunu-1033-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="-afsaroglu-ve-besokailesinin-mutlu-gunu-1033-2022-06-17.html"> Afşaroğlu ve Beşok Ailesinin Mutlu Günü</a></div>
</li>


<li>
<a href="applea-768-milyon-sterlinlik-eski-telefonlari-bilincli-yavaslatma-davasi-1025-2022-06-17.html"><img src="images/2022_06_17/applea-768-milyon-sterlinlik-eski-telefonlari-bilincli-yavaslatma-davasi-1025-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="applea-768-milyon-sterlinlik-eski-telefonlari-bilincli-yavaslatma-davasi-1025-2022-06-17.html">Apple’a 768 milyon sterlinlik ‘eski telefonları bilinçli yavaşlatma’ davası</a></div>
</li>


<li>
<a href="baraka-kultur-merkezi-yaz-kurslari-basliyor-0949-2022-06-17.html"><img src="images/2022_06_17/baraka-kultur-merkezi-yaz-kurslari-basliyor-0949-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="baraka-kultur-merkezi-yaz-kurslari-basliyor-0949-2022-06-17.html">Baraka Kültür Merkezi yaz kursları başlıyor
</a></div>
</li>


<li>
<a href="acun-ilicalinin-yeni-teknesi-suya-indi-0948-2022-06-17.html"><img src="images/2022_06_17/acun-ilicalinin-yeni-teknesi-suya-indi-0948-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalinin-yeni-teknesi-suya-indi-0948-2022-06-17.html">Acun Ilıcalı'nın yeni teknesi suya indi!</a></div>
</li>


<li>
<a href="toyota-7-tesisinde-11-uretim-bandini-durduracak-0920-2022-06-17.html"><img src="images/2022_06_17/toyota-7-tesisinde-11-uretim-bandini-durduracak-0920-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="toyota-7-tesisinde-11-uretim-bandini-durduracak-0920-2022-06-17.html">Toyota, 7 tesisinde 11 üretim bandını durduracak</a></div>
</li>


<li>
<a href="romantik-iliskilerde-yapilan-4-buyuk-hata-2256-2022-06-16.html"><img src="images/2022_06_16/romantik-iliskilerde-yapilan-4-buyuk-hata-2256-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="romantik-iliskilerde-yapilan-4-buyuk-hata-2256-2022-06-16.html">Romantik ilişkilerde yapılan 4 büyük hata!
</a></div>
</li>


<li>
<a href="en-durust-ve-guvenilir-burclar-aciklandi-asla-yalan-soylemezler-2205-2022-06-16.html"><img src="images/2022_06_16/en-durust-ve-guvenilir-burclar-aciklandi-asla-yalan-soylemezler-2205-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="en-durust-ve-guvenilir-burclar-aciklandi-asla-yalan-soylemezler-2205-2022-06-16.html">En dürüst ve güvenilir burçlar açıklandı! Asla yalan söylemezler
</a></div>
</li>


<li>
<a href="ev-bitkilerinize-bu-gubreden-yaparsaniz...-1842-2022-06-16.html"><img src="images/2022_06_16/ev-bitkilerinize-bu-gubreden-yaparsaniz...-1842-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="ev-bitkilerinize-bu-gubreden-yaparsaniz...-1842-2022-06-16.html">Ev bitkilerinize bu gübreden yaparsanız...
</a></div>
</li>


<li>
<a href="bir-erkegin-size-gulumsemesinin-8-olasi-anlami-1836-2022-06-16.html"><img src="images/2022_06_16/bir-erkegin-size-gulumsemesinin-8-olasi-anlami-1836-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="bir-erkegin-size-gulumsemesinin-8-olasi-anlami-1836-2022-06-16.html">Bir erkeğin size gülümsemesinin 8 olası anlamı
</a></div>
</li>


<li>
<a href="opusmeyi-mukemmellestiren-taktikler-1826-2022-06-16.html"><img src="images/2022_06_16/opusmeyi-mukemmellestiren-taktikler-1826-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="opusmeyi-mukemmellestiren-taktikler-1826-2022-06-16.html">Öpüşmeyi mükemmelleştiren taktikler
</a></div>
</li>


<li>
<a href="kocanizin-baskasina-asik-oldugunu-gosteren-5-isaret-1822-2022-06-16.html"><img src="images/2022_06_16/kocanizin-baskasina-asik-oldugunu-gosteren-5-isaret-1822-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="kocanizin-baskasina-asik-oldugunu-gosteren-5-isaret-1822-2022-06-16.html">Kocanızın başkasına aşık olduğunu gösteren 5 işaret!
</a></div>
</li>


<li>
<a href="iliskinizi-gelistirecek-7-cift-terapisi-egzersizi-1818-2022-06-16.html"><img src="images/2022_06_16/iliskinizi-gelistirecek-7-cift-terapisi-egzersizi-1818-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="iliskinizi-gelistirecek-7-cift-terapisi-egzersizi-1818-2022-06-16.html">İlişkinizi geliştirecek 7 çift terapisi egzersizi
</a></div>
</li>


<li>
<a href="6-adimda-sosyal-medya-hesabinizi-korumaya-alin-1808-2022-06-16.html"><img src="images/2022_06_16/6-adimda-sosyal-medya-hesabinizi-korumaya-alin-1808-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="6-adimda-sosyal-medya-hesabinizi-korumaya-alin-1808-2022-06-16.html">6 adımda sosyal medya hesabınızı korumaya alın!
</a></div>
</li>


<li>
<a href="mars-nasanin-uzay-araci-perseverance-kizil-gezegenin-yuzeyinde-cop-tespit-etti-1405-2022-06-16.html"><img src="images/2022_06_16/mars-nasanin-uzay-araci-perseverance-kizil-gezegenin-yuzeyinde-cop-tespit-etti-1405-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="mars-nasanin-uzay-araci-perseverance-kizil-gezegenin-yuzeyinde-cop-tespit-etti-1405-2022-06-16.html">Mars: NASA'nın uzay aracı Perseverance, Kızıl Gezegen'in yüzeyinde çöp tespit etti</a></div>
</li>


<li>
<a href="kim-kardashian-marilyn-monroenun-tarihi-elbisesinin-canina-okudu-1153-2022-06-16.html"><img src="images/2022_06_16/kim-kardashian-marilyn-monroenun-tarihi-elbisesinin-canina-okudu-1153-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="kim-kardashian-marilyn-monroenun-tarihi-elbisesinin-canina-okudu-1153-2022-06-16.html">Kim Kardashian, Marilyn Monroe'nun tarihi elbisesinin 'canına okudu'</a></div>
</li>


<li>
<a href="mustafa-erdogan-hakkinda-flas-iddia-2-ayri-suctan-yargilanacak-1121-2022-06-16.html"><img src="images/2022_06_16/mustafa-erdogan-hakkinda-flas-iddia-2-ayri-suctan-yargilanacak-1121-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="mustafa-erdogan-hakkinda-flas-iddia-2-ayri-suctan-yargilanacak-1121-2022-06-16.html">Mustafa Erdoğan hakkında flaş iddia! 2 ayrı suçtan yargılanacak</a></div>
</li>


<li>
<a href="hastaliklari-tedavi-icin-origami-robot-gelistirildi-1104-2022-06-16.html"><img src="images/2022_06_16/hastaliklari-tedavi-icin-origami-robot-gelistirildi-1104-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="hastaliklari-tedavi-icin-origami-robot-gelistirildi-1104-2022-06-16.html">Hastalıkları tedavi için 'origami robot' geliştirildi</a></div>
</li>


<li>
<a href="erdal-besikcioglundan-behzat-c.-aciklamasi-0957-2022-06-16.html"><img src="images/2022_06_16/erdal-besikcioglundan-behzat-c.-aciklamasi-0957-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="erdal-besikcioglundan-behzat-c.-aciklamasi-0957-2022-06-16.html">Erdal Beşikçioğlu'ndan Behzat Ç. açıklaması</a></div>
</li>


<li>
<a href="abdde-oto-pilot-sistemine-sahip-arabalarda-en-cok-kazaya-tesla-araclari-karisti-0943-2022-06-16.html"><img src="images/2022_06_16/abdde-oto-pilot-sistemine-sahip-arabalarda-en-cok-kazaya-tesla-araclari-karisti-0943-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="abdde-oto-pilot-sistemine-sahip-arabalarda-en-cok-kazaya-tesla-araclari-karisti-0943-2022-06-16.html">ABD'de oto-pilot sistemine sahip arabalarda en çok kazaya Tesla araçları karıştı</a></div>
</li>


<li>
<a href="sicak-ve-nem-astim-ataklarini-arttiriyor-2057-2022-06-15.html"><img src="images/2022_06_15/sicak-ve-nem-astim-ataklarini-arttiriyor-2057-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="sicak-ve-nem-astim-ataklarini-arttiriyor-2057-2022-06-15.html">Sıcak ve nem astım ataklarını arttırıyor!
</a></div>
</li>


<li>
<a href="yaza-ozel-cilt-bakimi-ipuclari-2053-2022-06-15.html"><img src="images/2022_06_15/yaza-ozel-cilt-bakimi-ipuclari-2053-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="yaza-ozel-cilt-bakimi-ipuclari-2053-2022-06-15.html">Yaza özel cilt bakımı ipuçları
</a></div>
</li>


<li>
<a href="canan-karatay-domatesten-100-kat-daha-fazla-antioksidan-veriyor-1854-2022-06-15.html"><img src="images/2022_06_15/canan-karatay-domatesten-100-kat-daha-fazla-antioksidan-veriyor-1854-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="canan-karatay-domatesten-100-kat-daha-fazla-antioksidan-veriyor-1854-2022-06-15.html">Canan Karatay: domatesten 100 kat daha fazla antioksidan veriyor!
</a></div>
</li>


<li>
<a href="10-kat-daha-etkili-1821-2022-06-15.html"><img src="images/2022_06_15/10-kat-daha-etkili-1821-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="10-kat-daha-etkili-1821-2022-06-15.html">10 kat daha etkili
</a></div>
</li>


<li>
<a href="etkisi-azalabilir-veya-artabilir...-1817-2022-06-15.html"><img src="images/2022_06_15/etkisi-azalabilir-veya-artabilir...-1817-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="etkisi-azalabilir-veya-artabilir...-1817-2022-06-15.html">Etkisi azalabilir veya artabilir...
</a></div>
</li>


<li>
<a href="rahatsiz-etmeden-guzel-koku-veren-6-ev-bitkisi-1807-2022-06-15.html"><img src="images/2022_06_15/rahatsiz-etmeden-guzel-koku-veren-6-ev-bitkisi-1807-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="rahatsiz-etmeden-guzel-koku-veren-6-ev-bitkisi-1807-2022-06-15.html">Rahatsız etmeden güzel koku veren 6 ev bitkisi
</a></div>
</li>


<li>
<a href="sivilceleri-azaltan-5-icecek-1805-2022-06-15.html"><img src="images/2022_06_15/sivilceleri-azaltan-5-icecek-1805-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="sivilceleri-azaltan-5-icecek-1805-2022-06-15.html">Sivilceleri azaltan 5 içecek
</a></div>
</li>


<li>
<a href="asla-yorulmuyorlar-1800-2022-06-15.html"><img src="images/2022_06_15/asla-yorulmuyorlar-1800-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="asla-yorulmuyorlar-1800-2022-06-15.html">Asla yorulmuyorlar
</a></div>
</li>


<li>
<a href="acun-ilicali-somer-sef...-masterchefte-neler-oldu-mehmet-yalcinkaya-her-seyi-anlatti-1552-2022-06-15.html"><img src="images/2022_06_15/acun-ilicali-somer-sef...-masterchefte-neler-oldu-mehmet-yalcinkaya-her-seyi-anlatti-1552-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-somer-sef...-masterchefte-neler-oldu-mehmet-yalcinkaya-her-seyi-anlatti-1552-2022-06-15.html">Acun Ilıcalı, Somer Şef... Masterchef'te neler oldu? Mehmet Yalçınkaya her şeyi anlattı</a></div>
</li>


<li>
<a href="melis-sezen-cesur-tarzindan-vazgecmedi-1542-2022-06-15.html"><img src="images/2022_06_15/melis-sezen-cesur-tarzindan-vazgecmedi-1542-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="melis-sezen-cesur-tarzindan-vazgecmedi-1542-2022-06-15.html">Melis Sezen cesur tarzından vazgeçmedi</a></div>
</li>


<li>
<a href="laude-fatma-turgutdan-unutulmaz-konser-1411-2022-06-15.html"><img src="images/2022_06_15/laude-fatma-turgutdan-unutulmaz-konser-1411-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="laude-fatma-turgutdan-unutulmaz-konser-1411-2022-06-15.html">LAÜ’de Fatma Turgut’dan unutulmaz  konser
</a></div>
</li>


<li>
<a href="survivor-all-starda-elenen-isim-herkesi-sasirtti-1136-2022-06-15.html"><img src="images/2022_06_15/survivor-all-starda-elenen-isim-herkesi-sasirtti-1136-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="survivor-all-starda-elenen-isim-herkesi-sasirtti-1136-2022-06-15.html">Survivor All Star'da elenen isim herkesi şaşırttı!</a></div>
</li>


<li>
<a href="pokemonun-seslendirme-sanatcisi-35-yasinda-hayatini-kaybetti-1019-2022-06-15.html"><img src="images/2022_06_15/pokemonun-seslendirme-sanatcisi-35-yasinda-hayatini-kaybetti-1019-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="pokemonun-seslendirme-sanatcisi-35-yasinda-hayatini-kaybetti-1019-2022-06-15.html">Pokemon’un seslendirme sanatçısı 35 yaşında hayatını kaybetti
</a></div>
</li>


<li>
<a href="microsoft-bir-devri-kapatiyor-0904-2022-06-15.html"><img src="images/2022_06_15/microsoft-bir-devri-kapatiyor-0904-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-bir-devri-kapatiyor-0904-2022-06-15.html">Microsoft bir devri kapatıyor</a></div>
</li>


<li>
<a href="brukselde-tren-yolculari-pedal-cevirerek-telefonlarini-sarj-ediyor-1328-2022-06-14.html"><img src="images/2022_06_14/brukselde-tren-yolculari-pedal-cevirerek-telefonlarini-sarj-ediyor-1328-2022-06-14_m.jpg" alt=""></a>
<div class="news"><a href="brukselde-tren-yolculari-pedal-cevirerek-telefonlarini-sarj-ediyor-1328-2022-06-14.html">
Brüksel'de tren yolcuları pedal çevirerek telefonlarını şarj ediyor</a></div>
</li>


<li>
<a href="kenan-dogulu-kibris-cityfestte-sahne-aldi-1149-2022-06-14.html"><img src="images/2022_06_14/kenan-dogulu-kibris-cityfestte-sahne-aldi-1149-2022-06-14_m.jpg" alt=""></a>
<div class="news"><a href="kenan-dogulu-kibris-cityfestte-sahne-aldi-1149-2022-06-14.html">Kenan Doğulu Kıbrıs CityFest’te sahne aldı</a></div>
</li>


<li>
<a href="defne-joy-fosterin-oglu-buyudu-iste-son-hali-1050-2022-06-14.html"><img src="images/2022_06_14/defne-joy-fosterin-oglu-buyudu-iste-son-hali-1050-2022-06-14_m.jpg" alt=""></a>
<div class="news"><a href="defne-joy-fosterin-oglu-buyudu-iste-son-hali-1050-2022-06-14.html">Defne Joy Foster'ın oğlu büyüdü! İşte son hali</a></div>
</li>


<li>
<a href="marsta-izleyen-goz-bulundu-1012-2022-06-14.html"><img src="images/2022_06_14/marsta-izleyen-goz-bulundu-1012-2022-06-14_m.jpg" alt=""></a>
<div class="news"><a href="marsta-izleyen-goz-bulundu-1012-2022-06-14.html">Mars'ta 'izleyen göz' bulundu
</a></div>
</li>


<li>
<a href="turksat-5b-uydusu-bugun-hizmete-aliniyor-0906-2022-06-14.html"><img src="images/2022_06_14/turksat-5b-uydusu-bugun-hizmete-aliniyor-0906-2022-06-14_m.jpg" alt=""></a>
<div class="news"><a href="turksat-5b-uydusu-bugun-hizmete-aliniyor-0906-2022-06-14.html">Türksat 5B uydusu bugün hizmete alınıyor</a></div>
</li>


<li>
<a href="umit-karan-kendini-kibrisin-sularina-birakti-2117-2022-06-13.html"><img src="images/2022_06_13/umit-karan-kendini-kibrisin-sularina-birakti-2117-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="umit-karan-kendini-kibrisin-sularina-birakti-2117-2022-06-13.html">Ümit Karan kendini Kıbrıs'ın sularına bıraktı
</a></div>
</li>


<li>
<a href="sararan-kiyafetleri-beyazlatmanin-6-kolay-yolu-2114-2022-06-13.html"><img src="images/2022_06_13/sararan-kiyafetleri-beyazlatmanin-6-kolay-yolu-2114-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="sararan-kiyafetleri-beyazlatmanin-6-kolay-yolu-2114-2022-06-13.html">Sararan kıyafetleri beyazlatmanın 6 kolay yolu</a></div>
</li>


<li>
<a href="cildi-yaglandiran-4-bakim-hatasi-2110-2022-06-13.html"><img src="images/2022_06_13/cildi-yaglandiran-4-bakim-hatasi-2110-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="cildi-yaglandiran-4-bakim-hatasi-2110-2022-06-13.html">Cildi yağlandıran 4 bakım hatası!
</a></div>
</li>


<li>
<a href="evde-cilt-bakimi-icin-5-pratik-yontem-2107-2022-06-13.html"><img src="images/2022_06_13/evde-cilt-bakimi-icin-5-pratik-yontem-2107-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="evde-cilt-bakimi-icin-5-pratik-yontem-2107-2022-06-13.html">Evde cilt bakımı için 5 pratik yöntem!
</a></div>
</li>


<li>
<a href="asla-terk-edilemeyecek-5-erkek-tipi-2104-2022-06-13.html"><img src="images/2022_06_13/asla-terk-edilemeyecek-5-erkek-tipi-2104-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="asla-terk-edilemeyecek-5-erkek-tipi-2104-2022-06-13.html">Asla terk edilemeyecek 5 erkek tipi
</a></div>
</li>


<li>
<a href="surekli-sorun-cikariyorlar-2101-2022-06-13.html"><img src="images/2022_06_13/surekli-sorun-cikariyorlar-2101-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="surekli-sorun-cikariyorlar-2101-2022-06-13.html">Sürekli sorun çıkarıyorlar
</a></div>
</li>


<li>
<a href="hollywoodda-bir-kibrisli-turk-halil-ozsan-1926-2022-06-13.html"><img src="images/2022_06_13/hollywoodda-bir-kibrisli-turk-halil-ozsan-1926-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="hollywoodda-bir-kibrisli-turk-halil-ozsan-1926-2022-06-13.html">Hollywood’da bir Kıbrıslı Türk: Halil Özsan</a></div>
</li>


<li>
<a href="justin-bieberdan-iyi-haber-1500-2022-06-13.html"><img src="images/2022_06_13/justin-bieberdan-iyi-haber-1500-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="justin-bieberdan-iyi-haber-1500-2022-06-13.html">Justin Bieber’dan iyi haber…</a></div>
</li>


<li>
<a href="masterchef-turkiye-2022-ne-zaman-basliyor-1359-2022-06-13.html"><img src="images/2022_06_13/masterchef-turkiye-2022-ne-zaman-basliyor-1359-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-turkiye-2022-ne-zaman-basliyor-1359-2022-06-13.html">MasterChef Türkiye 2022 ne zaman başlıyor?
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="kozinoglulari-en-buyuk-cevabi-yarginin-vereceginden-hic-suphem-yoktur-2053-2022-07-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_07_08/kozinoglulari-en-buyuk-cevabi-yarginin-vereceginden-hic-suphem-yoktur-2053-2022-07-08_m.jpg"></div>Kozinoğluları: En büyük cevabı yargının vereceğinden hiç şüphem yoktur
</a><div class="clearfloat"></div></li>
<li><a href="tansiyonu-en-sinsi-yukselten-besin-oymus-1547-2022-07-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_07_08/tansiyonu-en-sinsi-yukselten-besin-oymus-1547-2022-07-08_m.jpg"></div>Tansiyonu en sinsi yükselten besin oymuş!
</a><div class="clearfloat"></div></li>
<li><a href="sinasi-basaran-hayatini-kaybetti-0835-2022-07-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_07_08/sinasi-basaran-hayatini-kaybetti-0835-2022-07-08_m.jpg"></div>Şinasi Başaran hayatını kaybetti</a><div class="clearfloat"></div></li>
<li><a href="bafrada-yuzlerce-balik-telef-oldu-1219-2022-07-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_07_08/bafrada-yuzlerce-balik-telef-oldu-1219-2022-07-08_m.jpg"></div>Bafra'da yüzlerce balık telef oldu</a><div class="clearfloat"></div></li>
<li><a href="dagasanerin-mandirasinda-yine-kopek-katliami-1511-2022-07-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_07_08/dagasanerin-mandirasinda-yine-kopek-katliami-1511-2022-07-08_m.jpg"></div>Dağaşaner’in mandırasında yine köpek katliamı</a><div class="clearfloat"></div></li>
<li><a href="ercanda-kurye-operasyonu-950-bin-euro-ile-yakalandi-1256-2022-07-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_07_08/ercanda-kurye-operasyonu-950-bin-euro-ile-yakalandi-1256-2022-07-08_m.jpg"></div>Ercan’da kurye operasyonu 950 bin Euro ile yakalandı!
</a><div class="clearfloat"></div></li>
<li><a href="balik-olumleri-uzerine-bafra-goletinde-su-ornek-analizi-yapildi-2333-2022-07-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_07_08/balik-olumleri-uzerine-bafra-goletinde-su-ornek-analizi-yapildi-2333-2022-07-08_m.jpg"></div>Balık ölümleri üzerine Bafra Göletinde su örnek analizi yapıldı
</a><div class="clearfloat"></div></li>
<li><a href="uyusturucuya-agir-ceza-1259-2022-07-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_07_08/uyusturucuya-agir-ceza-1259-2022-07-08_m.jpg"></div>Uyuşturucuya ağır ceza!
</a><div class="clearfloat"></div></li>
<li><a href="taskent-doga-parkindan-yilanin-isirdigi-doga-isimli-maymun-icin-yardim-cagrisi-2336-2022-07-08.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_07_08/taskent-doga-parkindan-yilanin-isirdigi-doga-isimli-maymun-icin-yardim-cagrisi-2336-2022-07-08_m.jpg"></div>Taşkent Doğa Parkı’ndan yılanın ısırdığı ‘Doğa’ isimli maymun için yardım çağrısı
</a><div class="clearfloat"></div></li>
<li><a href="lefkosada-ev-yangini--1128-2022-07-09.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_07_09/lefkosada-ev-yangini--1128-2022-07-09_m.jpg"></div>Lefkoşa'da ev yangını! </a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/amcaoglu-beyarmudu-ana-gecis-kapisinda-bayram-sonrasi-genisletme-calismalari-baslatilacak-1750-2022-07-09.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]09-19:12:56';</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'728258147c8f7fed',m:'y926W4drcczOxSGB.H2JXo2EvoFDPTeTiO9swMVOgjk-1657383176-0-AfUYEJ6G7bc9eDkXMkSN/5Bs1davfGzeHawpTERaEs1Xnwf38CsbpA6rt+OEUdIaN8cmq64Qn+jDwuyIPRVVCHav6cRC/SxAqKMijUlU3B9M+RIoDcIj21NovhtjJaHCWJtrhXGBAaoccqeGXaIXwzP1pJf+DOV2vMvjpxkBlexvYy+lz361Kfm+udUAjUtQ4yUKhz2/OaPwZjHns8ayY0qm5ElpIOT9KneVMbTby/Dkonktt/3D19RcHyFfGu4ujg==',s:[0xa79a958fc1,0x85139dab86],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>