<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>B1 Vitamini (Tiamin) Faydaları ve Kaynakları. B1 Vitamin Eksikliği Belirtileri - Haber Kıbrıs</title>
<meta property="article:tag" content="B1 Vitamini (Tiamin) Faydaları ve Kaynakları. B1 Vitamin Eksikliği Belirtileri" /><meta name="keywords" content="B1 Vitamini (Tiamin) Faydaları ve Kaynakları. B1 Vitamin Eksikliği Belirtileri"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="B1 Vitamini (Tiamin) Faydaları ve Kaynakları. B1 Vitamin Eksikliği Belirtileri" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2019_07_29/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29_m.jpg" />
<meta property="og:url" content="https://haberkibris.com/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29.html" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="263244" />
<meta property="article:section" content="SAĞLIK" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="SAĞLIK" />
<link rel="image_src" href="https://haberkibris.com/images/2019_07_29/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29_m.jpg" />
<meta name="image" content="https://haberkibris.com/images/2019_07_29/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29.html">
<meta name="twitter:title" content="B1 Vitamini (Tiamin) Faydaları ve Kaynakları. B1 Vitamin Eksikliği Belirtileri">
<meta name="twitter:description" content="B1 Vitamini (Tiamin) Faydaları ve Kaynakları. B1 Vitamin Eksikliği Belirtileri">
<meta name="twitter:image" content="https://haberkibris.com/images/2019_07_29/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29_m.jpg">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<meta property="fb:admins" content="kibrishaberleri" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<style>
	#daetay img{
		padding-top:5px;
		padding-right:5px;
		padding-bottom:5px;
	}

.doubles {
	margin-top: 5px;
}
.middimgcon {
	width: 340px !important;
}


#fb1,#fb2 {
    color: #2d609b;
    font-style: normal;
    font-weight: bold;
    line-height: 50px;
    font-size: 36px;
	font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;
	white-space: nowrap;
	text-align:center;
 
}

.totalshare{
	min-width:100px;
	margin-right:40px;
	display: inline-block;
	white-space: nowrap;
	text-align:center;
	position: relative;

}


#topreadbox {
    padding-left: 2px !important;
	    width: 300px !important;
}

.mainCenter,.navcon,.navincon {
    width: 970px !important;
}
 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
     googletag.defineSlot('/137966822/HK_D_HI_Row1_Col1', [320, 100], 'div-gpt-ad-1557218212597-0').addService(googletag.pubads());
    googletag.defineSlot('/137966822/HK_D_HI_Row1_Col2', [320, 100], 'div-gpt-ad-1557219889120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">


</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/digi220x310.png" width="220" height="310" /></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<a href="https://www.facebook.com/airkamtrading/" target="_blank"><img src="banner/vestelklima.gif" width="950"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {
    
        $("#adcontent").load("adloader.php");
    
});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<h1><a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com">HABER KIBRIS</a></h1>
</hgroup>
<div id="topright">
</div>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
<li><a href="c.php?c=yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="c.php?c=magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="c.php?c=sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=spor">SPOR</a></li>
<li><a href="v.php">VİDEO</a></li>
<li><a href="p.php">FOTO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="c.php?c=gurme">GURME</a></li>
<li class="menu"><a class="menu" href="c.php?c=kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="c.php?c=sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="c.php?c=absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="c.php?c=otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="c.php?c=celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="c.php?c=eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="c.php?c=sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="c.php?c=oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="c.php?c=firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div id="haberdeatay">
<div id="printReadyy">
<article class="mainarticle">

<script> 
 /*
  var randomnumber=Math.floor(Math.random()*5);

	if(randomnumber==0){
		
		document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/used-automobiles/premium-selection/our-selection.html?bmw=coo:Premium-selection:brand:Premium-selection#/bookmark=aHR0cHM6Ly9ibXdjeXBydXMuYXp1cmV3ZWJzaXRlcy5uZXQv" target="_blank"><img src="banner/bmw1.jpg"  ></a>');

	}else if(randomnumber==1){

		document.write('<a href=" https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html?cid=pm_f60soc_loc_disp_wdp_ban_c5eg_20181001&ccid=F60%20Campaign&clc=F60%20Campaign&ctid=F60%20Campaign" target="_blank"><img src="banner/bmw2.jpg"  ></a>'); 

	}else if(randomnumber==2){

		document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/now-is-the-time.html?bmw=coo:Financila-1-3:F30:Financila-1-3" target="_blank"><img src="banner/bmw3x.jpg"  ></a>');

	}else if(randomnumber==3){

		document.write('<a href="https://www.bmw.cc" target="_blank"><img src="banner/bmw4.jpg"  ></a>');
	}else if(randomnumber==4){

		document.write('<a href="https://www.bmw.cc" target="_blank"><img src="banner/bmw5.jpg"  ></a>');

	}
*/
  
		</script>

<div style="width:635px; height:100px;padding-top:10px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/akgunlerweb.jpg" alt="ad"></a>
</div>
<hgroup>
<h1>B1 Vitamini (Tiamin) Faydaları ve Kaynakları. B1 Vitamin Eksikliği Belirtileri</h1>
<h4></h4>
<div style="width:635px; height:100px;padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto-enson.gif" border="0" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>29/07/2019</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; height:100px;padding-top:5px;">
<a href=" http://www.celsusnicosia.com/" target="_blank"><img src="banner/CELSUS_banners_haberkibris_haberici.png" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2019_07_29/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29_m.jpg" alt="B1 Vitamini (Tiamin) Faydaları ve Kaynakları. B1 Vitamin Eksikliği Belirtileri" />
<br /><span class="caption"></span>
</div>
<table style="width: 640px;margin-left:-10px;">
 <tbody>
<tr>
<td align="right" width="320">
<div id="div-gpt-ad-1557218212597-0" style="height: 100px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557218212597-0'); });
</script>
</div>
</td>
<td align="left" width="320">
<div id="div-gpt-ad-1557219889120-0" style="height: 100px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557219889120-0'); });
</script>
</div>
</td>
</tr>
</tbody>
</table>
<a href="https://www.card-plus.net/kampanya/anneler-gunu-kampanyasi-4/" target="_blank"><img src="banner/cardplus3.gif" width="620"></a>
<div class="whitesep10"></div>
<img src="banner/reha01.gif" width="620">
<div class="whitesep10"></div>
<style>
#deatay img{
	margin-right:5px;
}

 
#deatay ul.li {
  list-style-type: disc !important;
  list-style: disc !important;
  margin-left:5px;
}
 
</style>
<div id="deatay">
<p><a href="https://www.mutluvesaglikli.com/b1-vitamini-tiamin-faydalari/" title="B1 Vitamini">B1 Vitamini</a>,&nbsp;<a href="https://www.mutluvesaglikli.com/b-vitamini-eksikligi-faydalari/" title="B vitamini">B vitamini</a>&nbsp;kompleksine ait insan i&ccedil;in hayati &ouml;nemi olan bir besin maddesidir. Sağlıklı bir sinir sistemi ve v&uuml;cudun kardiyovask&uuml;ler fonksiyonlarının iyileştirilmesinde &ouml;nemli bir rol oynar.</p>
<p>B1 Vitamini, B kompleks ailesindeki suda &ccedil;&ouml;z&uuml;nen sekiz vitaminden biridir. Karbonhidratların glikoza d&ouml;n&uuml;şmesine yardımcı olur, bu da &ccedil;eşitli v&uuml;cut fonksiyonlarınınyerine getirmek i&ccedil;in enerji &uuml;retmek i&ccedil;in kullanılır. B1 Vitamini ayrıca&nbsp;<a href="https://www.mutluvesaglikli.com/yaglarin-insan-sagligindaki-onemi/" title="yağlar">yağlar</a>ın ve proteinin par&ccedil;alanması i&ccedil;in de gereklidir.</p>
<p>Bu sağlık yararlarına ek olarak, sindirim sisteminin duvarları boyunca kas dokusunu korur ve sinir sistemi, cilt, sa&ccedil;, g&ouml;zler, ağız ve&nbsp;<a href="https://www.mutluvesaglikli.com/karaciger-yaglanmasi-belirtileri-tedavi/" title="karaciğer">karaciğer</a>&nbsp;sağlığını destekler. (<a href="https://ods.od.nih.gov/factsheets/Thiamin-HealthProfessional/">1</a>)Ayrıca v&uuml;cudun strese dayanma kabiliyetini arttırır ve genellikle &ldquo;stres &ouml;nleyici&rdquo; vitamin olarak adlandırılır.</p>
<hr />
<h2>&Ouml;nemli B1 Vitamini Kaynakları</h2>
<p>Aşağıdaki gıdaları beslenmenize ekleyerek, sağlıklı bir B1 vitamini d&uuml;zeyi sağlayabilirsiniz. Fakat gıdaları fazla pişirme ve uzun s&uuml;reli soğutma, gıda i&ccedil;erisinde ki tiamini tahrip edebilir.</p>
<h3>B1 Vitamini Kaynakları</h3>
<ul>
<li>Maya</li>
<li>hayvan karaciğeri</li>
<li>Domuz eti</li>
<li>tam tahıllı tahıllar</li>
<li>&ccedil;avdar</li>
<li><a href="https://www.mutluvesaglikli.com/bugday-oyunlari-ve-diyabet/" title="buğday">buğday</a>&nbsp;tohumu</li>
<li>barbunya fasulyesi</li>
<li><a href="https://www.mutluvesaglikli.com/kuskonmaz-ayrelli-faydalari-nelerdir/" title="kuşkonmaz">kuşkonmaz</a></li>
<li>patates</li>
<li><a href="https://www.mutluvesaglikli.com/mantar-enfeksiyonlari-kanser/" title="mantar">mantar</a></li>
<li>marul</li>
<li>ıspanak</li>
<li>ton balığı</li>
<li>yeşil bezelye</li>
<li>ay&ccedil;i&ccedil;eği tohumu</li>
<li>domates</li>
<li>Br&uuml;ksel lahanası</li>
<li>patlıcan</li>
</ul>
<hr />
<h2>B1 Vitamini Eksikliği Belirtileri</h2>
<p>B1 vitamini eksikliğinin erken belirtileri arasında uyuşukluk, sinirlilik, hafıza kaybı, uyku, iştahsızlık, kilo kaybı, hazı<a href="https://www.mutluvesaglikli.com/multipl-skleroz-ms-hastaligi/" title="ms">ms</a>ızlık,&nbsp;<a href="https://www.mutluvesaglikli.com/kabizlik-nedir-nedenleri-tedavisi/" title="kabızlık">kabızlık</a>&nbsp;ve baldır kas hassasiyeti sayılabilir.</p>
<p>&nbsp;</p>
<p>Eğer tedavi edilmezse, bu ilk semptomlar &ldquo;beriberi&rdquo; olarak bilinen ciddi bir&nbsp;<a href="https://www.mutluvesaglikli.com/b1-vitamini-tiamin-faydalari/" title="tiamin">tiamin</a>&nbsp;eksikliği hastalığına yol a&ccedil;abilir.</p>
<p>Bu durum sinir, kalp ve beyin anormallikleri ile karakterizedir, ancak semptomlar kişiden kişiye değişir ve &ccedil;eşitli fakt&ouml;rlere bağlı olabilir.</p>
<h4>B1 Vitamini&rsquo;nin (Tiamin) Neden Olduğu Sağlık Sorunları</h4>
<ul>
<li>Kuru Beriberi</li>
<li>Islak Beriberi</li>
<li>Beyin Anomalileri</li>
<li>İnfantil Beriberi</li>
</ul>
<h3>Kuru Beriberi</h3>
<p>Kuru beriberi, sinir ve kas anormalliklerini, ayak parmaklarında uyuşukluk hissi, gece ayaklarda yanma hissi, bacak kramplarını ve kas atrofisini i&ccedil;erir.</p>
<h3>Islak Beriberi</h3>
<p>Yaygın semptomlar anormal derecede hızlı kalp atışı, bacaklarda sıvı tutulumu, pulmoner &ouml;dem ve hipotansiyonu i&ccedil;erir, bu da şok ve hatta &ouml;l&uuml;me neden olabilir.</p>
<h3>Beyin Anomalileri</h3>
<p>Fazla alkol t&uuml;<a href="https://www.mutluvesaglikli.com/keten-tohumu-faydalari-zararlari/" title="keten">keten</a>&nbsp;insanlarda, tiamin eksikliği, Wernicke-Korsakoff sendromu gibi beyin anormallikleri ile sonu&ccedil;lanabilir. Yaygın semptomlarından bazıları; huzursuzluk, istemsiz g&ouml;z hareketleri, y&uuml;r&uuml;me zorluğu ve diğer zayıflatıcı semptomlar arasında ise g&ouml;zlerin kısmi felci vardır.</p>
<p>Belirtiler g&ouml;rmezden gelinirse, hastalığın ilerlemesi &ouml;l&uuml;mc&uuml;l olabilir. Korsakoff&rsquo;un psikozunun ortak semptomları arasında hafıza kaybı, tutarsızlık ve konfak&uuml;lasyon bulunur.</p>
<h3>İnfantil Beriberi</h3>
<p>Yeni doğum yapmış ve emziren kadınlarda tiamin eksikliği sık g&ouml;r&uuml;l&uuml;r.&nbsp;<a href="https://www.mutluvesaglikli.com/kalp-hastaligi-belirtileri-nedenleri/" title="Kalp yetmezliği">Kalp yetmezliği</a>, refleks kaybı ve afoni (ses yitimi) yaygın belirtilerden bazılarıdır, bu nedenle hamileyseniz yeterli B1 vitamini seviyesine sahip olduğunuzdan emin olun.</p>
<hr />
<h2>B1 Vitamini Sağlık Faydaları</h2>
<p>Tiamin bir&ccedil;ok &ouml;nemli fonksiyona yardımcı olan, v&uuml;cuttaki yaşamsal besinlerden biridir.</p>
<h3>B1 Vitamini (Tiamin) Faydaları</h3>
<ul>
<li>Enerji &Uuml;retimini Destekler</li>
<li>Sinirleri Korur</li>
<li><a href="https://www.mutluvesaglikli.com/kalp-hastaligi-belirtileri-nedenleri/" title="Kalp Hastalıkları">Kalp Hastalıkları</a>nı &Ouml;nler</li>
<li>Kataraktları &Ouml;nler</li>
<li><a href="https://www.mutluvesaglikli.com/zamanin-gucune-karsi-koyarak-yaslanmayi-yavaslatan-4-beslenme-ipucu/" title="Yaşlanma">Yaşlanma</a>&nbsp;Karşıtıdır</li>
<li>Sindirim Sistemini Destekler</li>
<li><a href="https://www.mutluvesaglikli.com/alzheimer-belirtileri-nedenleri-tedavisi/" title="Alzheimer Hastalığı">Alzheimer Hastalığı</a>nı &Ouml;nler</li>
<li>Belleği Geliştirir</li>
<li>RBC (Eritrosit) &Uuml;retimini Uyarır</li>
<li>Alkol T&uuml;ketimine Bağlı Oluşan Etkileri Azaltır</li>
<li>İştahı Artırır</li>
</ul>
<h3>Tiamin Enerji &Uuml;retimini Destekler</h3>
<p>Şeker, B1 vitamininin varlığına bağlı olarak kullanılabilir bir enerji şekli oluşturması i&ccedil;in oksitlendiği, v&uuml;cudumuzdaki ana enerji kaynağıdır. Şekerin oksidasyonuna yardımcı olan piruvat dehidrojenaz sistemi adı verilen karmaşık bir enzim sisteminin bir par&ccedil;asıdır.</p>
<p>V&uuml;cuttaki &ccedil;eşitli işlevler i&ccedil;in enerji a&ccedil;ığa &ccedil;ıkaran bu enzim sisteminin &ccedil;alışması i&ccedil;in de gereklidir.</p>
<p>&nbsp;</p>
<h3>Tiamin Sinirleri Korur</h3>
<p>B1 Vitamini sinirlerin etrafındaki miyelin kılıflarının d&uuml;zg&uuml;n gelişimine yardımcı olur. Bu vitaminin eksikliği, bu kaplamaların dejenerasyonuna neden olabilir ve bu da sinir hasarı ve &ouml;l&uuml;me neden olabilir.</p>
<h3>Tiamin Kalp Hastalıklarını &Ouml;nler</h3>

<p>&nbsp;</p>
<p>Bu vitamin, sinirler ve kaslar arasındaki mesajları iletmek ve uygun kardiyak fonksiyon sağlamak i&ccedil;in kullanılan n&ouml;rotransmitter asetilkolinin &uuml;retimine yardımcı olur.</p>
<p>B1 vitamini eksikliği, bu nedenle d&uuml;zensiz kalp fonksiyonlarına neden olabilir. Yedi g&uuml;n boyunca intraven&ouml;z B1 vitamini verildiğinde, konjestif kalp yetmezliği &ccedil;eken insanlar ekokardiyogramlarında &ouml;nemli gelişmeler g&ouml;sterdiler ve bu da kalp hastalıklarını &ouml;nleyebileceğini kanıtladı.</p>
<h3>Tiamin Kataraktları &Ouml;nler</h3>
<p>Diğer temel besinlerle birlikte kullanıldığında, B1 vitamini katarakt oluşumunu geciktirebilir veya &ouml;nleyebilir.</p>
<h3>Tiamin Yaşlanma Karşıtıdır</h3>
<p>B1 Vitamini, v&uuml;cudunuzu kırışıklıklar, yaşlılık lekeleri ve organları d&uuml;zenli olarak etkileyen diğer yaşa bağlı durumlar gibi yaşlanma belirtilerine karşı korumaya yardımcı olan g&uuml;&ccedil;l&uuml; bir&nbsp;<a href="https://www.mutluvesaglikli.com/antioksidan-hakkinda-her-sey/" title="antioksidan">antioksidan</a>&nbsp;olarak &ccedil;alışır.</p>
<h3>Tiamin Sindirim Sistemini Destekler</h3>
<p>Bu vitamin aynı zamanda, gıda par&ccedil;acıklarının tamamen sindirilmesi i&ccedil;in gerekli olan hidroklorik asit salgılanmasına yardımcı olur.</p>
<p>Tiamin Alzheimer Hastalığını &Ouml;nler</p>
<p>B1 Vitamini&rsquo;nin&nbsp;<a href="https://www.mutluvesaglikli.com/alzheimer-belirtileri-nedenleri-tedavisi/" title="Alzheimer">Alzheimer</a>&nbsp;hastalığının ilerleyişini yavaşlattığı bilinmektedir.</p>
<p>Gary E. Gibson ve arkadaşlarına g&ouml;re, bilişsel problemler ve beyin glikoz metabolizmasında bir azalma olduğu i&ccedil;in tiamin eksikliği ile Alzheimer&rsquo;ın arasında bir&ccedil;ok benzerlik olduğunu s&ouml;ylemektedir. (<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4846521/">2</a>)</p>
<p>G&uuml;nde 100 mg&nbsp;<a href="https://www.mutluvesaglikli.com/b1-vitamini-tiamin-faydalari/" title="B1 vitamini takviyesi">B1 vitamini takviyesi</a>&nbsp;alan Alzheimer hastaları durumlarında d&uuml;zelmelerin olduğunu belirtmektedir. Bunun ger&ccedil;ekleştiği mekanizma hakkında daha fazla şey &ouml;ğrenmek i&ccedil;in halen devam etmekte olan plasebo kontroll&uuml; araştırmalar bulunmaktadır.Tiamin Belleği Geliştirir</p>
<p>B1 Vitamini hafıza ve konsantrasyon g&uuml;c&uuml;n&uuml; artırabilir. Aynı zamanda&nbsp;<a href="https://www.mutluvesaglikli.com/ms-multipl-skleroz-gluten-bagirsak/" title="multipl skleroz">multipl skleroz</a>&nbsp;ve Bell&rsquo;in felci gibi bir&ccedil;ok sinir hastalığının tedavisinde de kullanılır. Sinir sistemi &uuml;zerindeki olumlu etkisi ve sağlıklı bir zihinsel tutum i&ccedil;in &ldquo;moral vitamini&rdquo; olarak da bilinir.</p>
<h3>Tiamin RBC (Eritrosit) &Uuml;retimini Uyarır</h3>
<p>B1 Vitamini, insanları sağlıklı, aktif ve enerjili tutan kırmızı kan h&uuml;crelerinin (RBC&rsquo;ler) &uuml;retiminde &ouml;nemli bir rol oynar.</p>
<h3>Tiamin Alkol T&uuml;ketimine Bağlı Oluşan Etkileri Azaltır</h3>
<p>B1 Vitamini,&nbsp;<a href="https://www.mutluvesaglikli.com/karaciger-yaglanmasi-belirtileri-tedavi/" title="siroz">siroz</a>, enfeksiyon, hipertiroidizm ve alkolizmin diğer etkilerinden kaynaklanan eksiklikleri giderebilir.</p>
<h3>Tiamin İştahı Artırır</h3>
<p>Bu vitamin&nbsp;<a href="https://www.mutluvesaglikli.com/istahimizi-etkileyebilen-faktorler-kemik/" title="iştah">iştah</a>ı ve zihinsel uyanıklığı &ouml;nemli &ouml;l&ccedil;&uuml;de artırabilir.</p>
<p><a href="https://www.mutluvesaglikli.com/b1-vitamini-tiamin-faydalari/">Kaynak:B1 Vitamini (Tiamin) Faydaları ve Kaynakları. B1 Vitamin Eksikliği Belirtileri</a></p>
<center>
</center>
<div class="whitesep10"></div>
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="float:left;margin-right:5px">
<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/lungoHABERALTI.png" width="635" height="100"></a>
<script> 
  
  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */
 
		</script>
</div>
<div id="fbl" style="min-width:70px;float:right">
<div class="fb-like" data-share="true" data-width="70" data-show-faces="true" data-layout="box_count" data-action="like" data-size="large"></div>
</div>
<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>
<div style="padding-top:0px;padding-bottom:0px;">
<center>
Bu habere tepkiniz:<br>
<div class="sharethis-inline-reaction-buttons"></div>
</center>


</div>
<div class="fb-comments" data-href="https://haberkibris.com/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/ara.php?t=B1+Vitamini+%28Tiamin%29+Faydalar%C4%B1+ve+Kaynaklar%C4%B1.+B1+Vitamin+Eksikli%C4%9Fi+Belirtileri">B1 Vitamini (Tiamin) Faydaları ve Kaynakları. B1 Vitamin Eksikliği Belirtileri</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="siyasi-irademiz-ayni-2019-07-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/siyasi-irademiz-ayni-2019-07-29_m.jpg" alt="" width="276"></div>
<a href="siyasi-irademiz-ayni-2019-07-29.html"><h1>Siyasi irademiz aynı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="belediyelere-ilac-katkisi-yapilacak-2019-07-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/belediyelere-ilac-katkisi-yapilacak-2019-07-29_m.jpg" alt="" width="276"></div>
<a href="belediyelere-ilac-katkisi-yapilacak-2019-07-29.html"><h1>Belediyelere ilaç katkısı yapılacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="micotakis-yunanistanin-talebi-turk-isgalinin-son-bulmasidir-2019-07-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/micotakis-yunanistanin-talebi-turk-isgalinin-son-bulmasidir-2019-07-29_m.jpg" alt="" width="276"></div>
<a href="micotakis-yunanistanin-talebi-turk-isgalinin-son-bulmasidir-2019-07-29.html"><h1>Miçotakis: Yunanistan'ın talebi Türk işgalinin son bulmasıdır</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="owoyalrin-hesabindan-yuklu-miktarda-para-cekilmis-2019-07-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/owoyalrin-hesabindan-yuklu-miktarda-para-cekilmis-2019-07-29_m.jpg" alt="" width="276"></div>
<a href="owoyalrin-hesabindan-yuklu-miktarda-para-cekilmis-2019-07-29.html"><h1>Owoyalr'in hesabından yüklü miktarda para çekilmiş</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="yemin-eden-74-polis-ve-26-itfaiye-memuru-polis-orgutune-katildi-2019-07-29.html"><img class="lazy" src="g.gif" data-original="images/2019_07_29/yemin-eden-74-polis-ve-26-itfaiye-memuru-polis-orgutune-katildi-2019-07-29_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="yemin-eden-74-polis-ve-26-itfaiye-memuru-polis-orgutune-katildi-2019-07-29.html"><h1>Yemin eden 74 polis ve 26 itfaiye memuru polis örgütüne katıldı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="her-yil-1.4-milyon-kisi-bu-hastaliktan-oluyor-2019-07-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/her-yil-1.4-milyon-kisi-bu-hastaliktan-oluyor-2019-07-29_m.jpg" alt="" width="276"></div>
<a href="her-yil-1.4-milyon-kisi-bu-hastaliktan-oluyor-2019-07-29.html"><h1>Her Yıl 1.4 Milyon Kişi Bu Hastalıktan Ölüyor</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="6-bin-293-arac-surucusu-kontrol-edildi-2019-07-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/6-bin-293-arac-surucusu-kontrol-edildi-2019-07-29_m.jpg" alt="" width="276"></div>
<a href="6-bin-293-arac-surucusu-kontrol-edildi-2019-07-29.html"><h1>6 bin 293 araç sürücüsü kontrol edildi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="zanlilarin-avukatlari-itiraz-etmedi...-2019-07-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/zanlilarin-avukatlari-itiraz-etmedi...-2019-07-29_m.jpg" alt="" width="276"></div>
<a href="zanlilarin-avukatlari-itiraz-etmedi...-2019-07-29.html"><h1>Zanlıların avukatları itiraz etmedi...</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tutuksuz-yargilanacak-2019-07-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/tutuksuz-yargilanacak-2019-07-29_m.jpg" alt="" width="276"></div>
<a href="tutuksuz-yargilanacak-2019-07-29.html"><h1>Tutuksuz yargılanacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="gazimagusada-2-kisi-tutuklandi-2019-07-29.html"><img class="lazy" src="g.gif" data-original="images/2019_07_29/gazimagusada-2-kisi-tutuklandi-2019-07-29_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="gazimagusada-2-kisi-tutuklandi-2019-07-29.html"><h1>Gazimağusa’da 2 Kişi Tutuklandı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK SAĞLIK</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yaz-tatilinde-cocuk-yaralanmalarina-dikkat-2019-07-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/yaz-tatilinde-cocuk-yaralanmalarina-dikkat-2019-07-29_m.jpg" alt="" width="276"></div>
<a href="yaz-tatilinde-cocuk-yaralanmalarina-dikkat-2019-07-29.html"><h1>Yaz Tatilinde Çocuk Yaralanmalarına Dikkat!</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="diyetin-kurtaricisi-kirmizi-erik-2019-07-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/diyetin-kurtaricisi-kirmizi-erik-2019-07-29_m.jpg" alt="" width="276"></div>
<a href="diyetin-kurtaricisi-kirmizi-erik-2019-07-29.html"><h1>Diyetin Kurtarıcısı Kırmızı Erik</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bel-cevresi-yaglardan-kurtulmak-icin-yogurt-tuketin-2019-07-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/bel-cevresi-yaglardan-kurtulmak-icin-yogurt-tuketin-2019-07-29_m.jpg" alt="" width="276"></div>
<a href="bel-cevresi-yaglardan-kurtulmak-icin-yogurt-tuketin-2019-07-29.html"><h1>Bel çevresi yağlardan kurtulmak için yoğurt tüketin</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cocugunuz-yuzme-bilmedigi-icin-hastalaniyor-olabilir-2019-07-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/cocugunuz-yuzme-bilmedigi-icin-hastalaniyor-olabilir-2019-07-29_m.jpg" alt="" width="276"></div>
<a href="cocugunuz-yuzme-bilmedigi-icin-hastalaniyor-olabilir-2019-07-29.html"><h1>Çocuğunuz Yüzme Bilmediği İçin Hastalanıyor Olabilir</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="iri-gozler-tiroit-hastaligi-habercisi-olabiliyor-2019-07-29.html"><img class="lazy" src="g.gif" data-original="images/2019_07_29/iri-gozler-tiroit-hastaligi-habercisi-olabiliyor-2019-07-29_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="iri-gozler-tiroit-hastaligi-habercisi-olabiliyor-2019-07-29.html"><h1>İri gözler tiroit hastalığı habercisi olabiliyor!
</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kktc-nobetci-eczaneler--19-mart-2019-2019-03-19.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/kktc-nobetci-eczaneler--19-mart-2019-2019-03-19_m.jpg" alt="" width="276"></div>
<a href="kktc-nobetci-eczaneler--19-mart-2019-2019-03-19.html"><h1>Nöbetçi Eczaneler - 29 Temmuz 2019</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29_m.jpg" alt="" width="276"></div>
<a href="b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29.html"><h1>B1 Vitamini (Tiamin) Faydaları ve Kaynakları. B1 Vitamin Eksikliği Belirtileri</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cocuklari-gunesten-korumanin-yollari-2019-07-28.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_28/cocuklari-gunesten-korumanin-yollari-2019-07-28_m.jpg" alt="" width="276"></div>
<a href="cocuklari-gunesten-korumanin-yollari-2019-07-28.html"><h1>Çocukları güneşten korumanın yolları
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yrd.-doc.-bilge-azgin-ile-donusumsel-iletisim-egitimleri-uzerine-roportaj-2019-07-27.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_28/yrd.-doc.-bilge-azgin-ile-donusumsel-iletisim-egitimleri-uzerine-roportaj-2019-07-27_m.jpg" alt="" width="276"></div>
<a href="yrd.-doc.-bilge-azgin-ile-donusumsel-iletisim-egitimleri-uzerine-roportaj-2019-07-27.html"><h1>Yrd. Doç. Bilge Azgın ile Dönüşümsel İletişim Eğitimleri Üzerine Röportaj
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="gunes-goz-alerjisini-tetikliyor-2019-07-27.html"><img class="lazy" src="g.gif" data-original="images/2019_07_27/gunes-goz-alerjisini-tetikliyor-2019-07-27_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="gunes-goz-alerjisini-tetikliyor-2019-07-27.html"><h1>Güneş, göz alerjisini tetikliyor</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hepatit-virusune-sahip-her-10-kisiden-9u-hastaligindan-habersiz-2019-07-27.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_27/hepatit-virusune-sahip-her-10-kisiden-9u-hastaligindan-habersiz-2019-07-27_m.jpg" alt="" width="276"></div>
<a href="hepatit-virusune-sahip-her-10-kisiden-9u-hastaligindan-habersiz-2019-07-27.html"><h1>Hepatit virüsüne sahip her 10 kişiden 9'u hastalığından habersiz
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bahar-yorgunlugu-nedir-tedavisi-ve-onerilen-besin-takviyeleri-2019-07-27.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_27/bahar-yorgunlugu-nedir-tedavisi-ve-onerilen-besin-takviyeleri-2019-07-27_m.jpg" alt="" width="276"></div>
<a href="bahar-yorgunlugu-nedir-tedavisi-ve-onerilen-besin-takviyeleri-2019-07-27.html"><h1>Bahar Yorgunluğu Nedir? Tedavisi ve Önerilen Besin Takviyeleri</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tabipler-birligi-insandan-insana-bulasir-mi-2019-07-27.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_27/tabipler-birligi-insandan-insana-bulasir-mi-2019-07-27_m.jpg" alt="" width="276"></div>
<a href="tabipler-birligi-insandan-insana-bulasir-mi-2019-07-27.html"><h1>Tabipler Birliği: İnsandan insana bulaşır mı?</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kirazin-faydalari-ve-diyetteki-yeri-2019-07-27.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_27/kirazin-faydalari-ve-diyetteki-yeri-2019-07-27_m.jpg" alt="" width="276"></div>
<a href="kirazin-faydalari-ve-diyetteki-yeri-2019-07-27.html"><h1>Kirazın Faydaları ve Diyetteki Yeri</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="bati-nil-virusu-hastaligi-nedir-2019-07-27.html"><img class="lazy" src="g.gif" data-original="images/2019_07_27/bati-nil-virusu-hastaligi-nedir-2019-07-27_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="bati-nil-virusu-hastaligi-nedir-2019-07-27.html"><h1>Batı Nil Virüsü Hastalığı Nedir?</h1>
<h3>HK SAĞLIK</h3>
<h2>Virüslere karşı alınması gereken önlemleri, etkileri ve nasıl bulaştığını burada bulabilirsiniz.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="k-vitamini-nedir-k-vitamini-faydalari-kaynaklari-ve-yan-etkileri-2019-07-26.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_26/k-vitamini-nedir-k-vitamini-faydalari-kaynaklari-ve-yan-etkileri-2019-07-26_m.jpg" alt="" width="276"></div>
<a href="k-vitamini-nedir-k-vitamini-faydalari-kaynaklari-ve-yan-etkileri-2019-07-26.html"><h1>K Vitamini Nedir? K Vitamini Faydaları, Kaynakları ve Yan Etkileri
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="teknoloji-bagimliligi-cocuklari-etkiliyor-2019-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_25/teknoloji-bagimliligi-cocuklari-etkiliyor-2019-07-25_m.jpg" alt="" width="276"></div>
<a href="teknoloji-bagimliligi-cocuklari-etkiliyor-2019-07-25.html"><h1>Teknoloji bağımlılığı çocukları etkiliyor</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="e-vitamini-tokoferol-faydalari-kaynaklari-ve-yan-etkileri-2019-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_25/e-vitamini-tokoferol-faydalari-kaynaklari-ve-yan-etkileri-2019-07-25_m.jpg" alt="" width="276"></div>
<a href="e-vitamini-tokoferol-faydalari-kaynaklari-ve-yan-etkileri-2019-07-25.html"><h1>E Vitamini (Tokoferol) Faydaları, Kaynakları ve Yan Etkileri</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yaz-hamilelerinin-ortak-sorunu-uykusuzluk-2019-07-25.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_25/yaz-hamilelerinin-ortak-sorunu-uykusuzluk-2019-07-25_m.jpg" alt="" width="276"></div>
<a href="yaz-hamilelerinin-ortak-sorunu-uykusuzluk-2019-07-25.html"><h1>Yaz hamilelerinin ortak sorunu: Uykusuzluk </h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="obezlerde-felc-riski-var-2019-07-24.html"><img class="lazy" src="g.gif" data-original="images/2019_07_24/obezlerde-felc-riski-var-2019-07-24_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="obezlerde-felc-riski-var-2019-07-24.html"><h1>Obezlerde felç riski var
</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
 <div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="gunde-bir-kasik-tarcin-ile...-2019-07-24.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_24/gunde-bir-kasik-tarcin-ile...-2019-07-24_m.jpg" alt="" width="276"></div>
<a href="gunde-bir-kasik-tarcin-ile...-2019-07-24.html"><h1>Günde bir kaşık tarçın ile...
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="2770a123-2019_07_24.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_24/2770a123-2019_07_24_m.jpg" alt="" width="276"></div>
<a href="2770a123-2019_07_24.html"><h1>Yazın deodorant kullanımı zararlı mıdır?</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="vucuttaki-iltihap-ile-savasan-en-iyi-15-dogal-antienflamatuar-iltihap-karsiti-besin-2019-07-24.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_24/vucuttaki-iltihap-ile-savasan-en-iyi-15-dogal-antienflamatuar-iltihap-karsiti-besin-2019-07-24_m.jpg" alt="" width="276"></div>
<a href="vucuttaki-iltihap-ile-savasan-en-iyi-15-dogal-antienflamatuar-iltihap-karsiti-besin-2019-07-24.html"><h1>Vücuttaki İltihap ile Savaşan En iyi 15 Doğal Antienflamatuar (İltihap Karşıtı) Besin
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="obezite-insulin-direnci-ile-yakindan-iliskili-2019-07-23.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_23/obezite-insulin-direnci-ile-yakindan-iliskili-2019-07-23_m.jpg" alt="" width="276"></div>
<a href="obezite-insulin-direnci-ile-yakindan-iliskili-2019-07-23.html"><h1>“Obezite insülin direnci ile yakından ilişkili”</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="4f171c95-2019_07_23.html"><img class="lazy" src="g.gif" data-original="images/2019_07_23/4f171c95-2019_07_23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="4f171c95-2019_07_23.html"><h1>Uzmanlardan 'buz' uyarısı: Besin zehirlenmesine sebep olabilir</h1>
<h3>HK SAĞLIK</h3>
<h2>Yaz aylarında sıkça karşılaşılan besin zehirlenmesine karşı Beslenme Hastalıkları Uzmanı Prof. Dr. Ender Pehlivanoğlu özellikle buz ve dondurulmuş gıdalara karşı uyarılarda bulundu.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sarimsak-tuketmenin-faydalari-2019-07-23.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_23/sarimsak-tuketmenin-faydalari-2019-07-23_m.jpg" alt="" width="276"></div>
<a href="sarimsak-tuketmenin-faydalari-2019-07-23.html"><h1>Sarımsak tüketmenin faydaları
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="crohn-hastaligi-iltihabi-bagirsak-hastaligi-nedir-belirtileri-ve-tedavisi-2019-07-23.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_23/crohn-hastaligi-iltihabi-bagirsak-hastaligi-nedir-belirtileri-ve-tedavisi-2019-07-23_m.jpg" alt="" width="276"></div>
<a href="crohn-hastaligi-iltihabi-bagirsak-hastaligi-nedir-belirtileri-ve-tedavisi-2019-07-23.html"><h1>Crohn Hastalığı (İltihabi Bağırsak Hastalığı) Nedir? Belirtileri ve Tedavisi
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="0daf3d07-2019_07_22.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_22/0daf3d07-2019_07_22_m.jpg" alt="" width="276"></div>
<a href="0daf3d07-2019_07_22.html"><h1>Kırım Kongo Kanamalı Ateşi (KKKA) 501 kişinin hayatına mal oldu</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tarcin-faydalari-nelerdir-seker-hastalari-icin-faydali-mi-2019-07-22.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_22/tarcin-faydalari-nelerdir-seker-hastalari-icin-faydali-mi-2019-07-22_m.jpg" alt="" width="276"></div>
<a href="tarcin-faydalari-nelerdir-seker-hastalari-icin-faydali-mi-2019-07-22.html"><h1>Tarçın Faydaları Nelerdir? Şeker Hastaları İçin Faydalı Mı?</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ayurveda-detoks-cayi-tarifi-2019-07-19.html"><img class="lazy" src="g.gif" data-original="images/2019_07_21/ayurveda-detoks-cayi-tarifi-2019-07-19_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ayurveda-detoks-cayi-tarifi-2019-07-19.html"><h1>Ayurveda Detoks Çayı Tarifi
</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="saglikli-beslenme-neden-onemlidir-2019-07-20.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_20/saglikli-beslenme-neden-onemlidir-2019-07-20_m.jpg" alt="" width="276"></div>
<a href="saglikli-beslenme-neden-onemlidir-2019-07-20.html"><h1>Sağlıklı Beslenme Neden Önemlidir?
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="vitiligo-nedir-vitiligo-belirtileri-ve-tedavi-yontemleri-nelerdir-2019-07-19.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_20/vitiligo-nedir-vitiligo-belirtileri-ve-tedavi-yontemleri-nelerdir-2019-07-19_m.jpg" alt="" width="276"></div>
<a href="vitiligo-nedir-vitiligo-belirtileri-ve-tedavi-yontemleri-nelerdir-2019-07-19.html"><h1>Vitiligo Nedir? Vitiligo Belirtileri ve Tedavi Yöntemleri Nelerdir?
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ciltteki-ben-sayisina-dikkat-edin-2019-07-19.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_19/ciltteki-ben-sayisina-dikkat-edin-2019-07-19_m.jpg" alt="" width="276"></div>
<a href="ciltteki-ben-sayisina-dikkat-edin-2019-07-19.html"><h1>Ciltteki ben sayısına dikkat edin!
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hafizayi-guclendiren-super-besinler-2019-07-19.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_19/hafizayi-guclendiren-super-besinler-2019-07-19_m.jpg" alt="" width="276"></div>
<a href="hafizayi-guclendiren-super-besinler-2019-07-19.html"><h1>Hafızayı güçlendiren süper besinler
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="alerji-nedir-en-sik-gorulen-alerjiler-belirtileri-nedenleri-ve-tedavisi-2019-07-19.html"><img class="lazy" src="g.gif" data-original="images/2019_07_19/alerji-nedir-en-sik-gorulen-alerjiler-belirtileri-nedenleri-ve-tedavisi-2019-07-19_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="alerji-nedir-en-sik-gorulen-alerjiler-belirtileri-nedenleri-ve-tedavisi-2019-07-19.html"><h1>Alerji Nedir? En Sık Görülen Alerjiler, Belirtileri, Nedenleri ve Tedavisi</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="beyin-sagligini-koruyor-alzheimeri-onluyor-her-gun-15-tane-2019-07-18.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_18/beyin-sagligini-koruyor-alzheimeri-onluyor-her-gun-15-tane-2019-07-18_m.jpg" alt="" width="276"></div>
<a href="beyin-sagligini-koruyor-alzheimeri-onluyor-her-gun-15-tane-2019-07-18.html"><h1>Beyin sağlığını koruyor, Alzheimer’ı önlüyor! Her gün 15 tane…</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="burun-kanamalarini-hafife-almayin-2019-07-18.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_18/burun-kanamalarini-hafife-almayin-2019-07-18_m.jpg" alt="" width="276"></div>
<a href="burun-kanamalarini-hafife-almayin-2019-07-18.html"><h1>Burun kanamalarını hafife almayın</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="insanlar-neden-parmak-derisini-yiyor-2019-07-18.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_18/insanlar-neden-parmak-derisini-yiyor-2019-07-18_m.jpg" alt="" width="276"></div>
<a href="insanlar-neden-parmak-derisini-yiyor-2019-07-18.html"><h1>İnsanlar Neden Parmak Derisini Yiyor?
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="camasirlardaki-deterjan-artiklari-astima-neden-oluyor-2019-07-18.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_18/camasirlardaki-deterjan-artiklari-astima-neden-oluyor-2019-07-18_m.jpg" alt="" width="276"></div>
<a href="camasirlardaki-deterjan-artiklari-astima-neden-oluyor-2019-07-18.html"><h1>Çamaşırlardaki Deterjan Artıkları Astıma Neden Oluyor</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="seker-ve-kolesterol-hastalari-mutlaka-tuketmeli-2019-07-18.html"><img class="lazy" src="g.gif" data-original="images/2019_07_18/seker-ve-kolesterol-hastalari-mutlaka-tuketmeli-2019-07-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="seker-ve-kolesterol-hastalari-mutlaka-tuketmeli-2019-07-18.html"><h1>Şeker ve kolesterol hastaları mutlaka tüketmeli!</h1>
<h3>HK SAĞLIK</h3>
<h2>İncirin faydaları nelerdir? İncirin besin değerleri ve vücuda yararları…
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="icindeki-vitamin-ve-minerallerle-vucut-direncini-arttiriyor-2019-07-18.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_18/icindeki-vitamin-ve-minerallerle-vucut-direncini-arttiriyor-2019-07-18_m.jpg" alt="" width="276"></div>
<a href="icindeki-vitamin-ve-minerallerle-vucut-direncini-arttiriyor-2019-07-18.html"><h1>İçindeki vitamin ve minerallerle vücut direncini arttırıyor</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yuksek-demir-orani-kalp-riskini-azaltiyor-2019-07-18.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_18/yuksek-demir-orani-kalp-riskini-azaltiyor-2019-07-18_m.jpg" alt="" width="276"></div>
<a href="yuksek-demir-orani-kalp-riskini-azaltiyor-2019-07-18.html"><h1>Yüksek Demir Oranı Kalp Riskini Azaltıyor</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="vucudu-yonetme-teknigi-2019-07-18.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_18/vucudu-yonetme-teknigi-2019-07-18_m.jpg" alt="" width="276"></div>
<a href="vucudu-yonetme-teknigi-2019-07-18.html"><h1>Vücudu yönetme tekniği
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ishal-nedir-ishal-belirtileri-nedenleri-ve-tedavi-yontemleri-nelerdir-2019-07-18.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_18/ishal-nedir-ishal-belirtileri-nedenleri-ve-tedavi-yontemleri-nelerdir-2019-07-18_m.jpg" alt="" width="276"></div>
<a href="ishal-nedir-ishal-belirtileri-nedenleri-ve-tedavi-yontemleri-nelerdir-2019-07-18.html"><h1>İshal Nedir? İshal Belirtileri, Nedenleri ve Tedavi Yöntemleri Nelerdir?
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="hangi-meyve-hangi-saatte-yenmeli-2019-07-17.html"><img class="lazy" src="g.gif" data-original="images/2019_07_17/hangi-meyve-hangi-saatte-yenmeli-2019-07-17_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="hangi-meyve-hangi-saatte-yenmeli-2019-07-17.html"><h1>Hangi meyve hangi saatte yenmeli?
</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bugday-cimlendirme-bugday-sirasi-nedir-faydalari-nelerdir-2019-07-17.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_17/bugday-cimlendirme-bugday-sirasi-nedir-faydalari-nelerdir-2019-07-17_m.jpg" alt="" width="276"></div>
<a href="bugday-cimlendirme-bugday-sirasi-nedir-faydalari-nelerdir-2019-07-17.html"><h1>Buğday Çimlendirme, Buğday Şırası Nedir? Faydaları Nelerdir?</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="0da5f202-2019_07_16.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_16/0da5f202-2019_07_16_m.jpg" alt="" width="276"></div>
<a href="0da5f202-2019_07_16.html"><h1>Türk bilim insanları kök hücre ve 3D biyo-yazıcı ile 'kalp' üretecek</h1></a>
<h3>HK SAĞLIK</h3>

 </a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sac-dokulmesi-alopesi-nedir-sac-dokulmesi-nedenleri-ve-tedavisi-2019-07-16.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_16/sac-dokulmesi-alopesi-nedir-sac-dokulmesi-nedenleri-ve-tedavisi-2019-07-16_m.jpg" alt="" width="276"></div>
<a href="sac-dokulmesi-alopesi-nedir-sac-dokulmesi-nedenleri-ve-tedavisi-2019-07-16.html"><h1>Saç Dökülmesi (Alopesi) Nedir? Saç Dökülmesi Nedenleri ve Tedavisi</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ac70c41a-2019_07_16.html">
<div class="largeimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_16/ac70c41a-2019_07_16_m.jpg" alt="" width="276"></div>
<a href="ac70c41a-2019_07_16.html"><h1>Cildi hızla yaşlandıran 10 alışkanlık!
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="alzheimerda-erken-teshis-icin-gelistirilen-kan-testinde-sona-yaklasiliyor-2019-07-16.html"><img class="lazy" src="g.gif" data-original="images/2019_07_16/alzheimerda-erken-teshis-icin-gelistirilen-kan-testinde-sona-yaklasiliyor-2019-07-16_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="alzheimerda-erken-teshis-icin-gelistirilen-kan-testinde-sona-yaklasiliyor-2019-07-16.html"><h1>Alzaymırda erken teşhis için geliştirilen kan testinde sona yaklaşılıyor</h1>
<h3>HK SAĞLIK</h3>
<h2>Alzaymır hastalığının erken teşhisinde kullanılabilecek kan testi çalışmalarında ilerleme kaydedildiği açıklandı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">
</div>
<ul>

<li>
<a href="miss-ve-bay-kuzey-kibris-2019-finali-icin-geriye-sayim-devam-ediyor-2019-07-29.html"><img src="images/2019_07_29/miss-ve-bay-kuzey-kibris-2019-finali-icin-geriye-sayim-devam-ediyor-2019-07-29_m.jpg" alt=""></a>
<div class="news"><a href="miss-ve-bay-kuzey-kibris-2019-finali-icin-geriye-sayim-devam-ediyor-2019-07-29.html">Miss ve Bay Kuzey Kıbrıs 2019 finali için geriye sayım devam ediyor</a></div>
</li>


<li>
<a href="kaya-sempozyum-lefke-imar-plani-calismasina-isik-tutma-acisindan-onemli-katki-sagladi-2019-07-29.html"><img src="images/2019_07_29/kaya-sempozyum-lefke-imar-plani-calismasina-isik-tutma-acisindan-onemli-katki-sagladi-2019-07-29_m.jpg" alt=""></a>
<div class="news"><a href="kaya-sempozyum-lefke-imar-plani-calismasina-isik-tutma-acisindan-onemli-katki-sagladi-2019-07-29.html">Kaya: Sempozyum Lefke imar planı çalışmasına ışık tutma açısından önemli katkı sağladı</a></div>
</li>


<li>
<a href="yurtdisi-kurban-bedeli-aciklandi-2019-07-29.html"><img src="images/2019_07_29/yurtdisi-kurban-bedeli-aciklandi-2019-07-29_m.jpg" alt=""></a>
<div class="news"><a href="yurtdisi-kurban-bedeli-aciklandi-2019-07-29.html">Yurtdışı kurban bedeli açıklandı</a></div>
</li>


<li>
<a href="bay-kuzey-kibris-2019-guzellik-yarismasi-gerceklesecek-2019-07-29.html"><img src="images/2019_07_29/bay-kuzey-kibris-2019-guzellik-yarismasi-gerceklesecek-2019-07-29_m.jpg" alt=""></a>
<div class="news"><a href="bay-kuzey-kibris-2019-guzellik-yarismasi-gerceklesecek-2019-07-29.html">Bay Kuzey Kıbrıs 2019 Güzellik Yarışması Gerçekleşecek</a></div>
</li>


<li>
<a href="hadise-en-sevilen-sarkilariniconcorde-luxury-resortta-seslendirdi-2019-07-29.html"><img src="images/2019_07_29/hadise-en-sevilen-sarkilariniconcorde-luxury-resortta-seslendirdi-2019-07-29_m.jpg" alt=""></a>
<div class="news"><a href="hadise-en-sevilen-sarkilariniconcorde-luxury-resortta-seslendirdi-2019-07-29.html">Hadise, en sevilen şarkılarını
Concorde Luxury Resort’ta seslendirdi</a></div>
</li>


<li>
<a href="whatsapp-kullanicilarina-mujde-2019-07-29.html"><img src="images/2019_07_29/whatsapp-kullanicilarina-mujde-2019-07-29_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-kullanicilarina-mujde-2019-07-29.html">WhatsApp kullanıcılarına müjde</a></div>
</li>


<li>
<a href="stres-kilo-aldirir-mi-2019-07-29.html"><img src="images/2019_07_29/stres-kilo-aldirir-mi-2019-07-29_m.jpg" alt=""></a>
<div class="news"><a href="stres-kilo-aldirir-mi-2019-07-29.html">Stres kilo aldırır mı?
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2019-07-29.html"><img src="images/2019_07_29/genc-yapi-marketten-gunun-firsat-urunu-2019-07-29_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2019-07-29.html">Genç Yapı Market'ten günün fırsat ürünü</a></div>
</li>


<li>
<a href="etna-yanardagi-tekrar-harekete-gecti-2019-07-28.html"><img src="images/2019_07_28/etna-yanardagi-tekrar-harekete-gecti-2019-07-28_m.jpg" alt=""></a>
<div class="news"><a href="etna-yanardagi-tekrar-harekete-gecti-2019-07-28.html">Etna Yanardağı tekrar harekete geçti</a></div>
</li>


<li>
<a href="pokemon-oyunu-google-playden-kaldiriliyor-2019-07-28.html"><img src="images/2019_07_28/pokemon-oyunu-google-playden-kaldiriliyor-2019-07-28_m.jpg" alt=""></a>
<div class="news"><a href="pokemon-oyunu-google-playden-kaldiriliyor-2019-07-28.html">Pokemon Oyunu, Google Play'den Kaldırılıyor</a></div>
</li>


<li>
<a href="nasanin-tess-uydusu-kesif-gorevinin-ilk-yilini-tamamladi-2019-07-28.html"><img src="images/2019_07_28/nasanin-tess-uydusu-kesif-gorevinin-ilk-yilini-tamamladi-2019-07-28_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-tess-uydusu-kesif-gorevinin-ilk-yilini-tamamladi-2019-07-28.html">NASA'nın TESS uydusu keşif görevinin ilk yılını tamamladı
</a></div>
</li>


<li>
<a href="sezen-muzikali-geliyor-2019-07-28.html"><img src="images/2019_07_28/sezen-muzikali-geliyor-2019-07-28_m.jpg" alt=""></a>
<div class="news"><a href="sezen-muzikali-geliyor-2019-07-28.html">Sezen müzikali geliyor
</a></div>
</li>


<li>
<a href="ezgi-molayi-kizdirdi-alkollu-mekana...-2019-07-28.html"><img src="images/2019_07_28/ezgi-molayi-kizdirdi-alkollu-mekana...-2019-07-28_m.jpg" alt=""></a>
<div class="news"><a href="ezgi-molayi-kizdirdi-alkollu-mekana...-2019-07-28.html">Ezgi Mola'yı kızdırdı! 'Alkollü mekana...'</a></div>
</li>


<li>
<a href="luks-arac-kiralamada-lider-marka-avec-car-rentals-2019-07-28.html"><img src="images/2019_07_28/luks-arac-kiralamada-lider-marka-avec-car-rentals-2019-07-28_m.jpg" alt=""></a>
<div class="news"><a href="luks-arac-kiralamada-lider-marka-avec-car-rentals-2019-07-28.html">Lüks Araç Kiralamada Lider Marka: Avec Car Rentals</a></div>
</li>


<li>
<a href="enlerin-projesinde-temeller-atildi-2019-07-27.html"><img src="images/2019_07_27/enlerin-projesinde-temeller-atildi-2019-07-27_m.jpg" alt=""></a>
<div class="news"><a href="enlerin-projesinde-temeller-atildi-2019-07-27.html">“En”lerin projesinde temeller atıldı!
</a></div>
</li>


<li>
<a href="yesilcamdan-bir-yildiz-daha-kaydi...-2019-07-27.html"><img src="images/2019_07_27/yesilcamdan-bir-yildiz-daha-kaydi...-2019-07-27_m.jpg" alt=""></a>
<div class="news"><a href="yesilcamdan-bir-yildiz-daha-kaydi...-2019-07-27.html">Yeşilçam'dan bir yıldız daha kaydı...
</a></div>
</li>


<li>
<a href="en-ekonomik-market-ledi-acildi-2019-07-27.html"><img src="images/2019_07_27/en-ekonomik-market-ledi-acildi-2019-07-27_m.jpg" alt=""></a>
<div class="news"><a href="en-ekonomik-market-ledi-acildi-2019-07-27.html">En ekonomik market “LEDİ” açıldı</a></div>
</li>


<li>
<a href="suleyman-erguclunun-bir-dakika-bir-omur-adli-kitap-tanitimi-gerceklesti-2019-07-27.html"><img src="images/2019_07_27/suleyman-erguclunun-bir-dakika-bir-omur-adli-kitap-tanitimi-gerceklesti-2019-07-27_m.jpg" alt=""></a>
<div class="news"><a href="suleyman-erguclunun-bir-dakika-bir-omur-adli-kitap-tanitimi-gerceklesti-2019-07-27.html">Süleyman Ergüçlü’nün “Bir Dakika Bir Ömür” Adlı Kitap Tanıtımı Gerçekleşti
</a></div>
</li>


<li>
<a href="pokemon-oyunu-google-playden-kaldiriliyor-2019-07-27.html"><img src="images/2019_07_27/pokemon-oyunu-google-playden-kaldiriliyor-2019-07-27_m.jpg" alt=""></a>
<div class="news"><a href="pokemon-oyunu-google-playden-kaldiriliyor-2019-07-27.html">Pokemon Oyunu, Google Play'den Kaldırılıyor
</a></div>
</li>


<li>
<a href="samsung-galaxy-note-10-plus-satisa-cikiyor-2019-07-26.html"><img src="images/2019_07_26/samsung-galaxy-note-10-plus-satisa-cikiyor-2019-07-26_m.jpg" alt=""></a>
<div class="news"><a href="samsung-galaxy-note-10-plus-satisa-cikiyor-2019-07-26.html">Samsung Galaxy Note 10 Plus satışa çıkıyor</a></div>
</li>


<li>
<a href="wifi-sifrelerini-izinsiz-kaydeden-googlea-ceza-2019-07-26.html"><img src="images/2019_07_26/wifi-sifrelerini-izinsiz-kaydeden-googlea-ceza-2019-07-26_m.jpg" alt=""></a>
<div class="news"><a href="wifi-sifrelerini-izinsiz-kaydeden-googlea-ceza-2019-07-26.html">WiFi şifrelerini izinsiz kaydeden Google'a ceza
</a></div>
</li>


<li>
<a href="aleynaya-1-milyonluk-heykel-2019-07-26.html"><img src="images/2019_07_26/aleynaya-1-milyonluk-heykel-2019-07-26_m.jpg" alt=""></a>
<div class="news"><a href="aleynaya-1-milyonluk-heykel-2019-07-26.html">Aleyna'ya 1 milyonluk heykel
</a></div>
</li>


<li>
<a href="aleyna-tilki-ve-annesi-havva-oztel-sarki-soyledi-2019-07-26.html"><img src="images/2019_07_26/aleyna-tilki-ve-annesi-havva-oztel-sarki-soyledi-2019-07-26_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-ve-annesi-havva-oztel-sarki-soyledi-2019-07-26.html">Aleyna Tilki ve annesi Havva Öztel şarkı söyledi</a></div>
</li>


<li>
<a href="genclik-dairesi-kantara-yaz-kampi-devam-ediyor-2019-07-26.html"><img src="images/2019_07_26/genclik-dairesi-kantara-yaz-kampi-devam-ediyor-2019-07-26_m.jpg" alt=""></a>
<div class="news"><a href="genclik-dairesi-kantara-yaz-kampi-devam-ediyor-2019-07-26.html">Gençlik Dairesi Kantara Yaz Kampı Devam Ediyor</a></div>
</li>


<li>
<a href="simpsons-dizisi-gelecegi-nasil-tahmin-ediyor-2019-07-26.html"><img src="images/2019_07_26/simpsons-dizisi-gelecegi-nasil-tahmin-ediyor-2019-07-26_m.jpg" alt=""></a>
<div class="news"><a href="simpsons-dizisi-gelecegi-nasil-tahmin-ediyor-2019-07-26.html">Simpsons dizisi geleceği nasıl tahmin ediyor?
</a></div>
</li>


<li>
<a href="efsane-astronotun-ailesine-6-milyon-dolar-tazminat-2019-07-26.html"><img src="images/2019_07_26/efsane-astronotun-ailesine-6-milyon-dolar-tazminat-2019-07-26_m.jpg" alt=""></a>
<div class="news"><a href="efsane-astronotun-ailesine-6-milyon-dolar-tazminat-2019-07-26.html">Efsane astronotun ailesine 6 milyon dolar tazminat
</a></div>
</li>


<li>
<a href="gidalarin-taze-veya-bayat-oldugunu-anlamanin-puf-noktalari-2019-07-26.html"><img src="images/2019_07_26/gidalarin-taze-veya-bayat-oldugunu-anlamanin-puf-noktalari-2019-07-26_m.jpg" alt=""></a>
<div class="news"><a href="gidalarin-taze-veya-bayat-oldugunu-anlamanin-puf-noktalari-2019-07-26.html">Gıdaların taze veya bayat olduğunu anlamanın püf noktaları
</a></div>
</li>


<li>
<a href="bipbox-bu-kez-laconicle-kazandiriyor-2019-07-26.html"><img src="images/2019_07_26/bipbox-bu-kez-laconicle-kazandiriyor-2019-07-26_m.jpg" alt=""></a>
<div class="news"><a href="bipbox-bu-kez-laconicle-kazandiriyor-2019-07-26.html">BiPBOX bu kez Laconic’le kazandırıyor</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2019-07-26.html"><img src="images/2019_07_27/genc-yapi-marketten-gunun-firsat-urunu-2019-07-26_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2019-07-26.html">Genç Yapı Market'ten günün fırsat ürünü</a></div>
</li>


<li>
<a href="usta-oyuncu-rutger-hauer-hayatini-kaybetti-2019-07-25.html"><img src="images/2019_07_25/usta-oyuncu-rutger-hauer-hayatini-kaybetti-2019-07-25_m.jpg" alt=""></a>
<div class="news"><a href="usta-oyuncu-rutger-hauer-hayatini-kaybetti-2019-07-25.html">Usta oyuncu Rutger Hauer hayatını kaybetti</a></div>
</li>


<li>
<a href="merve-zirvede-2019-07-25.html"><img src="images/2019_07_25/merve-zirvede-2019-07-25_m.jpg" alt=""></a>
<div class="news"><a href="merve-zirvede-2019-07-25.html">Merve zirvede
</a></div>
</li>


<li>
<a href="dunyaca-unlu-yildizlar-ayoteo-thrones-clubi-costurdu-2019-07-25.html"><img src="images/2019_07_25/dunyaca-unlu-yildizlar-ayoteo-thrones-clubi-costurdu-2019-07-25_m.jpg" alt=""></a>
<div class="news"><a href="dunyaca-unlu-yildizlar-ayoteo-thrones-clubi-costurdu-2019-07-25.html">Dünyaca Ünlü Yıldızlar Ayo&amp;Teo Thrones Club’ı Coşturdu
</a></div>
</li>


<li>
<a href="girne-belediyesi-klasik-oda-orkestrasi-ilk-konserini-veriyor-2019-07-25.html"><img src="images/2019_07_25/girne-belediyesi-klasik-oda-orkestrasi-ilk-konserini-veriyor-2019-07-25_m.jpg" alt=""></a>
<div class="news"><a href="girne-belediyesi-klasik-oda-orkestrasi-ilk-konserini-veriyor-2019-07-25.html">Klasik Oda Orkestrası İlk Konserini Veriyor</a></div>
</li>


<li>
<a href="loughnan-serdar-bana-karismaz-2019-07-25.html"><img src="images/2019_07_25/loughnan-serdar-bana-karismaz-2019-07-25_m.jpg" alt=""></a>
<div class="news"><a href="loughnan-serdar-bana-karismaz-2019-07-25.html">Loughnan: Serdar bana karışmaz</a></div>
</li>


<li>
<a href="seyma-subasi-hayranlariyla-bulustu-2019-07-25.html"><img src="images/2019_07_25/seyma-subasi-hayranlariyla-bulustu-2019-07-25_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-hayranlariyla-bulustu-2019-07-25.html">Şeyma Subaşı hayranlarıyla buluştu
</a></div>
</li>


<li>
<a href="samsung-galaxy-foldun-yeniden-satisa-cikis-tarihini-acikladi-2019-07-25.html"><img src="images/2019_07_25/samsung-galaxy-foldun-yeniden-satisa-cikis-tarihini-acikladi-2019-07-25_m.jpg" alt=""></a>
<div class="news"><a href="samsung-galaxy-foldun-yeniden-satisa-cikis-tarihini-acikladi-2019-07-25.html">Samsung Galaxy Fold'un yeniden satışa çıkış tarihini açıkladı</a></div>
</li>


<li>
<a href="erguclunun-bir-dakika-bir-omur-isimli-kitabinin-tanitim-ve-imza-etkiligi-yapilacak-2019-07-25.html"><img src="images/2019_07_25/erguclunun-bir-dakika-bir-omur-isimli-kitabinin-tanitim-ve-imza-etkiligi-yapilacak-2019-07-25_m.jpg" alt=""></a>
<div class="news"><a href="erguclunun-bir-dakika-bir-omur-isimli-kitabinin-tanitim-ve-imza-etkiligi-yapilacak-2019-07-25.html">Ergüçlü’nün “Bir Dakika, Bir Ömür” İsimli Kitabının Tanıtım ve İmza Etkiliği yapılacak</a></div>
</li>


<li>
<a href="bbc-yapimi-dizide-oynayacak-2019-07-25.html"><img src="images/2019_07_25/bbc-yapimi-dizide-oynayacak-2019-07-25_m.jpg" alt=""></a>
<div class="news"><a href="bbc-yapimi-dizide-oynayacak-2019-07-25.html">BBC yapımı dizide oynayacak</a></div>
</li>


<li>
<a href="faceapp-ile-yuzunu-degistirip-dolandirdi-2019-07-25.html"><img src="images/2019_07_25/faceapp-ile-yuzunu-degistirip-dolandirdi-2019-07-25_m.jpg" alt=""></a>
<div class="news"><a href="faceapp-ile-yuzunu-degistirip-dolandirdi-2019-07-25.html">Faceapp ile yüzünü değiştirip dolandırdı</a></div>
</li>


<li>
<a href="ailelere-kriminal-zaman-dilimi-uyarisi-2019-07-25.html"><img src="images/2019_07_25/ailelere-kriminal-zaman-dilimi-uyarisi-2019-07-25_m.jpg" alt=""></a>
<div class="news"><a href="ailelere-kriminal-zaman-dilimi-uyarisi-2019-07-25.html">Ailelere 'Kriminal zaman dilimi' uyarısı</a></div>
</li>


<li>
<a href="akilsiz-telefonlar-icin-whatsapp-mujdesi-2019-07-24.html"><img src="images/2019_07_24/akilsiz-telefonlar-icin-whatsapp-mujdesi-2019-07-24_m.jpg" alt=""></a>
<div class="news"><a href="akilsiz-telefonlar-icin-whatsapp-mujdesi-2019-07-24.html">'Akılsız' telefonlar için WhatsApp müjdesi</a></div>
</li>


<li>
<a href="facebooka-rekor-ceza-2019-07-24.html"><img src="images/2019_07_24/facebooka-rekor-ceza-2019-07-24_m.jpg" alt=""></a>
<div class="news"><a href="facebooka-rekor-ceza-2019-07-24.html">Facebook’a rekor ceza!</a></div>
</li>


<li>
<a href="trumpin-kizi-da-nusret-dedi-2019-07-24.html"><img src="images/2019_07_24/trumpin-kizi-da-nusret-dedi-2019-07-24_m.jpg" alt=""></a>
<div class="news"><a href="trumpin-kizi-da-nusret-dedi-2019-07-24.html">Trump'ın kızı da Nusret dedi!</a></div>
</li>


<li>
<a href="pubg-mobile-icin-yeni-guncelleme-neler-degisiyor-2019-07-24.html"><img src="images/2019_07_24/pubg-mobile-icin-yeni-guncelleme-neler-degisiyor-2019-07-24_m.jpg" alt=""></a>
<div class="news"><a href="pubg-mobile-icin-yeni-guncelleme-neler-degisiyor-2019-07-24.html">PUBG Mobile için yeni güncelleme: Neler değişiyor?</a></div>
</li>


<li>
<a href="mehmetcik-uzum-festivali-yapiliyor-2019-07-24.html"><img src="images/2019_07_24/mehmetcik-uzum-festivali-yapiliyor-2019-07-24_m.jpg" alt=""></a>
<div class="news"><a href="mehmetcik-uzum-festivali-yapiliyor-2019-07-24.html">Mehmetçik Üzüm Festivali Yapılıyor</a></div>
</li>


<li>
<a href="hizli-ve-ofkeli-setinde-korkunc-kaza-2019-07-24.html"><img src="images/2019_07_24/hizli-ve-ofkeli-setinde-korkunc-kaza-2019-07-24_m.jpg" alt=""></a>
<div class="news"><a href="hizli-ve-ofkeli-setinde-korkunc-kaza-2019-07-24.html">Hızlı ve Öfkeli setinde korkunç kaza
</a></div>
</li>


<li>
<a href="3b62f5bc-2019_07_24.html"><img src="images/2019_07_24/3b62f5bc-2019_07_24_m.jpg" alt=""></a>
<div class="news"><a href="3b62f5bc-2019_07_24.html">Türkiye'nin ilk yapay zeka mühendisliği bölümünün müfredatı hazır</a></div>
</li>


<li>
<a href="kurslarin-donem-sonu-sergisi-arucadda-acilacak-2019-07-24.html"><img src="images/2019_07_24/kurslarin-donem-sonu-sergisi-arucadda-acilacak-2019-07-24_m.jpg" alt=""></a>
<div class="news"><a href="kurslarin-donem-sonu-sergisi-arucadda-acilacak-2019-07-24.html">Kursların dönem sonu sergisi ARUCAD’da açılacak
</a></div>
</li>


<li>
<a href="78fa9b73-2019_07_24.html"><img src="images/2019_07_24/78fa9b73-2019_07_24_m.jpg" alt=""></a>
<div class="news"><a href="78fa9b73-2019_07_24.html">Arı zehrinin kilosu 500 bin Türk Lirası </a></div>
</li>


<li>
<a href="b89c3b64-2019_07_24.html"><img src="images/2019_07_24/b89c3b64-2019_07_24_m.jpg" alt=""></a>
<div class="news"><a href="b89c3b64-2019_07_24.html">Güzellik yarışmasını kazanan kuzunun ünvanı geri alındı: Doping yapmış</a></div>
</li>


<li>
<a href="a5b049c7-2019_07_24.html"><img src="images/2019_07_24/a5b049c7-2019_07_24_m.jpg" alt=""></a>
<div class="news"><a href="a5b049c7-2019_07_24.html">ABD’li profesörden dünyanın en kısa IQ testi</a></div>
</li>


<li>
<a href="hande-ataizi-soyunmak-icin-sartlarini-acikladi-2019-07-23.html"><img src="images/2019_07_23/hande-ataizi-soyunmak-icin-sartlarini-acikladi-2019-07-23_m.jpg" alt=""></a>
<div class="news"><a href="hande-ataizi-soyunmak-icin-sartlarini-acikladi-2019-07-23.html">Hande Ataizi soyunmak için şartlarını açıkladı!</a></div>
</li>


<li>
<a href="turkcell-yildizli-gecelerde-mustafa-sandal-konseri-2019-07-23.html"><img src="images/2019_07_23/turkcell-yildizli-gecelerde-mustafa-sandal-konseri-2019-07-23_m.jpg" alt=""></a>
<div class="news"><a href="turkcell-yildizli-gecelerde-mustafa-sandal-konseri-2019-07-23.html">Turkcell Yıldızlı Geceler’de Mustafa Sandal konseri</a></div>
</li>


<li>
<a href="facebookun-basi-sahte-libra-saticilari-ile-dertte-2019-07-23.html"><img src="images/2019_07_23/facebookun-basi-sahte-libra-saticilari-ile-dertte-2019-07-23_m.jpg" alt=""></a>
<div class="news"><a href="facebookun-basi-sahte-libra-saticilari-ile-dertte-2019-07-23.html">Facebook'un başı sahte Libra satıcıları ile dertte</a></div>
</li>


<li>
<a href="alman-daimlerin-yuzde-5i-cinli-sirkete-satildi-2019-07-23.html"><img src="images/2019_07_23/alman-daimlerin-yuzde-5i-cinli-sirkete-satildi-2019-07-23_m.jpg" alt=""></a>
<div class="news"><a href="alman-daimlerin-yuzde-5i-cinli-sirkete-satildi-2019-07-23.html">Alman Daimler'in yüzde 5'i Çinli şirkete satıldı</a></div>
</li>


<li>
<a href="cem-yilmazdan-tarkan-paylasimi-2019-07-23.html"><img src="images/2019_07_23/cem-yilmazdan-tarkan-paylasimi-2019-07-23_m.jpg" alt=""></a>
<div class="news"><a href="cem-yilmazdan-tarkan-paylasimi-2019-07-23.html">Cem Yılmaz'dan Tarkan paylaşımı</a></div>
</li>


<li>
<a href="beyarmudu-patates-festivali-ile-uluslararasi-halk-danslari-festivali-basliyor-2019-07-23.html"><img src="images/2019_07_23/beyarmudu-patates-festivali-ile-uluslararasi-halk-danslari-festivali-basliyor-2019-07-23_m.jpg" alt=""></a>
<div class="news"><a href="beyarmudu-patates-festivali-ile-uluslararasi-halk-danslari-festivali-basliyor-2019-07-23.html">Beyarmudu Patates Festivali ile Uluslararası Halk Dansları Festivali Başlıyor</a></div>
</li>


<li>
<a href="girne-belediye-orkestrasi-ilk-konserini-veriyor-2019-07-23.html"><img src="images/2019_07_23/girne-belediye-orkestrasi-ilk-konserini-veriyor-2019-07-23_m.jpg" alt=""></a>
<div class="news"><a href="girne-belediye-orkestrasi-ilk-konserini-veriyor-2019-07-23.html">Girne Belediye Orkestrası İlk Konserini Veriyor</a></div>
</li>


<li>
<a href="gencler-sorumlu-devlet-bilincli-surucu-guvenli-trafik-sloganiyla-yuruyus-duzenliyor-2019-07-23.html"><img src="images/2019_07_23/gencler-sorumlu-devlet-bilincli-surucu-guvenli-trafik-sloganiyla-yuruyus-duzenliyor-2019-07-23_m.jpg" alt=""></a>
<div class="news"><a href="gencler-sorumlu-devlet-bilincli-surucu-guvenli-trafik-sloganiyla-yuruyus-duzenliyor-2019-07-23.html">Gençler “Sorumlu Devlet, Bilinçli Sürücü, Güvenli Trafik” Sloganıyla Yürüyüş Düzenliyor</a></div>
</li>


<li>
<a href="ab737943-2019_07_23.html"><img src="images/2019_07_23/ab737943-2019_07_23_m.jpg" alt=""></a>
<div class="news"><a href="ab737943-2019_07_23.html">Toplam 132 köyde 3 aydır hiç kız bebek dünyaya gelmedi</a></div>
</li>


<li>
<a href="a6d4916b-2019_07_23.html"><img src="images/2019_07_23/a6d4916b-2019_07_23_m.jpg" alt=""></a>
<div class="news"><a href="a6d4916b-2019_07_23.html">60 yaşındaki adam beyninin yarısı olmadan yaşamış: 'Meşhur olmak istemiyorum' dedi ve hastaneden ayrıldı</a></div>
</li>


<li>
<a href="5238db12-2019_07_23.html"><img src="images/2019_07_23/5238db12-2019_07_23_m.jpg" alt=""></a>
<div class="news"><a href="5238db12-2019_07_23.html">Aileler çocuklarını siber zorbalıktan nasıl koruyabilir?</a></div>
</li>


<li>
<a href="6fdcb492-2019_07_23.html"><img src="images/2019_07_23/6fdcb492-2019_07_23_m.jpg" alt=""></a>
<div class="news"><a href="6fdcb492-2019_07_23.html">Titanik'ten sağ kurtulan kadının bastonu 62 bin dolara satıldı</a></div>
</li>


<li>
<a href="hindistan-chandrayaan-2yi-uzaya-gonderdi-2019-07-22.html"><img src="images/2019_07_22/hindistan-chandrayaan-2yi-uzaya-gonderdi-2019-07-22_m.jpg" alt=""></a>
<div class="news"><a href="hindistan-chandrayaan-2yi-uzaya-gonderdi-2019-07-22.html">Hindistan, Chandrayaan-2'yi uzaya gönderdi</a></div>
</li>


<li>
<a href="youtubea-rekor-ceza-2019-07-22.html"><img src="images/2019_07_22/youtubea-rekor-ceza-2019-07-22_m.jpg" alt=""></a>
<div class="news"><a href="youtubea-rekor-ceza-2019-07-22.html">YouTube'a rekor ceza!</a></div>
</li>


<li>
<a href="huawei-telefonlar-android-ile-yoluna-devam-edecek-2019-07-22.html"><img src="images/2019_07_22/huawei-telefonlar-android-ile-yoluna-devam-edecek-2019-07-22_m.jpg" alt=""></a>
<div class="news"><a href="huawei-telefonlar-android-ile-yoluna-devam-edecek-2019-07-22.html">Huawei telefonlar Android ile yoluna devam edecek</a></div>
</li>


<li>
<a href="reynmen-ne-kadar-kazandigini-acikladi-2019-07-22.html"><img src="images/2019_07_22/reynmen-ne-kadar-kazandigini-acikladi-2019-07-22_m.jpg" alt=""></a>
<div class="news"><a href="reynmen-ne-kadar-kazandigini-acikladi-2019-07-22.html">Reynmen ne kadar kazandığını açıkladı</a></div>
</li>


<li>
<a href="hayranlarini-costurdu-2019-07-22.html"><img src="images/2019_07_22/hayranlarini-costurdu-2019-07-22_m.jpg" alt=""></a>
<div class="news"><a href="hayranlarini-costurdu-2019-07-22.html">Hayranlarını coşturdu</a></div>
</li>


<li>
<a href="instagram-5-ulkede-daha-begeni-rakamlarini-kaldiriyor-2019-07-22.html"><img src="images/2019_07_22/instagram-5-ulkede-daha-begeni-rakamlarini-kaldiriyor-2019-07-22_m.jpg" alt=""></a>
<div class="news"><a href="instagram-5-ulkede-daha-begeni-rakamlarini-kaldiriyor-2019-07-22.html">Instagram 5 ülkede daha &quot;beğeni&quot; rakamlarını kaldırıyor</a></div>
</li>


<li>
<a href="marvel-dorduncu-faz-filmleri-aciklandi-2019-07-22.html"><img src="images/2019_07_22/marvel-dorduncu-faz-filmleri-aciklandi-2019-07-22_m.jpg" alt=""></a>
<div class="news"><a href="marvel-dorduncu-faz-filmleri-aciklandi-2019-07-22.html">Marvel dördüncü faz filmleri açıklandı
</a></div>
</li>


<li>
<a href="137a9417-2019_07_22.html"><img src="images/2019_07_22/137a9417-2019_07_22_m.jpg" alt=""></a>
<div class="news"><a href="137a9417-2019_07_22.html">Bindayı School Öğretmen aranıyor</a></div>
</li>


<li>
<a href="unlu-komedyen-oyun-esnasinda-hayatini-kaybetti-sovun-parcasi-sanip-dakikalarca-alkisladilar-2019-07-22.html"><img src="images/2019_07_22/unlu-komedyen-oyun-esnasinda-hayatini-kaybetti-sovun-parcasi-sanip-dakikalarca-alkisladilar-2019-07-22_m.jpg" alt=""></a>
<div class="news"><a href="unlu-komedyen-oyun-esnasinda-hayatini-kaybetti-sovun-parcasi-sanip-dakikalarca-alkisladilar-2019-07-22.html">Ünlü komedyen, oyun esnasında hayatını kaybetti! </a></div>
</li>


<li>
<a href="52fbf3a1-2019_07_22.html"><img src="images/2019_07_22/52fbf3a1-2019_07_22_m.jpg" alt=""></a>
<div class="news"><a href="52fbf3a1-2019_07_22.html">Tayland ordusu ülkesini yaklaşık 900 bin ağaç tohumuyla bombalıyor</a></div>
</li>


<li>
<a href="6bacb496-2019_07_22.html"><img src="images/2019_07_22/6bacb496-2019_07_22_m.jpg" alt=""></a>
<div class="news"><a href="6bacb496-2019_07_22.html">Ay'a ayak basılan anın görüntüleri 1.8 milyon dolara satıldı</a></div>
</li>


<li>
<a href="faceappe-fbi-sorusturmasi-yolda-2019-07-21.html"><img src="images/2019_07_21/faceappe-fbi-sorusturmasi-yolda-2019-07-21_m.jpg" alt=""></a>
<div class="news"><a href="faceappe-fbi-sorusturmasi-yolda-2019-07-21.html">FaceApp'e FBI soruşturması yolda</a></div>
</li>


<li>
<a href="volvo-yarim-milyon-aracini-geri-cagirdi-2019-07-21.html"><img src="images/2019_07_21/volvo-yarim-milyon-aracini-geri-cagirdi-2019-07-21_m.jpg" alt=""></a>
<div class="news"><a href="volvo-yarim-milyon-aracini-geri-cagirdi-2019-07-21.html">Volvo, yarım milyon aracını geri çağırdı</a></div>
</li>


<li>
<a href="geleneksel-gazimagusa-surici-panayiri-basladi-2019-07-20.html"><img src="images/2019_07_20/geleneksel-gazimagusa-surici-panayiri-basladi-2019-07-20_m.jpg" alt=""></a>
<div class="news"><a href="geleneksel-gazimagusa-surici-panayiri-basladi-2019-07-20.html">Geleneksel Gazimağusa Suriçi Panayırı Başladı
</a></div>
</li>


<li>
<a href="instagram-5-ulkede-daha-begeni-rakamlarini-kaldiriyor-2019-07-20.html"><img src="images/2019_07_20/instagram-5-ulkede-daha-begeni-rakamlarini-kaldiriyor-2019-07-20_m.jpg" alt=""></a>
<div class="news"><a href="instagram-5-ulkede-daha-begeni-rakamlarini-kaldiriyor-2019-07-20.html">Instagram 5 ülkede daha 'beğeni' rakamlarını kaldırıyor</a></div>
</li>


<li>
<a href="miss-kuzey-kibris-guzellik-yarismasi-31-temmuzda-2019-07-19.html"><img src="images/2019_07_19/miss-kuzey-kibris-guzellik-yarismasi-31-temmuzda-2019-07-19_m.jpg" alt=""></a>
<div class="news"><a href="miss-kuzey-kibris-guzellik-yarismasi-31-temmuzda-2019-07-19.html">Miss Kuzey Kıbrıs Güzellik Yarışması 31 Temmuz'da</a></div>
</li>


<li>
<a href="turkiyede-cep-telefonunda-imei-kayit-ucreti-1500-tl-oldu-2019-07-19.html"><img src="images/2019_07_19/turkiyede-cep-telefonunda-imei-kayit-ucreti-1500-tl-oldu-2019-07-19_m.jpg" alt=""></a>
<div class="news"><a href="turkiyede-cep-telefonunda-imei-kayit-ucreti-1500-tl-oldu-2019-07-19.html">Türkiye'de Cep telefonunda IMEI kayıt ücreti 1500 TL oldu</a></div>
</li>


<li>
<a href="dunyanin-en-zengin-adami-neden-uzaya-yatirim-yaptigini-acikladi-2019-07-18.html"><img src="images/2019_07_18/dunyanin-en-zengin-adami-neden-uzaya-yatirim-yaptigini-acikladi-2019-07-18_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-zengin-adami-neden-uzaya-yatirim-yaptigini-acikladi-2019-07-18.html">Dünyanın en zengin adamı neden uzaya yatırım yaptığını açıkladı</a></div>
</li>


<li>
<a href="google-haritalar-bu-kez-bisikletlerin-yerini-gosterecek-2019-07-18.html"><img src="images/2019_07_18/google-haritalar-bu-kez-bisikletlerin-yerini-gosterecek-2019-07-18_m.jpg" alt=""></a>
<div class="news"><a href="google-haritalar-bu-kez-bisikletlerin-yerini-gosterecek-2019-07-18.html">Google Haritalar bu kez bisikletlerin yerini gösterecek
</a></div>
</li>


<li>
<a href="yari-insan-yari-robot-varliklarin-cagi-geliyor-2019-07-18.html"><img src="images/2019_07_18/yari-insan-yari-robot-varliklarin-cagi-geliyor-2019-07-18_m.jpg" alt=""></a>
<div class="news"><a href="yari-insan-yari-robot-varliklarin-cagi-geliyor-2019-07-18.html">Yarı insan, yarı robot varlıkların çağı geliyor
</a></div>
</li>


<li>
<a href="intelden-yapay-zeka-yarisinda-onemli-hamle-2019-07-18.html"><img src="images/2019_07_18/intelden-yapay-zeka-yarisinda-onemli-hamle-2019-07-18_m.jpg" alt=""></a>
<div class="news"><a href="intelden-yapay-zeka-yarisinda-onemli-hamle-2019-07-18.html">Intel'den yapay zeka yarışında önemli hamle
</a></div>
</li>


<li>
<a href="twitter-yeni-tasarimi-ile-merhaba-dedi-2019-07-18.html"><img src="images/2019_07_18/twitter-yeni-tasarimi-ile-merhaba-dedi-2019-07-18_m.jpg" alt=""></a>
<div class="news"><a href="twitter-yeni-tasarimi-ile-merhaba-dedi-2019-07-18.html">Twitter yeni tasarımı ile &quot;merhaba&quot; dedi</a></div>
</li>


<li>
<a href="instagram-kullanicilar-uzerindeki-baskiyi-azaltmak-icin-begeni-sayisini-gizlemeye-basladi-2019-07-18.html"><img src="images/2019_07_18/instagram-kullanicilar-uzerindeki-baskiyi-azaltmak-icin-begeni-sayisini-gizlemeye-basladi-2019-07-18_m.jpg" alt=""></a>
<div class="news"><a href="instagram-kullanicilar-uzerindeki-baskiyi-azaltmak-icin-begeni-sayisini-gizlemeye-basladi-2019-07-18.html">Instagram kullanıcılar üzerindeki 'baskıyı azaltmak' için beğeni sayısını gizlemeye başladı
</a></div>
</li>


<li>
<a href="gauye-yatay-gecis-basvurulari-devam-ediyor-2019-07-18.html"><img src="images/2019_07_18/gauye-yatay-gecis-basvurulari-devam-ediyor-2019-07-18_m.jpg" alt=""></a>
<div class="news"><a href="gauye-yatay-gecis-basvurulari-devam-ediyor-2019-07-18.html">GAÜ’ye Yatay Geçiş Başvuruları Devam Ediyor</a></div>
</li>


<li>
<a href="bipboxu-takip-et-genc-yapi-marketten-hediye-ceki-kazan-2019-07-18.html"><img src="images/2019_07_18/bipboxu-takip-et-genc-yapi-marketten-hediye-ceki-kazan-2019-07-18_m.jpg" alt=""></a>
<div class="news"><a href="bipboxu-takip-et-genc-yapi-marketten-hediye-ceki-kazan-2019-07-18.html">''BiPBOX’u takip et Genç Yapı Market’ten hediye çeki kazan''</a></div>
</li>


<li>
<a href="isinsani-aydanur-gunsay-arar-en-tatli-islerden-biri-2019-07-18.html"><img src="images/2019_07_18/isinsani-aydanur-gunsay-arar-en-tatli-islerden-biri-2019-07-18_m.jpg" alt=""></a>
<div class="news"><a href="isinsani-aydanur-gunsay-arar-en-tatli-islerden-biri-2019-07-18.html">İşinsanı Aydanur Günsay Arar: En tatlı işlerden biri</a></div>
</li>


<li>
<a href="aleyna-tilkiden-sinirlari-zorlayan-poz-2019-07-18.html"><img src="images/2019_07_18/aleyna-tilkiden-sinirlari-zorlayan-poz-2019-07-18_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilkiden-sinirlari-zorlayan-poz-2019-07-18.html">Aleyna Tilki'den sınırları zorlayan poz</a></div>
</li>


<li>
<a href="faceapptan-veri-gizliligi-aciklamasi-2019-07-18.html"><img src="images/2019_07_18/faceapptan-veri-gizliligi-aciklamasi-2019-07-18_m.jpg" alt=""></a>
<div class="news"><a href="faceapptan-veri-gizliligi-aciklamasi-2019-07-18.html">FaceApp'tan 'veri gizliliği' açıklaması</a></div>
</li>


<li>
<a href="nasadan-en-net-gunes-fotografi-2019-07-18.html"><img src="images/2019_07_18/nasadan-en-net-gunes-fotografi-2019-07-18_m.jpg" alt=""></a>
<div class="news"><a href="nasadan-en-net-gunes-fotografi-2019-07-18.html">NASA'dan en net Güneş fotoğrafı
</a></div>
</li>


<li>
<a href="kedi-ve-kopeklerle-etkilesim-stres-duzeyini-dusuruyor-2019-07-17.html"><img src="images/2019_07_17/kedi-ve-kopeklerle-etkilesim-stres-duzeyini-dusuruyor-2019-07-17_m.jpg" alt=""></a>
<div class="news"><a href="kedi-ve-kopeklerle-etkilesim-stres-duzeyini-dusuruyor-2019-07-17.html">Kedi ve köpeklerle etkileşim stres düzeyini düşürüyor</a></div>
</li>


<li>
<a href="cangar-motors-20-yasinda-2019-07-17.html"><img src="images/2019_07_17/cangar-motors-20-yasinda-2019-07-17_m.jpg" alt=""></a>
<div class="news"><a href="cangar-motors-20-yasinda-2019-07-17.html">Çangar Motors 20 yaşında!</a></div>
</li>


<li>
<a href="abden-amazon-firmasina-sorusturma-2019-07-17.html"><img src="images/2019_07_17/abden-amazon-firmasina-sorusturma-2019-07-17_m.jpg" alt=""></a>
<div class="news"><a href="abden-amazon-firmasina-sorusturma-2019-07-17.html">AB'den Amazon Firmasına Soruşturma</a></div>
</li>


<li>
<a href="iste-parcali-ay-tutulmasinin-etkileri-2019-07-17.html"><img src="images/2019_07_17/iste-parcali-ay-tutulmasinin-etkileri-2019-07-17_m.jpg" alt=""></a>
<div class="news"><a href="iste-parcali-ay-tutulmasinin-etkileri-2019-07-17.html">İşte Parçalı Ay Tutulmasının Etkileri</a></div>
</li>


<li>
<a href="faceapp-buyuk-verinin-yeni-oyunu-mu-2019-07-17.html"><img src="images/2019_07_17/faceapp-buyuk-verinin-yeni-oyunu-mu-2019-07-17_m.jpg" alt=""></a>
<div class="news"><a href="faceapp-buyuk-verinin-yeni-oyunu-mu-2019-07-17.html">FaceApp büyük verinin yeni oyunu mu?</a></div>
</li>


<li>
<a href="8.-camlibel-bucak-panayiri-basliyor-2019-07-17.html"><img src="images/2019_07_17/8.-camlibel-bucak-panayiri-basliyor-2019-07-17_m.jpg" alt=""></a>
<div class="news"><a href="8.-camlibel-bucak-panayiri-basliyor-2019-07-17.html">8. Çamlıbel Bucak Panayırı Başlıyor</a></div>
</li>


<li>
<a href="microsoft-outlook-karariyor-2019-07-17.html"><img src="images/2019_07_17/microsoft-outlook-karariyor-2019-07-17_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-outlook-karariyor-2019-07-17.html">Microsoft Outlook 'kararıyor'</a></div>
</li>


<li>
<a href="kepek-sorunundan-kurtulmanin-cozumu-cok-basit-2019-07-17.html"><img src="images/2019_07_17/kepek-sorunundan-kurtulmanin-cozumu-cok-basit-2019-07-17_m.jpg" alt=""></a>
<div class="news"><a href="kepek-sorunundan-kurtulmanin-cozumu-cok-basit-2019-07-17.html">Kepek sorunundan kurtulmanın çözümü çok basit!</a></div>
</li>


<li>
<a href="engelli-bireyleri-temsil-eden-yeni-emojiler-geliyor-2019-07-17.html"><img src="images/2019_07_17/engelli-bireyleri-temsil-eden-yeni-emojiler-geliyor-2019-07-17_m.jpg" alt=""></a>
<div class="news"><a href="engelli-bireyleri-temsil-eden-yeni-emojiler-geliyor-2019-07-17.html">Engelli bireyleri temsil eden yeni emojiler geliyor</a></div>
</li>


<li>
<a href="dunyanin-en-hizli-sd-kart-okuyucu-satisa-cikiyor-2019-07-17.html"><img src="images/2019_07_17/dunyanin-en-hizli-sd-kart-okuyucu-satisa-cikiyor-2019-07-17_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-hizli-sd-kart-okuyucu-satisa-cikiyor-2019-07-17.html">Dünyanın en hızlı SD kart okuyucusu satışa çıkıyor</a></div>
</li>


<li>
<a href="71inci-emmy-odulleri-2019-adaylari-belli-oldu-2019-07-16.html"><img src="images/2019_07_16/71inci-emmy-odulleri-2019-adaylari-belli-oldu-2019-07-16_m.jpg" alt=""></a>
<div class="news"><a href="71inci-emmy-odulleri-2019-adaylari-belli-oldu-2019-07-16.html">71'inci Emmy Ödülleri 2019 adayları belli oldu</a></div>
</li>


<li>
<a href="toyota-japonya-icin-ay-kesif-araci-uretecek-2019-07-16.html"><img src="images/2019_07_16/toyota-japonya-icin-ay-kesif-araci-uretecek-2019-07-16_m.jpg" alt=""></a>
<div class="news"><a href="toyota-japonya-icin-ay-kesif-araci-uretecek-2019-07-16.html">Toyota Japonya için Ay keşif aracı üretecek</a></div>
</li>


<li>
<a href="uluslararasi-uzay-istasyonu-bu-gece-ciplak-gozle-izlenebilecek-2019-07-16.html"><img src="images/2019_07_16/uluslararasi-uzay-istasyonu-bu-gece-ciplak-gozle-izlenebilecek-2019-07-16_m.jpg" alt=""></a>
<div class="news"><a href="uluslararasi-uzay-istasyonu-bu-gece-ciplak-gozle-izlenebilecek-2019-07-16.html">Uluslararası Uzay İstasyonu bu gece çıplak gözle izlenebilecek</a></div>
</li>


<li>
<a href="alanici-festivalinde-hasat-krali-ve-kralicesi-belli-oldu-2019-07-16.html"><img src="images/2019_07_16/alanici-festivalinde-hasat-krali-ve-kralicesi-belli-oldu-2019-07-16_m.jpg" alt=""></a>
<div class="news"><a href="alanici-festivalinde-hasat-krali-ve-kralicesi-belli-oldu-2019-07-16.html">Alaniçi Festivalinde Hasat Kralı ve Kraliçesi Belli Oldu</a></div>
</li>


<li>
<a href="12953dcf-2019_07_16.html"><img src="images/2019_07_16/12953dcf-2019_07_16_m.jpg" alt=""></a>
<div class="news"><a href="12953dcf-2019_07_16.html">Fenomen isim vahşice katledildi! Sosyal medya yıkıldı</a></div>
</li>


<li>
<a href="974243bb-2019_07_16.html"><img src="images/2019_07_16/974243bb-2019_07_16_m.jpg" alt=""></a>
<div class="news"><a href="974243bb-2019_07_16.html">Aslı Enver zayıflama hapı reklamı hakkında suç duyurusunda bulundu</a></div>
</li>


<li>
<a href="483c558d-2019_07_16.html"><img src="images/2019_07_16/483c558d-2019_07_16_m.jpg" alt=""></a>
<div class="news"><a href="483c558d-2019_07_16.html">Bilim insanları böcek yemenin faydalarını anlatıyor</a></div>
</li>


<li>
<a href="windows-10da-sifresiz-donem-2019-07-15.html"><img src="images/2019_07_15/windows-10da-sifresiz-donem-2019-07-15_m.jpg" alt=""></a>
<div class="news"><a href="windows-10da-sifresiz-donem-2019-07-15.html">Windows 10'da 'şifresiz' dönem</a></div>
</li>


<li>
<a href="sinir-portekizden-davet-aldi-2019-07-15.html"><img src="images/2019_07_15/sinir-portekizden-davet-aldi-2019-07-15_m.jpg" alt=""></a>
<div class="news"><a href="sinir-portekizden-davet-aldi-2019-07-15.html">“Sınır” Portekiz'den davet aldı
</a></div>
</li>


<li>
<a href="sosyal-medya-fenomeni-trafik-kazasinda-oldu-2019-07-14.html"><img src="images/2019_07_14/sosyal-medya-fenomeni-trafik-kazasinda-oldu-2019-07-14_m.jpg" alt=""></a>
<div class="news"><a href="sosyal-medya-fenomeni-trafik-kazasinda-oldu-2019-07-14.html">Sosyal medya fenomeni trafik kazasında öldü</a></div>
</li>


<li>
<a href="ahmet-kuralin-kasli-halinden-eser-kalmadi-2019-07-13.html"><img src="images/2019_07_13/ahmet-kuralin-kasli-halinden-eser-kalmadi-2019-07-13_m.jpg" alt=""></a>
<div class="news"><a href="ahmet-kuralin-kasli-halinden-eser-kalmadi-2019-07-13.html">Ahmet Kural'ın kaslı halinden eser kalmadı
</a></div>
</li>


<li>
<a href="fedon-ben-40-yasindayken-neredeydiniz-2019-07-13.html"><img src="images/2019_07_13/fedon-ben-40-yasindayken-neredeydiniz-2019-07-13_m.jpg" alt=""></a>
<div class="news"><a href="fedon-ben-40-yasindayken-neredeydiniz-2019-07-13.html">Fedon: Ben 40 yaşındayken neredeydiniz?
</a></div>
</li>


<li>
<a href="reynmen-ela-klibiyle-yikti-gecti-2019-07-13.html"><img src="images/2019_07_13/reynmen-ela-klibiyle-yikti-gecti-2019-07-13_m.jpg" alt=""></a>
<div class="news"><a href="reynmen-ela-klibiyle-yikti-gecti-2019-07-13.html">Reynmen 'Ela' klibiyle yıktı, geçti
</a></div>
</li>


<li>
<a href="yeni-bir-dinozor-turu-kesfedildi-2019-07-13.html"><img src="images/2019_07_13/yeni-bir-dinozor-turu-kesfedildi-2019-07-13_m.jpg" alt=""></a>
<div class="news"><a href="yeni-bir-dinozor-turu-kesfedildi-2019-07-13.html">Yeni bir dinozor türü keşfedildi</a></div>
</li>


<li>
<a href="volkswagen-ve-forddan-otonom-ve-elektrikli-araclar-ittifaki-2019-07-13.html"><img src="images/2019_07_13/volkswagen-ve-forddan-otonom-ve-elektrikli-araclar-ittifaki-2019-07-13_m.jpg" alt=""></a>
<div class="news"><a href="volkswagen-ve-forddan-otonom-ve-elektrikli-araclar-ittifaki-2019-07-13.html">Volkswagen ve Ford’dan 'otonom ve elektrikli araçlar' ittifakı</a></div>
</li>


<li>
<a href="canatan-kisiler-hasta-olmadan-kansere-yatkinligi-ortaya-cikacak-2019-07-12.html"><img src="images/2019_07_12/canatan-kisiler-hasta-olmadan-kansere-yatkinligi-ortaya-cikacak-2019-07-12_m.jpg" alt=""></a>
<div class="news"><a href="canatan-kisiler-hasta-olmadan-kansere-yatkinligi-ortaya-cikacak-2019-07-12.html">Canatan: ‘Kişiler hasta olmadan kansere yatkınlığı ortaya çıkacak’</a></div>
</li>


<li>
<a href="hongmeng-os-androidin-ekosistemini-olumsuz-etkileyecek-2019-07-11.html"><img src="images/2019_07_11/hongmeng-os-androidin-ekosistemini-olumsuz-etkileyecek-2019-07-11_m.jpg" alt=""></a>
<div class="news"><a href="hongmeng-os-androidin-ekosistemini-olumsuz-etkileyecek-2019-07-11.html">HongMeng OS Android'in ekosistemini olumsuz etkileyecek</a></div>
</li>


<li>
<a href="peroxdan-yaza-ozel-kampanya-2019-07-11.html"><img src="images/2019_07_11/peroxdan-yaza-ozel-kampanya-2019-07-11_m.jpg" alt=""></a>
<div class="news"><a href="peroxdan-yaza-ozel-kampanya-2019-07-11.html">Perox’dan yaza özel kampanya!
</a></div>
</li>


<li>
<a href="aa09c756-2019_07_11.html"><img src="images/2019_07_11/aa09c756-2019_07_11_m.jpg" alt=""></a>
<div class="news"><a href="aa09c756-2019_07_11.html">30 yıl içinde büyük şehirlerde çarpıcı iklim değişiklikleri yaşanacak</a></div>
</li>


<li>
<a href="yunanistanda-en-eski-insanlarin-kalintilari-bulundu-2019-07-11.html"><img src="images/2019_07_11/yunanistanda-en-eski-insanlarin-kalintilari-bulundu-2019-07-11_m.jpg" alt=""></a>
<div class="news"><a href="yunanistanda-en-eski-insanlarin-kalintilari-bulundu-2019-07-11.html">Yunanistan’da en eski insanların kalıntıları bulundu</a></div>
</li>


<li>
<a href="seyma-subasinin-kitabinda-tashih-cilt-bakimi-icin-tuz-ruhu-tavsiyesi-2019-07-11.html"><img src="images/2019_07_11/seyma-subasinin-kitabinda-tashih-cilt-bakimi-icin-tuz-ruhu-tavsiyesi-2019-07-11_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasinin-kitabinda-tashih-cilt-bakimi-icin-tuz-ruhu-tavsiyesi-2019-07-11.html">Şeyma Subaşı'nın kitabında tashih: Cilt bakımı için 'tuz ruhu' tavsiyesi</a></div>
</li>


<li>
<a href="81482acd-2019_07_11.html"><img src="images/2019_07_11/81482acd-2019_07_11_m.jpg" alt=""></a>
<div class="news"><a href="81482acd-2019_07_11.html">Nöronlardaki kusurlu proteinleri ayıklayan molekül bulundu</a></div>
</li>


<li>
<a href="0f668814-2019_07_10.html"><img src="images/2019_07_10/0f668814-2019_07_10_m.jpg" alt=""></a>
<div class="news"><a href="0f668814-2019_07_10.html">Evinde yangın çıktı, polislere suçlunun ‘sigara tiryakisi kedisi’ olduğunu söyledi</a></div>
</li>


<li>
<a href="dunya-hakkinda-hic-duymadiginiz-10-sasirtici-gercek-2019-07-10.html"><img src="images/2019_07_10/dunya-hakkinda-hic-duymadiginiz-10-sasirtici-gercek-2019-07-10_m.jpg" alt=""></a>
<div class="news"><a href="dunya-hakkinda-hic-duymadiginiz-10-sasirtici-gercek-2019-07-10.html">Dünya hakkında hiç duymadığınız 10 şaşırtıcı gerçek
</a></div>
</li>


<li>
<a href="elektrikli-mini-cooper-se-kendini-gosterdi-2019-07-10.html"><img src="images/2019_07_10/elektrikli-mini-cooper-se-kendini-gosterdi-2019-07-10_m.jpg" alt=""></a>
<div class="news"><a href="elektrikli-mini-cooper-se-kendini-gosterdi-2019-07-10.html">Elektrikli MINI Cooper SE kendini gösterdi</a></div>
</li>


<li>
<a href="lightsail-2-dunyaya-ilk-fotograflari-gonderdi-2019-07-10.html"><img src="images/2019_07_10/lightsail-2-dunyaya-ilk-fotograflari-gonderdi-2019-07-10_m.jpg" alt=""></a>
<div class="news"><a href="lightsail-2-dunyaya-ilk-fotograflari-gonderdi-2019-07-10.html">LightSail 2 Dünya'ya ilk fotoğrafları gönderdi!</a></div>
</li>


<li>
<a href="yok-boyle-evlilik-teklifi-2019-07-10.html"><img src="images/2019_07_10/yok-boyle-evlilik-teklifi-2019-07-10_m.jpg" alt=""></a>
<div class="news"><a href="yok-boyle-evlilik-teklifi-2019-07-10.html">Yok böyle evlilik teklifi!</a></div>
</li>


<li>
<a href="o-icerikleri-paylasanlar-engellenecek-2019-07-10.html"><img src="images/2019_07_10/o-icerikleri-paylasanlar-engellenecek-2019-07-10_m.jpg" alt=""></a>
<div class="news"><a href="o-icerikleri-paylasanlar-engellenecek-2019-07-10.html">O içerikleri paylaşanlar engellenecek
</a></div>
</li>


<li>
<a href="unlu-oyuncu-hayatini-kaybetti-2019-07-10.html"><img src="images/2019_07_10/unlu-oyuncu-hayatini-kaybetti-2019-07-10_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-hayatini-kaybetti-2019-07-10.html">Ünlü oyuncu hayatını kaybetti
</a></div>
</li>


<li>
<a href="netflixe-bir-rakip-daha-hbo-max-2019-07-10.html"><img src="images/2019_07_10/netflixe-bir-rakip-daha-hbo-max-2019-07-10_m.jpg" alt=""></a>
<div class="news"><a href="netflixe-bir-rakip-daha-hbo-max-2019-07-10.html">Netflix'e bir rakip daha: HBO Max</a></div>
</li>


<li>
<a href="hangi-harcama-durtusuyle-nasil-bas-etmeli-2019-07-10.html"><img src="images/2019_07_10/hangi-harcama-durtusuyle-nasil-bas-etmeli-2019-07-10_m.jpg" alt=""></a>
<div class="news"><a href="hangi-harcama-durtusuyle-nasil-bas-etmeli-2019-07-10.html">Hangi Harcama Dürtüsüyle Nasıl Baş Etmeli?
</a></div>
</li>


<li>
<a href="airpods-3-gurultuyu-engelleyecek-2019-07-10.html"><img src="images/2019_07_10/airpods-3-gurultuyu-engelleyecek-2019-07-10_m.jpg" alt=""></a>
<div class="news"><a href="airpods-3-gurultuyu-engelleyecek-2019-07-10.html">AirPods 3 gürültüyü engelleyecek</a></div>
</li>


<li>
<a href="her-fotograf-icin-1-milyon-dolar-2019-07-10.html"><img src="images/2019_07_10/her-fotograf-icin-1-milyon-dolar-2019-07-10_m.jpg" alt=""></a>
<div class="news"><a href="her-fotograf-icin-1-milyon-dolar-2019-07-10.html">Her fotoğraf için 1 milyon dolar!
</a></div>
</li>


<li>
<a href="80b99ff3-2019_07_10.html"><img src="images/2019_07_10/80b99ff3-2019_07_10_m.jpg" alt=""></a>
<div class="news"><a href="80b99ff3-2019_07_10.html">Norveç'te suçlular nasıl &quot;iyi komşulara&quot; dönüşüyor?</a></div>
</li>


<li>
<a href="survivor-sampiyonu-yusuf-karakaya-ozur-diledi-2019-07-09.html"><img src="images/2019_07_09/survivor-sampiyonu-yusuf-karakaya-ozur-diledi-2019-07-09_m.jpg" alt=""></a>
<div class="news"><a href="survivor-sampiyonu-yusuf-karakaya-ozur-diledi-2019-07-09.html">Survivor şampiyonu Yusuf Karakaya özür diledi</a></div>
</li>


<li>
<a href="applein-kurucusu-steve-wozniaktan-facebooku-silin-cagrisi-2019-07-09.html"><img src="images/2019_07_09/applein-kurucusu-steve-wozniaktan-facebooku-silin-cagrisi-2019-07-09_m.jpg" alt=""></a>
<div class="news"><a href="applein-kurucusu-steve-wozniaktan-facebooku-silin-cagrisi-2019-07-09.html">Apple'ın kurucusu Steve Wozniak'tan Facebook'u 'silin' çağrısı</a></div>
</li>


<li>
<a href="dirilis-osmanin-yayinlanacagi-kanal-belli-oldu-2019-07-08.html"><img src="images/2019_07_08/dirilis-osmanin-yayinlanacagi-kanal-belli-oldu-2019-07-08_m.jpg" alt=""></a>
<div class="news"><a href="dirilis-osmanin-yayinlanacagi-kanal-belli-oldu-2019-07-08.html">Diriliş Osman'ın yayınlanacağı kanal belli oldu
</a></div>
</li>


<li>
<a href="b27f2afb-2019_07_08.html"><img src="images/2019_07_08/b27f2afb-2019_07_08_m.jpg" alt=""></a>
<div class="news"><a href="b27f2afb-2019_07_08.html">Justin Bieber yine meydan okudu: Bu, Tom Cruise'un kafası olabilirdi</a></div>
</li>


<li>
<a href="33d217f6-2019_07_08.html"><img src="images/2019_07_08/33d217f6-2019_07_08_m.jpg" alt=""></a>
<div class="news"><a href="33d217f6-2019_07_08.html">Rusya, uzaya gidecek ilk BAE'li astronotlar için helal gıda üretecek</a></div>
</li>


<li>
<a href="b4dc5b29-2019_07_08.html"><img src="images/2019_07_08/b4dc5b29-2019_07_08_m.jpg" alt=""></a>
<div class="news"><a href="b4dc5b29-2019_07_08.html">Tüp bebek yöntemiyle hamile kalan kadın başka bir çiftin bebeğini doğurdu</a></div>
</li>


<li>
<a href="ingilterede-fark-edilip-hastaneye-goturulen-turuncu-kusun-kimligi-ortaya-cikti-2019-07-08.html"><img src="images/2019_07_08/ingilterede-fark-edilip-hastaneye-goturulen-turuncu-kusun-kimligi-ortaya-cikti-2019-07-08_m.jpg" alt=""></a>
<div class="news"><a href="ingilterede-fark-edilip-hastaneye-goturulen-turuncu-kusun-kimligi-ortaya-cikti-2019-07-08.html">İngiltere'de fark edilip hastaneye götürülen turuncu kuşun kimliği ortaya çıktı</a></div>
</li>


<li>
<a href="ad97f2b9-2019_07_08.html"><img src="images/2019_07_08/ad97f2b9-2019_07_08_m.jpg" alt=""></a>
<div class="news"><a href="ad97f2b9-2019_07_08.html">900 çalışanı olan ancak bir ofisi olmayan şirket</a></div>
</li>


<li>
<a href="girnede-hadise-cikacak-2019-07-08.html"><img src="images/2019_07_08/girnede-hadise-cikacak-2019-07-08_m.jpg" alt=""></a>
<div class="news"><a href="girnede-hadise-cikacak-2019-07-08.html">Girne’de “Hadise” çıkacak</a></div>
</li>


<li>
<a href="kktcell.com-ve-cep-hesabim-ucuruyor-2019-07-08.html"><img src="images/2019_07_08/kktcell.com-ve-cep-hesabim-ucuruyor-2019-07-08_m.jpg" alt=""></a>
<div class="news"><a href="kktcell.com-ve-cep-hesabim-ucuruyor-2019-07-08.html">kktcell.com ve Cep Hesabım Uçuruyor
</a></div>
</li>


<li>
<a href="d16d9697-2019_07_08.html"><img src="images/2019_07_08/d16d9697-2019_07_08_m.jpg" alt=""></a>
<div class="news"><a href="d16d9697-2019_07_08.html">Bakışlarınızın bile sahtesini yapacak!</a></div>
</li>

 
<li>
<a href="0327a7d8-2019_07_08.html"><img src="images/2019_07_08/0327a7d8-2019_07_08_m.jpg" alt=""></a>
<div class="news"><a href="0327a7d8-2019_07_08.html">Dünya tarihine geçecekti</a></div>
</li>


<li>
<a href="appledan-sahte-goz-temasi-2019-07-07.html"><img src="images/2019_07_07/appledan-sahte-goz-temasi-2019-07-07_m.jpg" alt=""></a>
<div class="news"><a href="appledan-sahte-goz-temasi-2019-07-07.html">Apple'dan sahte göz teması!
</a></div>
</li>


<li>
<a href="spotify-bir-donemi-sonlandiriyor-2019-07-07.html"><img src="images/2019_07_07/spotify-bir-donemi-sonlandiriyor-2019-07-07_m.jpg" alt=""></a>
<div class="news"><a href="spotify-bir-donemi-sonlandiriyor-2019-07-07.html">Spotify bir dönemi sonlandırıyor</a></div>
</li>


<li>
<a href="huaweiden-flas-adim-ekran-altinda-kamera-donemi-2019-07-07.html"><img src="images/2019_07_07/huaweiden-flas-adim-ekran-altinda-kamera-donemi-2019-07-07_m.jpg" alt=""></a>
<div class="news"><a href="huaweiden-flas-adim-ekran-altinda-kamera-donemi-2019-07-07.html">Huawei'den flaş adım: Ekran altında kamera dönemi!</a></div>
</li>


<li>
<a href="survivor-2019un-sampiyonu-kazandigi-parayla-ne-yapacak-2019-07-07.html"><img src="images/2019_07_07/survivor-2019un-sampiyonu-kazandigi-parayla-ne-yapacak-2019-07-07_m.jpg" alt=""></a>
<div class="news"><a href="survivor-2019un-sampiyonu-kazandigi-parayla-ne-yapacak-2019-07-07.html">Survivor 2019’un şampiyonu kazandığı parayla ne yapacak?</a></div>
</li>


<li>
<a href="23.-uluslararasi-magusa-kultur-sanat-ve-turizm-festivali-athena-konseriyle-sona-erdi-2019-07-06.html"><img src="images/2019_07_06/23.-uluslararasi-magusa-kultur-sanat-ve-turizm-festivali-athena-konseriyle-sona-erdi-2019-07-06_m.jpg" alt=""></a>
<div class="news"><a href="23.-uluslararasi-magusa-kultur-sanat-ve-turizm-festivali-athena-konseriyle-sona-erdi-2019-07-06.html">23. Uluslararası Mağusa Kültür Sanat ve Turizm Festivali Athena Konseriyle Sona Erdi</a></div>
</li>


<li>
<a href="kibrisli-sanatcilar-cagdas-aydas-ve-fikri-karayel-sahne-aldi-2019-07-06.html"><img src="images/2019_07_06/kibrisli-sanatcilar-cagdas-aydas-ve-fikri-karayel-sahne-aldi-2019-07-06_m.jpg" alt=""></a>
<div class="news"><a href="kibrisli-sanatcilar-cagdas-aydas-ve-fikri-karayel-sahne-aldi-2019-07-06.html">Kıbrıslı sanatçılar Çağdaş Aydaş ve Fikri Karayel sahne aldı
</a></div>
</li>


<li>
<a href="esnaf-odasi-ile-sofor-okullari-birligi-trafigi-gorustu-2019-07-06.html"><img src="images/2019_07_06/esnaf-odasi-ile-sofor-okullari-birligi-trafigi-gorustu-2019-07-06_m.jpg" alt=""></a>
<div class="news"><a href="esnaf-odasi-ile-sofor-okullari-birligi-trafigi-gorustu-2019-07-06.html">Esnaf Odası ile Şoför Okulları Birliği Trafiği Görüştü
</a></div>
</li>


<li>
<a href="42.-guzelyurt-portakal-festivalinde-dans-gosterileri-begeni-topladi-2019-07-06.html"><img src="images/2019_07_06/42.-guzelyurt-portakal-festivalinde-dans-gosterileri-begeni-topladi-2019-07-06_m.jpg" alt=""></a>
<div class="news"><a href="42.-guzelyurt-portakal-festivalinde-dans-gosterileri-begeni-topladi-2019-07-06.html">42. Güzelyurt Portakal Festival’inde Dans Gösterileri Beğeni Topladı</a></div>
</li>


<li>
<a href="hollywoodu-sarsan-taciz-davasinda-flas-gelisme-2019-07-05.html"><img src="images/2019_07_05/hollywoodu-sarsan-taciz-davasinda-flas-gelisme-2019-07-05_m.jpg" alt=""></a>
<div class="news"><a href="hollywoodu-sarsan-taciz-davasinda-flas-gelisme-2019-07-05.html">Hollywood'u sarsan taciz davasında flaş gelişme</a></div>
</li>


<li>
<a href="irem-dericiden-takipcisine-kufurlu-cevap-2019-07-05.html"><img src="images/2019_07_05/irem-dericiden-takipcisine-kufurlu-cevap-2019-07-05_m.jpg" alt=""></a>
<div class="news"><a href="irem-dericiden-takipcisine-kufurlu-cevap-2019-07-05.html">İrem Derici'den takipçisine küfürlü cevap</a></div>
</li>


<li>
<a href="sofia-vergara-joe-manganiellonun-romantik-tatili-2019-07-05.html"><img src="images/2019_07_05/sofia-vergara-joe-manganiellonun-romantik-tatili-2019-07-05_m.jpg" alt=""></a>
<div class="news"><a href="sofia-vergara-joe-manganiellonun-romantik-tatili-2019-07-05.html">Sofia Vergara-Joe Manganiello'nun romantik tatili</a></div>
</li>


<li>
<a href="bmw-ceosu-seneye-istifa-edecek-2019-07-05.html"><img src="images/2019_07_05/bmw-ceosu-seneye-istifa-edecek-2019-07-05_m.jpg" alt=""></a>
<div class="news"><a href="bmw-ceosu-seneye-istifa-edecek-2019-07-05.html">BMW CEO'su seneye istifa edecek</a></div>
</li>


<li>
<a href="haldun-dormenden-guzel-haber-2019-07-05.html"><img src="images/2019_07_05/haldun-dormenden-guzel-haber-2019-07-05_m.jpg" alt=""></a>
<div class="news"><a href="haldun-dormenden-guzel-haber-2019-07-05.html">Haldun Dormen'den güzel haber
</a></div>
</li>


<li>
<a href="acun-ilicalidan-survivor-2020-aciklamasi-2019-07-05.html"><img src="images/2019_07_05/acun-ilicalidan-survivor-2020-aciklamasi-2019-07-05_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-survivor-2020-aciklamasi-2019-07-05.html">Acun Ilıcalı'dan Survivor 2020 açıklaması</a></div>
</li>


<li>
<a href="koopbank-96.-uluslararasi-kooperatifler-gununu-kutluyor-2019-07-05.html"><img src="images/2019_07_05/koopbank-96.-uluslararasi-kooperatifler-gununu-kutluyor-2019-07-05_m.jpg" alt=""></a>
<div class="news"><a href="koopbank-96.-uluslararasi-kooperatifler-gununu-kutluyor-2019-07-05.html">Koopbank 96. Uluslararası Kooperatifler Günü’nü kutluyor</a></div>
</li>


<li>
<a href="whatsapptan-hayat-kolaylastiracak-yenilik-2019-07-05.html"><img src="images/2019_07_05/whatsapptan-hayat-kolaylastiracak-yenilik-2019-07-05_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-hayat-kolaylastiracak-yenilik-2019-07-05.html">WhatsApp'tan hayat kolaylaştıracak yenilik</a></div>
</li>


<li>
<a href="huawei-telefonlar-android-guncellemesi-alacak-mi-2019-07-05.html"><img src="images/2019_07_05/huawei-telefonlar-android-guncellemesi-alacak-mi-2019-07-05_m.jpg" alt=""></a>
<div class="news"><a href="huawei-telefonlar-android-guncellemesi-alacak-mi-2019-07-05.html">Huawei telefonlar Android güncellemesi alacak mı?</a></div>
</li>


<li>
<a href="hyaluronik-asitle-agrilarinizi-azaltirken-guzellesin-2019-07-05.html"><img src="images/2019_07_05/hyaluronik-asitle-agrilarinizi-azaltirken-guzellesin-2019-07-05_m.jpg" alt=""></a>
<div class="news"><a href="hyaluronik-asitle-agrilarinizi-azaltirken-guzellesin-2019-07-05.html">Hyalüronik Asitle Ağrılarınızı Azaltırken Güzelleşin</a></div>
</li>


<li>
<a href="33c9aa39-2019_07_05.html"><img src="images/2019_07_05/33c9aa39-2019_07_05_m.jpg" alt=""></a>
<div class="news"><a href="33c9aa39-2019_07_05.html">Rus okullarında cep telefonu yasaklanabilir</a></div>
</li>


<li>
<a href="munhal-2019-07-04.html"><img src="images/2019_07_04/munhal-2019-07-04_m.jpg" alt=""></a>
<div class="news"><a href="munhal-2019-07-04.html">Birikim Preschool öğretmen arıyor</a></div>
</li>


<li>
<a href="yedi-yildizli-yasama-muhtesem-lansman-2019-07-04.html"><img src="images/2019_07_04/yedi-yildizli-yasama-muhtesem-lansman-2019-07-04_m.jpg" alt=""></a>
<div class="news"><a href="yedi-yildizli-yasama-muhtesem-lansman-2019-07-04.html">Yedi Yıldızlı Yaşama Muhteşem Lansman</a></div>
</li>


<li>
<a href="rus-bilim-insanlari-gunese-yelken-acacaklar-2019-07-04.html"><img src="images/2019_07_04/rus-bilim-insanlari-gunese-yelken-acacaklar-2019-07-04_m.jpg" alt=""></a>
<div class="news"><a href="rus-bilim-insanlari-gunese-yelken-acacaklar-2019-07-04.html">Rus bilim insanları Güneş’e 'yelken açacaklar'</a></div>
</li>


<li>
<a href="haldun-dormen-hastaneye-kaldirildi-2019-07-04.html"><img src="images/2019_07_04/haldun-dormen-hastaneye-kaldirildi-2019-07-04_m.jpg" alt=""></a>
<div class="news"><a href="haldun-dormen-hastaneye-kaldirildi-2019-07-04.html">Haldun Dormen hastaneye kaldırıldı</a></div>
</li>


<li>
<a href="cilde-iyi-gelen-diger-besinler-2019-07-04.html"><img src="images/2019_07_04/cilde-iyi-gelen-diger-besinler-2019-07-04_m.jpg" alt=""></a>
<div class="news"><a href="cilde-iyi-gelen-diger-besinler-2019-07-04.html">Cilde iyi gelen diğer besinler
</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-hastane-cikisi-oraya-gitti-2019-07-04.html"><img src="images/2019_07_04/mehmet-ali-erbil-hastane-cikisi-oraya-gitti-2019-07-04_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-hastane-cikisi-oraya-gitti-2019-07-04.html">Mehmet Ali Erbil hastane çıkışı oraya gitti
</a></div>
</li>


<li>
<a href="ucuz-atlattilar-alkollu-kaptan-tekneye-carpti-2019-07-04.html"><img src="images/2019_07_04/ucuz-atlattilar-alkollu-kaptan-tekneye-carpti-2019-07-04_m.jpg" alt=""></a>
<div class="news"><a href="ucuz-atlattilar-alkollu-kaptan-tekneye-carpti-2019-07-04.html">Ucuz atlattılar! alkollü kaptan tekneye çarptı!</a></div>
</li>


<li>
<a href="kanserde-tumorlerin-zayif-noktasi-bulundu-2019-07-03.html"><img src="images/2019_07_03/kanserde-tumorlerin-zayif-noktasi-bulundu-2019-07-03_m.jpg" alt=""></a>
<div class="news"><a href="kanserde-tumorlerin-zayif-noktasi-bulundu-2019-07-03.html">Kanserde tümörlerin zayıf noktası bulundu</a></div>
</li>


<li>
<a href="facebook-instagram-ve-whatsappa-erisim-problemi-yasaniyor-2019-07-03.html"><img src="images/2019_07_03/facebook-instagram-ve-whatsappa-erisim-problemi-yasaniyor-2019-07-03_m.jpg" alt=""></a>
<div class="news"><a href="facebook-instagram-ve-whatsappa-erisim-problemi-yasaniyor-2019-07-03.html">Facebook, Instagram ve WhatsApp'a erişim problemi yaşanıyor</a></div>
</li>


<li>
<a href="larnakalilar-larnakalilar-gecesinde-bulustu-2019-07-03.html"><img src="images/2019_07_03/larnakalilar-larnakalilar-gecesinde-bulustu-2019-07-03_m.jpg" alt=""></a>
<div class="news"><a href="larnakalilar-larnakalilar-gecesinde-bulustu-2019-07-03.html">Larnakalılar “Larnakalılar Gecesinde” Buluştu</a></div>
</li>


<li>
<a href="hubble-ve-spitzerden-isbirligi-2019-07-03.html"><img src="images/2019_07_03/hubble-ve-spitzerden-isbirligi-2019-07-03_m.jpg" alt=""></a>
<div class="news"><a href="hubble-ve-spitzerden-isbirligi-2019-07-03.html">Hubble ve Spitzer'den işbirliği</a></div>
</li>


<li>
<a href="yengec-burcunda-tam-gunes-tutulmasi-nedir-2019-07-03.html"><img src="images/2019_07_03/yengec-burcunda-tam-gunes-tutulmasi-nedir-2019-07-03_m.jpg" alt=""></a>
<div class="news"><a href="yengec-burcunda-tam-gunes-tutulmasi-nedir-2019-07-03.html">Yengeç burcunda tam Güneş tutulması nedir?</a></div>
</li>


<li>
<a href="kucuk-iskender-hayatini-kaybetti-2019-07-03.html"><img src="images/2019_07_03/kucuk-iskender-hayatini-kaybetti-2019-07-03_m.jpg" alt=""></a>
<div class="news"><a href="kucuk-iskender-hayatini-kaybetti-2019-07-03.html">Küçük İskender hayatını kaybetti</a></div>
</li>


<li>
<a href="yilin-ikinci-gunes-tutulmasi-gerceklesti-2019-07-03.html"><img src="images/2019_07_03/yilin-ikinci-gunes-tutulmasi-gerceklesti-2019-07-03_m.jpg" alt=""></a>
<div class="news"><a href="yilin-ikinci-gunes-tutulmasi-gerceklesti-2019-07-03.html">Yılın ikinci güneş tutulması gerçekleşti
</a></div>
</li>


<li>
<a href="yeni-cikacak-huawei-akilli-telefonlarda...-2019-07-02.html"><img src="images/2019_07_02/yeni-cikacak-huawei-akilli-telefonlarda...-2019-07-02_m.jpg" alt=""></a>
<div class="news"><a href="yeni-cikacak-huawei-akilli-telefonlarda...-2019-07-02.html">Yeni çıkacak Huawei akıllı telefonlarda...</a></div>
</li>


<li>
<a href="acun-ilicali-adalet-yerini-buldu-2019-07-02.html"><img src="images/2019_07_02/acun-ilicali-adalet-yerini-buldu-2019-07-02_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-adalet-yerini-buldu-2019-07-02.html">Acun Ilıcalı: Adalet yerini buldu!</a></div>
</li>


<li>
<a href="yasadisi-kripto-para-madenciligine-dikkat-2019-07-02.html"><img src="images/2019_07_02/yasadisi-kripto-para-madenciligine-dikkat-2019-07-02_m.jpg" alt=""></a>
<div class="news"><a href="yasadisi-kripto-para-madenciligine-dikkat-2019-07-02.html">Yasadışı kripto para madenciliğine dikkat</a></div>
</li>


<li>
<a href="bilim-adamlarini-soke-eden-yolculuk-2019-07-02.html"><img src="images/2019_07_02/bilim-adamlarini-soke-eden-yolculuk-2019-07-02_m.jpg" alt=""></a>
<div class="news"><a href="bilim-adamlarini-soke-eden-yolculuk-2019-07-02.html">Bilim adamlarını şoke eden yolculuk
</a></div>
</li>


<li>
<a href="xiaominin-yeni-telefonu-1-milyon-satmayi-basardi-2019-07-02.html"><img src="images/2019_07_02/xiaominin-yeni-telefonu-1-milyon-satmayi-basardi-2019-07-02_m.jpg" alt=""></a>
<div class="news"><a href="xiaominin-yeni-telefonu-1-milyon-satmayi-basardi-2019-07-02.html">Xiaomi'nin yeni telefonu 1 milyon satmayı başardı</a></div>
</li>


<li>
<a href="d05c8511-2019_07_02.html"><img src="images/2019_07_02/d05c8511-2019_07_02_m.jpg" alt=""></a>
<div class="news"><a href="d05c8511-2019_07_02.html">'İklim değişikliği nedeniyle 2030'a kadar 80 milyon iş kaybı yaşanacak'</a></div>
</li>


<li>
<a href="97f29831-2019_07_02.html"><img src="images/2019_07_02/97f29831-2019_07_02_m.jpg" alt=""></a>
<div class="news"><a href="97f29831-2019_07_02.html">Fransa'nın 'hayalet' memurları: Hiçbir şey yapmadan 25 yıl maaş aldılar</a></div>
</li>


<li>
<a href="mehmet-ali-erbilin-keyfi-yerinde-2019-07-02.html"><img src="images/2019_07_02/mehmet-ali-erbilin-keyfi-yerinde-2019-07-02_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbilin-keyfi-yerinde-2019-07-02.html">Mehmet Ali Erbil'in keyfi yerinde!</a></div>
</li>


<li>
<a href="ba6469fc-2019_07_02.html"><img src="images/2019_07_02/ba6469fc-2019_07_02_m.jpg" alt=""></a>
<div class="news"><a href="ba6469fc-2019_07_02.html">Survivor 2019 Türk şampiyonu kim oldu? </a></div>
</li>


<li>
<a href="cep-telefonlarinda-havadan-sarj-donemi-2019-07-01.html"><img src="images/2019_07_01/cep-telefonlarinda-havadan-sarj-donemi-2019-07-01_m.jpg" alt=""></a>
<div class="news"><a href="cep-telefonlarinda-havadan-sarj-donemi-2019-07-01.html">Cep telefonlarında havadan şarj dönemi</a></div>
</li>


<li>
<a href="appledan-buyuk-hata-2019-07-01.html"><img src="images/2019_07_01/appledan-buyuk-hata-2019-07-01_m.jpg" alt=""></a>
<div class="news"><a href="appledan-buyuk-hata-2019-07-01.html">Apple'dan büyük hata!</a></div>
</li>


<li>
<a href="dunyanin-gozu-orada-gunes-yarin-tutulacak...-2019-07-01.html"><img src="images/2019_07_01/dunyanin-gozu-orada-gunes-yarin-tutulacak...-2019-07-01_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-gozu-orada-gunes-yarin-tutulacak...-2019-07-01.html">Dünyanın gözü orada! Güneş yarın tutulacak...</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-kardesime-benim-fisimi-cekin-dedim-2019-07-01.html"><img src="images/2019_07_01/mehmet-ali-erbil-kardesime-benim-fisimi-cekin-dedim-2019-07-01_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-kardesime-benim-fisimi-cekin-dedim-2019-07-01.html">Mehmet Ali Erbil: Kardeşime 'benim fişimi çekin' dedim!</a></div>
</li>


<li>
<a href="behzat-c.nin-yayin-tarihi-belli-oldu-2019-06-30.html"><img src="images/2019_06_30/behzat-c.nin-yayin-tarihi-belli-oldu-2019-06-30_m.jpg" alt=""></a>
<div class="news"><a href="behzat-c.nin-yayin-tarihi-belli-oldu-2019-06-30.html">Behzat Ç.'nin yayın tarihi belli oldu!</a></div>
</li>


<li>
<a href="ea-access-playstation-4-cikis-tarihi-2019-06-30.html"><img src="images/2019_06_30/ea-access-playstation-4-cikis-tarihi-2019-06-30_m.jpg" alt=""></a>
<div class="news"><a href="ea-access-playstation-4-cikis-tarihi-2019-06-30.html">EA Access PlayStation 4 çıkış tarihi!</a></div>
</li>


<li>
<a href="mehmet-ali-erbilden-nihayet-beklenen-haber-geldi-2019-06-30.html"><img src="images/2019_06_30/mehmet-ali-erbilden-nihayet-beklenen-haber-geldi-2019-06-30_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbilden-nihayet-beklenen-haber-geldi-2019-06-30.html">Mehmet Ali Erbil’den nihayet beklenen haber geldi</a></div>
</li>


<li>
<a href="kiyamet-deneyi...-2019-06-30.html"><img src="images/2019_06_30/kiyamet-deneyi...-2019-06-30_m.jpg" alt=""></a>
<div class="news"><a href="kiyamet-deneyi...-2019-06-30.html">Kıyamet Deneyi...</a></div>
</li>


<li>
<a href="whatsapp-hikayeleri-facebook-ve-instagrama-geliyor-2019-06-30.html"><img src="images/2019_06_30/whatsapp-hikayeleri-facebook-ve-instagrama-geliyor-2019-06-30_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-hikayeleri-facebook-ve-instagrama-geliyor-2019-06-30.html">WhatsApp hikayeleri Facebook ve Instagram'a geliyor</a></div>
</li>


<li>
<a href="tosicin-garip-intikami-2019-06-30.html"><img src="images/2019_06_30/tosicin-garip-intikami-2019-06-30_m.jpg" alt=""></a>
<div class="news"><a href="tosicin-garip-intikami-2019-06-30.html">Tosic'in garip intikamı!</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="huseyin-ekmekci-ile-gunaydin-haber-kibris---tikla-izle-2018-05-29.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/huseyin-ekmekci-ile-gunaydin-haber-kibris---tikla-izle-2018-05-29_m.jpg"></div>Hüseyin Ekmekçi ile Günaydın Haber Kıbrıs - Tıkla İzle</a><div class="clearfloat"></div></li>
<li><a href="kktc-nobetci-eczaneler--19-mart-2019-2019-03-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/kktc-nobetci-eczaneler--19-mart-2019-2019-03-19_m.jpg"></div>Nöbetçi Eczaneler - 29 Temmuz 2019</a><div class="clearfloat"></div></li>
<li><a href="hasan-yurt-olu-bulundu-2019-07-28.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_28/hasan-yurt-olu-bulundu-2019-07-28_m.jpg"></div>Hasan Yurt ölü bulundu!</a><div class="clearfloat"></div></li>
<li><a href="cahit-genc-hayatini-kaybetti-2019-07-28.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_28/cahit-genc-hayatini-kaybetti-2019-07-28_m.jpg"></div>Cahit Genç hayatını kaybetti!
</a><div class="clearfloat"></div></li>
<li><a href="3-boyutlu-yaya-gecidi-yapildi-2019-07-28.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_28/3-boyutlu-yaya-gecidi-yapildi-2019-07-28_m.jpg"></div>3 boyutlu yaya geçidi yapıldı!
</a><div class="clearfloat"></div></li>
<li><a href="birbirine-dikilmis-cesetler-bulundu-2019-07-28.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_28/birbirine-dikilmis-cesetler-bulundu-2019-07-28_m.jpg"></div>Birbirine dikilmiş cesetler bulundu</a><div class="clearfloat"></div></li>
<li><a href="yunan-firkateyni-ile-tank-tasiyici-gemisi-limasol-limaninda-2019-07-28.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_28/yunan-firkateyni-ile-tank-tasiyici-gemisi-limasol-limaninda-2019-07-28_m.jpg"></div>Yunan Firkateyni ile tank taşıyıcı gemisi Limasol limanında</a><div class="clearfloat"></div></li>
<li><a href="uyusturucu-operasyonunda-tutuklu-sayisi-4-oldu-2019-07-28.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_28/uyusturucu-operasyonunda-tutuklu-sayisi-4-oldu-2019-07-28_m.jpg"></div>Uyuşturucu operasyonunda tutuklu sayısı 4 oldu
</a><div class="clearfloat"></div></li>
<li><a href="rum-yonetimi-kibrisli-turke-103-milyon-euro-odedi-2019-07-28.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_28/rum-yonetimi-kibrisli-turke-103-milyon-euro-odedi-2019-07-28_m.jpg"></div>Rum Yönetimi Kıbrıslı Türk’e 10,3 milyon Euro ödedi</a><div class="clearfloat"></div></li>
<li><a href="fikret-bulut-olu-bulundu-2019-07-29.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_07_29/fikret-bulut-olu-bulundu-2019-07-29_m.jpg"></div>Fikret Bulut ölü bulundu!</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
<div class="clearfloat"></div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div>
</div>
 


<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="e.php?e=13_kunye">Künye</a></li>
<li><a href="contac.php">İletişim</a></li>
<li><a href="e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="a.php">YAZARLAR</a></li>
<li><a href="c.php?c=kibris">KIBRIS</a></li>
<li><a href="c.php?c=turkiye">TÜRKİYE</a></li>
<li><a href="c.php?c=ingiltere">İNGİLTERE</a></li>
<li><a href="c.php?c=dunya">DÜNYA</a></li>
<li><a href="c.php?c=ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=yasam">YAŞAM</a></li>
<li><a href="c.php?c=kadin">KADIN</a></li>
<li><a href="c.php?c=absurd">ABSÜRD</a></li>
<li><a href="c.php?c=teknoloji">TEKNOLOJİ</a></li>
<li><a href="c.php?c=magazin">MAGAZİN</a></li>
<li><a href="c.php?c=celebrity">CELEBRITY</a></li>
<li><a href="c.php?c=eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="c.php?c=kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="c.php?c=sinema">SİNEMA</a></li>
<li><a href="c.php?c=saglik">SAĞLIK</a></li>
<li><a href="c.php?c=tatilgezi">TATİL</a></li>
<li><a href="c.php?c=gurme">GURME</a></li>
<li><a href="v.php">VİDEOLAR</a></li>
<li><a href="p.php">FOTO GALERİ</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});


//google suggest

$.fn.googleSuggest = function(opts){
  var services = {youtube: 'youtube', books: 'books', products: 'products', news: 'news', images: 'img', web: 'psy'};

  opts = $.extend({service: 'web', secure: false}, opts);
  opts.source = function(request, response){
    $.ajax({
      url: 'http'+(opts.secure?'s':'')+'://clients1.google.com/complete/search',
      dataType: 'jsonp',
      data: {
        q: request.term,
        client: services[opts.service],
        nolabels: 't'
      },
      success: function(data) {
        response($.map(data[1], function(item){
          return { value: $("<span>").html(item[0]).text() }
        }));
      }
    });  
  };
  
  return this.each(function(){
    $(this).autocomplete(opts);
  });
}

$("#field").googleSuggest({

});

$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});


function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );
 
	if(key=="share") { 
 
		share_count_mob= (val.share_count);

	}
  });
  
});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/b1-vitamini-tiamin-faydalari-ve-kaynaklari.-b1-vitamin-eksikligi-belirtileri-2019-07-29.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") { 
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });
  
});

</script>

</body>
</html>