<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Çöken madende 9 gün kahve tozu yiyerek hayatta kaldılar - Haber Kıbrıs</title>
<meta property="article:tag" content="Çöken madende 9 gün kahve tozu yiyerek hayatta kaldılar" /><meta name="keywords" content="Çöken madende 9 gün kahve tozu yiyerek hayatta kaldılar"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Çöken madende 9 gün kahve tozu yiyerek hayatta kaldılar" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2022_11_05/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05_m.jpg?v=1667678001" />
<meta property="og:url" content="https://haberkibris.com/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-11-05 21:49:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="394362" />
<meta property="article:section" content="DÜNYA" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="DÜNYA" />
<link rel="image_src" href="https://haberkibris.com/images/2022_11_05/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05_m.jpg?v=1667678001" />
<meta name="image" content="https://haberkibris.com/images/2022_11_05/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05_m.jpg?v=1667678001" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05.html">
<meta name="twitter:title" content="Çöken madende 9 gün kahve tozu yiyerek hayatta kaldılar">
<meta name="twitter:description" content="Çöken madende 9 gün kahve tozu yiyerek hayatta kaldılar">
<meta name="twitter:image" content="https://haberkibris.com/images/2022_11_05/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05_m.jpg?v=1667678001">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=0511224900" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/" target="_blank" rel="nofollow"><img src="banner/turizm2.jpg" width="200" height="600"></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank" rel="nofollow"><img src="banner/digiturkdesktop.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank" rel="nofollow"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank" rel="nofollow"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
 <li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*3);

					if(randomnumber==0){
						document.write('<a href="https://www.bmw.cc/en/all-models/x-series/X1/2022/bmw-x1-overview.html?tl=dis-wdpl-test-pro-fpy-.-bann-.-.-.-317bba91a2e7" target="_blank" rel="nofollow"><img width="100%" src="banner/x1-1.jpg"></a>');

					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/all-models/x-series/x7/2022/bmw-x7-overview.html?tl=dis-ddpl-test-pro-fpy-.-bann-.-.-.-0412a921ae7b" target="_blank" rel="nofollow"><img width="100%" src="banner/x7.jpg"></a>');

					}else if(randomnumber==2){
						document.write('<a href="https://www.bmw.cc/en/all-models/7-series/sedan/2022/bmw-7-series-sedan-highlights.html?tl=dis-ddpl-test-pro-pry-.-bann-.-.-.-fb56bbce3dc4" target="_blank" rel="nofollow"><img width="100%" src="banner/bmw7.jpg"></a>');

					}



				</script>
<hgroup>
<h1 itemprop="name" class="newsh1">Çöken madende 9 gün kahve tozu yiyerek hayatta kaldılar</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.teknogoldonline.com/" target="_blank" rel="nofollow"><img src="banner/teknogoldasel.gif" alt="ads" style="margin-bottom:5px;"></a>
<a href="http://muazvegetarian.net/" rel="nofollow" target="_blank"><img src="banner/muaz.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="http://www.evkaf.org/site/default.aspx" rel="nofollow" target="_blank"><img src="banner/vakiflar.jpg?v=2" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://facebook.com/otodunyasikibris" rel="nofollow" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>05/11/2022</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank" rel="nofollow"><img src="banner/limon.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://www.nethouse.net" target="_blank" rel="nofollow"><img src="banner/nethouse.png?v=2" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.facebook.com/EL-EX-Exchange-100738826062029/" target="_blank" rel="nofollow"><img src="banner/elex.gif?v=2" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://bit.ly/3CcjJob" target="_blank" rel="nofollow"><img src="banner/isbankd.jpg" width="630"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2022_11_05/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05_m.jpg?v=1667678001" alt="Çöken madende 9 gün kahve tozu yiyerek hayatta kaldılar" />
<br /><span class="caption"></span>
</div>
<a href="https://www.facebook.com/profile.php?id=100075747225696" rel="nofollow" target="_blank"> <img src="banner/MOL_0024_Billboard_635x100_Sloganli_2.png" width="635"></a>
<a href="https://www.limasolbank.com.tr/" rel="nofollow" target="_blank"> <img src="banner/limasol.gif" width="635"></a>
<a href="https://nicosiadancehouse.com/" rel="nofollow" target="_blank"> <img src="banner/nhd.gif" width="635"></a>
<a href="http://emelshipping.com/" target="_blank" rel="nofollow"><img src="banner/emeld.jpg?v=2" width="635"></a>
<a href="https://www.intergaz.com/" target="_blank" rel="nofollow"><img src="banner/intergaz.gif" width="635"></a>
<a href="https://www.card-plus.net/" target="_blank" rel="nofollow"><img src="banner/cardplus.gif" width="635"></a>
<a href="https://www.viis.com.tr/" target="_blank" rel="nofollow"><img src="banner/viis_20_30_40_50_indirim_637x100.jpg" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.ciddimutfak.com/" rel="nofollow" target="_blank"><img src="banner/linedecorbanneryeni.gif" rel="nofollow" width="300" style="margin-bottom:5px;"></a>
</div>
<p>Güney Kore'de maden çökmesi sonucu 200 metre derinlikte mahsur kalan iki işçi 9 gün sonra kurtarıldı. Madencilerin tavandan damlayan suları içerek ve kahve tozu yiyerek hayatta kaldıkları öğrenildi.</p>
<p>Güney Kore'de, 26 Ekim'de çöken çinko madeninde mahsur kalan iki madencinin, 9 gün kahve tozu tüketerek hayatta kaldığı bildirildi.</p>
<p>Yonhap'ın haberine göre, ülkenin kuzey Gyeongsang eyaletindeki Bonghwa ilçesinde yer alan çinko madeninin çökmesi üzerine 200 metre derinlikte mahsur kalan madenciler kurtarıldı.</p>
<p>Yetkililer, 56 ve 62 yaşında olduğu belirtilen madencilerin tavandan damlayan suyu içerek ve hazır kahve tozu tüketerek 9 gün boyunca hayatta kaldığını açıkladı.</p>
<p>Madencilerin, birkaç maden kuyusunun birleştiği bölgede beklediği ve ısınmak için yan yana oturduğu bilgisi paylaşıldı.</p>
<p>"GERİ DÖNDÜĞÜNÜZ İÇİN TEŞEKKÜRLER"</p>
<p>Güney Kore Devlet Başkanı Yoon Suk-yeol, Facebook'ta yaptığı paylaşımda, madencilerin kurtarılmasını "gerçekten mucizevi" şeklinde nitelendirdi.</p>
<p>Yoon, "Yaşamla ölüm arasından geri döndüğünüz için tekrar teşekkür ederim" ifadelerini kullandı.</p>
<p>Madencilerin, hastanede tedavi altında ve durumlarının iyi olduğu kaydedildi.</p>
<p>200 METRE DERİNLİKTE KALDILAR</p>
<p>26 Ekim'de, ülkenin Kuzey Gyeongsang eyaletindeki Bonghwa ilçesindeki çinko maden ocağının çöktüğü ve 2 madencinin de yaklaşık 200 metre derinlikte mahsur kaldığı belirtilmişti.</p>
<p> </p>
<center>
</center>
<div class="whitesep10"></div>
05/11/2022 21:49
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://terrakibris.com/"><img src="banner/terrad.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank" rel="nofollow"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/anti.gif" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank" rel="nofollow"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/%C3%87%C3%B6ken+madende+9+g%C3%BCn+kahve+tozu+yiyerek+hayatta+kald%C4%B1lar">Çöken madende 9 gün kahve tozu yiyerek hayatta kaldılar</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="caluda-tatarin-siyasi-isler-danismani-olarak-atandi-2040-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/caluda-tatarin-siyasi-isler-danismani-olarak-atandi-2040-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="caluda-tatarin-siyasi-isler-danismani-olarak-atandi-2040-2022-11-05.html"><h1>Çaluda, Tatar’ın Siyasi İşler Danışmanı olarak atandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="lefkosada-yaya-kazasi-1844-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/lefkosada-yaya-kazasi-1844-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="lefkosada-yaya-kazasi-1844-2022-11-05.html"><h1>
Lefkoşa’da yaya kazası
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tatar-londra-temaslarina-basladi-2212-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/tatar-londra-temaslarina-basladi-2212-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="tatar-londra-temaslarina-basladi-2212-2022-11-05.html"><h1>Tatar, Londra temaslarına başladı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="aracin-carptigi-yaya-yaralandi-1757-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/aracin-carptigi-yaya-yaralandi-1757-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="aracin-carptigi-yaya-yaralandi-1757-2022-11-05.html"><h1>Aracın çarptığı yaya yaralandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kktcnin-hl-taninmamis-olmasi-uluslararasi-ve-insan-haklari-skandali-1751-2022-11-05.html"><img src="images/2022_11_05/kktcnin-hl-taninmamis-olmasi-uluslararasi-ve-insan-haklari-skandali-1751-2022-11-05_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kktcnin-hl-taninmamis-olmasi-uluslararasi-ve-insan-haklari-skandali-1751-2022-11-05.html"><h1>“KKTC’nin hâlâ tanınmamış olması uluslararası ve insan hakları skandalı…”</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="voleybolda-mesaiye-devam-edildi-1928-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/voleybolda-mesaiye-devam-edildi-1928-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="voleybolda-mesaiye-devam-edildi-1928-2022-11-05.html"><h1>Voleybolda mesaiye devam edildi</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="eryaman-arasta-ve-bandabulya-esnafini-ziyaret-etti-1948-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/eryaman-arasta-ve-bandabulya-esnafini-ziyaret-etti-1948-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="eryaman-arasta-ve-bandabulya-esnafini-ziyaret-etti-1948-2022-11-05.html"><h1>Eryaman; Arasta ve Bandabulya esnafını ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05.html"><h1>Çöken madende 9 gün kahve tozu yiyerek hayatta kaldılar</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="derbide-zafer-galatasarayin--2105-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/derbide-zafer-galatasarayin--2105-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="derbide-zafer-galatasarayin--2105-2022-11-05.html"><h1>Galatasaray derbide İcardi ile güldü</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="-1935-2022-11-05.html"><img src="images/2022_11_05/-1935-2022-11-05_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="-1935-2022-11-05.html"><h1>Çocuk haklarına duyarlı yaklaşım</h1>
<h3>HK SPOR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK DÜNYA</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05.html"><h1>Çöken madende 9 gün kahve tozu yiyerek hayatta kaldılar</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="elon-musk-twitteri-satin-alinca-herkes-o-uygulamaya-yoneldi-1734-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/elon-musk-twitteri-satin-alinca-herkes-o-uygulamaya-yoneldi-1734-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="elon-musk-twitteri-satin-alinca-herkes-o-uygulamaya-yoneldi-1734-2022-11-05.html"><h1>Elon Musk Twitter'ı satın alınca herkes o uygulamaya yöneldi!</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hindistanda-radikal-hindu-lideri-sudhir-suri-vurularak-olduruldu-1703-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/hindistanda-radikal-hindu-lideri-sudhir-suri-vurularak-olduruldu-1703-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="hindistanda-radikal-hindu-lideri-sudhir-suri-vurularak-olduruldu-1703-2022-11-05.html"><h1>Hindistan'da radikal Hindu lideri Sudhir Suri vurularak öldürüldü
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yarin-cekilecek-abdnin-piyangosunda-buyuk-ikramiye-1.6-milyar-dolar-1653-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/yarin-cekilecek-abdnin-piyangosunda-buyuk-ikramiye-1.6-milyar-dolar-1653-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="yarin-cekilecek-abdnin-piyangosunda-buyuk-ikramiye-1.6-milyar-dolar-1653-2022-11-05.html"><h1>Yarın çekilecek ABD’nin piyangosunda büyük ikramiye 1.6 milyar dolar
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="pariste-aktivistler-tavuk-maskeleriyle-fast-food-restoranini-basti-1641-2022-11-05.html"><img src="images/2022_11_05/pariste-aktivistler-tavuk-maskeleriyle-fast-food-restoranini-basti-1641-2022-11-05_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="pariste-aktivistler-tavuk-maskeleriyle-fast-food-restoranini-basti-1641-2022-11-05.html"><h1>Paris'te aktivistler tavuk maskeleriyle fast food restoranını bastı
</h1>
<h3>HK DÜNYA</h3>
<h2>Fransa'nın başkenti Paris'te hayvan hakları savunucusu aktivistler, endüstriyel yetiştiriciliğin tavuklara eziyet verici şekilde yapılmasına tepki olarak fast food zincirine ait restoranı tavuk maskeleriyle bastı.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="abdde-hortum-felaketi-1-olu-10-yarali-1600-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/abdde-hortum-felaketi-1-olu-10-yarali-1600-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="abdde-hortum-felaketi-1-olu-10-yarali-1600-2022-11-05.html"><h1>ABD'de hortum felaketi: 1 ölü, 10 yaralı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ispanyada-32-tondan-fazla-kenevir-tomurcugu-ele-gecirildi-1553-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/ispanyada-32-tondan-fazla-kenevir-tomurcugu-ele-gecirildi-1553-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="ispanyada-32-tondan-fazla-kenevir-tomurcugu-ele-gecirildi-1553-2022-11-05.html"><h1>İspanya'da 32 tondan fazla kenevir tomurcuğu ele geçirildi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bilim-insanlari-inceliyor-411-gundur-koronavirusle-mucadele-ediyor-1545-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/bilim-insanlari-inceliyor-411-gundur-koronavirusle-mucadele-ediyor-1545-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="bilim-insanlari-inceliyor-411-gundur-koronavirusle-mucadele-ediyor-1545-2022-11-05.html"><h1>Bilim insanları inceliyor: 411 gündür koronavirüsle mücadele ediyor</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="g7-ukrayna-icin-koordinasyon-mekanizmasi-kuracak-1437-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/g7-ukrayna-icin-koordinasyon-mekanizmasi-kuracak-1437-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="g7-ukrayna-icin-koordinasyon-mekanizmasi-kuracak-1437-2022-11-05.html"><h1>G7 Ukrayna için koordinasyon mekanizması kuracak</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="6-besin-hormon-duzenleyici-her-gun-mutlaka-tuketin-1433-2022-11-05.html"><img src="images/2022_11_05/6-besin-hormon-duzenleyici-her-gun-mutlaka-tuketin-1433-2022-11-05_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="6-besin-hormon-duzenleyici-her-gun-mutlaka-tuketin-1433-2022-11-05.html"><h1>6 besin hormon düzenleyici! Her gün mutlaka tüketin
</h1>
<h3>HK DÜNYA</h3>
<h2>Hormon düzenleyen besinler bağışıklığı güçlendiriyor. Bu besinleri her gün tüketmeli. Sebzeler, badem ve avokado çok fazla zengindir. İşte detaylar...
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fasta-iki-milyonu-askin-uyusturucu-hap-ele-gecirildi-1414-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/fasta-iki-milyonu-askin-uyusturucu-hap-ele-gecirildi-1414-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="fasta-iki-milyonu-askin-uyusturucu-hap-ele-gecirildi-1414-2022-11-05.html"><h1>Fas'ta iki milyonu aşkın uyuşturucu hap ele geçirildi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="filipinlerde-olenlerin-sayisi-155e-cikti-1349-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/filipinlerde-olenlerin-sayisi-155e-cikti-1349-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="filipinlerde-olenlerin-sayisi-155e-cikti-1349-2022-11-05.html"><h1>Filipinler'de ölenlerin sayısı 155'e çıktı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="stoltenberg-rusya-nukleer-savasin-kazananinin-olmayacagini-anlamali-1331-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/stoltenberg-rusya-nukleer-savasin-kazananinin-olmayacagini-anlamali-1331-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="stoltenberg-rusya-nukleer-savasin-kazananinin-olmayacagini-anlamali-1331-2022-11-05.html"><h1>Stoltenberg: Rusya, nükleer savaşın kazananının olmayacağını anlamalı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="europolden-suc-orgutlerine-operasyon-382-gozalti-1218-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/europolden-suc-orgutlerine-operasyon-382-gozalti-1218-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="europolden-suc-orgutlerine-operasyon-382-gozalti-1218-2022-11-05.html"><h1>Europol'den suç örgütlerine operasyon: 382 gözaltı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kuzey-kore-4-balistik-fuze-firlatti-1207-2022-11-05.html"><img src="images/2022_11_05/kuzey-kore-4-balistik-fuze-firlatti-1207-2022-11-05_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kuzey-kore-4-balistik-fuze-firlatti-1207-2022-11-05.html"><h1>Kuzey Kore 4 balistik füze fırlattı
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kendi-araci-tarafindan-uc-kez-ezildi-1205-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/kendi-araci-tarafindan-uc-kez-ezildi-1205-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="kendi-araci-tarafindan-uc-kez-ezildi-1205-2022-11-05.html"><h1>Kendi aracı tarafından üç kez ezildi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="rusyada-buyuk-yangin-cok-sayida-can-kaybi-var-0958-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/rusyada-buyuk-yangin-cok-sayida-can-kaybi-var-0958-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="rusyada-buyuk-yangin-cok-sayida-can-kaybi-var-0958-2022-11-05.html"><h1>Rusya'da büyük yangın: Çok sayıda can kaybı var</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fransada-irkcilik-asiri-sagci-vekil-siyahi-vekile-afrikaya-donsun-dedi-0949-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/fransada-irkcilik-asiri-sagci-vekil-siyahi-vekile-afrikaya-donsun-dedi-0949-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="fransada-irkcilik-asiri-sagci-vekil-siyahi-vekile-afrikaya-donsun-dedi-0949-2022-11-05.html"><h1>Fransa'da ırkçılık: Aşırı sağcı vekil siyahi vekile 'Afrika'ya dönsün' dedi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dans-videolari-sizan-sanna-marin-aklandi-0940-2022-11-05.html">
<div class="largeimgcon"><img src="images/2022_11_05/dans-videolari-sizan-sanna-marin-aklandi-0940-2022-11-05_m.jpg" alt="" width="276"></div>
<a href="dans-videolari-sizan-sanna-marin-aklandi-0940-2022-11-05.html"><h1>Dans videoları sızan Sanna Marin aklandı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="iranda-olu-sayisi-artiyor-mahsa-amini-protestolari-0933-2022-11-05.html"><img src="images/2022_11_05/iranda-olu-sayisi-artiyor-mahsa-amini-protestolari-0933-2022-11-05_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="iranda-olu-sayisi-artiyor-mahsa-amini-protestolari-0933-2022-11-05.html"><h1>İran'da ölü sayısı artıyor: Mahsa Amini protestoları</h1>
<h3>HK DÜNYA</h3>
<h2>İran'da Mahsa Amini'nin gözaltında ölümünün ardından başlayan protestolarda şiddet olayları devam ediyor. İran'ın Haş kentindeki gösterilerde ölü sayısı 16'ya yükseldi. Ülkede toplam can kaybının 270'in üzerine çıktığı belirtiliyor.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sinirlari-zorlayan-olaganustu-insanlarla-tanisin-2233-2022-11-04.html">
<div class="largeimgcon"><img src="images/2022_11_04/sinirlari-zorlayan-olaganustu-insanlarla-tanisin-2233-2022-11-04_m.jpg" alt="" width="276"></div>
<a href="sinirlari-zorlayan-olaganustu-insanlarla-tanisin-2233-2022-11-04.html"><h1>Sınırları Zorlayan Olağanüstü İnsanlarla Tanışın
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="abdden-ukraynaya-yaklasik-400-milyon-dolarlik-ek-askeri-yardim-2139-2022-11-04.html">
<div class="largeimgcon"><img src="images/2022_11_04/abdden-ukraynaya-yaklasik-400-milyon-dolarlik-ek-askeri-yardim-2139-2022-11-04_m.jpg" alt="" width="276"></div>
<a href="abdden-ukraynaya-yaklasik-400-milyon-dolarlik-ek-askeri-yardim-2139-2022-11-04.html"><h1>ABD'den Ukrayna'ya yaklaşık 400 milyon dolarlık ek askeri yardım
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="teknoloji-durusumuzu-degistirebilir-1932-2022-11-04.html">
<div class="largeimgcon"><img src="images/2022_11_04/teknoloji-durusumuzu-degistirebilir-1932-2022-11-04_m.jpg" alt="" width="276"></div>
<a href="teknoloji-durusumuzu-degistirebilir-1932-2022-11-04.html"><h1>Teknoloji duruşumuzu değiştirebilir
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="8-yasindaki-cocuk-kendisini-sokan-zehirli-kobrayi-isirarak-oldurdu-1659-2022-11-04.html">
<div class="largeimgcon"><img src="images/2022_11_04/8-yasindaki-cocuk-kendisini-sokan-zehirli-kobrayi-isirarak-oldurdu-1659-2022-11-04_m.jpg" alt="" width="276"></div>
<a href="8-yasindaki-cocuk-kendisini-sokan-zehirli-kobrayi-isirarak-oldurdu-1659-2022-11-04.html"><h1>8 yaşındaki çocuk, kendisini sokan zehirli kobrayı ısırarak öldürdü</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="finlandiya-basbakani-marin-gorevini-kotuye-kullandigi-ithamindan-aklandi-1634-2022-11-04.html"><img src="images/2022_11_04/finlandiya-basbakani-marin-gorevini-kotuye-kullandigi-ithamindan-aklandi-1634-2022-11-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="finlandiya-basbakani-marin-gorevini-kotuye-kullandigi-ithamindan-aklandi-1634-2022-11-04.html"><h1>Finlandiya Başbakanı Marin, görevini kötüye kullandığı ithamından aklandı
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="california-korfezinde-62-buyuklugunde-deprem-oldu-1630-2022-11-04.html">
<div class="largeimgcon"><img src="images/2022_11_04/california-korfezinde-62-buyuklugunde-deprem-oldu-1630-2022-11-04_m.jpg" alt="" width="276"></div>
<a href="california-korfezinde-62-buyuklugunde-deprem-oldu-1630-2022-11-04.html"><h1>California Körfezi'nde 6,2 büyüklüğünde deprem oldu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="binlerce-siginmaci-sokakta-avrupa-birligi-sessiz-1623-2022-11-04.html">
<div class="largeimgcon"><img src="images/2022_11_04/binlerce-siginmaci-sokakta-avrupa-birligi-sessiz-1623-2022-11-04_m.jpg" alt="" width="276"></div>
<a href="binlerce-siginmaci-sokakta-avrupa-birligi-sessiz-1623-2022-11-04.html"><h1>Binlerce sığınmacı sokakta, Avrupa Birliği sessiz
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
 </div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="abd-uzay-komutanligi-cin-roketi-yeryuzune-dustu-1408-2022-11-04.html">
<div class="largeimgcon"><img src="images/2022_11_04/abd-uzay-komutanligi-cin-roketi-yeryuzune-dustu-1408-2022-11-04_m.jpg" alt="" width="276"></div>
<a href="abd-uzay-komutanligi-cin-roketi-yeryuzune-dustu-1408-2022-11-04.html"><h1>ABD Uzay Komutanlığı: Çin roketi yeryüzüne düştü</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yarimadada-tansiyon-artiyor...-180-savas-ucagi-harekete-gecti-1247-2022-11-04.html">
<div class="largeimgcon"><img src="images/2022_11_04/yarimadada-tansiyon-artiyor...-180-savas-ucagi-harekete-gecti-1247-2022-11-04_m.jpg" alt="" width="276"></div>
<a href="yarimadada-tansiyon-artiyor...-180-savas-ucagi-harekete-gecti-1247-2022-11-04.html"><h1>Yarımada'da tansiyon artıyor... 180 savaş uçağı harekete geçti</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ispanya-havaalanlari-kontrolden-cikan-cin-roketi-nedeniyle-ucuslari-iptal-etti-1232-2022-11-04.html"><img src="images/2022_11_04/ispanya-havaalanlari-kontrolden-cikan-cin-roketi-nedeniyle-ucuslari-iptal-etti-1232-2022-11-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ispanya-havaalanlari-kontrolden-cikan-cin-roketi-nedeniyle-ucuslari-iptal-etti-1232-2022-11-04.html"><h1>İspanya havaalanları kontrolden çıkan Çin roketi nedeniyle uçuşları iptal etti
</h1>
<h3>HK DÜNYA</h3>
<h2>İspanya'da birden fazla havaalanı, kontrolden çıkan Çin roketi nedeniyle hava sahasını kapattı.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="paris-karanliga-gomuldu-magazalar-mesai-bitiminde-vitrinlerini-karartti-1228-2022-11-04.html">
<div class="largeimgcon"><img src="images/2022_11_04/paris-karanliga-gomuldu-magazalar-mesai-bitiminde-vitrinlerini-karartti-1228-2022-11-04_m.jpg" alt="" width="276"></div>
<a href="paris-karanliga-gomuldu-magazalar-mesai-bitiminde-vitrinlerini-karartti-1228-2022-11-04.html"><h1>Paris karanlığa gömüldü, mağazalar mesai bitiminde vitrinlerini kararttı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="rusya-ukrayna-savasinin-baslangicindan-bu-yana-karadenizde-700-yunus-oldu-1223-2022-11-04.html">
<div class="largeimgcon"><img src="images/2022_11_04/rusya-ukrayna-savasinin-baslangicindan-bu-yana-karadenizde-700-yunus-oldu-1223-2022-11-04_m.jpg" alt="" width="276"></div>
<a href="rusya-ukrayna-savasinin-baslangicindan-bu-yana-karadenizde-700-yunus-oldu-1223-2022-11-04.html"><h1>Rusya-Ukrayna savaşının başlangıcından bu yana Karadeniz’de 700 yunus öldü
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-kore-savas-ucaklari-acil-havalandi-1141-2022-11-04.html">
<div class="largeimgcon"><img src="images/2022_11_04/guney-kore-savas-ucaklari-acil-havalandi-1141-2022-11-04_m.jpg" alt="" width="276"></div>
<a href="guney-kore-savas-ucaklari-acil-havalandi-1141-2022-11-04.html"><h1>Güney Kore savaş uçakları acil havalandı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunya-diken-ustunde-kontrolden-cikan-cin-roketi-ne-zaman-nereye-dusecek-1124-2022-11-04.html">
<div class="largeimgcon"><img src="images/2022_11_04/dunya-diken-ustunde-kontrolden-cikan-cin-roketi-ne-zaman-nereye-dusecek-1124-2022-11-04_m.jpg" alt="" width="276"></div>
<a href="dunya-diken-ustunde-kontrolden-cikan-cin-roketi-ne-zaman-nereye-dusecek-1124-2022-11-04.html"><h1>Dünya diken üstünde! Kontrolden çıkan Çin roketi ne zaman nereye düşecek?</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="meksikada-renkli-ekmekten-yapilan-mozaik-resim-guinness-rekorlar-kitabina-girdi-1050-2022-11-04.html"><img src="images/2022_11_04/meksikada-renkli-ekmekten-yapilan-mozaik-resim-guinness-rekorlar-kitabina-girdi-1050-2022-11-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="meksikada-renkli-ekmekten-yapilan-mozaik-resim-guinness-rekorlar-kitabina-girdi-1050-2022-11-04.html"><h1>Meksika’da renkli ekmekten yapılan mozaik resim Guinness Rekorlar Kitabı’na girdi</h1>
<h3>HK DÜNYA</h3>
<h2>Meksika’da 20 bin 689 parça renkli ekmek kullanılarak yapılan mozaik resim Guinness Rekorlar Kitabı’na girdi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bae-nijeryaya-ucuslari-durdurdu-0833-2022-11-04.html">
<div class="largeimgcon"><img src="images/2022_11_04/bae-nijeryaya-ucuslari-durdurdu-0833-2022-11-04_m.jpg" alt="" width="276"></div>
<a href="bae-nijeryaya-ucuslari-durdurdu-0833-2022-11-04.html"><h1>BAE, Nijerya'ya uçuşları durdurdu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="elon-musk-bir-kez-daha-dikkatleri-uzerine-ceken-tartismali-bir-aciklamada-bulundu-2308-2022-11-03.html">
<div class="largeimgcon"><img src="images/2022_11_03/elon-musk-bir-kez-daha-dikkatleri-uzerine-ceken-tartismali-bir-aciklamada-bulundu-2308-2022-11-03_m.jpg" alt="" width="276"></div>
<a href="elon-musk-bir-kez-daha-dikkatleri-uzerine-ceken-tartismali-bir-aciklamada-bulundu-2308-2022-11-03.html"><h1>Elon Musk, bir kez daha dikkatleri üzerine çeken tartışmalı bir açıklamada bulundu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cin-zengju-kentinde-covid-onlemlerini-artirdi-2305-2022-11-03.html">
<div class="largeimgcon"><img src="images/2022_11_03/cin-zengju-kentinde-covid-onlemlerini-artirdi-2305-2022-11-03_m.jpg" alt="" width="276"></div>
<a href="cin-zengju-kentinde-covid-onlemlerini-artirdi-2305-2022-11-03.html"><h1>Çin Zengju kentinde Covid önlemlerini artırdı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tam-23-ton-kontrolden-cikti-hizla-dunyaya-ilerliyor-2141-2022-11-03.html">
<div class="largeimgcon"><img src="images/2022_11_03/tam-23-ton-kontrolden-cikti-hizla-dunyaya-ilerliyor-2141-2022-11-03_m.jpg" alt="" width="276"></div>
<a href="tam-23-ton-kontrolden-cikti-hizla-dunyaya-ilerliyor-2141-2022-11-03.html"><h1>Tam 23 ton! Kontrolden çıktı, hızla dünyaya ilerliyor
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="belcikali-kucuk-einstein-12-yasinda-doktoraya-basliyor-2104-2022-11-03.html"><img src="images/2022_11_03/belcikali-kucuk-einstein-12-yasinda-doktoraya-basliyor-2104-2022-11-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="belcikali-kucuk-einstein-12-yasinda-doktoraya-basliyor-2104-2022-11-03.html"><h1>Belçikalı 'Küçük Einstein' 12 yaşında doktoraya başlıyor
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="87-evlilik-yapan-adam-sirrini-acikladi-2005-2022-11-03.html">
<div class="largeimgcon"><img src="images/2022_11_03/87-evlilik-yapan-adam-sirrini-acikladi-2005-2022-11-03_m.jpg" alt="" width="276"></div>
<a href="87-evlilik-yapan-adam-sirrini-acikladi-2005-2022-11-03.html"><h1>87 evlilik yapan adam sırrını açıkladı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="lavrov-turkiyenin-girisimiyle-tahil-anlasmasinin-yeniden-baslamasindan-memnuniyet-duyuyoruz-1614-2022-11-03.html">
<div class="largeimgcon"><img src="images/2022_11_03/lavrov-turkiyenin-girisimiyle-tahil-anlasmasinin-yeniden-baslamasindan-memnuniyet-duyuyoruz-1614-2022-11-03_m.jpg" alt="" width="276"></div>
<a href="lavrov-turkiyenin-girisimiyle-tahil-anlasmasinin-yeniden-baslamasindan-memnuniyet-duyuyoruz-1614-2022-11-03.html"><h1>Lavrov: Türkiye'nin girişimiyle tahıl anlaşmasının yeniden başlamasından memnuniyet duyuyoruz</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fransada-yilbasindan-beri-18-binden-fazla-duzensiz-gocmen-sinir-disi-edildi-1611-2022-11-03.html">
<div class="largeimgcon"><img src="images/2022_11_03/fransada-yilbasindan-beri-18-binden-fazla-duzensiz-gocmen-sinir-disi-edildi-1611-2022-11-03_m.jpg" alt="" width="276"></div>
<a href="fransada-yilbasindan-beri-18-binden-fazla-duzensiz-gocmen-sinir-disi-edildi-1611-2022-11-03.html"><h1>Fransa'da yılbaşından beri 18 binden fazla &quot;düzensiz göçmen&quot; sınır dışı edildi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="belcikali-kucuk-einstein-12-yasinda-doktoraya-basliyor-1544-2022-11-03.html">
<div class="largeimgcon"><img src="images/2022_11_03/belcikali-kucuk-einstein-12-yasinda-doktoraya-basliyor-1544-2022-11-03_m.jpg" alt="" width="276"></div>
<a href="belcikali-kucuk-einstein-12-yasinda-doktoraya-basliyor-1544-2022-11-03.html"><h1>Belçikalı ''Küçük Einstein'' 12 yaşında doktoraya başlıyor</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="iran-nukleer-anlasma-konusunda-yapici-ve-ileriye-donuk-goruslerimizi-abdye-ilettik-1451-2022-11-03.html"><img src="images/2022_11_03/iran-nukleer-anlasma-konusunda-yapici-ve-ileriye-donuk-goruslerimizi-abdye-ilettik-1451-2022-11-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="iran-nukleer-anlasma-konusunda-yapici-ve-ileriye-donuk-goruslerimizi-abdye-ilettik-1451-2022-11-03.html"><h1>
İran: Nükleer anlaşma konusunda yapıcı ve ileriye dönük görüşlerimizi ABD'ye ilettik</h1>
<h3>HK DÜNYA</h3>
<h2>İran Dışişleri Bakanı Hüseyin Emir Abdullahiyan, ülkesinin nükleer anlaşmanın yeniden uygulanmasını sağlamak için &quot;yapıcı ve ileriye dönük görüşlerini&quot; ABD'ye ilettiğini belirtti.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-kore-ve-abdden-kuzey-korenin-fuze-denemelerine-guclu-kinama-1450-2022-11-03.html">
<div class="largeimgcon"><img src="images/2022_11_03/guney-kore-ve-abdden-kuzey-korenin-fuze-denemelerine-guclu-kinama-1450-2022-11-03_m.jpg" alt="" width="276"></div>
<a href="guney-kore-ve-abdden-kuzey-korenin-fuze-denemelerine-guclu-kinama-1450-2022-11-03.html"><h1>Güney Kore ve ABD'den, Kuzey Kore'nin füze denemelerine güçlü kınama</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="filipinlerde-siddetli-yagislarin-yol-actigi-afetlerde-olenlerin-sayisi-150ye-cikti-1450-2022-11-03.html">
<div class="largeimgcon"><img src="images/2022_11_03/filipinlerde-siddetli-yagislarin-yol-actigi-afetlerde-olenlerin-sayisi-150ye-cikti-1450-2022-11-03_m.jpg" alt="" width="276"></div>
<a href="filipinlerde-siddetli-yagislarin-yol-actigi-afetlerde-olenlerin-sayisi-150ye-cikti-1450-2022-11-03.html"><h1>Filipinler'de şiddetli yağışların yol açtığı afetlerde ölenlerin sayısı 150'ye çıktı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-afrikada-kacak-madencilere-ait-oldugu-dusunulen-21-ceset-bulundu-1420-2022-11-03.html">
<div class="largeimgcon"><img src="images/2022_11_03/guney-afrikada-kacak-madencilere-ait-oldugu-dusunulen-21-ceset-bulundu-1420-2022-11-03_m.jpg" alt="" width="276"></div>
<a href="guney-afrikada-kacak-madencilere-ait-oldugu-dusunulen-21-ceset-bulundu-1420-2022-11-03.html"><h1>Güney Afrika'da kaçak madencilere ait olduğu düşünülen 21 ceset bulundu</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="pakistan-eski-basbakani-imran-hana-suikast-girisimi-1409-2022-11-03.html">
<div class="largeimgcon"><img src="images/2022_11_03/pakistan-eski-basbakani-imran-hana-suikast-girisimi-1409-2022-11-03_m.jpg" alt="" width="276"></div>
<a href="pakistan-eski-basbakani-imran-hana-suikast-girisimi-1409-2022-11-03.html"><h1>Pakistan eski Başbakanı Imran Han'a suikast girişimi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="abden-turkiye-ve-bmye-tahil-koridoru-tesekkuru-1241-2022-11-03.html"><img src="images/2022_11_03/abden-turkiye-ve-bmye-tahil-koridoru-tesekkuru-1241-2022-11-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="abden-turkiye-ve-bmye-tahil-koridoru-tesekkuru-1241-2022-11-03.html"><h1>AB'den Türkiye ve BM'ye tahıl koridoru teşekkürü</h1>
<h3>HK DÜNYA</h3>
<h2>Avrupa Birliği (AB) Dış İlişkiler ve Güvenlik Politikası Yüksek Temsilcisi Josep Borrell, Rusya'nın Karadeniz Tahıl Girişimi anlaşmasına dönmesindeki rolleri dolayısıyla Birleşmiş Milletler (BM) ile Türkiye'ye şükranlarını bildirdi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="israilde-oy-sayiminda-sona-gelinirken-netanyahunun-zaferi-devam-ediyor-1239-2022-11-03.html">
<div class="largeimgcon"><img src="images/2022_11_03/israilde-oy-sayiminda-sona-gelinirken-netanyahunun-zaferi-devam-ediyor-1239-2022-11-03_m.jpg" alt="" width="276"></div>
<a href="israilde-oy-sayiminda-sona-gelinirken-netanyahunun-zaferi-devam-ediyor-1239-2022-11-03.html"><h1>İsrail'de oy sayımında sona gelinirken Netanyahu'nun zaferi devam ediyor</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="romanyada-52-buyuklugunde-deprem-0844-2022-11-03.html">
<div class="largeimgcon"><img src="images/2022_11_03/romanyada-52-buyuklugunde-deprem-0844-2022-11-03_m.jpg" alt="" width="276"></div>
<a href="romanyada-52-buyuklugunde-deprem-0844-2022-11-03.html"><h1>Romanya'da 5,2 büyüklüğünde deprem</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="vampir-adam-yapay-zeka-ile-canlandirildi-2233-2022-11-02.html">
<div class="largeimgcon"><img src="images/2022_11_02/vampir-adam-yapay-zeka-ile-canlandirildi-2233-2022-11-02_m.jpg" alt="" width="276"></div>
<a href="vampir-adam-yapay-zeka-ile-canlandirildi-2233-2022-11-02.html"><h1>“Vampir adam” yapay zeka ile canlandırıldı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunyanin-ilk-kopek-restorani-acildi-2203-2022-11-02.html">
<div class="largeimgcon"><img src="images/2022_11_02/dunyanin-ilk-kopek-restorani-acildi-2203-2022-11-02_m.jpg" alt="" width="276"></div>
<a href="dunyanin-ilk-kopek-restorani-acildi-2203-2022-11-02.html"><h1>Dünyanın ilk köpek restoranı açıldı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="pelosinin-esine-saldirida-ihmal-iddiasi-2010-2022-11-02.html"><img src="images/2022_11_02/pelosinin-esine-saldirida-ihmal-iddiasi-2010-2022-11-02_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="pelosinin-esine-saldirida-ihmal-iddiasi-2010-2022-11-02.html"><h1>Pelosi'nin eşine saldırıda ihmal iddiası
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="sarkici-linet-sahneye-bornoz-ve-terlikte-cikti-1636-2022-11-05.html"><img src="images/2022_11_05/sarkici-linet-sahneye-bornoz-ve-terlikte-cikti-1636-2022-11-05_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-linet-sahneye-bornoz-ve-terlikte-cikti-1636-2022-11-05.html">Şarkıcı Linet sahneye bornoz ve terlikle çıktı</a></div>
</li>


<li>
<a href="dunyanin-en-kucuk-midillisi-pumuckel-1629-2022-11-05.html"><img src="images/2022_11_05/dunyanin-en-kucuk-midillisi-pumuckel-1629-2022-11-05_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-kucuk-midillisi-pumuckel-1629-2022-11-05.html">Dünya'nın en küçük midillisi : Pumuckel
</a></div>
</li>


<li>
<a href="merve-bolugurdan-sifir-makyaj-fotograf-filtre-sevmem-1443-2022-11-05.html"><img src="images/2022_11_05/merve-bolugurdan-sifir-makyaj-fotograf-filtre-sevmem-1443-2022-11-05_m.jpg" alt=""></a>
<div class="news"><a href="merve-bolugurdan-sifir-makyaj-fotograf-filtre-sevmem-1443-2022-11-05.html">Merve Boluğur'dan sıfır makyaj fotoğraf: Filtre sevmem!
</a></div>
</li>


<li>
<a href="selena-gomez-intihar-etmeyi-planladigini-soyledi-dunya-bensiz-daha-iyi-olurdu-1156-2022-11-05.html"><img src="images/2022_11_05/selena-gomez-intihar-etmeyi-planladigini-soyledi-dunya-bensiz-daha-iyi-olurdu-1156-2022-11-05_m.jpg" alt=""></a>
<div class="news"><a href="selena-gomez-intihar-etmeyi-planladigini-soyledi-dunya-bensiz-daha-iyi-olurdu-1156-2022-11-05.html">Selena Gomez intihar etmeyi planladığını söyledi: Dünya bensiz daha iyi olurdu</a></div>
</li>


<li>
<a href="ayca-aysin-turan-ile-murat-bozun-final-dansi-1139-2022-11-05.html"><img src="images/2022_11_05/ayca-aysin-turan-ile-murat-bozun-final-dansi-1139-2022-11-05_m.jpg" alt=""></a>
<div class="news"><a href="ayca-aysin-turan-ile-murat-bozun-final-dansi-1139-2022-11-05.html">Ayça Ayşin Turan ile Murat Boz'un final dansı</a></div>
</li>


<li>
<a href="sukran-ovalidan-alkislanacak-hareket-1105-2022-11-05.html"><img src="images/2022_11_05/sukran-ovalidan-alkislanacak-hareket-1105-2022-11-05_m.jpg" alt=""></a>
<div class="news"><a href="sukran-ovalidan-alkislanacak-hareket-1105-2022-11-05.html">Şükran Ovalı'dan alkışlanacak hareket!</a></div>
</li>


<li>
<a href="hadiseye-bir-evlilik-darbesi-daha-1949-2022-11-04.html"><img src="images/2022_11_04/hadiseye-bir-evlilik-darbesi-daha-1949-2022-11-04_m.jpg" alt=""></a>
<div class="news"><a href="hadiseye-bir-evlilik-darbesi-daha-1949-2022-11-04.html">Hadise'ye bir evlilik darbesi daha!
</a></div>
</li>


<li>
<a href="iste-o-bitkiler-1942-2022-11-04.html"><img src="images/2022_11_04/iste-o-bitkiler-1942-2022-11-04_m.jpg" alt=""></a>
<div class="news"><a href="iste-o-bitkiler-1942-2022-11-04.html">İşte o bitkiler
</a></div>
</li>


<li>
<a href="esi-gozyaslarina-boguldu...-1930-2022-11-04.html"><img src="images/2022_11_04/esi-gozyaslarina-boguldu...-1930-2022-11-04_m.jpg" alt=""></a>
<div class="news"><a href="esi-gozyaslarina-boguldu...-1930-2022-11-04.html">Eşi gözyaşlarına boğuldu...
</a></div>
</li>


<li>
<a href="en-ayarsiz-3-burc-1927-2022-11-04.html"><img src="images/2022_11_04/en-ayarsiz-3-burc-1927-2022-11-04_m.jpg" alt=""></a>
<div class="news"><a href="en-ayarsiz-3-burc-1927-2022-11-04.html">En ayarsız 3 burç!
</a></div>
</li>


<li>
<a href="twitter-pornografiye-mi-aciliyor-1632-2022-11-04.html"><img src="images/2022_11_04/twitter-pornografiye-mi-aciliyor-1632-2022-11-04_m.jpg" alt=""></a>
<div class="news"><a href="twitter-pornografiye-mi-aciliyor-1632-2022-11-04.html">Twitter pornografiye mi açılıyor?</a></div>
</li>


<li>
<a href="metaversede-arsa-icin-yaklasik-2-milyar-dolar-harcandi-1414-2022-11-04.html"><img src="images/2022_11_04/metaversede-arsa-icin-yaklasik-2-milyar-dolar-harcandi-1414-2022-11-04_m.jpg" alt=""></a>
<div class="news"><a href="metaversede-arsa-icin-yaklasik-2-milyar-dolar-harcandi-1414-2022-11-04.html">Metaverse'de arsa için yaklaşık 2 milyar dolar harcandı</a></div>
</li>


<li>
<a href="seda-bakan-annelik-en-zor-is-1410-2022-11-04.html"><img src="images/2022_11_04/seda-bakan-annelik-en-zor-is-1410-2022-11-04_m.jpg" alt=""></a>
<div class="news"><a href="seda-bakan-annelik-en-zor-is-1410-2022-11-04.html">Seda Bakan: Annelik en zor iş
</a></div>
</li>


<li>
<a href="usta-oyuncunun-evlat-acisi-1258-2022-11-04.html"><img src="images/2022_11_04/usta-oyuncunun-evlat-acisi-1258-2022-11-04_m.jpg" alt=""></a>
<div class="news"><a href="usta-oyuncunun-evlat-acisi-1258-2022-11-04.html">Usta oyuncunun evlat acısı</a></div>
</li>


<li>
<a href="bilim-insanlari-gelecegin-insanini-ortaya-cikardi-boyle-gorunecek-1147-2022-11-04.html"><img src="images/2022_11_04/bilim-insanlari-gelecegin-insanini-ortaya-cikardi-boyle-gorunecek-1147-2022-11-04_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-gelecegin-insanini-ortaya-cikardi-boyle-gorunecek-1147-2022-11-04.html">Bilim insanları geleceğin insanını ortaya çıkardı: Böyle görünecek</a></div>
</li>


<li>
<a href="ozcan-denizle-eski-esi-feyza-aktan-arasindaki-darp-davasinda-yeni-gelisme-0910-2022-11-04.html"><img src="images/2022_11_04/ozcan-denizle-eski-esi-feyza-aktan-arasindaki-darp-davasinda-yeni-gelisme-0910-2022-11-04_m.jpg" alt=""></a>
<div class="news"><a href="ozcan-denizle-eski-esi-feyza-aktan-arasindaki-darp-davasinda-yeni-gelisme-0910-2022-11-04.html">Özcan Deniz'le eski eşi Feyza Aktan arasındaki darp davasında yeni gelişme!
</a></div>
</li>


<li>
<a href="twitterda-isten-cikarmalar-baslayacak-0839-2022-11-04.html"><img src="images/2022_11_04/twitterda-isten-cikarmalar-baslayacak-0839-2022-11-04_m.jpg" alt=""></a>
<div class="news"><a href="twitterda-isten-cikarmalar-baslayacak-0839-2022-11-04.html">Twitter'da işten çıkarmalar başlayacak
</a></div>
</li>


<li>
<a href="eros-bu-burclari-hedefe-alacak-2149-2022-11-03.html"><img src="images/2022_11_03/eros-bu-burclari-hedefe-alacak-2149-2022-11-03_m.jpg" alt=""></a>
<div class="news"><a href="eros-bu-burclari-hedefe-alacak-2149-2022-11-03.html">Eros bu burçları hedefe alacak
</a></div>
</li>


<li>
<a href="siddet-iddialari-brad-pittin-sohretini-sarsti-2112-2022-11-03.html"><img src="images/2022_11_03/siddet-iddialari-brad-pittin-sohretini-sarsti-2112-2022-11-03_m.jpg" alt=""></a>
<div class="news"><a href="siddet-iddialari-brad-pittin-sohretini-sarsti-2112-2022-11-03.html">Şiddet iddiaları Brad Pitt'in şöhretini sarstı
</a></div>
</li>


<li>
<a href="26-yasindaki-oyuncu-erica-hoy-hayatini-kaybetti-2058-2022-11-03.html"><img src="images/2022_11_03/26-yasindaki-oyuncu-erica-hoy-hayatini-kaybetti-2058-2022-11-03_m.jpg" alt=""></a>
<div class="news"><a href="26-yasindaki-oyuncu-erica-hoy-hayatini-kaybetti-2058-2022-11-03.html">26 yaşındaki oyuncu Erica Hoy hayatını kaybetti
</a></div>
</li>


<li>
<a href="hande-ercel-yetenek-yoksa-guzellik-bos-1636-2022-11-03.html"><img src="images/2022_11_03/hande-ercel-yetenek-yoksa-guzellik-bos-1636-2022-11-03_m.jpg" alt=""></a>
<div class="news"><a href="hande-ercel-yetenek-yoksa-guzellik-bos-1636-2022-11-03.html">Hande Erçel: Yetenek yoksa güzellik boş</a></div>
</li>


<li>
<a href="asli-enverin-pek-bilinmeyen-hastaligi-1629-2022-11-03.html"><img src="images/2022_11_03/asli-enverin-pek-bilinmeyen-hastaligi-1629-2022-11-03_m.jpg" alt=""></a>
<div class="news"><a href="asli-enverin-pek-bilinmeyen-hastaligi-1629-2022-11-03.html">Aslı Enver'in pek bilinmeyen hastalığı</a></div>
</li>


<li>
<a href="whatsapp-topluluklar-ozelligini-duyurdu-1622-2022-11-03.html"><img src="images/2022_11_03/whatsapp-topluluklar-ozelligini-duyurdu-1622-2022-11-03_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-topluluklar-ozelligini-duyurdu-1622-2022-11-03.html">WhatsApp, Topluluklar özelliğini duyurdu</a></div>
</li>


<li>
<a href="kalp-kiran-5-burc-2051-2022-11-02.html"><img src="images/2022_11_02/kalp-kiran-5-burc-2051-2022-11-02_m.jpg" alt=""></a>
<div class="news"><a href="kalp-kiran-5-burc-2051-2022-11-02.html">Kalp kıran 5 burç!
</a></div>
</li>


<li>
<a href="avrupada-sicaklik-kuresel-isi-seviyesinin-2-katindan-daha-fazla-artti-1631-2022-11-02.html"><img src="images/2022_11_02/avrupada-sicaklik-kuresel-isi-seviyesinin-2-katindan-daha-fazla-artti-1631-2022-11-02_m.jpg" alt=""></a>
<div class="news"><a href="avrupada-sicaklik-kuresel-isi-seviyesinin-2-katindan-daha-fazla-artti-1631-2022-11-02.html">Avrupa'da sıcaklık küresel ısı seviyesinin 2 katından daha fazla arttı</a></div>
</li>


<li>
<a href="genc-yapi-market-gunun-firsat-urunu-1558-2022-11-02.html"><img src="images/2022_11_02/genc-yapi-market-gunun-firsat-urunu-1558-2022-11-02_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-market-gunun-firsat-urunu-1558-2022-11-02.html">Genç Yapı Market Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="gulten-sezgin-ile-kibrisin-mutfagi-programinda-bu-hafta-pastelli-ve-topak-helva-var...-1414-2022-11-02.html"><img src="images/2022_11_02/gulten-sezgin-ile-kibrisin-mutfagi-programinda-bu-hafta-pastelli-ve-topak-helva-var...-1414-2022-11-02_m.jpg" alt=""></a>
<div class="news"><a href="gulten-sezgin-ile-kibrisin-mutfagi-programinda-bu-hafta-pastelli-ve-topak-helva-var...-1414-2022-11-02.html">Gülten Sezgin ile Kıbrıs’ın Mutfağı Programında Bu Hafta Pastelli ve Topak Helva Var...</a></div>
</li>


<li>
<a href="ajda-pekkan-hayranlarini-korkuttu-1132-2022-11-02.html"><img src="images/2022_11_02/ajda-pekkan-hayranlarini-korkuttu-1132-2022-11-02_m.jpg" alt=""></a>
<div class="news"><a href="ajda-pekkan-hayranlarini-korkuttu-1132-2022-11-02.html">Ajda Pekkan hayranlarını korkuttu</a></div>
</li>


<li>
<a href="unlu-oyuncu-riza-akin-yasamini-yitirdi--1100-2022-11-02.html"><img src="images/2022_11_02/unlu-oyuncu-riza-akin-yasamini-yitirdi--1100-2022-11-02_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-riza-akin-yasamini-yitirdi--1100-2022-11-02.html">Ünlü oyuncu Rıza Akın yaşamını yitirdi </a></div>
</li>


<li>
<a href="alisveris-yapmak-mutluluk-hormonu-olan-serotonini-artiriyor-1041-2022-11-02.html"><img src="images/2022_11_02/alisveris-yapmak-mutluluk-hormonu-olan-serotonini-artiriyor-1041-2022-11-02_m.jpg" alt=""></a>
<div class="news"><a href="alisveris-yapmak-mutluluk-hormonu-olan-serotonini-artiriyor-1041-2022-11-02.html">Alışveriş yapmak, mutluluk hormonu olan serotonini artırıyor</a></div>
</li>


<li>
<a href="twitterda-mavi-tik-ucreti-belli-oldu-0910-2022-11-02.html"><img src="images/2022_11_02/twitterda-mavi-tik-ucreti-belli-oldu-0910-2022-11-02_m.jpg" alt=""></a>
<div class="news"><a href="twitterda-mavi-tik-ucreti-belli-oldu-0910-2022-11-02.html">Twitter'da ''mavi tik'' ücreti belli oldu</a></div>
</li>


<li>
<a href="iste-inci-gibi-beyaz-disler-veren-4-yontem-2325-2022-11-01.html"><img src="images/2022_11_01/iste-inci-gibi-beyaz-disler-veren-4-yontem-2325-2022-11-01_m.jpg" alt=""></a>
<div class="news"><a href="iste-inci-gibi-beyaz-disler-veren-4-yontem-2325-2022-11-01.html">İşte inci gibi beyaz dişler veren 4 yöntem
</a></div>
</li>


<li>
<a href="hicbir-seyi-dert-edinmeyen-4-burc-2314-2022-11-01.html"><img src="images/2022_11_01/hicbir-seyi-dert-edinmeyen-4-burc-2314-2022-11-01_m.jpg" alt=""></a>
<div class="news"><a href="hicbir-seyi-dert-edinmeyen-4-burc-2314-2022-11-01.html">Hiçbir şeyi dert edinmeyen 4 burç!
</a></div>
</li>


<li>
<a href="haluk-levent-vefat-eden-annesiyle-anisini-anlatti-oglum-cok-bagiriyorsun-dedi-2103-2022-11-01.html"><img src="images/2022_11_01/haluk-levent-vefat-eden-annesiyle-anisini-anlatti-oglum-cok-bagiriyorsun-dedi-2103-2022-11-01_m.jpg" alt=""></a>
<div class="news"><a href="haluk-levent-vefat-eden-annesiyle-anisini-anlatti-oglum-cok-bagiriyorsun-dedi-2103-2022-11-01.html">Haluk Levent vefat eden annesiyle anısını anlattı: 'Oğlum çok bağırıyorsun' dedi</a></div>
</li>


<li>
<a href="yeni-cilt-bakim-trendi-skin-cycling-2059-2022-11-01.html"><img src="images/2022_11_01/yeni-cilt-bakim-trendi-skin-cycling-2059-2022-11-01_m.jpg" alt=""></a>
<div class="news"><a href="yeni-cilt-bakim-trendi-skin-cycling-2059-2022-11-01.html">Yeni cilt bakım trendi: Skin Cycling
</a></div>
</li>


<li>
<a href="gezegen-katili-asteroid-dunyayi-tehdit-ediyor-0925-2022-11-01.html"><img src="images/2022_11_01/gezegen-katili-asteroid-dunyayi-tehdit-ediyor-0925-2022-11-01_m.jpg" alt=""></a>
<div class="news"><a href="gezegen-katili-asteroid-dunyayi-tehdit-ediyor-0925-2022-11-01.html">'Gezegen katili' asteroid Dünya'yı tehdit ediyor
</a></div>
</li>


<li>
<a href="tolga-cevikin-vize-isyani-galiba-gulelim-istemiyorlar-2325-2022-10-31.html"><img src="images/2022_10_31/tolga-cevikin-vize-isyani-galiba-gulelim-istemiyorlar-2325-2022-10-31_m.jpg" alt=""></a>
<div class="news"><a href="tolga-cevikin-vize-isyani-galiba-gulelim-istemiyorlar-2325-2022-10-31.html">Tolga Çevik’in vize isyanı: Galiba gülelim istemiyorlar</a></div>
</li>


<li>
<a href="sevgilisi-asiri-kiskanc-olan-kisiler-dikkat-partnerinizde-othello-sendromu-olabilir-2250-2022-10-31.html"><img src="images/2022_10_31/sevgilisi-asiri-kiskanc-olan-kisiler-dikkat-partnerinizde-othello-sendromu-olabilir-2250-2022-10-31_m.jpg" alt=""></a>
<div class="news"><a href="sevgilisi-asiri-kiskanc-olan-kisiler-dikkat-partnerinizde-othello-sendromu-olabilir-2250-2022-10-31.html">Sevgilisi aşırı kıskanç olan kişiler dikkat! Partnerinizde Othello Sendromu olabilir</a></div>
</li>


<li>
<a href="survivor-2023-kadrosu-belli-oldu-mu-surpriz-isimler...-1526-2022-10-31.html"><img src="images/2022_10_31/survivor-2023-kadrosu-belli-oldu-mu-surpriz-isimler...-1526-2022-10-31_m.jpg" alt=""></a>
<div class="news"><a href="survivor-2023-kadrosu-belli-oldu-mu-surpriz-isimler...-1526-2022-10-31.html">Survivor 2023 kadrosu belli oldu mu? Sürpriz isimler...</a></div>
</li>


<li>
<a href="survivor-taner-tolga-tarlaci-cezaevinde-intihara-kalkisti-iddiasi-1300-2022-10-31.html"><img src="images/2022_10_31/survivor-taner-tolga-tarlaci-cezaevinde-intihara-kalkisti-iddiasi-1300-2022-10-31_m.jpg" alt=""></a>
<div class="news"><a href="survivor-taner-tolga-tarlaci-cezaevinde-intihara-kalkisti-iddiasi-1300-2022-10-31.html">'Survivor Taner Tolga Tarlacı cezaevinde intihara kalkıştı' iddiası!</a></div>
</li>


<li>
<a href="hayvanat-bahcesinden-kacti-bir-hafta-sonra-geri-dondu-1000-2022-10-31.html"><img src="images/2022_10_31/hayvanat-bahcesinden-kacti-bir-hafta-sonra-geri-dondu-1000-2022-10-31_m.jpg" alt=""></a>
<div class="news"><a href="hayvanat-bahcesinden-kacti-bir-hafta-sonra-geri-dondu-1000-2022-10-31.html">Hayvanat bahçesinden kaçtı, bir hafta sonra geri döndü</a></div>
</li>


<li>
<a href="elon-musk-twitterda-is-basinda-mavi-onay-isareti-olan-kullanicilardan-ciddi-miktarda-para-isteyecek-0951-2022-10-31.html"><img src="images/2022_10_31/elon-musk-twitterda-is-basinda-mavi-onay-isareti-olan-kullanicilardan-ciddi-miktarda-para-isteyecek-0951-2022-10-31_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-twitterda-is-basinda-mavi-onay-isareti-olan-kullanicilardan-ciddi-miktarda-para-isteyecek-0951-2022-10-31.html">Elon Musk, Twitter'da iş başında: Mavi onay işareti olan kullanıcılardan ciddi miktarda para isteyecek</a></div>
</li>


<li>
<a href="rihannadan-hayranlarina-surpriz-5-yil-sonra-muzige-geri-dondu-1456-2022-10-30.html"><img src="images/2022_10_30/rihannadan-hayranlarina-surpriz-5-yil-sonra-muzige-geri-dondu-1456-2022-10-30_m.jpg" alt=""></a>
<div class="news"><a href="rihannadan-hayranlarina-surpriz-5-yil-sonra-muzige-geri-dondu-1456-2022-10-30.html">Rihanna'dan hayranlarına sürpriz: 5 yıl sonra müziğe geri döndü</a></div>
</li>


<li>
<a href="farah-zeynep-abdullahtan-estetik-cevabi-1430-2022-10-30.html"><img src="images/2022_10_30/farah-zeynep-abdullahtan-estetik-cevabi-1430-2022-10-30_m.jpg" alt=""></a>
<div class="news"><a href="farah-zeynep-abdullahtan-estetik-cevabi-1430-2022-10-30.html">Farah Zeynep Abdullah'tan estetik cevabı</a></div>
</li>


<li>
<a href="hadise-bosandi-sahlandi-1315-2022-10-30.html"><img src="images/2022_10_30/hadise-bosandi-sahlandi-1315-2022-10-30_m.jpg" alt=""></a>
<div class="news"><a href="hadise-bosandi-sahlandi-1315-2022-10-30.html">Hadise boşandı şahlandı</a></div>
</li>


<li>
<a href="elon-musk-cadilar-bayrami-kutlamasi-icin-drakulanin-satosunu-kiraladi-1239-2022-10-30.html"><img src="images/2022_10_30/elon-musk-cadilar-bayrami-kutlamasi-icin-drakulanin-satosunu-kiraladi-1239-2022-10-30_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-cadilar-bayrami-kutlamasi-icin-drakulanin-satosunu-kiraladi-1239-2022-10-30.html">Elon Musk, Cadılar Bayramı kutlaması için Drakula'nın Şatosu'nu kiraladı</a></div>
</li>


<li>
<a href="bilim-insanlari-acikladi-kac-yasinda-sigara-birakilir-2206-2022-10-29.html"><img src="images/2022_10_29/bilim-insanlari-acikladi-kac-yasinda-sigara-birakilir-2206-2022-10-29_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-acikladi-kac-yasinda-sigara-birakilir-2206-2022-10-29.html">Bilim insanları açıkladı: Kaç yaşında sigara bırakılır?
</a></div>
</li>


<li>
<a href="stresten-kaynakli-bir-bas-agrisi-cekiyorsaniz-mutlaka-deneyin-2203-2022-10-29.html"><img src="images/2022_10_29/stresten-kaynakli-bir-bas-agrisi-cekiyorsaniz-mutlaka-deneyin-2203-2022-10-29_m.jpg" alt=""></a>
<div class="news"><a href="stresten-kaynakli-bir-bas-agrisi-cekiyorsaniz-mutlaka-deneyin-2203-2022-10-29.html">Stresten kaynaklı bir baş ağrısı çekiyorsanız mutlaka deneyin
</a></div>
</li>


<li>
<a href="aloe-veranin-faydalari-1830-2022-10-29.html"><img src="images/2022_10_29/aloe-veranin-faydalari-1830-2022-10-29_m.jpg" alt=""></a>
<div class="news"><a href="aloe-veranin-faydalari-1830-2022-10-29.html">Aloe Veranın faydaları
</a></div>
</li>


<li>
<a href="dogustan-zengin-4-burc-1823-2022-10-29.html"><img src="images/2022_10_29/dogustan-zengin-4-burc-1823-2022-10-29_m.jpg" alt=""></a>
<div class="news"><a href="dogustan-zengin-4-burc-1823-2022-10-29.html">Doğuştan zengin 4 burç!
</a></div>
</li>


<li>
<a href="efsane-muzisyen-jerry-lee-lewis-hayatini-kaybetti-1707-2022-10-29.html"><img src="images/2022_10_29/efsane-muzisyen-jerry-lee-lewis-hayatini-kaybetti-1707-2022-10-29_m.jpg" alt=""></a>
<div class="news"><a href="efsane-muzisyen-jerry-lee-lewis-hayatini-kaybetti-1707-2022-10-29.html">Efsane müzisyen Jerry Lee Lewis hayatını kaybetti
</a></div>
</li>


<li>
<a href="dovec-groupun-mega-projesi-ile-birlikte-kuzey-kibris-ve-yatirimin-gelecegi-metaversede-konusulacak-1128-2022-10-29.html"><img src="images/2022_10_29/dovec-groupun-mega-projesi-ile-birlikte-kuzey-kibris-ve-yatirimin-gelecegi-metaversede-konusulacak-1128-2022-10-29_m.jpg" alt=""></a>
<div class="news"><a href="dovec-groupun-mega-projesi-ile-birlikte-kuzey-kibris-ve-yatirimin-gelecegi-metaversede-konusulacak-1128-2022-10-29.html">Döveç Group’un Mega Projesi ile Birlikte Kuzey Kıbrıs ve Yatırımın Geleceği METAVERSE’de Konuşulacak
</a></div>
</li>


<li>
<a href="google-29-ekim-cumhuriyet-bayramini-kutladi-1016-2022-10-29.html"><img src="images/2022_10_29/google-29-ekim-cumhuriyet-bayramini-kutladi-1016-2022-10-29_m.jpg" alt=""></a>
<div class="news"><a href="google-29-ekim-cumhuriyet-bayramini-kutladi-1016-2022-10-29.html">Google, 29 Ekim Cumhuriyet Bayramı'nı kutladı
</a></div>
</li>


<li>
<a href="asli-enver-berkin-gokbudak-ile-iliskisi-hakkinda-ilk-kez-konustu-1013-2022-10-29.html"><img src="images/2022_10_29/asli-enver-berkin-gokbudak-ile-iliskisi-hakkinda-ilk-kez-konustu-1013-2022-10-29_m.jpg" alt=""></a>
<div class="news"><a href="asli-enver-berkin-gokbudak-ile-iliskisi-hakkinda-ilk-kez-konustu-1013-2022-10-29.html">Aslı Enver, Berkin Gökbudak ile ilişkisi hakkında ilk kez konuştu
</a></div>
</li>
 

<li>
<a href="rockn-rollun-efsanesi-jerry-lee-lewis-oldu-0956-2022-10-29.html"><img src="images/2022_10_29/rockn-rollun-efsanesi-jerry-lee-lewis-oldu-0956-2022-10-29_m.jpg" alt=""></a>
<div class="news"><a href="rockn-rollun-efsanesi-jerry-lee-lewis-oldu-0956-2022-10-29.html">Rock'n Roll'un efsanesi Jerry Lee Lewis öldü
</a></div>
</li>


<li>
<a href="yapay-zekadan-2022-dunya-kupasi-finali-tahmini-0933-2022-10-29.html"><img src="images/2022_10_29/yapay-zekadan-2022-dunya-kupasi-finali-tahmini-0933-2022-10-29_m.jpg" alt=""></a>
<div class="news"><a href="yapay-zekadan-2022-dunya-kupasi-finali-tahmini-0933-2022-10-29.html">Yapay zekadan 2022 Dünya Kupası finali tahmini</a></div>
</li>


<li>
<a href="her-gun-dokundugumuz-en-kirli-10-sey-2243-2022-10-28.html"><img src="images/2022_10_28/her-gun-dokundugumuz-en-kirli-10-sey-2243-2022-10-28_m.jpg" alt=""></a>
<div class="news"><a href="her-gun-dokundugumuz-en-kirli-10-sey-2243-2022-10-28.html">Her Gün Dokunduğumuz En Kirli 10 Şey
</a></div>
</li>


<li>
<a href="erkan-yolac-yogun-bakimda-2153-2022-10-28.html"><img src="images/2022_10_28/erkan-yolac-yogun-bakimda-2153-2022-10-28_m.jpg" alt=""></a>
<div class="news"><a href="erkan-yolac-yogun-bakimda-2153-2022-10-28.html">Erkan Yolaç yoğun bakımda
</a></div>
</li>


<li>
<a href="bu-bolgenizdeki-agri-kalp-krizini-aylar-oncesinden-bildiriyor-2113-2022-10-28.html"><img src="images/2022_10_28/bu-bolgenizdeki-agri-kalp-krizini-aylar-oncesinden-bildiriyor-2113-2022-10-28_m.jpg" alt=""></a>
<div class="news"><a href="bu-bolgenizdeki-agri-kalp-krizini-aylar-oncesinden-bildiriyor-2113-2022-10-28.html">Bu bölgenizdeki ağrı kalp krizini aylar öncesinden bildiriyor!
</a></div>
</li>


<li>
<a href="kanye-weste-bir-darbe-daha-oynatma-listesi-kaldirildi-1901-2022-10-28.html"><img src="images/2022_10_28/kanye-weste-bir-darbe-daha-oynatma-listesi-kaldirildi-1901-2022-10-28_m.jpg" alt=""></a>
<div class="news"><a href="kanye-weste-bir-darbe-daha-oynatma-listesi-kaldirildi-1901-2022-10-28.html">Kanye West'e bir darbe daha! Oynatma listesi kaldırıldı
</a></div>
</li>


<li>
<a href="yasak-kalkti-ispanyaya-uctu-1340-2022-10-28.html"><img src="images/2022_10_28/yasak-kalkti-ispanyaya-uctu-1340-2022-10-28_m.jpg" alt=""></a>
<div class="news"><a href="yasak-kalkti-ispanyaya-uctu-1340-2022-10-28.html">Yasak kalktı İspanya'ya uçtu
</a></div>
</li>


<li>
<a href="nasadan-marsin-asirlik-gizemini-cozebilecek-kesif-1152-2022-10-28.html"><img src="images/2022_10_28/nasadan-marsin-asirlik-gizemini-cozebilecek-kesif-1152-2022-10-28_m.jpg" alt=""></a>
<div class="news"><a href="nasadan-marsin-asirlik-gizemini-cozebilecek-kesif-1152-2022-10-28.html">NASA'dan Mars'ın asırlık gizemini çözebilecek keşif
</a></div>
</li>


<li>
<a href="yali-capkininin-feriti-mert-ramazan-demirin-eski-hali-gorenleri-sasirtti-1114-2022-10-28.html"><img src="images/2022_10_28/yali-capkininin-feriti-mert-ramazan-demirin-eski-hali-gorenleri-sasirtti-1114-2022-10-28_m.jpg" alt=""></a>
<div class="news"><a href="yali-capkininin-feriti-mert-ramazan-demirin-eski-hali-gorenleri-sasirtti-1114-2022-10-28.html">Yalı Çapkını’nın Ferit’i Mert Ramazan Demir’in eski hali görenleri şaşırttı!</a></div>
</li>


<li>
<a href="epigenetik-kanseri-anlamak-ve-tedavi-etmek-icin-yeni-bir-esik-asildi-2252-2022-10-27.html"><img src="images/2022_10_27/epigenetik-kanseri-anlamak-ve-tedavi-etmek-icin-yeni-bir-esik-asildi-2252-2022-10-27_m.jpg" alt=""></a>
<div class="news"><a href="epigenetik-kanseri-anlamak-ve-tedavi-etmek-icin-yeni-bir-esik-asildi-2252-2022-10-27.html">Epigenetik: Kanseri anlamak ve tedavi etmek için 'yeni bir eşik aşıldı'
</a></div>
</li>


<li>
<a href="bir-turlu-beladan-cikamayan-4-burc-2234-2022-10-27.html"><img src="images/2022_10_27/bir-turlu-beladan-cikamayan-4-burc-2234-2022-10-27_m.jpg" alt=""></a>
<div class="news"><a href="bir-turlu-beladan-cikamayan-4-burc-2234-2022-10-27.html">Bir türlü beladan çıkamayan 4 burç!
</a></div>
</li>


<li>
<a href="dis-macununun-hic-bilinmeyen-kullanimlari-2226-2022-10-27.html"><img src="images/2022_10_27/dis-macununun-hic-bilinmeyen-kullanimlari-2226-2022-10-27_m.jpg" alt=""></a>
<div class="news"><a href="dis-macununun-hic-bilinmeyen-kullanimlari-2226-2022-10-27.html">Diş macununun hiç bilinmeyen kullanımları!
</a></div>
</li>


<li>
<a href="tuvaletleri-paril-paril-yapan-yontem-2202-2022-10-27.html"><img src="images/2022_10_27/tuvaletleri-paril-paril-yapan-yontem-2202-2022-10-27_m.jpg" alt=""></a>
<div class="news"><a href="tuvaletleri-paril-paril-yapan-yontem-2202-2022-10-27.html">Tuvaletleri parıl parıl yapan yöntem!
</a></div>
</li>


<li>
<a href="asla-dondurucuda-saklamamaniz-gereken-yiyecekler-2112-2022-10-27.html"><img src="images/2022_10_27/asla-dondurucuda-saklamamaniz-gereken-yiyecekler-2112-2022-10-27_m.jpg" alt=""></a>
<div class="news"><a href="asla-dondurucuda-saklamamaniz-gereken-yiyecekler-2112-2022-10-27.html">Asla dondurucuda saklamamanız gereken yiyecekler!
</a></div>
</li>


<li>
<a href="surekli-kaygili-olan-4-burc...-2108-2022-10-27.html"><img src="images/2022_10_27/surekli-kaygili-olan-4-burc...-2108-2022-10-27_m.jpg" alt=""></a>
<div class="news"><a href="surekli-kaygili-olan-4-burc...-2108-2022-10-27.html">Sürekli kaygılı olan 4 burç...
</a></div>
</li>


<li>
<a href="erkan-yolac-yogun-bakimda-1242-2022-10-27.html"><img src="images/2022_10_27/erkan-yolac-yogun-bakimda-1242-2022-10-27_m.jpg" alt=""></a>
<div class="news"><a href="erkan-yolac-yogun-bakimda-1242-2022-10-27.html">Erkan Yolaç yoğun bakımda</a></div>
</li>


<li>
<a href="fiesta-yerini-yerli-pumaya-birakiyor-1216-2022-10-27.html"><img src="images/2022_10_27/fiesta-yerini-yerli-pumaya-birakiyor-1216-2022-10-27_m.jpg" alt=""></a>
<div class="news"><a href="fiesta-yerini-yerli-pumaya-birakiyor-1216-2022-10-27.html">Fiesta yerini ‘yerli’ Puma’ya bırakıyor</a></div>
</li>


<li>
<a href="tesla-kendi-kendine-surus-nedeniyle-sorusturma-altinda-0824-2022-10-27.html"><img src="images/2022_10_27/tesla-kendi-kendine-surus-nedeniyle-sorusturma-altinda-0824-2022-10-27_m.jpg" alt=""></a>
<div class="news"><a href="tesla-kendi-kendine-surus-nedeniyle-sorusturma-altinda-0824-2022-10-27.html">Tesla, ‘kendi kendine sürüş’ nedeniyle soruşturma altında</a></div>
</li>


<li>
<a href="berfu-yenenlerden-takipcisine-tokat-gibi-yanit-1618-2022-10-26.html"><img src="images/2022_10_26/berfu-yenenlerden-takipcisine-tokat-gibi-yanit-1618-2022-10-26_m.jpg" alt=""></a>
<div class="news"><a href="berfu-yenenlerden-takipcisine-tokat-gibi-yanit-1618-2022-10-26.html">Berfu Yenenler'den takipçisine tokat gibi yanıt!</a></div>
</li>


<li>
<a href="gulten-sezgin-ile-kibrisin-mutfaginda-bu-hafta-hellimli-bulla-ve-sirkeli-kuru-bakla-var...-1558-2022-10-26.html"><img src="images/2022_10_26/gulten-sezgin-ile-kibrisin-mutfaginda-bu-hafta-hellimli-bulla-ve-sirkeli-kuru-bakla-var...-1558-2022-10-26_m.jpg" alt=""></a>
<div class="news"><a href="gulten-sezgin-ile-kibrisin-mutfaginda-bu-hafta-hellimli-bulla-ve-sirkeli-kuru-bakla-var...-1558-2022-10-26.html">Gülten Sezgin ile Kıbrıs'ın Mutfağı'nda bu hafta ‘Hellimli Bulla’ ve ‘Sirkeli Kuru Bakla’ var...</a></div>
</li>


<li>
<a href="googledan-milyonlari-etkileyen-karar--1546-2022-10-26.html"><img src="images/2022_10_26/googledan-milyonlari-etkileyen-karar--1546-2022-10-26_m.jpg" alt=""></a>
<div class="news"><a href="googledan-milyonlari-etkileyen-karar--1546-2022-10-26.html">Google'dan milyonları etkileyen karar! </a></div>
</li>


<li>
<a href="cagla-sikelin-aciklamasi-dikkat-topladi-ben-parayi-zor-kazaniyorum-1524-2022-10-26.html"><img src="images/2022_10_26/cagla-sikelin-aciklamasi-dikkat-topladi-ben-parayi-zor-kazaniyorum-1524-2022-10-26_m.jpg" alt=""></a>
<div class="news"><a href="cagla-sikelin-aciklamasi-dikkat-topladi-ben-parayi-zor-kazaniyorum-1524-2022-10-26.html">Çağla Şıkel'in açıklaması dikkat topladı: Ben parayı zor kazanıyorum</a></div>
</li>


<li>
<a href="daunun-fen-isletme-ve-ekonomi-ile-muhendislik-alanlari-dunyanin-en-iyileri-listesinde-1337-2022-10-26.html"><img src="images/2022_10_26/daunun-fen-isletme-ve-ekonomi-ile-muhendislik-alanlari-dunyanin-en-iyileri-listesinde-1337-2022-10-26_m.jpg" alt=""></a>
<div class="news"><a href="daunun-fen-isletme-ve-ekonomi-ile-muhendislik-alanlari-dunyanin-en-iyileri-listesinde-1337-2022-10-26.html">DAÜ’nün fen, işletme ve ekonomi ile mühendislik alanları dünyanın en iyileri listesinde</a></div>
</li>


<li>
<a href="nasa-ses-duvarini-patlama-olmadan-asmaya-calisacak-1208-2022-10-26.html"><img src="images/2022_10_26/nasa-ses-duvarini-patlama-olmadan-asmaya-calisacak-1208-2022-10-26_m.jpg" alt=""></a>
<div class="news"><a href="nasa-ses-duvarini-patlama-olmadan-asmaya-calisacak-1208-2022-10-26.html">NASA ses duvarını patlama olmadan aşmaya çalışacak
</a></div>
</li>


<li>
<a href="cem-yilmaz-ayzek-ile-bir-gece-filminin-cekimlerine-basladi-1152-2022-10-26.html"><img src="images/2022_10_26/cem-yilmaz-ayzek-ile-bir-gece-filminin-cekimlerine-basladi-1152-2022-10-26_m.jpg" alt=""></a>
<div class="news"><a href="cem-yilmaz-ayzek-ile-bir-gece-filminin-cekimlerine-basladi-1152-2022-10-26.html">Cem Yılmaz 'Ayzek ile Bir Gece' filminin çekimlerine başladı</a></div>
</li>


<li>
<a href="microsoft-ve-alphabetin-net-karlarinda-dusus-0935-2022-10-26.html"><img src="images/2022_10_26/microsoft-ve-alphabetin-net-karlarinda-dusus-0935-2022-10-26_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-ve-alphabetin-net-karlarinda-dusus-0935-2022-10-26.html">Microsoft ve Alphabet'in net karlarında düşüş
</a></div>
</li>


<li>
<a href="ekvadorda-6-yeni-kurbaga-turu-kesfedildi-0906-2022-10-26.html"><img src="images/2022_10_26/ekvadorda-6-yeni-kurbaga-turu-kesfedildi-0906-2022-10-26_m.jpg" alt=""></a>
<div class="news"><a href="ekvadorda-6-yeni-kurbaga-turu-kesfedildi-0906-2022-10-26.html">Ekvador'da 6 yeni kurbağa türü keşfedildi
</a></div>
</li>


<li>
<a href="en-mukemmeliyetci-3-burc-2258-2022-10-25.html"><img src="images/2022_10_25/en-mukemmeliyetci-3-burc-2258-2022-10-25_m.jpg" alt=""></a>
<div class="news"><a href="en-mukemmeliyetci-3-burc-2258-2022-10-25.html">En mükemmeliyetçi 3 burç!
</a></div>
</li>


<li>
<a href="kediler-cocuksu-konusmaya-tepki-verdi-1325-2022-10-25.html"><img src="images/2022_10_25/kediler-cocuksu-konusmaya-tepki-verdi-1325-2022-10-25_m.jpg" alt=""></a>
<div class="news"><a href="kediler-cocuksu-konusmaya-tepki-verdi-1325-2022-10-25.html">Kediler 'çocuksu' konuşmaya tepki verdi</a></div>
</li>


<li>
<a href="beyoncenin-kizi-elmas-kupelere-80-bin-dolarlik-teklif-verdi-1105-2022-10-25.html"><img src="images/2022_10_25/beyoncenin-kizi-elmas-kupelere-80-bin-dolarlik-teklif-verdi-1105-2022-10-25_m.jpg" alt=""></a>
<div class="news"><a href="beyoncenin-kizi-elmas-kupelere-80-bin-dolarlik-teklif-verdi-1105-2022-10-25.html">Beyonce'nin kızı elmas küpelere 80 bin dolarlık teklif verdi
</a></div>
</li>


<li>
<a href="whatsappta-erisim-sorunu-yasaniyor-1037-2022-10-25.html"><img src="images/2022_10_25/whatsappta-erisim-sorunu-yasaniyor-1037-2022-10-25_m.jpg" alt=""></a>
<div class="news"><a href="whatsappta-erisim-sorunu-yasaniyor-1037-2022-10-25.html">WhatsApp'ta erişim sorunu yaşanıyor
</a></div>
</li>


<li>
<a href="yilin-ikinci-gunes-tutulmasi-bugun-0927-2022-10-25.html"><img src="images/2022_10_25/yilin-ikinci-gunes-tutulmasi-bugun-0927-2022-10-25_m.jpg" alt=""></a>
<div class="news"><a href="yilin-ikinci-gunes-tutulmasi-bugun-0927-2022-10-25.html">Yılın ikinci Güneş tutulması bugün
</a></div>
</li>


<li>
<a href="cindeki-arastirmacilar-zihin-okuyan-yapay-zeka-gelistirdi-0914-2022-10-25.html"><img src="images/2022_10_25/cindeki-arastirmacilar-zihin-okuyan-yapay-zeka-gelistirdi-0914-2022-10-25_m.jpg" alt=""></a>
<div class="news"><a href="cindeki-arastirmacilar-zihin-okuyan-yapay-zeka-gelistirdi-0914-2022-10-25.html">Çin'deki araştırmacılar zihin okuyan yapay zeka geliştirdi</a></div>
</li>


<li>
<a href="demet-ozdemirin-anneannesi-naziye-yener-hayatini-kaybetti-2036-2022-10-24.html"><img src="images/2022_10_24/demet-ozdemirin-anneannesi-naziye-yener-hayatini-kaybetti-2036-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="demet-ozdemirin-anneannesi-naziye-yener-hayatini-kaybetti-2036-2022-10-24.html">Demet Özdemir'in anneannesi Naziye Yener hayatını kaybetti!
</a></div>
</li>


<li>
<a href="sadece-iki-bardagi-saniyeler-icinde-etkisini-gosteriyor-2021-2022-10-24.html"><img src="images/2022_10_24/sadece-iki-bardagi-saniyeler-icinde-etkisini-gosteriyor-2021-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="sadece-iki-bardagi-saniyeler-icinde-etkisini-gosteriyor-2021-2022-10-24.html">Sadece iki bardağı saniyeler içinde etkisini gösteriyor
</a></div>
</li>


<li>
<a href="dogustan-yetenekli-ve-super-zeka-4-burc-2013-2022-10-24.html"><img src="images/2022_10_24/dogustan-yetenekli-ve-super-zeka-4-burc-2013-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="dogustan-yetenekli-ve-super-zeka-4-burc-2013-2022-10-24.html">Doğuştan yetenekli ve süper zeka 4 burç!
</a></div>
</li>


<li>
<a href="iste-erken-uyanmanin-yollari-1929-2022-10-24.html"><img src="images/2022_10_24/iste-erken-uyanmanin-yollari-1929-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="iste-erken-uyanmanin-yollari-1929-2022-10-24.html">İşte erken uyanmanın yolları
</a></div>
</li>


<li>
<a href="90li-yilarin-unlu-mankenlerinden-sinem-uretmen-hayatini-kaybetti-1510-2022-10-24.html"><img src="images/2022_10_24/90li-yilarin-unlu-mankenlerinden-sinem-uretmen-hayatini-kaybetti-1510-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="90li-yilarin-unlu-mankenlerinden-sinem-uretmen-hayatini-kaybetti-1510-2022-10-24.html">90'lı yıların ünlü mankenlerinden Sinem Üretmen hayatını kaybetti</a></div>
</li>


<li>
<a href="tesla-daha-ucuz-bir-model-icin-calisiyor-1445-2022-10-24.html"><img src="images/2022_10_24/tesla-daha-ucuz-bir-model-icin-calisiyor-1445-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="tesla-daha-ucuz-bir-model-icin-calisiyor-1445-2022-10-24.html">Tesla, daha ucuz bir model için çalışıyor
</a></div>
</li>


<li>
<a href="ab-akilli-telefonlara-tek-tip-sarj-girisi-sarti-getirdi-1328-2022-10-24.html"><img src="images/2022_10_24/ab-akilli-telefonlara-tek-tip-sarj-girisi-sarti-getirdi-1328-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="ab-akilli-telefonlara-tek-tip-sarj-girisi-sarti-getirdi-1328-2022-10-24.html">AB, akıllı telefonlara tek tip şarj girişi şartı getirdi</a></div>
</li>


<li>
<a href="hulya-avsar-ile-kaya-cilingiroglundan-yeni-poz-1242-2022-10-24.html"><img src="images/2022_10_24/hulya-avsar-ile-kaya-cilingiroglundan-yeni-poz-1242-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="hulya-avsar-ile-kaya-cilingiroglundan-yeni-poz-1242-2022-10-24.html">Hülya Avşar ile Kaya Çilingiroğlu'ndan yeni poz</a></div>
</li>


<li>
<a href="-yegenini-gorenler-sasti-kaldi--1216-2022-10-24.html"><img src="images/2022_10_24/-yegenini-gorenler-sasti-kaldi--1216-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="-yegenini-gorenler-sasti-kaldi--1216-2022-10-24.html"> Yeğenini görenler şaştı kaldı! </a></div>
</li>


<li>
<a href="seyma-subasinin-sevgilisi-mohammed-alsaloussi-melisa-ilicalinin-adini-dovme-yaptirdi-1207-2022-10-24.html"><img src="images/2022_10_24/seyma-subasinin-sevgilisi-mohammed-alsaloussi-melisa-ilicalinin-adini-dovme-yaptirdi-1207-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasinin-sevgilisi-mohammed-alsaloussi-melisa-ilicalinin-adini-dovme-yaptirdi-1207-2022-10-24.html">Şeyma Subaşı'nın sevgilisi Mohammed Alsaloussi Melisa Ilıcalı'nın adını dövme yaptırdı</a></div>
</li>


<li>
<a href="tesla-daha-ucuz-bir-model-icin-calisiyor-1108-2022-10-24.html"><img src="images/2022_10_24/tesla-daha-ucuz-bir-model-icin-calisiyor-1108-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="tesla-daha-ucuz-bir-model-icin-calisiyor-1108-2022-10-24.html">Tesla, daha ucuz bir model için çalışıyor
</a></div>
</li>


<li>
<a href="bir-daha-photoshop-yapma-0945-2022-10-24.html"><img src="images/2022_10_24/bir-daha-photoshop-yapma-0945-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="bir-daha-photoshop-yapma-0945-2022-10-24.html">'Bir daha photoshop yapma!'</a></div>
</li>


<li>
<a href="ekran-basinda-olum-oyunlari-0933-2022-10-24.html"><img src="images/2022_10_24/ekran-basinda-olum-oyunlari-0933-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="ekran-basinda-olum-oyunlari-0933-2022-10-24.html">Ekran başında ‘ölüm oyunları'
</a></div>
</li>


<li>
<a href="elon-muskin-tehlikeli-twitter-plani-0904-2022-10-24.html"><img src="images/2022_10_24/elon-muskin-tehlikeli-twitter-plani-0904-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="elon-muskin-tehlikeli-twitter-plani-0904-2022-10-24.html">Elon Musk'ın tehlikeli Twitter planı
</a></div>
</li>


<li>
<a href="vucudumuz-icin-protein-kaynagi-olan-sutun-faydalari-2021-2022-10-23.html"><img src="images/2022_10_23/vucudumuz-icin-protein-kaynagi-olan-sutun-faydalari-2021-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="vucudumuz-icin-protein-kaynagi-olan-sutun-faydalari-2021-2022-10-23.html">Vücudumuz için protein kaynağı olan sütün faydaları
</a></div>
</li>


<li>
<a href="dsoden-hareketsiz-yasam-uyarisi-2001-2022-10-23.html"><img src="images/2022_10_23/dsoden-hareketsiz-yasam-uyarisi-2001-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="dsoden-hareketsiz-yasam-uyarisi-2001-2022-10-23.html">DSÖ'den hareketsiz yaşam uyarısı
</a></div>
</li>


<li>
<a href="kis-aylarinda-saglikli-kalmak-icin-7-ipucu-1939-2022-10-23.html"><img src="images/2022_10_23/kis-aylarinda-saglikli-kalmak-icin-7-ipucu-1939-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="kis-aylarinda-saglikli-kalmak-icin-7-ipucu-1939-2022-10-23.html">Kış aylarında sağlıklı kalmak için 7 ipucu
</a></div>
</li>


<li>
<a href="bu-burclar-aski-bulunca-tam-bulacak-1923-2022-10-23.html"><img src="images/2022_10_23/bu-burclar-aski-bulunca-tam-bulacak-1923-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="bu-burclar-aski-bulunca-tam-bulacak-1923-2022-10-23.html">Bu burçlar aşkı bulunca tam bulacak!
</a></div>
</li>


<li>
<a href="angelina-jolie-soprano-maria-callasi-canlandiracak-1724-2022-10-23.html"><img src="images/2022_10_23/angelina-jolie-soprano-maria-callasi-canlandiracak-1724-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="angelina-jolie-soprano-maria-callasi-canlandiracak-1724-2022-10-23.html">Angelina Jolie soprano Maria Callas’ı canlandıracak
</a></div>
</li>


<li>
<a href="hande-yener-sahnede-bayildi-1627-2022-10-23.html"><img src="images/2022_10_23/hande-yener-sahnede-bayildi-1627-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="hande-yener-sahnede-bayildi-1627-2022-10-23.html">Hande Yener sahnede bayıldı</a></div>
</li>


<li>
<a href="dersimiz-ask-i-memnu-1620-2022-10-23.html"><img src="images/2022_10_23/dersimiz-ask-i-memnu-1620-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="dersimiz-ask-i-memnu-1620-2022-10-23.html">Dersimiz: Aşk-ı Memnu</a></div>
</li>


<li>
<a href="paris-hilton-tom-cruiseun-deepfakeine-serenat-yaptirdi-1534-2022-10-23.html"><img src="images/2022_10_23/paris-hilton-tom-cruiseun-deepfakeine-serenat-yaptirdi-1534-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="paris-hilton-tom-cruiseun-deepfakeine-serenat-yaptirdi-1534-2022-10-23.html">Paris Hilton, Tom Cruise'un deepfake'ine serenat yaptırdı</a></div>
</li>


<li>
<a href="kris-jenner-oldukten-sonra-yakilarak-kolye-olmak-istiyorum-1444-2022-10-23.html"><img src="images/2022_10_23/kris-jenner-oldukten-sonra-yakilarak-kolye-olmak-istiyorum-1444-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="kris-jenner-oldukten-sonra-yakilarak-kolye-olmak-istiyorum-1444-2022-10-23.html">Kris Jenner: Öldükten sonra yakılarak kolye olmak istiyorum</a></div>
</li>


<li>
<a href="hic-caba-harcamadan-hafizayi-guclendirme-yontemi-2225-2022-10-22.html"><img src="images/2022_10_22/hic-caba-harcamadan-hafizayi-guclendirme-yontemi-2225-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="hic-caba-harcamadan-hafizayi-guclendirme-yontemi-2225-2022-10-22.html">Hiç çaba harcamadan hafızayı güçlendirme yöntemi
</a></div>
</li>


<li>
<a href="50li-yaslarda-yasanan-hafiza-kaybi-20lilerdeki-depresyona-bagli-2054-2022-10-22.html"><img src="images/2022_10_22/50li-yaslarda-yasanan-hafiza-kaybi-20lilerdeki-depresyona-bagli-2054-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="50li-yaslarda-yasanan-hafiza-kaybi-20lilerdeki-depresyona-bagli-2054-2022-10-22.html">50’li yaşlarda yaşanan hafıza kaybı, 20’lilerdeki depresyona bağlı</a></div>
</li>


<li>
<a href="insan-beyni-hakkinda-simdiye-kadar-duymadiginiz-4-harika-gercek-2039-2022-10-22.html"><img src="images/2022_10_22/insan-beyni-hakkinda-simdiye-kadar-duymadiginiz-4-harika-gercek-2039-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="insan-beyni-hakkinda-simdiye-kadar-duymadiginiz-4-harika-gercek-2039-2022-10-22.html">İnsan beyni hakkında şimdiye kadar duymadığınız 4 harika gerçek!</a></div>
</li>


<li>
<a href="en-kiskanc-4-burc-aciklandi-1959-2022-10-22.html"><img src="images/2022_10_22/en-kiskanc-4-burc-aciklandi-1959-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="en-kiskanc-4-burc-aciklandi-1959-2022-10-22.html">En kıskanç 4 burç açıklandı!
</a></div>
</li>


<li>
<a href="ed-sheeranin-sarkilarini-calan-hackera-18-yil-hapis-cezasi-1855-2022-10-22.html"><img src="images/2022_10_22/ed-sheeranin-sarkilarini-calan-hackera-18-yil-hapis-cezasi-1855-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="ed-sheeranin-sarkilarini-calan-hackera-18-yil-hapis-cezasi-1855-2022-10-22.html">Ed Sheeran’ın şarkılarını çalan hacker’a 18 yıl hapis cezası
</a></div>
</li>


<li>
<a href="sahte-bile-olsa-gulumsemek-mutlulugu-artiriyor-1846-2022-10-22.html"><img src="images/2022_10_22/sahte-bile-olsa-gulumsemek-mutlulugu-artiriyor-1846-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="sahte-bile-olsa-gulumsemek-mutlulugu-artiriyor-1846-2022-10-22.html">Sahte bile olsa gülümsemek mutluluğu artırıyor
</a></div>
</li>


<li>
<a href="fenomen-sarkici-tivorlu-ismail-ayagimi-kirdim-ama-sahneden-atlamaya-devam-edecegim-1837-2022-10-22.html"><img src="images/2022_10_22/fenomen-sarkici-tivorlu-ismail-ayagimi-kirdim-ama-sahneden-atlamaya-devam-edecegim-1837-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="fenomen-sarkici-tivorlu-ismail-ayagimi-kirdim-ama-sahneden-atlamaya-devam-edecegim-1837-2022-10-22.html">Fenomen şarkıcı Tıvorlu İsmail: Ayağımı kırdım ama sahneden atlamaya devam edeceğim
</a></div>
</li>


<li>
<a href="gercegi-ogrenince-sasiracaksiniz-1753-2022-10-22.html"><img src="images/2022_10_22/gercegi-ogrenince-sasiracaksiniz-1753-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="gercegi-ogrenince-sasiracaksiniz-1753-2022-10-22.html">Gerçeği öğrenince şaşıracaksınız
</a></div>
</li>


<li>
<a href="2025ten-itibaren-uzaya-balonla-yolculuk-etmek-mumkun-1657-2022-10-22.html"><img src="images/2022_10_22/2025ten-itibaren-uzaya-balonla-yolculuk-etmek-mumkun-1657-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="2025ten-itibaren-uzaya-balonla-yolculuk-etmek-mumkun-1657-2022-10-22.html">2025’ten itibaren uzaya balonla yolculuk etmek mümkün
</a></div>
</li>


<li>
<a href="-yali-capkini-zirveye-demir-atti-1521-2022-10-22.html"><img src="images/2022_10_22/-yali-capkini-zirveye-demir-atti-1521-2022-10-22_m.jpg" alt=""></a>
 <div class="news"><a href="-yali-capkini-zirveye-demir-atti-1521-2022-10-22.html"> 'Yalı Çapkını' zirveye demir attı</a></div>
</li>


<li>
<a href="unlu-sarkici-15-yil-aradan-sonra-meslegine-geri-donuyor-1456-2022-10-22.html"><img src="images/2022_10_22/unlu-sarkici-15-yil-aradan-sonra-meslegine-geri-donuyor-1456-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="unlu-sarkici-15-yil-aradan-sonra-meslegine-geri-donuyor-1456-2022-10-22.html">Ünlü şarkıcı 15 yıl aradan sonra mesleğine geri dönüyor</a></div>
</li>


<li>
<a href="gonyeli-genclik-festivali-devam-ediyor-1418-2022-10-22.html"><img src="images/2022_10_22/gonyeli-genclik-festivali-devam-ediyor-1418-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="gonyeli-genclik-festivali-devam-ediyor-1418-2022-10-22.html">Gönyeli Gençlik Festivali devam ediyor
</a></div>
</li>


<li>
<a href="kullanicilar-artik-kendi-reklamlarini-secebilecek-0958-2022-10-22.html"><img src="images/2022_10_22/kullanicilar-artik-kendi-reklamlarini-secebilecek-0958-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="kullanicilar-artik-kendi-reklamlarini-secebilecek-0958-2022-10-22.html">Kullanıcılar artık kendi reklamlarını seçebilecek</a></div>
</li>


<li>
<a href="billur-canim-pizza-istiyor-dedi.-pizza-getirdim-ama-yemek-nasip-olmadi-2217-2022-10-21.html"><img src="images/2022_10_21/billur-canim-pizza-istiyor-dedi.-pizza-getirdim-ama-yemek-nasip-olmadi-2217-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="billur-canim-pizza-istiyor-dedi.-pizza-getirdim-ama-yemek-nasip-olmadi-2217-2022-10-21.html">&quot;Billur 'Canım pizza istiyor' dedi. Pizza getirdim ama yemek nasip olmadı&quot;</a></div>
</li>


<li>
<a href="tiktok-canli-yayin-yas-sinirini-yukseltiyor-1424-2022-10-21.html"><img src="images/2022_10_21/tiktok-canli-yayin-yas-sinirini-yukseltiyor-1424-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="tiktok-canli-yayin-yas-sinirini-yukseltiyor-1424-2022-10-21.html">TikTok canlı yayın yaş sınırını yükseltiyor
</a></div>
</li>


<li>
<a href="italyan-bilim-insanlarindan-dikkat-ceken-bulus-1355-2022-10-21.html"><img src="images/2022_10_21/italyan-bilim-insanlarindan-dikkat-ceken-bulus-1355-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="italyan-bilim-insanlarindan-dikkat-ceken-bulus-1355-2022-10-21.html">İtalyan bilim insanlarından dikkat çeken buluş</a></div>
</li>


<li>
<a href="kevin-spacey-hakkindaki-cinsel-saldiri-davasinda-karar-1336-2022-10-21.html"><img src="images/2022_10_21/kevin-spacey-hakkindaki-cinsel-saldiri-davasinda-karar-1336-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="kevin-spacey-hakkindaki-cinsel-saldiri-davasinda-karar-1336-2022-10-21.html">Kevin Spacey hakkındaki cinsel saldırı davasında karar
</a></div>
</li>


<li>
<a href="david-beckham-spor-markasina-20-milyon-dolarlik-dava-acti-1331-2022-10-21.html"><img src="images/2022_10_21/david-beckham-spor-markasina-20-milyon-dolarlik-dava-acti-1331-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="david-beckham-spor-markasina-20-milyon-dolarlik-dava-acti-1331-2022-10-21.html">David Beckham spor markasına 20 milyon dolarlık dava açtı
</a></div>
</li>


<li>
<a href="akon-turkler-iki-konuda-cok-iyi-1328-2022-10-21.html"><img src="images/2022_10_21/akon-turkler-iki-konuda-cok-iyi-1328-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="akon-turkler-iki-konuda-cok-iyi-1328-2022-10-21.html">Akon: Türkler iki konuda çok iyi</a></div>
</li>


<li>
<a href="sarkici-gulsen-icin-ara-karar-aciklandi-1215-2022-10-21.html"><img src="images/2022_10_21/sarkici-gulsen-icin-ara-karar-aciklandi-1215-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-gulsen-icin-ara-karar-aciklandi-1215-2022-10-21.html">Şarkıcı Gülşen için ara karar açıklandı
</a></div>
</li>


<li>
<a href="sarkici-gulsen-hakim-karsisinda-orantisiz-bedellere-maruz-kaldim-1146-2022-10-21.html"><img src="images/2022_10_21/sarkici-gulsen-hakim-karsisinda-orantisiz-bedellere-maruz-kaldim-1146-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-gulsen-hakim-karsisinda-orantisiz-bedellere-maruz-kaldim-1146-2022-10-21.html">Şarkıcı Gülşen hakim karşısında: Orantısız bedellere maruz kaldım
</a></div>
</li>


<li>
<a href="ulke-sayisi-giderek-azaliyor-3-ulke-daha-katilmayacagini-duyurdu-1059-2022-10-21.html"><img src="images/2022_10_21/ulke-sayisi-giderek-azaliyor-3-ulke-daha-katilmayacagini-duyurdu-1059-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="ulke-sayisi-giderek-azaliyor-3-ulke-daha-katilmayacagini-duyurdu-1059-2022-10-21.html">Ülke sayısı giderek azalıyor: 3 ülke daha katılmayacağını duyurdu</a></div>
</li>


<li>
<a href="bulasik-makinesine-bir-dilim-limon-koyarsaniz-ne-olur-0947-2022-10-21.html"><img src="images/2022_10_21/bulasik-makinesine-bir-dilim-limon-koyarsaniz-ne-olur-0947-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="bulasik-makinesine-bir-dilim-limon-koyarsaniz-ne-olur-0947-2022-10-21.html">Bulaşık makinesine bir dilim limon koyarsanız ne olur?
</a></div>
</li>


<li>
<a href="elon-musk-twitter-calisanlarinin-yuzde-75ini-isten-cikaracak-0919-2022-10-21.html"><img src="images/2022_10_21/elon-musk-twitter-calisanlarinin-yuzde-75ini-isten-cikaracak-0919-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-twitter-calisanlarinin-yuzde-75ini-isten-cikaracak-0919-2022-10-21.html">Elon Musk, Twitter çalışanlarının yüzde 75’ini işten çıkaracak
</a></div>
</li>


<li>
<a href="mutsuz-bir-evlilik-yasadiginizin-iste-17-isareti-2231-2022-10-20.html"><img src="images/2022_10_20/mutsuz-bir-evlilik-yasadiginizin-iste-17-isareti-2231-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="mutsuz-bir-evlilik-yasadiginizin-iste-17-isareti-2231-2022-10-20.html">Mutsuz bir evlilik yaşadığınızın işte 17 işareti</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-hakkinda-zorla-getirme-karari-1632-2022-10-20.html"><img src="images/2022_10_20/mehmet-ali-erbil-hakkinda-zorla-getirme-karari-1632-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-hakkinda-zorla-getirme-karari-1632-2022-10-20.html">Mehmet Ali Erbil hakkında zorla getirme kararı</a></div>
</li>


<li>
<a href="nurgul-yesilcay-rolu-icin-bambaska-birine-donustu-1530-2022-10-20.html"><img src="images/2022_10_20/nurgul-yesilcay-rolu-icin-bambaska-birine-donustu-1530-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="nurgul-yesilcay-rolu-icin-bambaska-birine-donustu-1530-2022-10-20.html">Nurgül Yeşilçay rolü için bambaşka birine dönüştü</a></div>
</li>


<li>
<a href="bilim-insanlari-acikladi-neyin-sivrisinekleri-cektigini-kesfettiler-1423-2022-10-20.html"><img src="images/2022_10_20/bilim-insanlari-acikladi-neyin-sivrisinekleri-cektigini-kesfettiler-1423-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-acikladi-neyin-sivrisinekleri-cektigini-kesfettiler-1423-2022-10-20.html">Bilim insanları açıkladı: Neyin sivrisinekleri çektiğini keşfettiler
</a></div>
</li>


<li>
<a href="instagramda-ozguveni-aile-ve-arkadaslarin-paylasimlari-etkiliyor-1415-2022-10-20.html"><img src="images/2022_10_20/instagramda-ozguveni-aile-ve-arkadaslarin-paylasimlari-etkiliyor-1415-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-ozguveni-aile-ve-arkadaslarin-paylasimlari-etkiliyor-1415-2022-10-20.html">Instagram’da özgüveni aile ve arkadaşların paylaşımları etkiliyor
</a></div>
</li>


<li>
<a href="hamileligin-ilk-dokuz-haftasina-ait-goruntuler-tartisma-yaratti-1405-2022-10-20.html"><img src="images/2022_10_20/hamileligin-ilk-dokuz-haftasina-ait-goruntuler-tartisma-yaratti-1405-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="hamileligin-ilk-dokuz-haftasina-ait-goruntuler-tartisma-yaratti-1405-2022-10-20.html">Hamileliğin ilk dokuz haftasına ait görüntüler tartışma yarattı
</a></div>
</li>


<li>
<a href="egzersiz-arkadaslari-spor-motivasyonunun-anahtari-olabilir-1357-2022-10-20.html"><img src="images/2022_10_20/egzersiz-arkadaslari-spor-motivasyonunun-anahtari-olabilir-1357-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="egzersiz-arkadaslari-spor-motivasyonunun-anahtari-olabilir-1357-2022-10-20.html">Egzersiz arkadaşları, spor motivasyonunun anahtarı olabilir
</a></div>
</li>


<li>
<a href="emtan-constructiondan-girnenin-dogusunda-yer-alan-tatlisuya-yeni-proje-emtan-reflection-1110-2022-10-20.html"><img src="images/2022_10_20/emtan-constructiondan-girnenin-dogusunda-yer-alan-tatlisuya-yeni-proje-emtan-reflection-1110-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="emtan-constructiondan-girnenin-dogusunda-yer-alan-tatlisuya-yeni-proje-emtan-reflection-1110-2022-10-20.html">Emtan Construction’dan Girne’nin doğusunda yer alan Tatlısu’ya Yeni Proje: Emtan Reflection
</a></div>
</li>


<li>
<a href="muzik-ekleme-ozelligi-sizdi-1037-2022-10-20.html"><img src="images/2022_10_20/muzik-ekleme-ozelligi-sizdi-1037-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="muzik-ekleme-ozelligi-sizdi-1037-2022-10-20.html">
Müzik ekleme özelliği sızdı</a></div>
</li>


<li>
<a href="seda-sayan-cocuk-dusunuyor-mu-1025-2022-10-20.html"><img src="images/2022_10_20/seda-sayan-cocuk-dusunuyor-mu-1025-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="seda-sayan-cocuk-dusunuyor-mu-1025-2022-10-20.html">
Seda Sayan çocuk düşünüyor mu?
</a></div>
</li>


<li>
<a href="biden-elektrikli-arac-bataryalarina-28-milyar-dolar-hibe-destegi-verilecegini-acikladi-0958-2022-10-20.html"><img src="images/2022_10_20/biden-elektrikli-arac-bataryalarina-28-milyar-dolar-hibe-destegi-verilecegini-acikladi-0958-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="biden-elektrikli-arac-bataryalarina-28-milyar-dolar-hibe-destegi-verilecegini-acikladi-0958-2022-10-20.html">Biden, elektrikli araç bataryalarına 2,8 milyar dolar hibe desteği verileceğini açıkladı</a></div>
</li>


<li>
<a href="hande-yener-botoks-yaptirarak-mutlu-oluyoruz-0948-2022-10-20.html"><img src="images/2022_10_20/hande-yener-botoks-yaptirarak-mutlu-oluyoruz-0948-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="hande-yener-botoks-yaptirarak-mutlu-oluyoruz-0948-2022-10-20.html">Hande Yener: Botoks yaptırarak mutlu oluyoruz!</a></div>
</li>


<li>
<a href="eski-defterleri-acti-ona-hayranim-0947-2022-10-20.html"><img src="images/2022_10_20/eski-defterleri-acti-ona-hayranim-0947-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="eski-defterleri-acti-ona-hayranim-0947-2022-10-20.html">Eski defterleri açtı: Ona hayranım</a></div>
</li>


<li>
<a href="gulsen-hakim-karsisina-cikiyor-o-isim-tanik-olarak-cagrildi-0944-2022-10-20.html"><img src="images/2022_10_20/gulsen-hakim-karsisina-cikiyor-o-isim-tanik-olarak-cagrildi-0944-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="gulsen-hakim-karsisina-cikiyor-o-isim-tanik-olarak-cagrildi-0944-2022-10-20.html">Gülşen hakim karşısına çıkıyor: O isim tanık olarak çağrıldı</a></div>
</li>


<li>
<a href="bilim-insanlari-copcatan-sitelerinde-mutlu-sona-ulasmanin-formulunu-buldu-0908-2022-10-20.html"><img src="images/2022_10_20/bilim-insanlari-copcatan-sitelerinde-mutlu-sona-ulasmanin-formulunu-buldu-0908-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-copcatan-sitelerinde-mutlu-sona-ulasmanin-formulunu-buldu-0908-2022-10-20.html">Bilim insanları çöpçatan sitelerinde mutlu sona ulaşmanın formülünü buldu
</a></div>
</li>


<li>
<a href="teslanin-geliri-ucuncu-ceyrekte-beklentileri-karsilayamadi-0847-2022-10-20.html"><img src="images/2022_10_20/teslanin-geliri-ucuncu-ceyrekte-beklentileri-karsilayamadi-0847-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="teslanin-geliri-ucuncu-ceyrekte-beklentileri-karsilayamadi-0847-2022-10-20.html">Tesla'nın geliri üçüncü çeyrekte beklentileri karşılayamadı
</a></div>
</li>


<li>
<a href="gercegi-ogrenince-sasiracaksiniz-1958-2022-10-19.html"><img src="images/2022_10_19/gercegi-ogrenince-sasiracaksiniz-1958-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="gercegi-ogrenince-sasiracaksiniz-1958-2022-10-19.html">Gerçeği öğrenince şaşıracaksınız</a></div>
</li>


<li>
<a href="neslihan-atagulun-canlandirdigi-gecenin-ucunda-dizisindeki-macidenin-stilleri-1646-2022-10-19.html"><img src="images/2022_10_19/neslihan-atagulun-canlandirdigi-gecenin-ucunda-dizisindeki-macidenin-stilleri-1646-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="neslihan-atagulun-canlandirdigi-gecenin-ucunda-dizisindeki-macidenin-stilleri-1646-2022-10-19.html">Neslihan Atagül'ün canlandırdığı Gecenin Ucunda dizisindeki Macide'nin stilleri</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-korkuttu-1637-2022-10-19.html"><img src="images/2022_10_19/mehmet-ali-erbil-korkuttu-1637-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-korkuttu-1637-2022-10-19.html">Mehmet Ali Erbil korkuttu
</a></div>
</li>


<li>
<a href="dunyaca-unlu-oyundaniki-iyi-haber-1434-2022-10-19.html"><img src="images/2022_10_19/dunyaca-unlu-oyundaniki-iyi-haber-1434-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="dunyaca-unlu-oyundaniki-iyi-haber-1434-2022-10-19.html">Dünyaca ünlü oyundan
iki iyi haber</a></div>
</li>


<li>
<a href="masterchef-tahsin-kucuk-simdi-ne-yapiyor-1425-2022-10-19.html"><img src="images/2022_10_19/masterchef-tahsin-kucuk-simdi-ne-yapiyor-1425-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-tahsin-kucuk-simdi-ne-yapiyor-1425-2022-10-19.html">MasterChef Tahsin Küçük şimdi ne yapıyor?
</a></div>
</li>


<li>
<a href="bir-suredir-ekranlardan-uzakti...-hayat-bilgisinin-barbiesi-ortaya-cikti-1403-2022-10-19.html"><img src="images/2022_10_19/bir-suredir-ekranlardan-uzakti...-hayat-bilgisinin-barbiesi-ortaya-cikti-1403-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="bir-suredir-ekranlardan-uzakti...-hayat-bilgisinin-barbiesi-ortaya-cikti-1403-2022-10-19.html">Bir süredir ekranlardan uzaktı... Hayat Bilgisi'nin Barbie'si ortaya çıktı
</a></div>
</li>


<li>
<a href="arucad-oryantasyon-programi-basliyor-1337-2022-10-19.html"><img src="images/2022_10_19/arucad-oryantasyon-programi-basliyor-1337-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="arucad-oryantasyon-programi-basliyor-1337-2022-10-19.html">ARUCAD Oryantasyon Programı Başlıyor</a></div>
</li>


<li>
<a href="nethouseda-9-aylik-paketler-taahhut-ve-cayma-olmadan-tam-3-taksit--1328-2022-10-19.html"><img src="images/2022_10_19/nethouseda-9-aylik-paketler-taahhut-ve-cayma-olmadan-tam-3-taksit--1328-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="nethouseda-9-aylik-paketler-taahhut-ve-cayma-olmadan-tam-3-taksit--1328-2022-10-19.html">Nethouse’da 9 aylık paketler taahhüt ve cayma olmadan tam 3 taksit! </a></div>
</li>


<li>
<a href="microsoft-yaklasik-bin-kisiyi-isten-cikardi-1052-2022-10-19.html"><img src="images/2022_10_19/microsoft-yaklasik-bin-kisiyi-isten-cikardi-1052-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-yaklasik-bin-kisiyi-isten-cikardi-1052-2022-10-19.html">Microsoft yaklaşık bin kişiyi işten çıkardı</a></div>
</li>


<li>
<a href="unlu-sarkici-konser-sirasinda-hayatini-kaybetti-1047-2022-10-19.html"><img src="images/2022_10_19/unlu-sarkici-konser-sirasinda-hayatini-kaybetti-1047-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="unlu-sarkici-konser-sirasinda-hayatini-kaybetti-1047-2022-10-19.html">Ünlü şarkıcı konser sırasında hayatını kaybetti</a></div>
</li>


<li>
<a href="whatsappta-yeni-ozellik-kullanici-gruptan-sessizce-cikabilecek--1038-2022-10-19.html"><img src="images/2022_10_19/whatsappta-yeni-ozellik-kullanici-gruptan-sessizce-cikabilecek--1038-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="whatsappta-yeni-ozellik-kullanici-gruptan-sessizce-cikabilecek--1038-2022-10-19.html">WhatsApp'ta yeni özellik: Kullanıcı, gruptan 'sessizce' çıkabilecek </a></div>
</li>


<li>
<a href="supermanin-devam-filmi-geliyor-0930-2022-10-19.html"><img src="images/2022_10_19/supermanin-devam-filmi-geliyor-0930-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="supermanin-devam-filmi-geliyor-0930-2022-10-19.html">Superman'in devam filmi geliyor
</a></div>
</li>


<li>
<a href="travmatik-anilarin-uyku-esnasinda-silinmesi-mumkun-olabilir-0910-2022-10-19.html"><img src="images/2022_10_19/travmatik-anilarin-uyku-esnasinda-silinmesi-mumkun-olabilir-0910-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="travmatik-anilarin-uyku-esnasinda-silinmesi-mumkun-olabilir-0910-2022-10-19.html">Travmatik anıların uyku esnasında silinmesi mümkün olabilir
</a></div>
</li>


<li>
<a href="meghan-markle-eski-gunlerini-anlatti-0856-2022-10-19.html"><img src="images/2022_10_19/meghan-markle-eski-gunlerini-anlatti-0856-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="meghan-markle-eski-gunlerini-anlatti-0856-2022-10-19.html">Meghan Markle eski günlerini anlattı</a></div>
</li>


<li>
<a href="arastirma-bir-sonraki-pandemi-buzullardan-gelebilir-0846-2022-10-19.html"><img src="images/2022_10_19/arastirma-bir-sonraki-pandemi-buzullardan-gelebilir-0846-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-bir-sonraki-pandemi-buzullardan-gelebilir-0846-2022-10-19.html">Araştırma: Bir sonraki pandemi buzullardan gelebilir
</a></div>
</li>


<li>
<a href="nitelikli-dolandiricilik-sucundan-yargilanan-safiye-soyman-ve-faik-ozturke-beraat-2309-2022-10-18.html"><img src="images/2022_10_18/nitelikli-dolandiricilik-sucundan-yargilanan-safiye-soyman-ve-faik-ozturke-beraat-2309-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="nitelikli-dolandiricilik-sucundan-yargilanan-safiye-soyman-ve-faik-ozturke-beraat-2309-2022-10-18.html">'Nitelikli dolandırıcılık' suçundan yargılanan Safiye Soyman ve Faik Öztürk’e beraat</a></div>
</li>


<li>
<a href="bu-bitki-caylari-cildinizi-canlandiriyor-2218-2022-10-18.html"><img src="images/2022_10_18/bu-bitki-caylari-cildinizi-canlandiriyor-2218-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="bu-bitki-caylari-cildinizi-canlandiriyor-2218-2022-10-18.html">Bu bitki çayları cildinizi canlandırıyor
</a></div>
</li>


<li>
<a href="hareket-ve-enerji-onlarin-parolasi-2021-2022-10-18.html"><img src="images/2022_10_18/hareket-ve-enerji-onlarin-parolasi-2021-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="hareket-ve-enerji-onlarin-parolasi-2021-2022-10-18.html">Hareket ve enerji onların parolası
</a></div>
</li>


<li>
<a href="kanye-west-sosyal-medya-platformu-satin-aliyor-1853-2022-10-18.html"><img src="images/2022_10_18/kanye-west-sosyal-medya-platformu-satin-aliyor-1853-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="kanye-west-sosyal-medya-platformu-satin-aliyor-1853-2022-10-18.html">Kanye West sosyal medya platformu satın alıyor
</a></div>
</li>


<li>
<a href="bella-hadid-mucevher-koleksiyonu-icin-kamera-karsisinda-1627-2022-10-18.html"><img src="images/2022_10_18/bella-hadid-mucevher-koleksiyonu-icin-kamera-karsisinda-1627-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="bella-hadid-mucevher-koleksiyonu-icin-kamera-karsisinda-1627-2022-10-18.html">Bella Hadid mücevher koleksiyonu için kamera karşısında</a></div>
</li>


<li>
<a href="acun-ilicalinin-20-milyon-dolarlik-yeni-yati-icinde-yok-yok-1615-2022-10-18.html"><img src="images/2022_10_18/acun-ilicalinin-20-milyon-dolarlik-yeni-yati-icinde-yok-yok-1615-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalinin-20-milyon-dolarlik-yeni-yati-icinde-yok-yok-1615-2022-10-18.html">Acun Ilıcalı'nın 20 milyon dolarlık yeni yatı! İçinde yok yok</a></div>
</li>


<li>
<a href="ciplak-gozle-bakmayin-25-ekim-2022-gunes-tutulmasi-saat-kacta-1506-2022-10-18.html"><img src="images/2022_10_18/ciplak-gozle-bakmayin-25-ekim-2022-gunes-tutulmasi-saat-kacta-1506-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="ciplak-gozle-bakmayin-25-ekim-2022-gunes-tutulmasi-saat-kacta-1506-2022-10-18.html">Çıplak gözle bakmayın! 25 Ekim 2022 Güneş tutulması saat kaçta?</a></div>
</li>


<li>
<a href="power-rangers-kiligindaki-restoran-calisanlari-saldiriya-ugrayan-bir-kadinin-yardimina-kostu-1225-2022-10-18.html"><img src="images/2022_10_18/power-rangers-kiligindaki-restoran-calisanlari-saldiriya-ugrayan-bir-kadinin-yardimina-kostu-1225-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="power-rangers-kiligindaki-restoran-calisanlari-saldiriya-ugrayan-bir-kadinin-yardimina-kostu-1225-2022-10-18.html">Power Rangers kılığındaki restoran çalışanları saldırıya uğrayan bir kadının yardımına koştu
</a></div>
</li>


<li>
<a href="evcil-hayvanlar-hakkinda-dogru-bilinen-yanlislar-1147-2022-10-18.html"><img src="images/2022_10_18/evcil-hayvanlar-hakkinda-dogru-bilinen-yanlislar-1147-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="evcil-hayvanlar-hakkinda-dogru-bilinen-yanlislar-1147-2022-10-18.html">Evcil hayvanlar hakkında doğru bilinen yanlışlar
</a></div>
</li>


<li>
<a href="masterchefte-yagizdan-vicdan-azabi-itirafi-1139-2022-10-18.html"><img src="images/2022_10_18/masterchefte-yagizdan-vicdan-azabi-itirafi-1139-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="masterchefte-yagizdan-vicdan-azabi-itirafi-1139-2022-10-18.html">MasterChef'te Yağız'dan vicdan azabı itirafı!
</a></div>
</li>


<li>
<a href="yatas-bedding-ozyuksel-mobilya-ile-dereboyuna-geldi-1134-2022-10-18.html"><img src="images/2022_10_18/yatas-bedding-ozyuksel-mobilya-ile-dereboyuna-geldi-1134-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="yatas-bedding-ozyuksel-mobilya-ile-dereboyuna-geldi-1134-2022-10-18.html">‘Yataş Bedding’ Özyüksel Mobilya ile Dereboyu’na Geldi</a></div>
</li>


<li>
<a href="eurovision-karadag-ve-kuzey-makedonya-artan-katilim-ucretini-odeyemedigi-icin-yarismaya-katilamayacak-1112-2022-10-18.html"><img src="images/2022_10_18/eurovision-karadag-ve-kuzey-makedonya-artan-katilim-ucretini-odeyemedigi-icin-yarismaya-katilamayacak-1112-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="eurovision-karadag-ve-kuzey-makedonya-artan-katilim-ucretini-odeyemedigi-icin-yarismaya-katilamayacak-1112-2022-10-18.html">Eurovision: Karadağ ve Kuzey Makedonya artan katılım ücretini ödeyemediği için yarışmaya katılamayacak</a></div>
</li>


<li>
<a href="sinan-akcildan-ferhat-gocere-uyuz-oluyorum-o-doktora-1102-2022-10-18.html"><img src="images/2022_10_18/sinan-akcildan-ferhat-gocere-uyuz-oluyorum-o-doktora-1102-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="sinan-akcildan-ferhat-gocere-uyuz-oluyorum-o-doktora-1102-2022-10-18.html">Sinan Akçıl'dan Ferhat Göçer'e: Uyuz oluyorum o doktora
</a></div>
</li>


<li>
<a href="almanyadan-telegrama-5-milyon-euro-ceza-1044-2022-10-18.html"><img src="images/2022_10_18/almanyadan-telegrama-5-milyon-euro-ceza-1044-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="almanyadan-telegrama-5-milyon-euro-ceza-1044-2022-10-18.html">Almanya'dan Telegram'a 5 milyon euro ceza
</a></div>
</li>


<li>
<a href="ayca-aysin-turan-alp-navruzun-ihanetini-affetmedi-1038-2022-10-18.html"><img src="images/2022_10_18/ayca-aysin-turan-alp-navruzun-ihanetini-affetmedi-1038-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="ayca-aysin-turan-alp-navruzun-ihanetini-affetmedi-1038-2022-10-18.html">Ayça Ayşin Turan, Alp Navruz'un ihanetini affetmedi</a></div>
</li>


<li>
<a href="istenmeyen-gelin-sevval-sahin-sevgilisi-murat-kazancioglunun-ailesini-duyunca-oyle-bir-sey-yapti-ki-1031-2022-10-18.html"><img src="images/2022_10_18/istenmeyen-gelin-sevval-sahin-sevgilisi-murat-kazancioglunun-ailesini-duyunca-oyle-bir-sey-yapti-ki-1031-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="istenmeyen-gelin-sevval-sahin-sevgilisi-murat-kazancioglunun-ailesini-duyunca-oyle-bir-sey-yapti-ki-1031-2022-10-18.html">İstenmeyen gelin Şevval Şahin sevgilisi Murat Kazancıoğlu'nun ailesini duyunca öyle bir şey yaptı ki!
</a></div>
</li>

 
<li>
<a href="kalp-krizini-tetikleyen-4-ana-sebep-2320-2022-10-17.html"><img src="images/2022_10_17/kalp-krizini-tetikleyen-4-ana-sebep-2320-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="kalp-krizini-tetikleyen-4-ana-sebep-2320-2022-10-17.html">Kalp krizini tetikleyen 4 ana sebep
</a></div>
</li>


<li>
<a href="en-cekici-burclar-belli-oldu-2201-2022-10-17.html"><img src="images/2022_10_17/en-cekici-burclar-belli-oldu-2201-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="en-cekici-burclar-belli-oldu-2201-2022-10-17.html">En çekici burçlar belli oldu!
</a></div>
</li>


<li>
<a href="freddie-mercurynin-1974-model-arabasi-acik-artirmaya-cikariliyor-2102-2022-10-17.html"><img src="images/2022_10_17/freddie-mercurynin-1974-model-arabasi-acik-artirmaya-cikariliyor-2102-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="freddie-mercurynin-1974-model-arabasi-acik-artirmaya-cikariliyor-2102-2022-10-17.html">Freddie Mercury'nin 1974 model arabası açık artırmaya çıkarılıyor
</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-17-ekim--23-ekim-2022-1454-2022-10-17.html"><img src="images/2022_10_17/haftalik-burc-yorumlari-17-ekim--23-ekim-2022-1454-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-17-ekim--23-ekim-2022-1454-2022-10-17.html">Haftalık burç yorumları (17 Ekim - 23 Ekim 2022)
</a></div>
</li>


<li>
<a href="elon-musk-iki-cocugunun-annesi-grimesin-gercek-olmadigini-dusunuyor-1441-2022-10-17.html"><img src="images/2022_10_17/elon-musk-iki-cocugunun-annesi-grimesin-gercek-olmadigini-dusunuyor-1441-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-iki-cocugunun-annesi-grimesin-gercek-olmadigini-dusunuyor-1441-2022-10-17.html">Elon Musk iki çocuğunun annesi Grimes'ın gerçek olmadığını düşünüyor</a></div>
</li>


<li>
<a href="kavak-yelleri-oyuncusu-daghan-kulegec-evleniyor-1424-2022-10-17.html"><img src="images/2022_10_17/kavak-yelleri-oyuncusu-daghan-kulegec-evleniyor-1424-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="kavak-yelleri-oyuncusu-daghan-kulegec-evleniyor-1424-2022-10-17.html">Kavak Yelleri oyuncusu Dağhan Külegeç evleniyor
</a></div>
</li>


<li>
<a href="melis-mustafa-sandal-ciftinin-romantik-paris-kacamagi-1127-2022-10-17.html"><img src="images/2022_10_17/melis-mustafa-sandal-ciftinin-romantik-paris-kacamagi-1127-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="melis-mustafa-sandal-ciftinin-romantik-paris-kacamagi-1127-2022-10-17.html">Melis-Mustafa Sandal çiftinin romantik Paris kaçamağı!
</a></div>
</li>


<li>
<a href="oyuncu-demiray-erul-hayatini-kaybetti-1103-2022-10-17.html"><img src="images/2022_10_17/oyuncu-demiray-erul-hayatini-kaybetti-1103-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-demiray-erul-hayatini-kaybetti-1103-2022-10-17.html">Oyuncu Demiray Erül hayatını kaybetti
</a></div>
</li>


<li>
<a href="limon-kabugunun-az-bilinen-faydalari-2233-2022-10-16.html"><img src="images/2022_10_16/limon-kabugunun-az-bilinen-faydalari-2233-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="limon-kabugunun-az-bilinen-faydalari-2233-2022-10-16.html">Limon Kabuğunun Az Bilinen Faydaları
</a></div>
</li>


<li>
<a href="en-tatli-dilli-3-burc-2205-2022-10-16.html"><img src="images/2022_10_16/en-tatli-dilli-3-burc-2205-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="en-tatli-dilli-3-burc-2205-2022-10-16.html">En tatlı dilli 3 burç!
</a></div>
</li>


<li>
<a href="hayatinizi-kolaylastiracak-15-pratik-bilgi-2155-2022-10-16.html"><img src="images/2022_10_16/hayatinizi-kolaylastiracak-15-pratik-bilgi-2155-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="hayatinizi-kolaylastiracak-15-pratik-bilgi-2155-2022-10-16.html">Hayatınızı kolaylaştıracak 15 pratik bilgi
</a></div>
</li>


<li>
<a href="kediler-hakkinda-ilginc-bilgiler-2148-2022-10-16.html"><img src="images/2022_10_16/kediler-hakkinda-ilginc-bilgiler-2148-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="kediler-hakkinda-ilginc-bilgiler-2148-2022-10-16.html">Kediler hakkında ilginç bilgiler
</a></div>
</li>


<li>
<a href="oyuncu-sadik-incesu-hayatini-kaybetti-1805-2022-10-16.html"><img src="images/2022_10_16/oyuncu-sadik-incesu-hayatini-kaybetti-1805-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-sadik-incesu-hayatini-kaybetti-1805-2022-10-16.html">Oyuncu Sadık İncesu hayatını kaybetti
</a></div>
</li>


<li>
<a href="hemen-gardinizi-alin-1758-2022-10-16.html"><img src="images/2022_10_16/hemen-gardinizi-alin-1758-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="hemen-gardinizi-alin-1758-2022-10-16.html">Hemen gardınızı alın!
</a></div>
</li>


<li>
<a href="dijital-detoks-nasil-yapilir-1658-2022-10-16.html"><img src="images/2022_10_16/dijital-detoks-nasil-yapilir-1658-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="dijital-detoks-nasil-yapilir-1658-2022-10-16.html">Dijital detoks nasıl yapılır?</a></div>
</li>


<li>
<a href="mavinin-erkek-pembenin-kiz-rengi-oldugu-anlayisi-nasil-ortaya-cikti-1649-2022-10-16.html"><img src="images/2022_10_16/mavinin-erkek-pembenin-kiz-rengi-oldugu-anlayisi-nasil-ortaya-cikti-1649-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="mavinin-erkek-pembenin-kiz-rengi-oldugu-anlayisi-nasil-ortaya-cikti-1649-2022-10-16.html">Mavinin erkek, pembenin kız rengi olduğu anlayışı nasıl ortaya çıktı?</a></div>
</li>


<li>
<a href="olumuyle-yasa-bogan-billur-kalkavana-tuba-buyukustunden-duygusal-veda-1614-2022-10-16.html"><img src="images/2022_10_16/olumuyle-yasa-bogan-billur-kalkavana-tuba-buyukustunden-duygusal-veda-1614-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="olumuyle-yasa-bogan-billur-kalkavana-tuba-buyukustunden-duygusal-veda-1614-2022-10-16.html">Ölümüyle yasa boğan Billur Kalkavan'a Tuba Büyüküstün'den duygusal veda</a></div>
</li>


<li>
<a href="russell-crowe-romanin-buyukelcisi-oldu-1501-2022-10-16.html"><img src="images/2022_10_16/russell-crowe-romanin-buyukelcisi-oldu-1501-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="russell-crowe-romanin-buyukelcisi-oldu-1501-2022-10-16.html">Russell Crowe 'Roma’nın büyükelçisi' oldu</a></div>
</li>


<li>
<a href="masterchef-burak-kaya-ekranlardan-tanidik-bir-yuz-cikti-1500-2022-10-16.html"><img src="images/2022_10_16/masterchef-burak-kaya-ekranlardan-tanidik-bir-yuz-cikti-1500-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-burak-kaya-ekranlardan-tanidik-bir-yuz-cikti-1500-2022-10-16.html">MasterChef Burak Kaya ekranlardan tanıdık bir yüz çıktı</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
 <li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="feci-kaza-2-kisi-hayatini-kaybetti-2041-2022-11-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_11_04/feci-kaza-2-kisi-hayatini-kaybetti-2041-2022-11-04_m.jpg"></div>Feci kaza: 2 kişi hayatını kaybetti</a><div class="clearfloat"></div></li>
<li><a href="beton-mikseri-devrildi-1529-2022-11-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_11_04/beton-mikseri-devrildi-1529-2022-11-04_m.jpg"></div>Beton mikseri devrildi, araç sürücüsü hayatını kaybetti
</a><div class="clearfloat"></div></li>
<li><a href="kazada-hayatini-kaybedenlerin-kimlikleri-belirlendi-2122-2022-11-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_11_04/kazada-hayatini-kaybedenlerin-kimlikleri-belirlendi-2122-2022-11-04_m.jpg"></div>Kazada hayatını kaybedenlerin kimlikleri belirlendi</a><div class="clearfloat"></div></li>
<li><a href="benzine-zam-1730-2022-11-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_11_04/benzine-zam-1730-2022-11-04_m.jpg"></div>Benzine zam!</a><div class="clearfloat"></div></li>
<li><a href="yarimadada-tansiyon-artiyor...-180-savas-ucagi-harekete-gecti-1247-2022-11-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_11_04/yarimadada-tansiyon-artiyor...-180-savas-ucagi-harekete-gecti-1247-2022-11-04_m.jpg"></div>Yarımada'da tansiyon artıyor... 180 savaş uçağı harekete geçti</a><div class="clearfloat"></div></li>
<li><a href="tahitide-denize-dusen-turk-is-insani-dilek-ertek-bulunamadi-1607-2022-11-05.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_11_05/tahitide-denize-dusen-turk-is-insani-dilek-ertek-bulunamadi-1607-2022-11-05_m.jpg"></div>Tahiti'de denize düşen Türk iş insanı Dilek Ertek bulunamadı</a><div class="clearfloat"></div></li>
<li><a href="arac-20-metrelik-ucuruma-yuvarlandi-1-yarali-0934-2022-11-05.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_11_05/arac-20-metrelik-ucuruma-yuvarlandi-1-yarali-0934-2022-11-05_m.jpg"></div>Araç 20 metrelik uçuruma yuvarlandı: 1 yaralı</a><div class="clearfloat"></div></li>
<li><a href="8-yasindaki-cocuk-kendisini-sokan-zehirli-kobrayi-isirarak-oldurdu-1659-2022-11-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_11_04/8-yasindaki-cocuk-kendisini-sokan-zehirli-kobrayi-isirarak-oldurdu-1659-2022-11-04_m.jpg"></div>8 yaşındaki çocuk, kendisini sokan zehirli kobrayı ısırarak öldürdü</a><div class="clearfloat"></div></li>
<li><a href="2022-2023-motorlu-araclar-muayene-tarihleri-aciklandi-1322-2022-11-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_11_04/2022-2023-motorlu-araclar-muayene-tarihleri-aciklandi-1322-2022-11-04_m.jpg"></div>2022-2023 motorlu araçlar muayene tarihleri açıklandı</a><div class="clearfloat"></div></li>
<li><a href="oyun-makinelerinde-350-milyon-euro-1243-2022-11-05.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_11_05/oyun-makinelerinde-350-milyon-euro-1243-2022-11-05_m.jpg"></div>Oyun makinelerinde 350 milyon Euro
</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/coken-madende-9-gun-kahve-tozu-yiyerek-hayatta-kaldilar-2152-2022-11-05.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]05-22:49:00';</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'765894f15a0a5766',m:'sRV12IouuANv_xM5zBCwiUHtsrpwK535jek3QIFKKqQ-1667682687-0-AW3iwkUzpGxuPwpGZRbPf6uJTJq+c6uU8TW+UwZELxx9i8gw5gPBpP5Cr5MIPKHlaHFmjVdAV8Yc1d9QqFJ92SlWcyY30gF4vOWcPMQcxXrb55dDZ1eLtGxar0Et2y6+3rskU1hn4xhu9R+6uVvih0Km/BHVODoF0qz6Pw27MkafJDe37UF/W6bIiz2tgfE4inhNnOP7EsnQHh34ZvXMyLY=',s:[0x205478d6c3,0x1799bcc46c],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>