<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>CTP Aday Tanıtımına Dikmen’de Devam Etti - Haber Kıbrıs</title>
<meta property="article:tag" content="ctp" /><meta name="keywords" content="ctp,tufan erhürman"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="CTP Aday Tanıtımına Dikmen’de Devam Etti" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2021_10_13/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13_m.jpg?v=1634131503" />
<meta property="og:url" content="https://haberkibris.com/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-10-13 16:19:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="349657" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2021_10_13/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13_m.jpg?v=1634131503" />
<meta name="image" content="https://haberkibris.com/images/2021_10_13/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13_m.jpg?v=1634131503" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13.html">
<meta name="twitter:title" content="CTP Aday Tanıtımına Dikmen’de Devam Etti">
<meta name="twitter:description" content="CTP Aday Tanıtımına Dikmen’de Devam Etti">
<meta name="twitter:image" content="https://haberkibris.com/images/2021_10_13/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13_m.jpg?v=1634131503">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=1310172254" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/DG_0083_Digikol_2020_220x310px-01-1.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*4);

					 if(randomnumber==0){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/aftersales-campaign.html" target="_blank"><img src="banner/haberkibris1serisi.jpg"></a>');
					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/aftersales-campaign.html" target="_blank"><img src="banner/haberkibris2gc.jpg"></a>');
					}else if(randomnumber==2){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/aftersales-campaign.html" target="_blank"><img src="banner/haberkibrisx1serisi.jpg"></a>');

					}else{
						document.write('<a href="https://www.bmw.cc/en/all-models/5-series/sedan/2020/bmw-5-series-sedan-highlights.html" target="_blank"><img src="banner/haberkibris5serisi.jpg"></a>');
					}

				</script>
<a href="http://www.necatbritishcollege.com" target="_blank"><img src="banner/necatbritish.gif" width="635" style="padding-top:5px;"></a>
</div>
<hgroup>
<h1 itemprop="name" class="newsh1">CTP Aday Tanıtımına Dikmen’de Devam Etti</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<img src="banner/isbankasi-635x100.gif" style="padding-bottom:5px;" alt="ads">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_ust" target="_blank" rel="nofollow"><img src="banner/hangiev_635x100_3.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/muazvegetarian" target="_blank"><img src="banner/muaz.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>13/10/2021</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank"><img src="banner/limasolennson.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.teknogoldonline.com/" target="_blank"><img src="banner/teknogold21haziran.jpg" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.emtancons.com/project-detail.php?projno=39" target="_blank"><img src="banner/emtan-haberici.gif" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2021_10_13/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13_m.jpg?v=1634131503" alt="CTP Aday Tanıtımına Dikmen’de Devam Etti" />
<br /><span class="caption"></span>
</div>
<a href="https://www.facebook.com/kktcturizmbakanligi/" target="_blank"><img src="banner/turizm.jpg" width="635"></a>
<a href="https://www.card-plus.net/cardplus-cep-pos/" target="_blank"><img src="banner/cardplus27092021.gif" width="635"></a>
<iframe width="635" height="100" name="viis-carousel" style="border:none;padding:0;" src="https://antrakt.pro/partner/viis/ads/carousel4/viis.html"></iframe>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_haberici" rel="nofollow" target="_blank"><img src="banner/hangiev_250x250_03.png" rel="nofollow" width="250" style="margin-bottom:5px;"></a>
<br>
</div>
<p>Cumhuriyetçi Türk Partisi (CTP), 2022 yılının Haziran ayında gerçekleştirilecek yerel seçimlerle ilgili aday tanıtımına dün akşam Dikmen’de devam etti. Dikmen’in 15 yılı aşkın süredir belediye başkanlığı görevini sürdüren Yüksel Çelebi, dün akşam gerçekleştirilen etkinlikte bölge halkının büyük desteğini aldı. Önümüzdeki yerel seçimlerde CTP adayı olarak yeniden yarışa gireceği duyurulan Çelebi, yeni dönemde bitmeyen enerjileriyle yola devam edeceklerini kaydetti. Etkinlikte Genel Başkan Tufan Erhürman, Dikmen Belediye Başkanı ve CTP Dikmen Belediye Başkan adayı Yüksel Çelebi ile Girne İlçe Başkanı Mehmet Kale Kişi konuşma yaptı. Etkinliğe katılan Dikmen halkı, attıkları sloganlarla Çelebi’ye büyük destek belirtti ve CTP’nin yerel yönetimlerdeki kalitesine Dikmen’de devam edeceğine vurgu yaptı.</p>
<p><img alt="" height="333" src="/images2/2021_10/2021_10_13/Dİkmen Tanıtım - CTP (1).JPG" width="500" /></p>
<p><strong>ERHÜRMAN: DİKMEN KÖYDEN MODERN KENT OLMA YOLUNDA İLERLİYOR</strong></p>
<p>Dikmen Belediye Başkan adayı tanıtım etkinliğinde partililere hitap eden Genel Başkan Tufan Erhürman, Dikmen’in 15 sene önce köy olduğunu ancak bugün geldiği noktada modern bir kent olma yolunda ilerlediğini ifade etti. Nerede bir CTP’li belediye varsa o bölgede “Öz kaynaklarımızla yaptık” cümlesinin duyulduğunu vurgulayan Erhürman, artık ülkenin yerelinde olduğu gibi genelinde de öz kaynaklarla kendi ayakları üzerinde duran bir ekonomi kuracaklarını işaret etti. Ülkede hakim olan karanlığın aydınlığa ulaşmasına çok az kaldığını da sözlerine ekleyen Erhürman, CTP’li belediyelerin bulunduğu yerlerde aydınlığın hissedildiğini belirtti. Yüksel Çelebi’nin çalışma arkadaşları ve bölge halkıyla 15 senede tırnaklarıyla kazıyarak yarattığı bereketin yok edilmesine izin vermeyeceklerini kaydeden CTP lideri Tufan Erhürman, “Yerelde yarattığımız aydınlık artık büyüyecek ve çok kısa bir süre sonra Yeşilırmak’tan Karpaz’a kadar her yer aydınlanacak” dedi.</p>
<p><img alt="" height="387" src="/images2/2021_10/2021_10_13/Dikmen Tanıtım - CTP (5).jpg" width="580" /></p>
<p><strong>ÇELEBİ: ÇÖPLÜK DENİLEN DİKMEN’İN ÇEHRESİNİ DEĞİŞTİRDİK</strong></p>
<p>Dikmen Belediye Başkanı ve CTP Dikmen Belediye Başkan adayı Yüksel Çelebi, 2006 yılında çıktıkları bu yolda bölgenin çöplük diye anıldığını, aradan geçen 15 senede ise bölgenin çehresini değiştirdiklerini ve artık çiçek ve parklarla dolu bir Dikmen haline getirdiklerini söyledi. Oluşturdukları genç ve dinamik ekiple birlikte öncelikle Dikmen’de başlattıkları temizlik seferberliğini, 2008’deki yerel yönetimler reformunun ardından kendilerine bağlanan 10 köye daha yaydıklarını anlattı. Bu konuda bölge halkına verdikleri sözü tuttuklarını dile getiren Çelebi, köyü modern kente dönüştürdüklerini ifade etti. Gelişen ve büyüyen nüfusa rağmen halka daha iyi hizmet vermeyi görev bildiklerini ve bu doğrultuda çalıştıklarını kaydeden Çelebi, Dikmen Belediyesi’nin okullara katkı yapan ender belediyelerden birisi olduğunu vurguladı.</p>
<p><strong>KİŞİ: BELDENİN NEREDEN NEREYE GELDİĞİ ORTADA</strong></p>
<p>CTP Girne İlçe Başkanı Mehmet Kale Kişi de konuşmasında Dikmen’in 2006 yılından önceki dönemine dikkat çekti. 15 yıllık süreçte ortaya çıkan farkın herkesin malumu olduğunu kaydeden Kişi, Dikmen’in Girne İlçesi için kale olduğunu, Lapta, Esentepe, Girne ve Çatalköy’ü de kazanarak bu kalelere yenisini ekleyeceklerini ifade etti.</p>
<p> </p>
<p><img alt="" height="387" src="/images2/2021_10/2021_10_13/Dİkmen Tanıtım - CTP (3).JPG" width="580" /></p>
<center>
</center>
<div class="whitesep10"></div>
13/10/2021 16:19
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">

<a href="https://www.kibrisdevelopments.com/" target="_blank"><img src="banner/natura3.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/osan1.png" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/ctp">ctp</A>, <A HREF="https://haberkibris.com/tag/tufan+erh%C3%BCrman">tufan erhürman</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="saner-erken-secime-haziriz-1708-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/saner-erken-secime-haziriz-1708-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="saner-erken-secime-haziriz-1708-2021-10-13.html"><h1>Saner: Erken seçime hazırız</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="topaloglu-bizimle-gorusme-yapilmadi-1713-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/topaloglu-bizimle-gorusme-yapilmadi-1713-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="topaloglu-bizimle-gorusme-yapilmadi-1713-2021-10-13.html"><h1>Topaloğlu: Bizimle görüşme yapılmadı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ubp-meclis-grubu-toplantisi-tamamlandi-1701-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/ubp-meclis-grubu-toplantisi-tamamlandi-1701-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="ubp-meclis-grubu-toplantisi-tamamlandi-1701-2021-10-13.html"><h1>UBP Meclis Grubu Toplantısı Tamamlandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tdpnin-7nci-olagan-kurultayi-16-ekimde-1640-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/tdpnin-7nci-olagan-kurultayi-16-ekimde-1640-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="tdpnin-7nci-olagan-kurultayi-16-ekimde-1640-2021-10-13.html"><h1>TDP’nin 7’nci Olağan Kurultayı 16 Ekim’de</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="son-hava-durumu-raporu-1634-2021-10-13.html"><img src="images/2021_10_13/son-hava-durumu-raporu-1634-2021-10-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="son-hava-durumu-raporu-1634-2021-10-13.html"><h1>Son hava durumu raporu!</h1>
<h3>HK KIBRIS</h3>
<h2>Haftalık tahminlere göre, hava sıcaklığı periyodun ikinci yarısı 3-4 derece düşecek.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sahte-dolarla-yakalandi-1612-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/sahte-dolarla-yakalandi-1612-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="sahte-dolarla-yakalandi-1612-2021-10-13.html"><h1>Sahte dolarla yakalandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tutuksuz-yargilanacaklar-1558-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/tutuksuz-yargilanacaklar-1558-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="tutuksuz-yargilanacaklar-1558-2021-10-13.html"><h1>Tutuksuz yargılanacaklar</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erhurman-hukumet-sadece-gunluk-isleri-yapmakla-yukumlu-1608-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/erhurman-hukumet-sadece-gunluk-isleri-yapmakla-yukumlu-1608-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="erhurman-hukumet-sadece-gunluk-isleri-yapmakla-yukumlu-1608-2021-10-13.html"><h1>Erhürman: Hükümet sadece günlük işleri yapmakla yükümlü</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="madina-khabilaeva-8-gun-tutuklu-kalacak-1555-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/madina-khabilaeva-8-gun-tutuklu-kalacak-1555-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="madina-khabilaeva-8-gun-tutuklu-kalacak-1555-2021-10-13.html"><h1>Madina Khabilaeva 8 gün tutuklu kalacak…</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="icisleri-bakanligi-yetkili-agzi-yalanladi--1548-2021-10-13.html"><img src="images/2021_10_13/icisleri-bakanligi-yetkili-agzi-yalanladi--1548-2021-10-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="icisleri-bakanligi-yetkili-agzi-yalanladi--1548-2021-10-13.html"><h1>İçişleri Bakanlığı Yetkili Ağzı Yalanladı </h1>
<h3>HK TÜRKİYE</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="saner-erken-secime-haziriz-1708-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/saner-erken-secime-haziriz-1708-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="saner-erken-secime-haziriz-1708-2021-10-13.html"><h1>Saner: Erken seçime hazırız</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="topaloglu-bizimle-gorusme-yapilmadi-1713-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/topaloglu-bizimle-gorusme-yapilmadi-1713-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="topaloglu-bizimle-gorusme-yapilmadi-1713-2021-10-13.html"><h1>Topaloğlu: Bizimle görüşme yapılmadı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
 </div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ubp-meclis-grubu-toplantisi-tamamlandi-1701-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/ubp-meclis-grubu-toplantisi-tamamlandi-1701-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="ubp-meclis-grubu-toplantisi-tamamlandi-1701-2021-10-13.html"><h1>UBP Meclis Grubu Toplantısı Tamamlandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-kktc-dogu-akdenizdeki-stratejik-konumu-nedeniyle-daha-da-guclendi-1645-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/cumhurbaskani-tatar-kktc-dogu-akdenizdeki-stratejik-konumu-nedeniyle-daha-da-guclendi-1645-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-kktc-dogu-akdenizdeki-stratejik-konumu-nedeniyle-daha-da-guclendi-1645-2021-10-13.html"><h1>Cumhurbaşkanı Tatar: KKTC, Doğu Akdeniz’deki stratejik konumu nedeniyle daha da güçlendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tdpnin-7nci-olagan-kurultayi-16-ekimde-1640-2021-10-13.html"><img src="images/2021_10_13/tdpnin-7nci-olagan-kurultayi-16-ekimde-1640-2021-10-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tdpnin-7nci-olagan-kurultayi-16-ekimde-1640-2021-10-13.html"><h1>TDP’nin 7’nci Olağan Kurultayı 16 Ekim’de</h1>
<h3>HK KIBRIS</h3>
<h2> Toplumcu Demokrasi Partisi’nin (TDP) 7’nci Olağan Kurultayı 16 Ekim Cumartesi günü gerçekleştirilecek.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="son-hava-durumu-raporu-1634-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/son-hava-durumu-raporu-1634-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="son-hava-durumu-raporu-1634-2021-10-13.html"><h1>Son hava durumu raporu!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13.html"><h1>CTP Aday Tanıtımına Dikmen’de Devam Etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
 <div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="olimpik-sporcular-redif-ve-yavuza-resimlerinin-yer-aldigi-pullar-takdim-edildi-1616-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/olimpik-sporcular-redif-ve-yavuza-resimlerinin-yer-aldigi-pullar-takdim-edildi-1616-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="olimpik-sporcular-redif-ve-yavuza-resimlerinin-yer-aldigi-pullar-takdim-edildi-1616-2021-10-13.html"><h1>Olimpik sporcular Redif ve Yavuz'a resimlerinin yer aldığı pullar takdim edildi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sahte-dolarla-yakalandi-1612-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/sahte-dolarla-yakalandi-1612-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="sahte-dolarla-yakalandi-1612-2021-10-13.html"><h1>Sahte dolarla yakalandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="erhurman-hukumet-sadece-gunluk-isleri-yapmakla-yukumlu-1608-2021-10-13.html"><img src="images/2021_10_13/erhurman-hukumet-sadece-gunluk-isleri-yapmakla-yukumlu-1608-2021-10-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="erhurman-hukumet-sadece-gunluk-isleri-yapmakla-yukumlu-1608-2021-10-13.html"><h1>Erhürman: Hükümet sadece günlük işleri yapmakla yükümlü</h1>
<h3>HK KIBRIS</h3>
<h2>CTP Genel Başkanı Erhürman, hükümetin istifasının ardından açıklama yaptı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tutuksuz-yargilanacaklar-1558-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/tutuksuz-yargilanacaklar-1558-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="tutuksuz-yargilanacaklar-1558-2021-10-13.html"><h1>Tutuksuz yargılanacaklar</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="madina-khabilaeva-8-gun-tutuklu-kalacak-1555-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/madina-khabilaeva-8-gun-tutuklu-kalacak-1555-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="madina-khabilaeva-8-gun-tutuklu-kalacak-1555-2021-10-13.html"><h1>Madina Khabilaeva 8 gün tutuklu kalacak…</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="baybars-ulkenin-hayrina-olacak-sekilde-hukumet-bitti-1549-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/baybars-ulkenin-hayrina-olacak-sekilde-hukumet-bitti-1549-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="baybars-ulkenin-hayrina-olacak-sekilde-hukumet-bitti-1549-2021-10-13.html"><h1>Baybars: Ülkenin hayrına olacak şekilde hükümet bitti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="merkezi-cezaevindeki-mahkumlar-grevde-1542-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/merkezi-cezaevindeki-mahkumlar-grevde-1542-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="merkezi-cezaevindeki-mahkumlar-grevde-1542-2021-10-13.html"><h1>Merkezi Cezaevi'ndeki mahkumlar grevde!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ubp-meclis-grubu-mecliste-toplandi-1531-2021-10-13.html"><img src="images/2021_10_13/ubp-meclis-grubu-mecliste-toplandi-1531-2021-10-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ubp-meclis-grubu-mecliste-toplandi-1531-2021-10-13.html"><h1>UBP Meclis Grubu Meclis'te Toplandı</h1>
<h3>HK KIBRIS</h3>
<h2>Ulusal Birlik Partisi (UBP) Meclis Grubu, Başbakan ve UBP Genel Başkanı Ersan Saner başkanlığında toplandı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tacoy-kurultayimizi-da-yapariz-tek-basina-iktidara-da-geliriz-1517-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/tacoy-kurultayimizi-da-yapariz-tek-basina-iktidara-da-geliriz-1517-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="tacoy-kurultayimizi-da-yapariz-tek-basina-iktidara-da-geliriz-1517-2021-10-13.html"><h1>Taçoy: Kurultayımızı da yaparız, tek başına iktidara da geliriz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="olumlu-kaza-zanlisi-mahkemeye-cikarildi-1506-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/olumlu-kaza-zanlisi-mahkemeye-cikarildi-1506-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="olumlu-kaza-zanlisi-mahkemeye-cikarildi-1506-2021-10-13.html"><h1>Ölümlü kaza zanlısı mahkemeye çıkarıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="serdaroglu-eylemden-vazgecmedik-1501-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/serdaroglu-eylemden-vazgecmedik-1501-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="serdaroglu-eylemden-vazgecmedik-1501-2021-10-13.html"><h1>Serdaroğlu: Eylemden vazgeçmedik</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cinayet-zanlisi-baba-ile-olayi-gizleyen-ogul-arasinda-kavga-cikti-1458-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/cinayet-zanlisi-baba-ile-olayi-gizleyen-ogul-arasinda-kavga-cikti-1458-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="cinayet-zanlisi-baba-ile-olayi-gizleyen-ogul-arasinda-kavga-cikti-1458-2021-10-13.html"><h1>Cinayet zanlısı baba ile olayı gizleyen oğul arasında kavga çıktı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="bugun-artik-mucadele-gunudur-1455-2021-10-13.html"><img src="images/2021_10_13/bugun-artik-mucadele-gunudur-1455-2021-10-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="bugun-artik-mucadele-gunudur-1455-2021-10-13.html"><h1>Çakıcı: Bugün artık mücadele günüdür</h1>
<h3>HK KIBRIS</h3>
<h2>Toplumcu Kurtuluş Partisi- Yeni Güçler (TKP) Genel Başkanı Mehmet Çakıcı,derhal erken seçime gidilmesi gerektiğini söyledi. </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sindirgi-belediyesi-heyetinden-artere-ziyaret-1439-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/sindirgi-belediyesi-heyetinden-artere-ziyaret-1439-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="sindirgi-belediyesi-heyetinden-artere-ziyaret-1439-2021-10-13.html"><h1>Sındırgı Belediyesi Heyetinden Arter’e Ziyaret</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="standardizasyon-tuketicinin-korunmasi-ve-haklari-acisindan-onemli-1427-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/standardizasyon-tuketicinin-korunmasi-ve-haklari-acisindan-onemli-1427-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="standardizasyon-tuketicinin-korunmasi-ve-haklari-acisindan-onemli-1427-2021-10-13.html"><h1>Standardizasyon tüketicinin korunması ve hakları açısından önemli</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-fbi-uzmanlari-esliginde-ucaga-inceleme-yapildi-1424-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/guney-kibrista-fbi-uzmanlari-esliginde-ucaga-inceleme-yapildi-1424-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-fbi-uzmanlari-esliginde-ucaga-inceleme-yapildi-1424-2021-10-13.html"><h1>Güney Kıbrıs'ta FBI Uzmanları Eşliğinde Uçağa İnceleme Yapıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-tahil-ve-hayvan-yemi-sikintisi-yasaniyor-1415-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/guney-kibrista-tahil-ve-hayvan-yemi-sikintisi-yasaniyor-1415-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-tahil-ve-hayvan-yemi-sikintisi-yasaniyor-1415-2021-10-13.html"><h1>Güney Kıbrıs’ta Tahıl ve Hayvan Yemi Sıkıntısı Yaşanıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="saner-mecliste-toplanti-yapacak-1409-2021-10-13.html"><img src="images/2021_10_13/saner-mecliste-toplanti-yapacak-1409-2021-10-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="saner-mecliste-toplanti-yapacak-1409-2021-10-13.html"><h1>Saner, mecliste toplantı yapacak</h1>
<h3>HK KIBRIS</h3>
<h2>Başbakan Ersan Saner'in bugün saat 14.30'da UBP Meclis Grubu ile Meclis'te yer alacak toplantıda bir araya geleceği bildirildi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tacoy-magduriyet-ve-turkiye-benim-yanimdadirlar-edebiyatlari-yanlistir-1406-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/tacoy-magduriyet-ve-turkiye-benim-yanimdadirlar-edebiyatlari-yanlistir-1406-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="tacoy-magduriyet-ve-turkiye-benim-yanimdadirlar-edebiyatlari-yanlistir-1406-2021-10-13.html"><h1>Taçoy: ‘Mağduriyet’ ve ‘Türkiye benim yanımdadırlar’ edebiyatları yanlıştır
 </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ubp-dp-ydp-hukumeti-gorevde-10-ay-kaldi-1400-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/ubp-dp-ydp-hukumeti-gorevde-10-ay-kaldi-1400-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="ubp-dp-ydp-hukumeti-gorevde-10-ay-kaldi-1400-2021-10-13.html"><h1>UBP- DP-YDP Hükümeti Görevde 10 Ay Kaldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tacoy-ikonlasmak-icin-degil-hizmet-icin-adayim-1347-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/tacoy-ikonlasmak-icin-degil-hizmet-icin-adayim-1347-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="tacoy-ikonlasmak-icin-degil-hizmet-icin-adayim-1347-2021-10-13.html"><h1>Taçoy: İkonlaşmak için değil, hizmet için adayım</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tmt-mucahitler-dernegi-kenan-coygunu-16nci-olum-yil-donumunde-andi-1339-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/tmt-mucahitler-dernegi-kenan-coygunu-16nci-olum-yil-donumunde-andi-1339-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="tmt-mucahitler-dernegi-kenan-coygunu-16nci-olum-yil-donumunde-andi-1339-2021-10-13.html"><h1>TMT Mücahitler Derneği, Kenan Çoygun’u 16’ncı Ölüm Yıl Dönümünde Andı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="basbakan-sanerin-mimarliktan-men-edilmesi-talebiyle-baslatilan-imza-kampanyasi-tamamlandi-1329-2021-10-13.html"><img src="images/2021_10_13/basbakan-sanerin-mimarliktan-men-edilmesi-talebiyle-baslatilan-imza-kampanyasi-tamamlandi-1329-2021-10-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="basbakan-sanerin-mimarliktan-men-edilmesi-talebiyle-baslatilan-imza-kampanyasi-tamamlandi-1329-2021-10-13.html"><h1>Başbakan Saner’in Mimarlıktan Men Edilmesi Talebiyle Başlatılan İmza Kampanyası Tamamlandı</h1>
<h3>HK KIBRIS</h3>
<h2>529 İMZA KTMMOB BAŞKANI AYSAL’A TESLİME EDİLDİ
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="derneklere-yardim-tuzugu-gecti-kultur-dairesi-basvuru-kabul-edecek-1327-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/derneklere-yardim-tuzugu-gecti-kultur-dairesi-basvuru-kabul-edecek-1327-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="derneklere-yardim-tuzugu-gecti-kultur-dairesi-basvuru-kabul-edecek-1327-2021-10-13.html"><h1>Derneklere Yardım Tüzüğü Geçti, Kültür Dairesi Başvuru Kabul Edecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ahmad-shahzadeninolum-nedeni-aciklandi-1321-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/ahmad-shahzadeninolum-nedeni-aciklandi-1321-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="ahmad-shahzadeninolum-nedeni-aciklandi-1321-2021-10-13.html"><h1>Ahmad Shahzade’nin ölüm nedeni açıklandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="arikli-ulkemiz-icin-hayirlara-vesile-olsun-1258-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/arikli-ulkemiz-icin-hayirlara-vesile-olsun-1258-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="arikli-ulkemiz-icin-hayirlara-vesile-olsun-1258-2021-10-13.html"><h1>Arıklı: Ülkemiz için hayırlara vesile olsun</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="eroglunu-darp-edip-telefonunu-caldilar-1247-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/eroglunu-darp-edip-telefonunu-caldilar-1247-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="eroglunu-darp-edip-telefonunu-caldilar-1247-2021-10-13.html"><h1>Eroğlu’nu darp edip telefonunu çaldılar</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="basbakan-saner-cumhurbaskani-tatara-istifasini-sundu-1231-2021-10-13.html"><img src="images/2021_10_13/basbakan-saner-cumhurbaskani-tatara-istifasini-sundu-1231-2021-10-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="basbakan-saner-cumhurbaskani-tatara-istifasini-sundu-1231-2021-10-13.html"><h1>Başbakan Saner Cumhurbaşkanı Tatar’a istifasını sundu</h1>
<h3>HK KIBRIS</h3>
<h2> Başbakan Ersan Saner, UBP-DP- YDP Koalisyon hükümetinin istifasını Cumhurbaşkanı Ersin Tatar'a sundu.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="38.-ulusal-nefroloji-kongresi-duzenleniyor-1224-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/38.-ulusal-nefroloji-kongresi-duzenleniyor-1224-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="38.-ulusal-nefroloji-kongresi-duzenleniyor-1224-2021-10-13.html"><h1>38. Ulusal Nefroloji Kongresi düzenleniyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="erhurman-olmayan-hukumet-olmadigini-nihayet-idrak-ederek-istifa-etti-1219-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/erhurman-olmayan-hukumet-olmadigini-nihayet-idrak-ederek-istifa-etti-1219-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="erhurman-olmayan-hukumet-olmadigini-nihayet-idrak-ederek-istifa-etti-1219-2021-10-13.html"><h1>Erhürman: Olmayan hükumet olmadığını nihayet idrak ederek istifa etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozersay-halkin-memleketin-gozu-aydin-1219-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/ozersay-halkin-memleketin-gozu-aydin-1219-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="ozersay-halkin-memleketin-gozu-aydin-1219-2021-10-13.html"><h1>Özersay: Halkın, memleketin gözü aydın</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunyaca-unlu-akademisyen-prof.-dr.-altinay-dau-turizm-fakultesinde-ders-veriyor-1217-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/dunyaca-unlu-akademisyen-prof.-dr.-altinay-dau-turizm-fakultesinde-ders-veriyor-1217-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="dunyaca-unlu-akademisyen-prof.-dr.-altinay-dau-turizm-fakultesinde-ders-veriyor-1217-2021-10-13.html"><h1>Dünyaca ünlü akademisyen Prof. Dr. Altınay, DAÜ Turizm Fakültesi’nde ders veriyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="basbakan-saner-en-kisa-surede-hukumetin-istifasini-sunacagini-acikladi-1209-2021-10-13.html"><img src="images/2021_10_13/basbakan-saner-en-kisa-surede-hukumetin-istifasini-sunacagini-acikladi-1209-2021-10-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="basbakan-saner-en-kisa-surede-hukumetin-istifasini-sunacagini-acikladi-1209-2021-10-13.html"><h1>Başbakan Saner, En Kısa Sürede Hükümetin İstifasını Sunacağını Açıkladı</h1>
<h3>HK KIBRIS</h3>
<h2>Saner, en kısa sürede hükümetin istifasını Cumhurbaşkanı'na sunacağını açıkladı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dang-thi-maydan-11-gundur-haber-alinamiyor-1157-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/dang-thi-maydan-11-gundur-haber-alinamiyor-1157-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="dang-thi-maydan-11-gundur-haber-alinamiyor-1157-2021-10-13.html"><h1>Dang Thi May’dan 11 gündür haber alınamıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hukumet-istifa-etti-1154-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/hukumet-istifa-etti-1154-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="hukumet-istifa-etti-1154-2021-10-13.html"><h1>Hükümet istifa etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="mdp-mecliste-nisap-olusmamasi-halkin-emanetine-ihanet-1143-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/mdp-mecliste-nisap-olusmamasi-halkin-emanetine-ihanet-1143-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="mdp-mecliste-nisap-olusmamasi-halkin-emanetine-ihanet-1143-2021-10-13.html"><h1>MDP: Meclis’te nisap oluşmaması halkın emanetine ihanet</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yesil-receteyi-caldi-imzaladi-ve-eczaneden-ilac-aldi-1139-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/yesil-receteyi-caldi-imzaladi-ve-eczaneden-ilac-aldi-1139-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="yesil-receteyi-caldi-imzaladi-ve-eczaneden-ilac-aldi-1139-2021-10-13.html"><h1>Yeşil reçeteyi çaldı, imzaladı ve eczaneden ilaç aldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tatar-kibris-turk-halki-turkiyenin-kopmaz-bir-parcasidir-1123-2021-10-13.html"><img src="images/2021_10_13/tatar-kibris-turk-halki-turkiyenin-kopmaz-bir-parcasidir-1123-2021-10-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tatar-kibris-turk-halki-turkiyenin-kopmaz-bir-parcasidir-1123-2021-10-13.html"><h1>Tatar: Kıbrıs Türk Halkı Türkiye’nin kopmaz bir parçasıdır</h1>
<h3>HK KIBRIS</h3>
<h2> Cumhurbaşkanı Ersin Tatar, Balıkesir Sındırgı Belediye Başkanı Ekrem Yavaş ve beraberindekileri kabul etti.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="polisten-sahte-dolar-uyarisi--1125-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/polisten-sahte-dolar-uyarisi--1125-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="polisten-sahte-dolar-uyarisi--1125-2021-10-13.html"><h1>Polisten ‘sahte dolar’ uyarısı </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="girnede-elektrik-kesintisi-1120-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/girnede-elektrik-kesintisi-1120-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="girnede-elektrik-kesintisi-1120-2021-10-13.html"><h1>Girne’de Bazı Bölgelerde 12 Saatlik Elektrik Kesintisi Olacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="meclis-toplantisi-yarina-ertelendi-1116-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/meclis-toplantisi-yarina-ertelendi-1116-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="meclis-toplantisi-yarina-ertelendi-1116-2021-10-13.html"><h1>Meclis Toplantısı Yarına Ertelendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="28-belediyede-orgutlu-dort-sendika-meclis-onunde-eylem-yapacak-1108-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/28-belediyede-orgutlu-dort-sendika-meclis-onunde-eylem-yapacak-1108-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="28-belediyede-orgutlu-dort-sendika-meclis-onunde-eylem-yapacak-1108-2021-10-13.html"><h1>28 Belediyede Örgütlü Dört Sendika Meclis Önünde Eylem Yapacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="erhurman-yasananlar-normal-disi-1242-2021-10-13.html"><img src="images/2021_10_13/erhurman-yasananlar-normal-disi-1242-2021-10-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="erhurman-yasananlar-normal-disi-1242-2021-10-13.html"><h1>Erhürman: Yaşananlar normal dışı</h1>
<h3>HK KIBRIS</h3>
<h2>Ana Muhalefet CTP Genel Başkanı Tufan Erhürman, Meclis’teki nisap sorunu ve genel seçim ile ilgili yaşananların “normal dışı” olduğunu savundu.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="2019-yilinda-olu-bulunan-vietnamli-kadinla-ilgili-3-kisi-tutuklandi-1055-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/2019-yilinda-olu-bulunan-vietnamli-kadinla-ilgili-3-kisi-tutuklandi-1055-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="2019-yilinda-olu-bulunan-vietnamli-kadinla-ilgili-3-kisi-tutuklandi-1055-2021-10-13.html"><h1>2019 yılında ölü bulunan Vietnamlı kadınla ilgili 3 kişi tutuklandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="meclis-ilk-denemede-toplanamadi-1056-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/meclis-ilk-denemede-toplanamadi-1056-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="meclis-ilk-denemede-toplanamadi-1056-2021-10-13.html"><h1>Meclis İlk Denemede Toplanamadı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="buyukyilmaz-borcunu-odemeyen-brt-ve-belediyelerin-elektrigi-kesilecek-1022-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/buyukyilmaz-borcunu-odemeyen-brt-ve-belediyelerin-elektrigi-kesilecek-1022-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="buyukyilmaz-borcunu-odemeyen-brt-ve-belediyelerin-elektrigi-kesilecek-1022-2021-10-13.html"><h1>Büyükyılmaz: Borcunu ödemeyen BRT ve belediyelerin elektriği kesilecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="arikli-secim-6-subattan-erkene-cekilmeli-1022-2021-10-13.html">
<div class="largeimgcon"><img src="images/2021_10_13/arikli-secim-6-subattan-erkene-cekilmeli-1022-2021-10-13_m.jpg" alt="" width="276"></div>
<a href="arikli-secim-6-subattan-erkene-cekilmeli-1022-2021-10-13.html"><h1>Arıklı: Seçim, 6 Şubat’tan erkene çekilmeli</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="oyku-yazari-ve-fotografci-ceyhan-ozyildizin-yeni-kitaplari-yayimlandi-1014-2021-10-13.html"><img src="images/2021_10_13/oyku-yazari-ve-fotografci-ceyhan-ozyildizin-yeni-kitaplari-yayimlandi-1014-2021-10-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="oyku-yazari-ve-fotografci-ceyhan-ozyildizin-yeni-kitaplari-yayimlandi-1014-2021-10-13.html"><h1>Öykü Yazarı ve Fotoğrafçı Ceyhan Özyıldız'ın Yeni Kitapları Yayımlandı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="demet-senerden-cagla-sikele-destek-bu-yastan-sonra-gercek-aski-istiyoruz-1029-2021-10-13.html"><img src="images/2021_10_13/demet-senerden-cagla-sikele-destek-bu-yastan-sonra-gercek-aski-istiyoruz-1029-2021-10-13_m.jpg" alt=""></a>
<div class="news"><a href="demet-senerden-cagla-sikele-destek-bu-yastan-sonra-gercek-aski-istiyoruz-1029-2021-10-13.html">Demet Şener'den Çağla Şıkel'e destek: Bu yaştan sonra gerçek aşkı istiyoruz</a></div>
</li>


<li>
<a href="dunyanin-en-guclu-radyo-anteni-gunes-sisteminin-disindan-gelen-yeni-sinyaller-kesfetti-0906-2021-10-13.html"><img src="images/2021_10_13/dunyanin-en-guclu-radyo-anteni-gunes-sisteminin-disindan-gelen-yeni-sinyaller-kesfetti-0906-2021-10-13_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-guclu-radyo-anteni-gunes-sisteminin-disindan-gelen-yeni-sinyaller-kesfetti-0906-2021-10-13.html">Dünyanın en güçlü radyo anteni, Güneş Sistemi'nin dışından gelen yeni sinyaller keşfetti</a></div>
</li>


<li>
<a href="abdde-2-basli-6-ayakli-kaplumbaga-bacaklari-farkli-beyinler-tarafindan-yonetiliyor-0900-2021-10-13.html"><img src="images/2021_10_13/abdde-2-basli-6-ayakli-kaplumbaga-bacaklari-farkli-beyinler-tarafindan-yonetiliyor-0900-2021-10-13_m.jpg" alt=""></a>
<div class="news"><a href="abdde-2-basli-6-ayakli-kaplumbaga-bacaklari-farkli-beyinler-tarafindan-yonetiliyor-0900-2021-10-13.html">ABD’de 2 başlı 6 ayaklı kaplumbağa: Bacakları farklı beyinler tarafından yönetiliyor</a></div>
</li>


<li>
<a href="2-yildir-boynunda-araba-lastigiyle-yasiyordu...-kurtarildi-1946-2021-10-12.html"><img src="images/2021_10_12/2-yildir-boynunda-araba-lastigiyle-yasiyordu...-kurtarildi-1946-2021-10-12_m.jpg" alt=""></a>
<div class="news"><a href="2-yildir-boynunda-araba-lastigiyle-yasiyordu...-kurtarildi-1946-2021-10-12.html">2 yıldır boynunda araba lastiğiyle yaşıyordu... Kurtarıldı!
</a></div>
</li>


<li>
<a href="vizyon-tarihi-belli-oldu-1652-2021-10-12.html"><img src="images/2021_10_12/vizyon-tarihi-belli-oldu-1652-2021-10-12_m.jpg" alt=""></a>
<div class="news"><a href="vizyon-tarihi-belli-oldu-1652-2021-10-12.html">Vizyon tarihi belli oldu</a></div>
</li>


<li>
<a href="yeni-superman-karakteri-jon-kentin-biseksuel-oldugu-duyuruldu-1600-2021-10-12.html"><img src="images/2021_10_12/yeni-superman-karakteri-jon-kentin-biseksuel-oldugu-duyuruldu-1600-2021-10-12_m.jpg" alt=""></a>
<div class="news"><a href="yeni-superman-karakteri-jon-kentin-biseksuel-oldugu-duyuruldu-1600-2021-10-12.html">Yeni Superman karakteri Jon Kent'in biseksüel olduğu duyuruldu
</a></div>
</li>


<li>
<a href="hadisenin-annesi-ve-babasi-mahkemelik-oldu-1224-2021-10-12.html"><img src="images/2021_10_12/hadisenin-annesi-ve-babasi-mahkemelik-oldu-1224-2021-10-12_m.jpg" alt=""></a>
<div class="news"><a href="hadisenin-annesi-ve-babasi-mahkemelik-oldu-1224-2021-10-12.html">
Hadise’nin annesi ve babası mahkemelik oldu
</a></div>
</li>


<li>
<a href="redmi-note-11-pro-saniyeler-icerisinde-sarj-olacak-1158-2021-10-12.html"><img src="images/2021_10_12/redmi-note-11-pro-saniyeler-icerisinde-sarj-olacak-1158-2021-10-12_m.jpg" alt=""></a>
<div class="news"><a href="redmi-note-11-pro-saniyeler-icerisinde-sarj-olacak-1158-2021-10-12.html">Redmi Note 11 Pro saniyeler içerisinde şarj olacak</a></div>
</li>


<li>
<a href="2021-nobel-odulleri-sahiplerini-buldu-1157-2021-10-12.html"><img src="images/2021_10_12/2021-nobel-odulleri-sahiplerini-buldu-1157-2021-10-12_m.jpg" alt=""></a>
<div class="news"><a href="2021-nobel-odulleri-sahiplerini-buldu-1157-2021-10-12.html">2021 Nobel Ödülleri sahiplerini buldu</a></div>
</li>


<li>
<a href="elon-musk-40-yil-icinde-marsta-tesla-fabrikasi-kurabiliriz-1142-2021-10-12.html"><img src="images/2021_10_12/elon-musk-40-yil-icinde-marsta-tesla-fabrikasi-kurabiliriz-1142-2021-10-12_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-40-yil-icinde-marsta-tesla-fabrikasi-kurabiliriz-1142-2021-10-12.html">Elon Musk: 40 yıl içinde Mars'ta Tesla fabrikası kurabiliriz
</a></div>
</li>


<li>
<a href="gunes-firtinasi-uyarisi-telefon-ve-uydu-sinyalleri-etkilenecek-0921-2021-10-12.html"><img src="images/2021_10_12/gunes-firtinasi-uyarisi-telefon-ve-uydu-sinyalleri-etkilenecek-0921-2021-10-12_m.jpg" alt=""></a>
<div class="news"><a href="gunes-firtinasi-uyarisi-telefon-ve-uydu-sinyalleri-etkilenecek-0921-2021-10-12.html">Güneş fırtınası uyarısı: Telefon ve uydu sinyalleri etkilenecek</a></div>
</li>


<li>
<a href="ayin-tarihini-degistiren-kesif-0851-2021-10-12.html"><img src="images/2021_10_12/ayin-tarihini-degistiren-kesif-0851-2021-10-12_m.jpg" alt=""></a>
<div class="news"><a href="ayin-tarihini-degistiren-kesif-0851-2021-10-12.html">Ay'ın tarihini değiştiren keşif
</a></div>
</li>


<li>
<a href="depresyonda-olan-kisiler-neden-cikolata-yer-2103-2021-10-11.html"><img src="images/2021_10_11/depresyonda-olan-kisiler-neden-cikolata-yer-2103-2021-10-11_m.jpg" alt=""></a>
<div class="news"><a href="depresyonda-olan-kisiler-neden-cikolata-yer-2103-2021-10-11.html">Depresyonda olan kişiler neden çikolata yer?</a></div>
</li>


<li>
<a href="tul-ve-perdeleri-en-iyi-beyazlatma-yontemleri-2052-2021-10-11.html"><img src="images/2021_10_11/tul-ve-perdeleri-en-iyi-beyazlatma-yontemleri-2052-2021-10-11_m.jpg" alt=""></a>
<div class="news"><a href="tul-ve-perdeleri-en-iyi-beyazlatma-yontemleri-2052-2021-10-11.html">Tül ve perdeleri en iyi beyazlatma yöntemleri</a></div>
</li>


<li>
<a href="instagrama-mola-ver-uyarisi-geliyor-2049-2021-10-11.html"><img src="images/2021_10_11/instagrama-mola-ver-uyarisi-geliyor-2049-2021-10-11_m.jpg" alt=""></a>
<div class="news"><a href="instagrama-mola-ver-uyarisi-geliyor-2049-2021-10-11.html">Instagram'a mola ver uyarısı geliyor
</a></div>
</li>


<li>
<a href="kaleci-hasan-aydemir-demirhanla-yollarini-ayirdi-1237-2021-10-11.html"><img src="images/2021_10_11/kaleci-hasan-aydemir-demirhanla-yollarini-ayirdi-1237-2021-10-11_m.jpg" alt=""></a>
<div class="news"><a href="kaleci-hasan-aydemir-demirhanla-yollarini-ayirdi-1237-2021-10-11.html">Kaleci Hasan Aydemir, Demirhan’la yollarını ayırdı</a></div>
</li>


<li>
<a href="hollanda-cocuklari-influencerlardan-korumak-icin-harekete-geciyor-1025-2021-10-11.html"><img src="images/2021_10_11/hollanda-cocuklari-influencerlardan-korumak-icin-harekete-geciyor-1025-2021-10-11_m.jpg" alt=""></a>
<div class="news"><a href="hollanda-cocuklari-influencerlardan-korumak-icin-harekete-geciyor-1025-2021-10-11.html">Hollanda, çocukları 'influencer'lardan korumak için harekete geçiyor</a></div>
</li>


<li>
<a href="aktor-william-shatnerin-uzay-yolculugu-ertelendi-1002-2021-10-11.html"><img src="images/2021_10_11/aktor-william-shatnerin-uzay-yolculugu-ertelendi-1002-2021-10-11_m.jpg" alt=""></a>
<div class="news"><a href="aktor-william-shatnerin-uzay-yolculugu-ertelendi-1002-2021-10-11.html">Aktör William Shatner'in uzay yolculuğu ertelendi
</a></div>
</li>


<li>
<a href="nusret-gokce-yeni-hedefini-acikladi-0936-2021-10-11.html"><img src="images/2021_10_11/nusret-gokce-yeni-hedefini-acikladi-0936-2021-10-11_m.jpg" alt=""></a>
<div class="news"><a href="nusret-gokce-yeni-hedefini-acikladi-0936-2021-10-11.html">Nusret Gökçe yeni hedefini açıkladı
</a></div>
</li>


<li>
<a href="munhal-sosyal-hizmet-uzmani----0932-2021-10-11.html"><img src="images/2021_10_11/munhal-sosyal-hizmet-uzmani----0932-2021-10-11_m.jpg" alt=""></a>
<div class="news"><a href="munhal-sosyal-hizmet-uzmani----0932-2021-10-11.html">Münhal; “Sosyal Hizmet Uzmanı” </a></div>
</li>


<li>
<a href="facebooktan-veli-onlemi-birak-artik-su-telefonu-0900-2021-10-11.html"><img src="images/2021_10_11/facebooktan-veli-onlemi-birak-artik-su-telefonu-0900-2021-10-11_m.jpg" alt=""></a>
<div class="news"><a href="facebooktan-veli-onlemi-birak-artik-su-telefonu-0900-2021-10-11.html">Facebook'tan veli önlemi: Bırak artık şu telefonu
</a></div>
</li>


<li>
<a href="genc-yapi-market-firsat-urunu-0830-2021-10-11.html"><img src="images/2021_10_11/genc-yapi-market-firsat-urunu-0830-2021-10-11_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-market-firsat-urunu-0830-2021-10-11.html">Genç Yapı Market Fırsat Ürünü</a></div>
</li>


<li>
<a href="kibris-sanatci-ve-yazarlar-birligi-amerikali-sair-ve-aktivist-jack-hirschmani-anacak-1423-2021-10-09.html"><img src="images/2021_10_09/kibris-sanatci-ve-yazarlar-birligi-amerikali-sair-ve-aktivist-jack-hirschmani-anacak-1423-2021-10-09_m.jpg" alt=""></a>
<div class="news"><a href="kibris-sanatci-ve-yazarlar-birligi-amerikali-sair-ve-aktivist-jack-hirschmani-anacak-1423-2021-10-09.html">Kıbrıs Sanatçı ve Yazarlar Birliği, Amerikalı Şair ve Aktivist Jack Hırschman’ı Anacak</a></div>
</li>


<li>
<a href="microsoft-devlet-destekli-hackleme-vakalarinin-yuzde-58inin-arkasinda-rusya-var-1420-2021-10-09.html"><img src="images/2021_10_09/microsoft-devlet-destekli-hackleme-vakalarinin-yuzde-58inin-arkasinda-rusya-var-1420-2021-10-09_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-devlet-destekli-hackleme-vakalarinin-yuzde-58inin-arkasinda-rusya-var-1420-2021-10-09.html">Microsoft: Devlet destekli 'hackleme' vakalarının yüzde 58'inin arkasında Rusya var
</a></div>
</li>


<li>
<a href="tesla-maliyeti-dusurmek-icin-tasiniyor-1408-2021-10-09.html"><img src="images/2021_10_09/tesla-maliyeti-dusurmek-icin-tasiniyor-1408-2021-10-09_m.jpg" alt=""></a>
<div class="news"><a href="tesla-maliyeti-dusurmek-icin-tasiniyor-1408-2021-10-09.html">Tesla, maliyeti düşürmek için taşınıyor
</a></div>
</li>


<li>
<a href="murat-basoglu-olumden-donmus-1359-2021-10-09.html"><img src="images/2021_10_09/murat-basoglu-olumden-donmus-1359-2021-10-09_m.jpg" alt=""></a>
<div class="news"><a href="murat-basoglu-olumden-donmus-1359-2021-10-09.html">Murat Başoğlu ölümden dönmüş
</a></div>
</li>


<li>
<a href="fatma-girikin-saglik-durumu-nasil-1355-2021-10-09.html"><img src="images/2021_10_09/fatma-girikin-saglik-durumu-nasil-1355-2021-10-09_m.jpg" alt=""></a>
<div class="news"><a href="fatma-girikin-saglik-durumu-nasil-1355-2021-10-09.html">Fatma Girik'in sağlık durumu nasıl?
</a></div>
</li>


<li>
<a href="facebook-sitesi-uzerinden-amazon-ormanlarinda-arazi-satisini-yasakladi-1355-2021-10-09.html"><img src="images/2021_10_09/facebook-sitesi-uzerinden-amazon-ormanlarinda-arazi-satisini-yasakladi-1355-2021-10-09_m.jpg" alt=""></a>
<div class="news"><a href="facebook-sitesi-uzerinden-amazon-ormanlarinda-arazi-satisini-yasakladi-1355-2021-10-09.html">Facebook, sitesi üzerinden Amazon Ormanları’nda arazi satışını yasakladı
</a></div>
</li>


<li>
<a href="mehmet-dincerlerden-istenmeyen-gelin-hadise-iddiasina-yanit-1327-2021-10-09.html"><img src="images/2021_10_09/mehmet-dincerlerden-istenmeyen-gelin-hadise-iddiasina-yanit-1327-2021-10-09_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-dincerlerden-istenmeyen-gelin-hadise-iddiasina-yanit-1327-2021-10-09.html">Mehmet Dinçerler'den 'istenmeyen gelin Hadise' iddiasına yanıt
</a></div>
</li>


<li>
<a href="kuzey-kibris-turkcell-12.-ulastirma-ve-haberlesme-srasina-katildi-1139-2021-10-09.html"><img src="images/2021_10_09/kuzey-kibris-turkcell-12.-ulastirma-ve-haberlesme-srasina-katildi-1139-2021-10-09_m.jpg" alt=""></a>
<div class="news"><a href="kuzey-kibris-turkcell-12.-ulastirma-ve-haberlesme-srasina-katildi-1139-2021-10-09.html">Kuzey Kıbrıs Turkcell, 12. Ulaştırma ve Haberleşme Şûrası’na katıldı
</a></div>
</li>


<li>
<a href="tamer-karadaglidan-yillar-sonra-gelen-itiraf-1126-2021-10-09.html"><img src="images/2021_10_09/tamer-karadaglidan-yillar-sonra-gelen-itiraf-1126-2021-10-09_m.jpg" alt=""></a>
<div class="news"><a href="tamer-karadaglidan-yillar-sonra-gelen-itiraf-1126-2021-10-09.html">Tamer Karadağlı’dan yıllar sonra gelen itiraf
</a></div>
</li>


<li>
<a href="google-ikinci-dunya-savasinda-kaybolan-gustav-klimt-tablolarina-hayat-verdi-1110-2021-10-09.html"><img src="images/2021_10_09/google-ikinci-dunya-savasinda-kaybolan-gustav-klimt-tablolarina-hayat-verdi-1110-2021-10-09_m.jpg" alt=""></a>
<div class="news"><a href="google-ikinci-dunya-savasinda-kaybolan-gustav-klimt-tablolarina-hayat-verdi-1110-2021-10-09.html">Google, İkinci Dünya Savaşı’nda kaybolan Gustav Klimt tablolarına hayat verdi
</a></div>
</li>


<li>
<a href="collins-nusrette-bir-steak-icin-1450-sterlin-odedim-0955-2021-10-09.html"><img src="images/2021_10_09/collins-nusrette-bir-steak-icin-1450-sterlin-odedim-0955-2021-10-09_m.jpg" alt=""></a>
<div class="news"><a href="collins-nusrette-bir-steak-icin-1450-sterlin-odedim-0955-2021-10-09.html">Collins: Nusret’te bir steak için 1450 sterlin ödedim</a></div>
</li>


<li>
<a href="intagram-coktu-mu--2214-2021-10-08.html"><img src="images/2021_10_08/intagram-coktu-mu--2214-2021-10-08_m.jpg" alt=""></a>
<div class="news"><a href="intagram-coktu-mu--2214-2021-10-08.html">Intagram çöktü mü? </a></div>
</li>


<li>
<a href="google-iklim-degisikligini-inkar-eden-reklamlari-kaldiracak-1954-2021-10-08.html"><img src="images/2021_10_08/google-iklim-degisikligini-inkar-eden-reklamlari-kaldiracak-1954-2021-10-08_m.jpg" alt=""></a>
<div class="news"><a href="google-iklim-degisikligini-inkar-eden-reklamlari-kaldiracak-1954-2021-10-08.html">
Google, iklim değişikliğini inkar eden reklamları kaldıracak</a></div>
</li>


<li>
<a href="dau-animasyon-ve-oyun-tasarimi-programi-ogrencisi-erdogan-oraldan-buyuk-basari-1529-2021-10-08.html"><img src="images/2021_10_08/dau-animasyon-ve-oyun-tasarimi-programi-ogrencisi-erdogan-oraldan-buyuk-basari-1529-2021-10-08_m.jpg" alt=""></a>
<div class="news"><a href="dau-animasyon-ve-oyun-tasarimi-programi-ogrencisi-erdogan-oraldan-buyuk-basari-1529-2021-10-08.html">DAÜ Animasyon ve Oyun Tasarımı Programı Öğrencisi Erdoğan Oral’dan Büyük Başarı
</a></div>
</li>


<li>
<a href="bilim-insanlari-dunyanin-en-dusuk-isisini-olusturdu-1503-2021-10-08.html"><img src="images/2021_10_08/bilim-insanlari-dunyanin-en-dusuk-isisini-olusturdu-1503-2021-10-08_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-dunyanin-en-dusuk-isisini-olusturdu-1503-2021-10-08.html">Bilim insanları dünyanın en düşük ısısını oluşturdu</a></div>
</li>


<li>
<a href="isik-kirliligi-davranislarini-degistiriyor-1449-2021-10-08.html"><img src="images/2021_10_08/isik-kirliligi-davranislarini-degistiriyor-1449-2021-10-08_m.jpg" alt=""></a>
<div class="news"><a href="isik-kirliligi-davranislarini-degistiriyor-1449-2021-10-08.html">Işık kirliliği davranışlarını değiştiriyor</a></div>
</li>


<li>
<a href="aydan-getirildi-2-milyar-yasinda--1421-2021-10-08.html"><img src="images/2021_10_08/aydan-getirildi-2-milyar-yasinda--1421-2021-10-08_m.jpg" alt=""></a>
<div class="news"><a href="aydan-getirildi-2-milyar-yasinda--1421-2021-10-08.html">Ay'dan getirildi! 2 milyar yaşında! </a></div>
</li>


<li>
<a href="acun-ilicalidan-tbt-paylasimi-eskimeyen-dostluk-1321-2021-10-08.html"><img src="images/2021_10_08/acun-ilicalidan-tbt-paylasimi-eskimeyen-dostluk-1321-2021-10-08_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-tbt-paylasimi-eskimeyen-dostluk-1321-2021-10-08.html">Acun Ilıcalı'dan 'tbt' paylaşımı: Eskimeyen dostluk!</a></div>
</li>


<li>
<a href="kerem-bursin-ve-serenay-sarikayanin-ayriliginin-nedeni-yillar-sonra-ortaya-cikti-1318-2021-10-08.html"><img src="images/2021_10_08/kerem-bursin-ve-serenay-sarikayanin-ayriliginin-nedeni-yillar-sonra-ortaya-cikti-1318-2021-10-08_m.jpg" alt=""></a>
<div class="news"><a href="kerem-bursin-ve-serenay-sarikayanin-ayriliginin-nedeni-yillar-sonra-ortaya-cikti-1318-2021-10-08.html">Kerem Bursin ve Serenay Sarıkaya'nın ayrılığının nedeni yıllar sonra ortaya çıktı!</a></div>
</li>


<li>
<a href="mehmet-ali-erbilin-kizi-yasmin-erbil-ve-ece-ronayin-nisanlisi-mehmet-bilirden-aciklamalar-babam-24-yasinda-bir-kizi-oldugunun-farkinda-0857-2021-10-08.html"><img src="images/2021_10_08/mehmet-ali-erbilin-kizi-yasmin-erbil-ve-ece-ronayin-nisanlisi-mehmet-bilirden-aciklamalar-babam-24-yasinda-bir-kizi-oldugunun-farkinda-0857-2021-10-08_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbilin-kizi-yasmin-erbil-ve-ece-ronayin-nisanlisi-mehmet-bilirden-aciklamalar-babam-24-yasinda-bir-kizi-oldugunun-farkinda-0857-2021-10-08.html"> Yasmin Erbil :Babam 24 yaşında bir kızı olduğunun farkında</a></div>
</li>


<li>
<a href="nusretin-londradaki-restoraninda-rezervasyonlar-bile-satilmaya-basladi.-masa-bulmak-250-sterlin-0833-2021-10-08.html"><img src="images/2021_10_08/nusretin-londradaki-restoraninda-rezervasyonlar-bile-satilmaya-basladi.-masa-bulmak-250-sterlin-0833-2021-10-08_m.jpg" alt=""></a>
<div class="news"><a href="nusretin-londradaki-restoraninda-rezervasyonlar-bile-satilmaya-basladi.-masa-bulmak-250-sterlin-0833-2021-10-08.html">Nusret’in Londra’daki restoranında rezervasyonlar bile satılmaya başladı!</a></div>
</li>


<li>
<a href="serengil-kibrislilarin-konusma-tarzlari-ve-usluplari-cok-kaba-1654-2021-10-07.html"><img src="images/2021_10_07/serengil-kibrislilarin-konusma-tarzlari-ve-usluplari-cok-kaba-1654-2021-10-07_m.jpg" alt=""></a>
<div class="news"><a href="serengil-kibrislilarin-konusma-tarzlari-ve-usluplari-cok-kaba-1654-2021-10-07.html">Serengil: Kıbrıslıların konuşma tarzları ve üslupları çok kaba</a></div>
</li>


<li>
<a href="usta-oyuncu-hayatini-kaybetti-1208-2021-10-07.html"><img src="images/2021_10_07/usta-oyuncu-hayatini-kaybetti-1208-2021-10-07_m.jpg" alt=""></a>
<div class="news"><a href="usta-oyuncu-hayatini-kaybetti-1208-2021-10-07.html">Usta oyuncu hayatını kaybetti</a></div>
</li>


<li>
<a href="lbt-genclik-tiyatrosu-calismalari-basliyor-1117-2021-10-07.html"><img src="images/2021_10_07/lbt-genclik-tiyatrosu-calismalari-basliyor-1117-2021-10-07_m.jpg" alt=""></a>
<div class="news"><a href="lbt-genclik-tiyatrosu-calismalari-basliyor-1117-2021-10-07.html">LBT Gençlik Tiyatrosu Çalışmaları Başlıyor
</a></div>
</li>


<li>
<a href="ece-ronayin-nisanlisi-mehmet-bilir-mehmet-ali-erbille-bir-araya-geldi-1006-2021-10-07.html"><img src="images/2021_10_07/ece-ronayin-nisanlisi-mehmet-bilir-mehmet-ali-erbille-bir-araya-geldi-1006-2021-10-07_m.jpg" alt=""></a>
<div class="news"><a href="ece-ronayin-nisanlisi-mehmet-bilir-mehmet-ali-erbille-bir-araya-geldi-1006-2021-10-07.html">Ece Ronay'ın nişanlısı Mehmet Bilir, Mehmet Ali Erbil'le bir araya geldi!</a></div>
</li>


<li>
<a href="ece-ronaydan-erbile-tedbir-karari-0906-2021-10-07.html"><img src="images/2021_10_07/ece-ronaydan-erbile-tedbir-karari-0906-2021-10-07_m.jpg" alt=""></a>
<div class="news"><a href="ece-ronaydan-erbile-tedbir-karari-0906-2021-10-07.html">Ece Ronay'dan Erbil'e tedbir kararı</a></div>
</li>


<li>
<a href="nasadan-bilim-kurgu-hamlesi-asteroidi-uzayda-vuracaklar-0845-2021-10-07.html"><img src="images/2021_10_07/nasadan-bilim-kurgu-hamlesi-asteroidi-uzayda-vuracaklar-0845-2021-10-07_m.jpg" alt=""></a>
<div class="news"><a href="nasadan-bilim-kurgu-hamlesi-asteroidi-uzayda-vuracaklar-0845-2021-10-07.html">NASA'dan bilim kurgu hamlesi: Asteroidi uzayda vuracaklar
</a></div>
</li>


<li>
<a href="tazi-burunlular-risk-altinda-1800-2021-10-06.html"><img src="images/2021_10_06/tazi-burunlular-risk-altinda-1800-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="tazi-burunlular-risk-altinda-1800-2021-10-06.html">Tazı burunlular risk altında!
</a></div>
</li>


<li>
<a href="twitch-kullanicilarinin-verileri-internete-sizdi-1754-2021-10-06.html"><img src="images/2021_10_06/twitch-kullanicilarinin-verileri-internete-sizdi-1754-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="twitch-kullanicilarinin-verileri-internete-sizdi-1754-2021-10-06.html">Twitch kullanıcılarının verileri internete sızdı
</a></div>
</li>


<li>
<a href="6-ay-ev-interneti-alan-yeni-musterilere-3-ay-hediye-1645-2021-10-06.html"><img src="images/2021_10_06/6-ay-ev-interneti-alan-yeni-musterilere-3-ay-hediye-1645-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="6-ay-ev-interneti-alan-yeni-musterilere-3-ay-hediye-1645-2021-10-06.html">6 ay ev interneti alan yeni müşterilere 3 ay hediye!</a></div>
</li>


<li>
<a href="arastirma-kadinlar-yanlis-bolum-sectikleri-icin-daha-az-para-kazaniyor-1522-2021-10-06.html"><img src="images/2021_10_06/arastirma-kadinlar-yanlis-bolum-sectikleri-icin-daha-az-para-kazaniyor-1522-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-kadinlar-yanlis-bolum-sectikleri-icin-daha-az-para-kazaniyor-1522-2021-10-06.html">Araştırma: Kadınlar yanlış bölüm seçtikleri için daha az para kazanıyor
</a></div>
</li>


<li>
<a href="serdar-ortac-kalp-krizi-gecirip-oldu-haberleri-sosyal-medyada-gundem-olmustu...-aciklama-geldi-1514-2021-10-06.html"><img src="images/2021_10_06/serdar-ortac-kalp-krizi-gecirip-oldu-haberleri-sosyal-medyada-gundem-olmustu...-aciklama-geldi-1514-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="serdar-ortac-kalp-krizi-gecirip-oldu-haberleri-sosyal-medyada-gundem-olmustu...-aciklama-geldi-1514-2021-10-06.html">“Serdar Ortaç kalp krizi geçirip öldü” haberleri sosyal medyada gündem olmuştu... Açıklama geldi</a></div>
</li>


<li>
<a href="pirinc-biti-nasil-urer-ve-nasil-yok-edilir-1449-2021-10-06.html"><img src="images/2021_10_06/pirinc-biti-nasil-urer-ve-nasil-yok-edilir-1449-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="pirinc-biti-nasil-urer-ve-nasil-yok-edilir-1449-2021-10-06.html">Pirinç Biti Nasıl Ürer? ve Nasıl Yok Edilir?</a></div>
</li>


<li>
<a href="survivor-nagihan-karadereden-itiraf-paylasilamayan-kadin-oldum-1444-2021-10-06.html"><img src="images/2021_10_06/survivor-nagihan-karadereden-itiraf-paylasilamayan-kadin-oldum-1444-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="survivor-nagihan-karadereden-itiraf-paylasilamayan-kadin-oldum-1444-2021-10-06.html">Survivor Nagihan Karadere'den itiraf: Paylaşılamayan kadın oldum!
</a></div>
</li>


<li>
<a href="2021-nobel-kimya-odulu-sahiplerini-buldu-1419-2021-10-06.html"><img src="images/2021_10_06/2021-nobel-kimya-odulu-sahiplerini-buldu-1419-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="2021-nobel-kimya-odulu-sahiplerini-buldu-1419-2021-10-06.html">2021 Nobel Kimya Ödülü sahiplerini buldu
</a></div>
</li>


<li>
<a href="whatsapptaki-cokus-rakiplerine-yaradi-1415-2021-10-06.html"><img src="images/2021_10_06/whatsapptaki-cokus-rakiplerine-yaradi-1415-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptaki-cokus-rakiplerine-yaradi-1415-2021-10-06.html">WhatsApp'taki çöküş rakiplerine yaradı</a></div>
</li>


<li>
<a href="evlilik-teklifi-trajediye-donustu-1-olu-1-yarali-1136-2021-10-06.html"><img src="images/2021_10_06/evlilik-teklifi-trajediye-donustu-1-olu-1-yarali-1136-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="evlilik-teklifi-trajediye-donustu-1-olu-1-yarali-1136-2021-10-06.html">Evlilik teklifi trajediye dönüştü: 1 ölü, 1 yaralı
</a></div>
</li>


<li>
<a href="azra-kohen-basak-sayana-icra-takibi-baslatti-1042-2021-10-06.html"><img src="images/2021_10_06/azra-kohen-basak-sayana-icra-takibi-baslatti-1042-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="azra-kohen-basak-sayana-icra-takibi-baslatti-1042-2021-10-06.html">Azra Kohen, Başak Sayan'a icra takibi başlattı
</a></div>
</li>


<li>
<a href="mustafa-keser-bulent-ersoy-kavgasina-izzet-yildizhan-da-dahil-oldu-1038-2021-10-06.html"><img src="images/2021_10_06/mustafa-keser-bulent-ersoy-kavgasina-izzet-yildizhan-da-dahil-oldu-1038-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="mustafa-keser-bulent-ersoy-kavgasina-izzet-yildizhan-da-dahil-oldu-1038-2021-10-06.html">Mustafa Keser, Bülent Ersoy kavgasına İzzet Yıldızhan da dahil oldu</a></div>
</li>


<li>
<a href="cinin-mars-kesif-araci-faaliyetlerine-ara-verdi-1031-2021-10-06.html"><img src="images/2021_10_06/cinin-mars-kesif-araci-faaliyetlerine-ara-verdi-1031-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="cinin-mars-kesif-araci-faaliyetlerine-ara-verdi-1031-2021-10-06.html">Çin'in Mars keşif aracı faaliyetlerine ara verdi
</a></div>
</li>


<li>
<a href="apple-olumunun-10uncu-yilinda-steve-jobsu-kisa-filmle-aniyor-1013-2021-10-06.html"><img src="images/2021_10_06/apple-olumunun-10uncu-yilinda-steve-jobsu-kisa-filmle-aniyor-1013-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="apple-olumunun-10uncu-yilinda-steve-jobsu-kisa-filmle-aniyor-1013-2021-10-06.html">Apple, Ölümünün 10'uncu Yılında Steve Jobs'u Kısa Filmle Anıyor
</a></div>
</li>


<li>
<a href="fatih-terimin-kizi-merve-terim-cetin-bebegini-kaybettigini-acikladi-0956-2021-10-06.html"><img src="images/2021_10_06/fatih-terimin-kizi-merve-terim-cetin-bebegini-kaybettigini-acikladi-0956-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="fatih-terimin-kizi-merve-terim-cetin-bebegini-kaybettigini-acikladi-0956-2021-10-06.html">Fatih Terim’in kızı Merve Terim Çetin bebeğini kaybettiğini açıkladı
</a></div>
</li>


<li>
<a href="pakize-sudanin-zor-gunleri...-0912-2021-10-06.html"><img src="images/2021_10_06/pakize-sudanin-zor-gunleri...-0912-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="pakize-sudanin-zor-gunleri...-0912-2021-10-06.html">Pakize Suda'nın zor günleri...
</a></div>
</li>


<li>
<a href="ziynet-saliden-46-yas-pozu-0900-2021-10-06.html"><img src="images/2021_10_06/ziynet-saliden-46-yas-pozu-0900-2021-10-06_m.jpg" alt=""></a>
<div class="news"><a href="ziynet-saliden-46-yas-pozu-0900-2021-10-06.html">Ziynet Sali'den 46 yaş pozu</a></div>
</li>


<li>
<a href="facebook-calisanindan-ses-getirecek-iddialar-2225-2021-10-05.html"><img src="images/2021_10_05/facebook-calisanindan-ses-getirecek-iddialar-2225-2021-10-05_m.jpg" alt=""></a>
<div class="news"><a href="facebook-calisanindan-ses-getirecek-iddialar-2225-2021-10-05.html">Facebook çalışanından ses getirecek iddialar!
</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-ece-ronayin-taciz-suclamasiyla-karsi-karsiya-1541-2021-10-05.html"><img src="images/2021_10_05/mehmet-ali-erbil-ece-ronayin-taciz-suclamasiyla-karsi-karsiya-1541-2021-10-05_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-ece-ronayin-taciz-suclamasiyla-karsi-karsiya-1541-2021-10-05.html">Mehmet Ali Erbil, Ece Ronay'ın taciz suçlamasıyla karşı karşıya</a></div>
</li>


<li>
<a href="mustafa-keserin-bulent-ersoya-olan-kizginligi-gecmedi-sanki-karsisinda-hizmetcisi-var-1447-2021-10-05.html"><img src="images/2021_10_05/mustafa-keserin-bulent-ersoya-olan-kizginligi-gecmedi-sanki-karsisinda-hizmetcisi-var-1447-2021-10-05_m.jpg" alt=""></a>
<div class="news"><a href="mustafa-keserin-bulent-ersoya-olan-kizginligi-gecmedi-sanki-karsisinda-hizmetcisi-var-1447-2021-10-05.html">Mustafa Keser'in Bülent Ersoy'a olan kızgınlığı geçmedi: Sanki karşısında hizmetçisi var!</a></div>
</li>


<li>
<a href="bulent-ersoyun-babasi-fikret-erkoc-hayatini-kaybetti-1102-2021-10-05.html"><img src="images/2021_10_05/bulent-ersoyun-babasi-fikret-erkoc-hayatini-kaybetti-1102-2021-10-05_m.jpg" alt=""></a>
<div class="news"><a href="bulent-ersoyun-babasi-fikret-erkoc-hayatini-kaybetti-1102-2021-10-05.html">Bülent Ersoy'un babası Fikret Erkoç hayatını kaybetti</a></div>
</li>


<li>
<a href="ece-ronay-mehmet-ali-erbilin-mesajlarini-ifsa-etti-goguslerini-tiktokta-acip...-1041-2021-10-05.html"><img src="images/2021_10_05/ece-ronay-mehmet-ali-erbilin-mesajlarini-ifsa-etti-goguslerini-tiktokta-acip...-1041-2021-10-05_m.jpg" alt=""></a>
<div class="news"><a href="ece-ronay-mehmet-ali-erbilin-mesajlarini-ifsa-etti-goguslerini-tiktokta-acip...-1041-2021-10-05.html">Ece Ronay Mehmet Ali Erbil'in mesajlarını ifşa etti! &quot;Göğüslerini Tiktok'ta açıp...&quot;</a></div>
</li>


<li>
<a href="kanye-west-teknoloji-patronu-oluyor-1005-2021-10-05.html"><img src="images/2021_10_05/kanye-west-teknoloji-patronu-oluyor-1005-2021-10-05_m.jpg" alt=""></a>
<div class="news"><a href="kanye-west-teknoloji-patronu-oluyor-1005-2021-10-05.html">Kanye West teknoloji patronu oluyor
</a></div>
</li>


<li>
<a href="cift-sifir-lefkosayi-salladi-1652-2021-10-04.html"><img src="images/2021_10_04/cift-sifir-lefkosayi-salladi-1652-2021-10-04_m.jpg" alt=""></a>
<div class="news"><a href="cift-sifir-lefkosayi-salladi-1652-2021-10-04.html">‘Çift sıfır’ Lefkoşa’yı salladı</a></div>
</li>


<li>
<a href="masterchef-2021e-veda-eden-son-yarismaci-belli-oldu-1226-2021-10-04.html"><img src="images/2021_10_04/masterchef-2021e-veda-eden-son-yarismaci-belli-oldu-1226-2021-10-04_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-2021e-veda-eden-son-yarismaci-belli-oldu-1226-2021-10-04.html">MasterChef 2021'e veda eden son yarışmacı belli oldu!
</a></div>
</li>


<li>
<a href="hollandali-sarkici-jest-oldu-sarkisini-soyledi-karsu-gozyaslarini-tutamadi-1208-2021-10-04.html"><img src="images/2021_10_04/hollandali-sarkici-jest-oldu-sarkisini-soyledi-karsu-gozyaslarini-tutamadi-1208-2021-10-04_m.jpg" alt=""></a>
<div class="news"><a href="hollandali-sarkici-jest-oldu-sarkisini-soyledi-karsu-gozyaslarini-tutamadi-1208-2021-10-04.html">Hollandalı şarkıcı 'Jest Oldu' şarkısını söyledi, Karsu gözyaşlarını tutamadı</a></div>
</li>


<li>
<a href="survivor-melisa-emirbayer-ve-sami-hamidi-evlendi-1202-2021-10-04.html"><img src="images/2021_10_04/survivor-melisa-emirbayer-ve-sami-hamidi-evlendi-1202-2021-10-04_m.jpg" alt=""></a>
<div class="news"><a href="survivor-melisa-emirbayer-ve-sami-hamidi-evlendi-1202-2021-10-04.html">Survivor Melisa Emirbayer ve Sami Hamidi evlendi
</a></div>
</li>


<li>
<a href="dunya-giderek-karariyor-sorumlusu-ise-kuresel-isinma-1133-2021-10-04.html"><img src="images/2021_10_04/dunya-giderek-karariyor-sorumlusu-ise-kuresel-isinma-1133-2021-10-04_m.jpg" alt=""></a>
<div class="news"><a href="dunya-giderek-karariyor-sorumlusu-ise-kuresel-isinma-1133-2021-10-04.html">Dünya giderek kararıyor, sorumlusu ise küresel ısınma
</a></div>
</li>


<li>
<a href="bilgisayalarin-cogu-windows-11-yukleyemeyecek-1014-2021-10-04.html"><img src="images/2021_10_04/bilgisayalarin-cogu-windows-11-yukleyemeyecek-1014-2021-10-04_m.jpg" alt=""></a>
<div class="news"><a href="bilgisayalarin-cogu-windows-11-yukleyemeyecek-1014-2021-10-04.html">Bilgisayaların çoğu Windows 11 yükleyemeyecek
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0919-2021-10-04.html"><img src="images/2021_10_04/genc-yapi-marketten-gunun-firsat-urunu-0919-2021-10-04_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0919-2021-10-04.html">Genç Yapı Market'ten Fırsat Ürünü</a></div>
</li>


<li>
<a href="cuce-gezegen-sanmislardi...-dev-goktasi-icin-tarih-verdiler-2217-2021-10-03.html"><img src="images/2021_10_03/cuce-gezegen-sanmislardi...-dev-goktasi-icin-tarih-verdiler-2217-2021-10-03_m.jpg" alt=""></a>
<div class="news"><a href="cuce-gezegen-sanmislardi...-dev-goktasi-icin-tarih-verdiler-2217-2021-10-03.html">Cüce gezegen sanmışlardı... Dev göktaşı için tarih verdiler!
</a></div>
</li>


<li>
<a href="ibrahim-tatlises-bes-konserde-servet-kazanacak-0929-2021-10-03.html"><img src="images/2021_10_03/ibrahim-tatlises-bes-konserde-servet-kazanacak-0929-2021-10-03_m.jpg" alt=""></a>
<div class="news"><a href="ibrahim-tatlises-bes-konserde-servet-kazanacak-0929-2021-10-03.html">İbrahim Tatlıses beş konserde servet kazanacak!
</a></div>
</li>


<li>
<a href="pandalarin-libidosu-icin-inanilmaz-cozumler-0927-2021-10-03.html"><img src="images/2021_10_03/pandalarin-libidosu-icin-inanilmaz-cozumler-0927-2021-10-03_m.jpg" alt=""></a>
<div class="news"><a href="pandalarin-libidosu-icin-inanilmaz-cozumler-0927-2021-10-03.html">Pandaların libidosu için inanılmaz çözümler!</a></div>
</li>


<li>
<a href="ipek-amber-ilk-single-calismasi-ile-muzikseverlere-merhaba-diyor-2052-2021-10-02.html"><img src="images/2021_10_02/ipek-amber-ilk-single-calismasi-ile-muzikseverlere-merhaba-diyor-2052-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="ipek-amber-ilk-single-calismasi-ile-muzikseverlere-merhaba-diyor-2052-2021-10-02.html">İpek Amber, ilk single çalışması ile müzikseverlere merhaba diyor</a></div>
</li>


<li>
<a href="kim-milyoner-olmak-istere-damga-vurdu-1619-2021-10-02.html"><img src="images/2021_10_02/kim-milyoner-olmak-istere-damga-vurdu-1619-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="kim-milyoner-olmak-istere-damga-vurdu-1619-2021-10-02.html">Kim Milyoner Olmak İster'e damga vurdu!</a></div>
</li>


<li>
<a href="midesinden-bir-kilodan-fazla-civi-vida-ve-bicak-cikti-1608-2021-10-02.html"><img src="images/2021_10_02/midesinden-bir-kilodan-fazla-civi-vida-ve-bicak-cikti-1608-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="midesinden-bir-kilodan-fazla-civi-vida-ve-bicak-cikti-1608-2021-10-02.html">Midesinden bir kilodan fazla çivi, vida ve bıçak çıktı</a></div>
</li>


<li>
<a href="hollandada-agir-psikiyatri-hastasi-ve-zihinsel-engelli-kadinlara-zorunlu-dogum-kontrolu-uygulaniyor-1600-2021-10-02.html"><img src="images/2021_10_02/hollandada-agir-psikiyatri-hastasi-ve-zihinsel-engelli-kadinlara-zorunlu-dogum-kontrolu-uygulaniyor-1600-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="hollandada-agir-psikiyatri-hastasi-ve-zihinsel-engelli-kadinlara-zorunlu-dogum-kontrolu-uygulaniyor-1600-2021-10-02.html">Hollanda'da ağır psikiyatri hastası ve zihinsel engelli kadınlara zorunlu doğum kontrolü uygulanıyor
</a></div>
</li>


<li>
<a href="keser-bulent-ersoyun-yersiz-kapris-ve-tutumundan-kaynaklandi-1542-2021-10-02.html"><img src="images/2021_10_02/keser-bulent-ersoyun-yersiz-kapris-ve-tutumundan-kaynaklandi-1542-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="keser-bulent-ersoyun-yersiz-kapris-ve-tutumundan-kaynaklandi-1542-2021-10-02.html">Keser: Bülent Ersoy’un yersiz kapris ve tutumundan kaynaklandı</a></div>
</li>


<li>
<a href="mehmet-ali-erbilin-ask-itirafina-emel-sayindan-yanit-geldi-1539-2021-10-02.html"><img src="images/2021_10_02/mehmet-ali-erbilin-ask-itirafina-emel-sayindan-yanit-geldi-1539-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbilin-ask-itirafina-emel-sayindan-yanit-geldi-1539-2021-10-02.html">Mehmet Ali Erbil'in aşk itirafına Emel Sayın’dan yanıt geldi</a></div>
</li>


<li>
<a href="tiktok-nft-dunyasina-giriyor-1531-2021-10-02.html"><img src="images/2021_10_02/tiktok-nft-dunyasina-giriyor-1531-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="tiktok-nft-dunyasina-giriyor-1531-2021-10-02.html">TikTok, NFT dünyasına giriyor
</a></div>
</li>


<li>
<a href="iste-netflixin-en-cok-izlenen-dizi-ve-filmleri-1524-2021-10-02.html"><img src="images/2021_10_02/iste-netflixin-en-cok-izlenen-dizi-ve-filmleri-1524-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="iste-netflixin-en-cok-izlenen-dizi-ve-filmleri-1524-2021-10-02.html">İşte Netflix’in en çok izlenen dizi ve filmleri
</a></div>
</li>


<li>
<a href="insanlik-merkurun-gizemini-cozmeye-cok-yakin-1451-2021-10-02.html"><img src="images/2021_10_02/insanlik-merkurun-gizemini-cozmeye-cok-yakin-1451-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="insanlik-merkurun-gizemini-cozmeye-cok-yakin-1451-2021-10-02.html">İnsanlık Merkür’ün gizemini çözmeye çok yakın
</a></div>
</li>


<li>
<a href="derman-atik-3.-uluslararasi-maltepe-tiyatro-festivali-jurisinde-1336-2021-10-02.html"><img src="images/2021_10_02/derman-atik-3.-uluslararasi-maltepe-tiyatro-festivali-jurisinde-1336-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="derman-atik-3.-uluslararasi-maltepe-tiyatro-festivali-jurisinde-1336-2021-10-02.html">Derman Atik, 3. Uluslararası Maltepe Tiyatro Festivali jürisinde…
</a></div>
</li>


<li>
<a href="super-mario-animasyonu-geliyor-1137-2021-10-02.html"><img src="images/2021_10_02/super-mario-animasyonu-geliyor-1137-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="super-mario-animasyonu-geliyor-1137-2021-10-02.html">Süper Mario animasyonu geliyor</a></div>
</li>


<li>
<a href="mars-sel-felaketleriyle-sekillendi-1134-2021-10-02.html"><img src="images/2021_10_02/mars-sel-felaketleriyle-sekillendi-1134-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="mars-sel-felaketleriyle-sekillendi-1134-2021-10-02.html">“Mars sel felaketleriyle şekillendi”</a></div>
</li>


<li>
<a href="pelin-karahan-turkiye-kibris-arasinda-mekik-dokuyorum-1024-2021-10-02.html"><img src="images/2021_10_02/pelin-karahan-turkiye-kibris-arasinda-mekik-dokuyorum-1024-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="pelin-karahan-turkiye-kibris-arasinda-mekik-dokuyorum-1024-2021-10-02.html">Pelin Karahan: Türkiye-Kıbrıs arasında mekik dokuyorum</a></div>
</li>


<li>
<a href="yesilcamin-emektar-oyuncusundan-aci-haber--1018-2021-10-02.html"><img src="images/2021_10_02/yesilcamin-emektar-oyuncusundan-aci-haber--1018-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="yesilcamin-emektar-oyuncusundan-aci-haber--1018-2021-10-02.html">Yeşilçamın Emektar Oyuncusundan Acı Haber </a></div>
</li>


<li>
<a href="abdli-doktor-goz-tedavisi-icin-iphone-13-pro-max-kullaniyor-1012-2021-10-02.html"><img src="images/2021_10_02/abdli-doktor-goz-tedavisi-icin-iphone-13-pro-max-kullaniyor-1012-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="abdli-doktor-goz-tedavisi-icin-iphone-13-pro-max-kullaniyor-1012-2021-10-02.html">ABD'li doktor, göz tedavisi için iPhone 13 Pro Max kullanıyor</a></div>
</li>


<li>
<a href="simpsonlar-yine-gundemde-sosyal-medya-bu-sahneyi-konusuyor-0934-2021-10-02.html"><img src="images/2021_10_02/simpsonlar-yine-gundemde-sosyal-medya-bu-sahneyi-konusuyor-0934-2021-10-02_m.jpg" alt=""></a>
<div class="news"><a href="simpsonlar-yine-gundemde-sosyal-medya-bu-sahneyi-konusuyor-0934-2021-10-02.html">Simpsonlar yine gündemde! </a></div>
</li>


<li>
<a href="yeni-bir-salgin-mi-1746-2021-10-01.html"><img src="images/2021_10_01/yeni-bir-salgin-mi-1746-2021-10-01_m.jpg" alt=""></a>
<div class="news"><a href="yeni-bir-salgin-mi-1746-2021-10-01.html">Yeni bir salgın mı?
</a></div>
</li>


<li>
<a href="kronik-hastaligi-varsa-bu-kurallara-dikkat-1744-2021-10-01.html"><img src="images/2021_10_01/kronik-hastaligi-varsa-bu-kurallara-dikkat-1744-2021-10-01_m.jpg" alt=""></a>
<div class="news"><a href="kronik-hastaligi-varsa-bu-kurallara-dikkat-1744-2021-10-01.html">Kronik hastalığı varsa bu kurallara dikkat!
</a></div>
</li>


<li>
<a href="yeni-bir-gezegen-kesfedildi-1743-2021-10-01.html"><img src="images/2021_10_01/yeni-bir-gezegen-kesfedildi-1743-2021-10-01_m.jpg" alt=""></a>
<div class="news"><a href="yeni-bir-gezegen-kesfedildi-1743-2021-10-01.html">Yeni bir gezegen keşfedildi</a></div>
</li>


<li>
<a href="kahve-hem-sindirim-hem-de-moral-bozukluguna-iyi-geliyor-1742-2021-10-01.html"><img src="images/2021_10_01/kahve-hem-sindirim-hem-de-moral-bozukluguna-iyi-geliyor-1742-2021-10-01_m.jpg" alt=""></a>
<div class="news"><a href="kahve-hem-sindirim-hem-de-moral-bozukluguna-iyi-geliyor-1742-2021-10-01.html">Kahve hem sindirim hem de moral bozukluğuna iyi geliyor</a></div>
</li>


<li>
<a href="izle-tartista-kaykayci-kiz-gosterilecek-1648-2021-10-01.html"><img src="images/2021_10_01/izle-tartista-kaykayci-kiz-gosterilecek-1648-2021-10-01_m.jpg" alt=""></a>
<div class="news"><a href="izle-tartista-kaykayci-kiz-gosterilecek-1648-2021-10-01.html">İzle-Tartış’ta Kaykaycı Kız Gösterilecek</a></div>
</li>


<li>
<a href="ezgi-molaya-musa-orhana-hakaretten-ceza-1546-2021-10-01.html"><img src="images/2021_10_01/ezgi-molaya-musa-orhana-hakaretten-ceza-1546-2021-10-01_m.jpg" alt=""></a>
<div class="news"><a href="ezgi-molaya-musa-orhana-hakaretten-ceza-1546-2021-10-01.html">Ezgi Mola'ya, Musa Orhan'a hakaretten ceza</a></div>
</li>


<li>
<a href="survivor-sampiyonu-ismail-balaban-ile-ilayda-seker-ask-mi-yasiyor-1355-2021-10-01.html"><img src="images/2021_10_01/survivor-sampiyonu-ismail-balaban-ile-ilayda-seker-ask-mi-yasiyor-1355-2021-10-01_m.jpg" alt=""></a>
<div class="news"><a href="survivor-sampiyonu-ismail-balaban-ile-ilayda-seker-ask-mi-yasiyor-1355-2021-10-01.html">Survivor şampiyonu İsmail Balaban ile İlayda Şeker aşk mı yaşıyor?
</a></div>
</li>


<li>
<a href="apple-pay-ve-visanin-odeme-sisteminin-hacklenebilecegi-tespit-edildi-1029-2021-10-01.html"><img src="images/2021_10_01/apple-pay-ve-visanin-odeme-sisteminin-hacklenebilecegi-tespit-edildi-1029-2021-10-01_m.jpg" alt=""></a>
<div class="news"><a href="apple-pay-ve-visanin-odeme-sisteminin-hacklenebilecegi-tespit-edildi-1029-2021-10-01.html">Apple Pay ve Visa'nın ödeme sisteminin hacklenebileceği tespit edildi</a></div>
</li>


<li>
<a href="bulent-ersoy-ekibim-icin-servetimi-ortaya-dokecegim-0943-2021-10-01.html"><img src="images/2021_10_01/bulent-ersoy-ekibim-icin-servetimi-ortaya-dokecegim-0943-2021-10-01_m.jpg" alt=""></a>
<div class="news"><a href="bulent-ersoy-ekibim-icin-servetimi-ortaya-dokecegim-0943-2021-10-01.html">Bülent Ersoy: Ekibim için servetimi ortaya dökeceğim</a></div>
</li>


<li>
<a href="gloria-estefan-dokuz-yasindayken-akrabasinin-tacizine-ugradigini-anlatti-0917-2021-10-01.html"><img src="images/2021_10_01/gloria-estefan-dokuz-yasindayken-akrabasinin-tacizine-ugradigini-anlatti-0917-2021-10-01_m.jpg" alt=""></a>
<div class="news"><a href="gloria-estefan-dokuz-yasindayken-akrabasinin-tacizine-ugradigini-anlatti-0917-2021-10-01.html">Gloria Estefan dokuz yaşındayken akrabasının tacizine uğradığını anlattı
</a></div>
</li>


<li>
<a href="ikinci-doz-koronavirus-asisi-oldu-0914-2021-10-01.html"><img src="images/2021_10_01/ikinci-doz-koronavirus-asisi-oldu-0914-2021-10-01_m.jpg" alt=""></a>
<div class="news"><a href="ikinci-doz-koronavirus-asisi-oldu-0914-2021-10-01.html">İkinci doz koronavirüs aşısı oldu</a></div>
</li>


<li>
<a href="finlandiyada-vizonlar-covid-19a-karsi-asilanacak-0900-2021-10-01.html"><img src="images/2021_10_01/finlandiyada-vizonlar-covid-19a-karsi-asilanacak-0900-2021-10-01_m.jpg" alt=""></a>
<div class="news"><a href="finlandiyada-vizonlar-covid-19a-karsi-asilanacak-0900-2021-10-01.html">Finlandiya'da vizonlar Covid-19'a karşı aşılanacak</a></div>
</li>


<li>
<a href="delirenler-sokak-tiyatrosunun-son-duragi-lefkosa-oldu-1736-2021-09-30.html"><img src="images/2021_09_30/delirenler-sokak-tiyatrosunun-son-duragi-lefkosa-oldu-1736-2021-09-30_m.jpg" alt=""></a>
<div class="news"><a href="delirenler-sokak-tiyatrosunun-son-duragi-lefkosa-oldu-1736-2021-09-30.html">“Delirenler” Sokak Tiyatrosu’nun son durağı Lefkoşa oldu
</a></div>
</li>


<li>
<a href="suudi-prenses-15-yildir-uyuyan-prensin-goruntusunu-paylasti-1647-2021-09-30.html"><img src="images/2021_09_30/suudi-prenses-15-yildir-uyuyan-prensin-goruntusunu-paylasti-1647-2021-09-30_m.jpg" alt=""></a>
<div class="news"><a href="suudi-prenses-15-yildir-uyuyan-prensin-goruntusunu-paylasti-1647-2021-09-30.html">Suudi Prenses, 15 yıldır 'uyuyan' prensin görüntüsünü paylaştı</a></div>
</li>


<li>
<a href="shakira-yaban-domuzlarinin-saldirisina-ugradi-1639-2021-09-30.html"><img src="images/2021_09_30/shakira-yaban-domuzlarinin-saldirisina-ugradi-1639-2021-09-30_m.jpg" alt=""></a>
<div class="news"><a href="shakira-yaban-domuzlarinin-saldirisina-ugradi-1639-2021-09-30.html">Shakira, yaban domuzlarının saldırısına uğradı
</a></div>
</li>


<li>
<a href="yeni-bulgulara-rastlandi-venuste-yasam-izi-olabilir-1618-2021-09-30.html"><img src="images/2021_09_30/yeni-bulgulara-rastlandi-venuste-yasam-izi-olabilir-1618-2021-09-30_m.jpg" alt=""></a>
<div class="news"><a href="yeni-bulgulara-rastlandi-venuste-yasam-izi-olabilir-1618-2021-09-30.html">Yeni bulgulara rastlandı: ‘Venüs’te yaşam izi olabilir’
</a></div>
</li>


<li>
<a href="nesli-tukenmekte-olan-kuslara-dokunmatik-ekran-kullanmayi-ogrettiler-1338-2021-09-30.html"><img src="images/2021_09_30/nesli-tukenmekte-olan-kuslara-dokunmatik-ekran-kullanmayi-ogrettiler-1338-2021-09-30_m.jpg" alt=""></a>
<div class="news"><a href="nesli-tukenmekte-olan-kuslara-dokunmatik-ekran-kullanmayi-ogrettiler-1338-2021-09-30.html">Nesli tükenmekte olan kuşlara dokunmatik ekran kullanmayı öğrettiler
</a></div>
</li>


<li>
<a href="britney-spears-nihayet-ozgurlugune-kavustu-1042-2021-09-30.html"><img src="images/2021_09_30/britney-spears-nihayet-ozgurlugune-kavustu-1042-2021-09-30_m.jpg" alt=""></a>
<div class="news"><a href="britney-spears-nihayet-ozgurlugune-kavustu-1042-2021-09-30.html">Britney Spears nihayet özgürlüğüne kavuştu
</a></div>
</li>


<li>
<a href="bu-iphone-tamamen-altindan-fiyati-445-bin-lira-1032-2021-09-30.html"><img src="images/2021_09_30/bu-iphone-tamamen-altindan-fiyati-445-bin-lira-1032-2021-09-30_m.jpg" alt=""></a>
<div class="news"><a href="bu-iphone-tamamen-altindan-fiyati-445-bin-lira-1032-2021-09-30.html">Bu iPhone tamamen altından: Fiyatı 445 bin lira
</a></div>
</li>


<li>
<a href="amazon-ev-tipi-akilli-robotunu-tanitti-astra-0942-2021-09-30.html"><img src="images/2021_09_30/amazon-ev-tipi-akilli-robotunu-tanitti-astra-0942-2021-09-30_m.jpg" alt=""></a>
<div class="news"><a href="amazon-ev-tipi-akilli-robotunu-tanitti-astra-0942-2021-09-30.html">Amazon ev tipi akıllı robotunu tanıttı: Astra
</a></div>
</li>


<li>
<a href="rolls-roycetan-elektrikli-otomobil-aciklamasi-ilk-model-2023-yilinda-0917-2021-09-30.html"><img src="images/2021_09_30/rolls-roycetan-elektrikli-otomobil-aciklamasi-ilk-model-2023-yilinda-0917-2021-09-30_m.jpg" alt=""></a>
<div class="news"><a href="rolls-roycetan-elektrikli-otomobil-aciklamasi-ilk-model-2023-yilinda-0917-2021-09-30.html">Rolls-Royce’tan elektrikli otomobil açıklaması: İlk model 2023 yılında
</a></div>
</li>


<li>
<a href="youtubedan-flas-koronavirus-karari-1736-2021-09-29.html"><img src="images/2021_09_29/youtubedan-flas-koronavirus-karari-1736-2021-09-29_m.jpg" alt=""></a>
<div class="news"><a href="youtubedan-flas-koronavirus-karari-1736-2021-09-29.html">YouTube'dan flaş koronavirüs kararı</a></div>
</li>


<li>
<a href="seda-sayana-konuk-olan-doktor-olay-oldu-ttbden-inceleme-talebi-1734-2021-09-29.html"><img src="images/2021_09_29/seda-sayana-konuk-olan-doktor-olay-oldu-ttbden-inceleme-talebi-1734-2021-09-29_m.jpg" alt=""></a>
<div class="news"><a href="seda-sayana-konuk-olan-doktor-olay-oldu-ttbden-inceleme-talebi-1734-2021-09-29.html">Seda Sayan'a konuk olan doktor olay oldu! TTB’den inceleme talebi…
</a></div>
</li>


<li>
<a href="gorenler-mezari-pist-saniyor-1730-2021-09-29.html"><img src="images/2021_09_29/gorenler-mezari-pist-saniyor-1730-2021-09-29_m.jpg" alt=""></a>
<div class="news"><a href="gorenler-mezari-pist-saniyor-1730-2021-09-29.html">Görenler mezarı pist sanıyor
</a></div>
</li>


<li>
<a href="whatsapp-bu-telefonlarin-fisini-cekiyor-1727-2021-09-29.html"><img src="images/2021_09_29/whatsapp-bu-telefonlarin-fisini-cekiyor-1727-2021-09-29_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-bu-telefonlarin-fisini-cekiyor-1727-2021-09-29.html">WhatsApp bu telefonların fişini çekiyor
</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-ilk-kez-acikladi-emel-sayin-ile-uc-ay-ask-yasadik-1523-2021-09-29.html"><img src="images/2021_09_29/mehmet-ali-erbil-ilk-kez-acikladi-emel-sayin-ile-uc-ay-ask-yasadik-1523-2021-09-29_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-ilk-kez-acikladi-emel-sayin-ile-uc-ay-ask-yasadik-1523-2021-09-29.html">Mehmet Ali Erbil ilk kez açıkladı: Emel Sayın ile üç ay aşk yaşadık!
</a></div>
</li>


<li>
<a href="yesilcamin-efsane-ismi-gulsen-bubikoglu-paylasti-1225-2021-09-29.html"><img src="images/2021_09_29/yesilcamin-efsane-ismi-gulsen-bubikoglu-paylasti-1225-2021-09-29_m.jpg" alt=""></a>
<div class="news"><a href="yesilcamin-efsane-ismi-gulsen-bubikoglu-paylasti-1225-2021-09-29.html">Yeşilçam'ın efsane ismi Gülşen Bubikoğlu paylaştı
</a></div>
</li>


<li>
<a href="selen-gorguzelden-itiraf-hamdi-ile-bosanmanin-esiginden-donduk-1225-2021-09-29.html"><img src="images/2021_09_29/selen-gorguzelden-itiraf-hamdi-ile-bosanmanin-esiginden-donduk-1225-2021-09-29_m.jpg" alt=""></a>
<div class="news"><a href="selen-gorguzelden-itiraf-hamdi-ile-bosanmanin-esiginden-donduk-1225-2021-09-29.html">Selen Görgüzel'den itiraf: Hamdi ile boşanmanın eşiğinden döndük!
</a></div>
</li>


<li>
<a href="tiktok-1-milyar-kullanici-sayisini-asti-1148-2021-09-29.html"><img src="images/2021_09_29/tiktok-1-milyar-kullanici-sayisini-asti-1148-2021-09-29_m.jpg" alt=""></a>
<div class="news"><a href="tiktok-1-milyar-kullanici-sayisini-asti-1148-2021-09-29.html">TikTok 1 milyar kullanıcı sayısını aştı
</a></div>
</li>


<li>
<a href="insan-omru-bu-yuzyilda-130-yasa-ulasabilir-1132-2021-09-29.html"><img src="images/2021_09_29/insan-omru-bu-yuzyilda-130-yasa-ulasabilir-1132-2021-09-29_m.jpg" alt=""></a>
<div class="news"><a href="insan-omru-bu-yuzyilda-130-yasa-ulasabilir-1132-2021-09-29.html">İnsan ömrü bu yüzyılda 130 yaşa ulaşabilir
</a></div>
</li>


<li>
<a href="amerikali-sarkici-seks-ticaretinden-suclu-bulundu-1114-2021-09-29.html"><img src="images/2021_09_29/amerikali-sarkici-seks-ticaretinden-suclu-bulundu-1114-2021-09-29_m.jpg" alt=""></a>
<div class="news"><a href="amerikali-sarkici-seks-ticaretinden-suclu-bulundu-1114-2021-09-29.html">Amerikalı şarkıcı seks ticaretinden suçlu bulundu</a></div>
</li>


<li>
<a href="demi-lovato-sevgi-dolu-uzaylilarin-bazilari-insanlar-arasinda-yasiyor-1040-2021-09-29.html"><img src="images/2021_09_29/demi-lovato-sevgi-dolu-uzaylilarin-bazilari-insanlar-arasinda-yasiyor-1040-2021-09-29_m.jpg" alt=""></a>
<div class="news"><a href="demi-lovato-sevgi-dolu-uzaylilarin-bazilari-insanlar-arasinda-yasiyor-1040-2021-09-29.html">Demi Lovato: Sevgi dolu uzaylıların bazıları insanlar arasında yaşıyor
</a></div>
</li>


<li>
<a href="belgeler-ifsa-oldu-facebookun-cirkin-plani-ortaya-cikti-0934-2021-09-29.html"><img src="images/2021_09_29/belgeler-ifsa-oldu-facebookun-cirkin-plani-ortaya-cikti-0934-2021-09-29_m.jpg" alt=""></a>
<div class="news"><a href="belgeler-ifsa-oldu-facebookun-cirkin-plani-ortaya-cikti-0934-2021-09-29.html">Belgeler ifşa oldu: Facebook’un çirkin planı ortaya çıktı
</a></div>
</li>


<li>
<a href="whatsapp-bu-telefonlarin-fisini-cekiyor-1531-2021-09-28.html"><img src="images/2021_09_28/whatsapp-bu-telefonlarin-fisini-cekiyor-1531-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-bu-telefonlarin-fisini-cekiyor-1531-2021-09-28.html">WhatsApp bu telefonların fişini çekiyor</a></div>
</li>


<li>
<a href="nukleer-enerjili-super-bilim-yatinin-geceligi-1-milyon-dolar-olacak-1449-2021-09-28.html"><img src="images/2021_09_28/nukleer-enerjili-super-bilim-yatinin-geceligi-1-milyon-dolar-olacak-1449-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="nukleer-enerjili-super-bilim-yatinin-geceligi-1-milyon-dolar-olacak-1449-2021-09-28.html">Nükleer enerjili süper bilim yatının geceliği 1 milyon dolar olacak
</a></div>
</li>


<li>
<a href="genco-erkal-dorduncu-doz-asisini-oldu-1336-2021-09-28.html"><img src="images/2021_09_28/genco-erkal-dorduncu-doz-asisini-oldu-1336-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="genco-erkal-dorduncu-doz-asisini-oldu-1336-2021-09-28.html">Genco Erkal dördüncü doz aşısını oldu
</a></div>
</li>


<li>
<a href="gulsen-iddiali-sahne-kiyafetiyle-dikkat-cekti-1330-2021-09-28.html"><img src="images/2021_09_28/gulsen-iddiali-sahne-kiyafetiyle-dikkat-cekti-1330-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="gulsen-iddiali-sahne-kiyafetiyle-dikkat-cekti-1330-2021-09-28.html">Gülşen iddialı sahne kıyafetiyle dikkat çekti!
</a></div>
</li>


<li>
<a href="atarinin-yaraticisi-da-nft-dunyasinda-1325-2021-09-28.html"><img src="images/2021_09_28/atarinin-yaraticisi-da-nft-dunyasinda-1325-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="atarinin-yaraticisi-da-nft-dunyasinda-1325-2021-09-28.html">Atari’nin yaratıcısı da NFT dünyasında
</a></div>
</li>


<li>
<a href="yeni-ipad-minide-ekran-krizi-cok-sayida-musteri-sikayetci-1230-2021-09-28.html"><img src="images/2021_09_28/yeni-ipad-minide-ekran-krizi-cok-sayida-musteri-sikayetci-1230-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="yeni-ipad-minide-ekran-krizi-cok-sayida-musteri-sikayetci-1230-2021-09-28.html">Yeni iPad Mini’de ekran krizi: Çok sayıda müşteri şikayetçi
</a></div>
</li>


<li>
<a href="kelly-price-koronaviruse-yenildi-1221-2021-09-28.html"><img src="images/2021_09_28/kelly-price-koronaviruse-yenildi-1221-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="kelly-price-koronaviruse-yenildi-1221-2021-09-28.html">Kelly Price koronavirüse yenildi</a></div>
</li>


<li>
<a href="emtan-olive-hill-lansman-fiyatlariyla-satista-1121-2021-09-28.html"><img src="images/2021_09_28/emtan-olive-hill-lansman-fiyatlariyla-satista-1121-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="emtan-olive-hill-lansman-fiyatlariyla-satista-1121-2021-09-28.html">Emtan Olive Hill Lansman Fiyatlarıyla Satışta</a></div>
</li>


<li>
<a href="avustralyadan-google-uyarisi-tuketicilere-zarar-verebilir-1008-2021-09-28.html"><img src="images/2021_09_28/avustralyadan-google-uyarisi-tuketicilere-zarar-verebilir-1008-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="avustralyadan-google-uyarisi-tuketicilere-zarar-verebilir-1008-2021-09-28.html">Avustralya’dan Google uyarısı: Tüketicilere zarar verebilir
</a></div>
</li>


<li>
<a href="27-eylul-3-ekim-haftalik-burc-yorumlari-0954-2021-09-28.html"><img src="images/2021_09_28/27-eylul-3-ekim-haftalik-burc-yorumlari-0954-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="27-eylul-3-ekim-haftalik-burc-yorumlari-0954-2021-09-28.html">27 Eylül- 3 Ekim haftalık burç yorumları</a></div>
</li>


<li>
<a href="fbi-dna-eslesmesi-ariyor-0934-2021-09-28.html"><img src="images/2021_09_28/fbi-dna-eslesmesi-ariyor-0934-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="fbi-dna-eslesmesi-ariyor-0934-2021-09-28.html">FBI, DNA eşleşmesi arıyor</a></div>
</li>


<li>
<a href="hologramlara-dokunmak-artik-mumkun-olacak-0924-2021-09-28.html"><img src="images/2021_09_28/hologramlara-dokunmak-artik-mumkun-olacak-0924-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="hologramlara-dokunmak-artik-mumkun-olacak-0924-2021-09-28.html">Hologramlara dokunmak artık mümkün olacak
</a></div>
</li>


<li>
<a href="cocuklara-ozel-instagram-projesi-askida-0924-2021-09-28.html"><img src="images/2021_09_28/cocuklara-ozel-instagram-projesi-askida-0924-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="cocuklara-ozel-instagram-projesi-askida-0924-2021-09-28.html">Çocuklara özel Instagram projesi askıda
</a></div>
</li>


<li>
<a href="jennifer-aniston-friends-kadrosu-dizinin-ardindan-aci-gerceklerle-karsilasti-0912-2021-09-28.html"><img src="images/2021_09_28/jennifer-aniston-friends-kadrosu-dizinin-ardindan-aci-gerceklerle-karsilasti-0912-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="jennifer-aniston-friends-kadrosu-dizinin-ardindan-aci-gerceklerle-karsilasti-0912-2021-09-28.html">Jennifer Aniston: Friends kadrosu dizinin ardından acı gerçeklerle karşılaştı
</a></div>
</li>


<li>
<a href="yapay-zek-cocuklarda-gorulen-olumcul-tumore-care-oldu-0909-2021-09-28.html"><img src="images/2021_09_28/yapay-zek-cocuklarda-gorulen-olumcul-tumore-care-oldu-0909-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="yapay-zek-cocuklarda-gorulen-olumcul-tumore-care-oldu-0909-2021-09-28.html">Yapay zekâ çocuklarda görülen ölümcül tümöre çare oldu
</a></div>
</li>


<li>
<a href="nasa-dunyadan-9-milyar-isik-yili-uzaklikta-bir-einstein-halkasi-goruntuledi-0845-2021-09-28.html"><img src="images/2021_09_28/nasa-dunyadan-9-milyar-isik-yili-uzaklikta-bir-einstein-halkasi-goruntuledi-0845-2021-09-28_m.jpg" alt=""></a>
<div class="news"><a href="nasa-dunyadan-9-milyar-isik-yili-uzaklikta-bir-einstein-halkasi-goruntuledi-0845-2021-09-28.html">NASA, Dünya’dan 9 milyar ışık yılı uzaklıkta bir Einstein halkası görüntüledi
</a></div>
</li>


<li>
<a href="40-yasin-altindakiler-felaketlerle-dolu-bir-hayata-hazir-olmali-1721-2021-09-27.html"><img src="images/2021_09_27/40-yasin-altindakiler-felaketlerle-dolu-bir-hayata-hazir-olmali-1721-2021-09-27_m.jpg" alt=""></a>
<div class="news"><a href="40-yasin-altindakiler-felaketlerle-dolu-bir-hayata-hazir-olmali-1721-2021-09-27.html">40 yaşın altındakiler felaketlerle dolu bir hayata hazır olmalı</a></div>
</li>


<li>
<a href="didem-soydana-hakaret-davasinda-sanik-hakim-karsisinda-1653-2021-09-27.html"><img src="images/2021_09_27/didem-soydana-hakaret-davasinda-sanik-hakim-karsisinda-1653-2021-09-27_m.jpg" alt=""></a>
<div class="news"><a href="didem-soydana-hakaret-davasinda-sanik-hakim-karsisinda-1653-2021-09-27.html">Didem Soydan'a hakaret davasında sanık hakim karşısında
</a></div>
</li>


<li>
<a href="googlein-ab-para-cezasina-karsi-actigi-davanin-durusmalari-basliyor-1642-2021-09-27.html"><img src="images/2021_09_27/googlein-ab-para-cezasina-karsi-actigi-davanin-durusmalari-basliyor-1642-2021-09-27_m.jpg" alt=""></a>
<div class="news"><a href="googlein-ab-para-cezasina-karsi-actigi-davanin-durusmalari-basliyor-1642-2021-09-27.html">Google'ın AB para cezasına karşı açtığı davanın duruşmaları başlıyor</a></div>
</li>


<li>
<a href="avustralyada-koalalarin-ucte-biri-yok-oldu-1627-2021-09-27.html"><img src="images/2021_09_27/avustralyada-koalalarin-ucte-biri-yok-oldu-1627-2021-09-27_m.jpg" alt=""></a>
<div class="news"><a href="avustralyada-koalalarin-ucte-biri-yok-oldu-1627-2021-09-27.html">Avustralya'da koalaların üçte biri yok oldu
</a></div>
</li>


<li>
<a href="serenay-sarikayadan-7-milyon-tllik-anlasma--1130-2021-09-27.html"><img src="images/2021_09_27/serenay-sarikayadan-7-milyon-tllik-anlasma--1130-2021-09-27_m.jpg" alt=""></a>
<div class="news"><a href="serenay-sarikayadan-7-milyon-tllik-anlasma--1130-2021-09-27.html">Serenay Sarıkaya'dan 7 milyon TL'lik anlaşma!
</a></div>
</li>


<li>
<a href="o-ses-turkiyenin-yeni-sezonundan-ilk-fragman-yayinlandi-1120-2021-09-27.html"><img src="images/2021_09_27/o-ses-turkiyenin-yeni-sezonundan-ilk-fragman-yayinlandi-1120-2021-09-27_m.jpg" alt=""></a>
<div class="news"><a href="o-ses-turkiyenin-yeni-sezonundan-ilk-fragman-yayinlandi-1120-2021-09-27.html">O Ses Türkiye'nin yeni sezonundan ilk fragman yayınlandı</a></div>
</li>


<li>
<a href="ersoy-bu-dunyada-bir-ben-kaldim-ben-de-yakinda-giderim-1044-2021-09-27.html"><img src="images/2021_09_27/ersoy-bu-dunyada-bir-ben-kaldim-ben-de-yakinda-giderim-1044-2021-09-27_m.jpg" alt=""></a>
<div class="news"><a href="ersoy-bu-dunyada-bir-ben-kaldim-ben-de-yakinda-giderim-1044-2021-09-27.html">Ersoy: Bu dünyada bir ben kaldım, ben de yakında giderim</a></div>
</li>


<li>
<a href="uluslararasi-kuzey-kibris-muzik-festivali-serenad-bagcan-konseri-ile-basliyor-1040-2021-09-27.html"><img src="images/2021_09_27/uluslararasi-kuzey-kibris-muzik-festivali-serenad-bagcan-konseri-ile-basliyor-1040-2021-09-27_m.jpg" alt=""></a>
<div class="news"><a href="uluslararasi-kuzey-kibris-muzik-festivali-serenad-bagcan-konseri-ile-basliyor-1040-2021-09-27.html">Uluslararası Kuzey Kıbrıs Müzik Festivali Serenad Bağcan Konseri ile Başlıyor</a></div>
</li>


<li>
<a href="fenomen-chloenin-yan-bakisi-74-bin-dolara-satildi-0905-2021-09-27.html"><img src="images/2021_09_27/fenomen-chloenin-yan-bakisi-74-bin-dolara-satildi-0905-2021-09-27_m.jpg" alt=""></a>
<div class="news"><a href="fenomen-chloenin-yan-bakisi-74-bin-dolara-satildi-0905-2021-09-27.html">Fenomen Chloe’nin ‘yan bakışı’ 74 bin dolara satıldı
</a></div>
</li>


<li>
<a href="miss-kuzey-kibris-ve-bay-kuzey-kibris-secildi-1147-2021-09-26.html"><img src="images/2021_09_26/miss-kuzey-kibris-ve-bay-kuzey-kibris-secildi-1147-2021-09-26_m.jpg" alt=""></a>
<div class="news"><a href="miss-kuzey-kibris-ve-bay-kuzey-kibris-secildi-1147-2021-09-26.html">Miss Kuzey Kıbrıs ve Bay Kuzey Kıbrıs seçildi</a></div>
</li>


<li>
<a href="japon-skydrive-2025-osaka-expoda-evtol-sistemli-ucan-taksi-ile-yolcu-tasiyacak-1120-2021-09-26.html"><img src="images/2021_09_26/japon-skydrive-2025-osaka-expoda-evtol-sistemli-ucan-taksi-ile-yolcu-tasiyacak-1120-2021-09-26_m.jpg" alt=""></a>
<div class="news"><a href="japon-skydrive-2025-osaka-expoda-evtol-sistemli-ucan-taksi-ile-yolcu-tasiyacak-1120-2021-09-26.html">Japon Skydrive, 2025 Osaka Expo'da Evtol Sistemli Uçan Taksi Ile Yolcu Taşiyacak
</a></div>
</li>


<li>
<a href="ajda-pekkan-hukuk-mucadelesi-baslatti-1654-2021-09-25.html"><img src="images/2021_09_25/ajda-pekkan-hukuk-mucadelesi-baslatti-1654-2021-09-25_m.jpg" alt=""></a>
<div class="news"><a href="ajda-pekkan-hukuk-mucadelesi-baslatti-1654-2021-09-25.html">Ajda Pekkan hukuk mücadelesi başlattı
</a></div>
</li>


<li>
<a href="iphone-13-satista-dunyanin-dort-bir-yaninda-apple-tutkunlari-yeni-iphone-icin-kuyruga-girdi-1619-2021-09-25.html"><img src="images/2021_09_25/iphone-13-satista-dunyanin-dort-bir-yaninda-apple-tutkunlari-yeni-iphone-icin-kuyruga-girdi-1619-2021-09-25_m.jpg" alt=""></a>
<div class="news"><a href="iphone-13-satista-dunyanin-dort-bir-yaninda-apple-tutkunlari-yeni-iphone-icin-kuyruga-girdi-1619-2021-09-25.html">iPhone 13 satışta: Dünyanın dört bir yanında Apple tutkunları yeni iPhone için kuyruğa girdi
</a></div>
</li>


<li>
<a href="cemre-kemer-babasina-benzemesi-icin-dua-ettim.-benim-burnum-estetik-bana-niye-benzesin-1607-2021-09-25.html"><img src="images/2021_09_25/cemre-kemer-babasina-benzemesi-icin-dua-ettim.-benim-burnum-estetik-bana-niye-benzesin-1607-2021-09-25_m.jpg" alt=""></a>
<div class="news"><a href="cemre-kemer-babasina-benzemesi-icin-dua-ettim.-benim-burnum-estetik-bana-niye-benzesin-1607-2021-09-25.html">Cemre Kemer: Babasına benzemesi için dua ettim. Benim burnum estetik, bana niye benzesin!
</a></div>
</li>


<li>
<a href="brad-pitt-ve-george-clooney-yeniden-bir-arada-1559-2021-09-25.html"><img src="images/2021_09_25/brad-pitt-ve-george-clooney-yeniden-bir-arada-1559-2021-09-25_m.jpg" alt=""></a>
<div class="news"><a href="brad-pitt-ve-george-clooney-yeniden-bir-arada-1559-2021-09-25.html">Brad Pitt ve George Clooney yeniden bir arada
</a></div>
</li>


<li>
<a href="googledan-yeni-hamle-tiktok-ve-instagram-ile-anlasmaya-calisiyor-1537-2021-09-25.html"><img src="images/2021_09_25/googledan-yeni-hamle-tiktok-ve-instagram-ile-anlasmaya-calisiyor-1537-2021-09-25_m.jpg" alt=""></a>
<div class="news"><a href="googledan-yeni-hamle-tiktok-ve-instagram-ile-anlasmaya-calisiyor-1537-2021-09-25.html">Google’dan yeni hamle: TikTok ve Instagram ile anlaşmaya çalışıyor
</a></div>
</li>


<li>
<a href="tarkandan-ciplak-fotograf-aciklamasi-1534-2021-09-25.html"><img src="images/2021_09_25/tarkandan-ciplak-fotograf-aciklamasi-1534-2021-09-25_m.jpg" alt=""></a>
<div class="news"><a href="tarkandan-ciplak-fotograf-aciklamasi-1534-2021-09-25.html">Tarkan’dan çıplak fotoğraf açıklaması
</a></div>
</li>


<li>
<a href="airbus-yeni-nesil-ucan-taksisini-tanitti-1531-2021-09-25.html"><img src="images/2021_09_25/airbus-yeni-nesil-ucan-taksisini-tanitti-1531-2021-09-25_m.jpg" alt=""></a>
<div class="news"><a href="airbus-yeni-nesil-ucan-taksisini-tanitti-1531-2021-09-25.html">Airbus, yeni nesil uçan taksisini tanıttı
</a></div>
</li>


<li>
<a href="berfu-yenenlerden-aldatma-itirafi-1510-2021-09-25.html"><img src="images/2021_09_25/berfu-yenenlerden-aldatma-itirafi-1510-2021-09-25_m.jpg" alt=""></a>
<div class="news"><a href="berfu-yenenlerden-aldatma-itirafi-1510-2021-09-25.html">Berfu Yenenler'den aldatma itirafı</a></div>
</li>


<li>
<a href="elektrikli-otomobillerin-menzil-sorunu-hala-cozulebilmis-degil-1441-2021-09-25.html"><img src="images/2021_09_25/elektrikli-otomobillerin-menzil-sorunu-hala-cozulebilmis-degil-1441-2021-09-25_m.jpg" alt=""></a>
<div class="news"><a href="elektrikli-otomobillerin-menzil-sorunu-hala-cozulebilmis-degil-1441-2021-09-25.html">Elektrikli otomobillerin menzil sorunu hala çözülebilmiş değil
</a></div>
</li>


<li>
<a href="bill-gatesten-bezos-ve-muska-uzay-elestirisi-1406-2021-09-25.html"><img src="images/2021_09_25/bill-gatesten-bezos-ve-muska-uzay-elestirisi-1406-2021-09-25_m.jpg" alt=""></a>
<div class="news"><a href="bill-gatesten-bezos-ve-muska-uzay-elestirisi-1406-2021-09-25.html">Bill Gates’ten Bezos ve Musk’a uzay eleştirisi</a></div>
</li>


<li>
<a href="sertab-erener-ictigi-ilac-nedeniyle-hastanelik-oldu-1250-2021-09-25.html"><img src="images/2021_09_25/sertab-erener-ictigi-ilac-nedeniyle-hastanelik-oldu-1250-2021-09-25_m.jpg" alt=""></a>
<div class="news"><a href="sertab-erener-ictigi-ilac-nedeniyle-hastanelik-oldu-1250-2021-09-25.html">Sertab Erener içtiği ilaç nedeniyle hastanelik oldu!</a></div>
</li>


<li>
<a href="nasanin-insight-araci-marsta-meydana-gelen-en-siddetli-depremi-kaydetti-1121-2021-09-25.html"><img src="images/2021_09_25/nasanin-insight-araci-marsta-meydana-gelen-en-siddetli-depremi-kaydetti-1121-2021-09-25_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-insight-araci-marsta-meydana-gelen-en-siddetli-depremi-kaydetti-1121-2021-09-25.html">NASA'nın InSight aracı Mars'ta meydana gelen en şiddetli depremi kaydetti
</a></div>
</li>


<li>
<a href="evlat-acisi-ceken-ebru-sallidan-yurek-yakan-paylasim-2142-2021-09-24.html"><img src="images/2021_09_24/evlat-acisi-ceken-ebru-sallidan-yurek-yakan-paylasim-2142-2021-09-24_m.jpg" alt=""></a>
<div class="news"><a href="evlat-acisi-ceken-ebru-sallidan-yurek-yakan-paylasim-2142-2021-09-24.html">Evlat acısı çeken Ebru Şallı'dan yürek yakan paylaşım
</a></div>
</li>


<li>
<a href="huaweiyi-abd-yaptirimlari-vurdu-akilli-telefonu-geliri-40-milyar-dolar-dusecek-1757-2021-09-24.html"><img src="images/2021_09_24/huaweiyi-abd-yaptirimlari-vurdu-akilli-telefonu-geliri-40-milyar-dolar-dusecek-1757-2021-09-24_m.jpg" alt=""></a>
<div class="news"><a href="huaweiyi-abd-yaptirimlari-vurdu-akilli-telefonu-geliri-40-milyar-dolar-dusecek-1757-2021-09-24.html">Huawei’yi ABD yaptırımları vurdu: Akıllı telefonu geliri 40 milyar dolar düşecek
</a></div>
</li>


<li>
<a href="cekirgeyi-seker-yapip-satacaklar-1701-2021-09-24.html"><img src="images/2021_09_24/cekirgeyi-seker-yapip-satacaklar-1701-2021-09-24_m.jpg" alt=""></a>
<div class="news"><a href="cekirgeyi-seker-yapip-satacaklar-1701-2021-09-24.html">Çekirgeyi şeker yapıp satacaklar</a></div>
</li>


<li>
<a href="harry-potterin-yildizi-tom-felton-bir-anda-yere-yigildi-1613-2021-09-24.html"><img src="images/2021_09_24/harry-potterin-yildizi-tom-felton-bir-anda-yere-yigildi-1613-2021-09-24_m.jpg" alt=""></a>
<div class="news"><a href="harry-potterin-yildizi-tom-felton-bir-anda-yere-yigildi-1613-2021-09-24.html">Harry Potter'ın yıldızı Tom Felton bir anda yere yığıldı</a></div>
</li>


<li>
<a href="anneannesi-olunce-uvey-dedesiyle-evlendi-1531-2021-09-24.html"><img src="images/2021_09_24/anneannesi-olunce-uvey-dedesiyle-evlendi-1531-2021-09-24_m.jpg" alt=""></a>
 <div class="news"><a href="anneannesi-olunce-uvey-dedesiyle-evlendi-1531-2021-09-24.html">Anneannesi ölünce üvey dedesiyle evlendi!</a></div>
</li>


<li>
<a href="iphone-13-turkiyede-on-satisa-acildi-1407-2021-09-24.html"><img src="images/2021_09_24/iphone-13-turkiyede-on-satisa-acildi-1407-2021-09-24_m.jpg" alt=""></a>
<div class="news"><a href="iphone-13-turkiyede-on-satisa-acildi-1407-2021-09-24.html">iPhone 13, Türkiye'de ön satışa açıldı</a></div>
</li>


<li>
<a href="nil-burak-iyilesiyor-1307-2021-09-24.html"><img src="images/2021_09_24/nil-burak-iyilesiyor-1307-2021-09-24_m.jpg" alt=""></a>
<div class="news"><a href="nil-burak-iyilesiyor-1307-2021-09-24.html">Nil Burak iyileşiyor</a></div>
</li>


<li>
<a href="hollandada-babasinin-covid-asisi-olmasina-izin-vermedigi-12-yasindaki-cocuk-mahkemeye-basvurarak-asi-olma-hakki-kazandi-1025-2021-09-24.html"><img src="images/2021_09_24/hollandada-babasinin-covid-asisi-olmasina-izin-vermedigi-12-yasindaki-cocuk-mahkemeye-basvurarak-asi-olma-hakki-kazandi-1025-2021-09-24_m.jpg" alt=""></a>
<div class="news"><a href="hollandada-babasinin-covid-asisi-olmasina-izin-vermedigi-12-yasindaki-cocuk-mahkemeye-basvurarak-asi-olma-hakki-kazandi-1025-2021-09-24.html">Hollandalı çocuk aşı olmasına izin vermeyen babasına açtığı davayı kazandı</a></div>
</li>


<li>
<a href="kimse-durduramiyor-dunyanin-en-buyuk-dudaklarina-sahip-olmak-icin-yeniden-ameliyat-olacagini-acikladi-1020-2021-09-24.html"><img src="images/2021_09_24/kimse-durduramiyor-dunyanin-en-buyuk-dudaklarina-sahip-olmak-icin-yeniden-ameliyat-olacagini-acikladi-1020-2021-09-24_m.jpg" alt=""></a>
<div class="news"><a href="kimse-durduramiyor-dunyanin-en-buyuk-dudaklarina-sahip-olmak-icin-yeniden-ameliyat-olacagini-acikladi-1020-2021-09-24.html">Dünyanın en büyük dudaklarına sahip olmak için yeniden ameliyat olacağını açıkladı</a></div>
</li>


<li>
<a href="-gida-firmasi-aromali-cekirge-sekerlemeleri-uretti-0925-2021-09-24.html"><img src="images/2021_09_24/-gida-firmasi-aromali-cekirge-sekerlemeleri-uretti-0925-2021-09-24_m.jpg" alt=""></a>
<div class="news"><a href="-gida-firmasi-aromali-cekirge-sekerlemeleri-uretti-0925-2021-09-24.html"> Gıda firması aromalı çekirge şekerlemeleri üretti</a></div>
</li>


<li>
<a href="besiktastan-ozur-diledi-0909-2021-09-24.html"><img src="images/2021_09_24/besiktastan-ozur-diledi-0909-2021-09-24_m.jpg" alt=""></a>
<div class="news"><a href="besiktastan-ozur-diledi-0909-2021-09-24.html">Beşiktaş'tan özür diledi</a></div>
</li>


<li>
<a href="harvard-universitesi-uzayda-gizemli-ve-devasa-bir-bosluk-bulundu-0900-2021-09-24.html"><img src="images/2021_09_24/harvard-universitesi-uzayda-gizemli-ve-devasa-bir-bosluk-bulundu-0900-2021-09-24_m.jpg" alt=""></a>
<div class="news"><a href="harvard-universitesi-uzayda-gizemli-ve-devasa-bir-bosluk-bulundu-0900-2021-09-24.html">Harvard Üniversitesi: Uzayda gizemli ve devasa bir “boşluk” bulundu
</a></div>
</li>


<li>
<a href="applein-facebooku-tehdit-ettigi-ortaya-cikti-0845-2021-09-24.html"><img src="images/2021_09_24/applein-facebooku-tehdit-ettigi-ortaya-cikti-0845-2021-09-24_m.jpg" alt=""></a>
<div class="news"><a href="applein-facebooku-tehdit-ettigi-ortaya-cikti-0845-2021-09-24.html">Apple'ın Facebook'u tehdit ettiği ortaya çıktı
</a></div>
</li>


<li>
<a href="twitter-bir-anda-ortadan-kaybolan-tweet-sorununu-cozecek-1538-2021-09-23.html"><img src="images/2021_09_23/twitter-bir-anda-ortadan-kaybolan-tweet-sorununu-cozecek-1538-2021-09-23_m.jpg" alt=""></a>
<div class="news"><a href="twitter-bir-anda-ortadan-kaybolan-tweet-sorununu-cozecek-1538-2021-09-23.html">Twitter bir anda ortadan kaybolan tweet sorununu çözecek</a></div>
</li>


<li>
<a href="ogrencisini-taciz-etmekle-suclanan-celal-sengor-ulkeyi-terk-ediyor-1143-2021-09-23.html"><img src="images/2021_09_23/ogrencisini-taciz-etmekle-suclanan-celal-sengor-ulkeyi-terk-ediyor-1143-2021-09-23_m.jpg" alt=""></a>
<div class="news"><a href="ogrencisini-taciz-etmekle-suclanan-celal-sengor-ulkeyi-terk-ediyor-1143-2021-09-23.html">Öğrencisini taciz etmekle suçlanan Celal Şengör ülkeyi terk ediyor
</a></div>
</li>


<li>
<a href="sensoy-seni-cok-ozluyorum-baba-1138-2021-09-23.html"><img src="images/2021_09_23/sensoy-seni-cok-ozluyorum-baba-1138-2021-09-23_m.jpg" alt=""></a>
<div class="news"><a href="sensoy-seni-cok-ozluyorum-baba-1138-2021-09-23.html">Şensoy: Seni çok özlüyorum baba</a></div>
</li>


<li>
<a href="aleyna-tilkiden-kariyeri-dususe-gecti-iddialarina-cevap-1129-2021-09-23.html"><img src="images/2021_09_23/aleyna-tilkiden-kariyeri-dususe-gecti-iddialarina-cevap-1129-2021-09-23_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilkiden-kariyeri-dususe-gecti-iddialarina-cevap-1129-2021-09-23.html">Aleyna Tilki'den 'kariyeri düşüşe geçti' iddialarına cevap!
</a></div>
</li>


<li>
<a href="ibrahim-tatlisese-2-ay-15-gun-hapis-cezasi-1126-2021-09-23.html"><img src="images/2021_09_23/ibrahim-tatlisese-2-ay-15-gun-hapis-cezasi-1126-2021-09-23_m.jpg" alt=""></a>
<div class="news"><a href="ibrahim-tatlisese-2-ay-15-gun-hapis-cezasi-1126-2021-09-23.html">İbrahim Tatlıses'e 2 ay 15 gün hapis cezası!
</a></div>
</li>


<li>
<a href="masterchefte-sukruden-buyuk-hata-mehmet-sefin-takdirini-kazandi-1029-2021-09-23.html"><img src="images/2021_09_23/masterchefte-sukruden-buyuk-hata-mehmet-sefin-takdirini-kazandi-1029-2021-09-23_m.jpg" alt=""></a>
<div class="news"><a href="masterchefte-sukruden-buyuk-hata-mehmet-sefin-takdirini-kazandi-1029-2021-09-23.html">MasterChef'te Şükrü'den büyük hata! Mehmet Şef'in takdirini kazandı</a></div>
</li>


<li>
<a href="o-ses-turkiye-jurisini-tanitti-0906-2021-09-23.html"><img src="images/2021_09_23/o-ses-turkiye-jurisini-tanitti-0906-2021-09-23_m.jpg" alt=""></a>
<div class="news"><a href="o-ses-turkiye-jurisini-tanitti-0906-2021-09-23.html">O Ses Türkiye jürisini tanıttı</a></div>
</li>


<li>
<a href="bilim-insanlari-marsin-kaderi-bastan-belliydi-0900-2021-09-23.html"><img src="images/2021_09_23/bilim-insanlari-marsin-kaderi-bastan-belliydi-0900-2021-09-23_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-marsin-kaderi-bastan-belliydi-0900-2021-09-23.html">Bilim insanları: Mars'ın kaderi baştan belliydi</a></div>
</li>


<li>
<a href="arastirmalar-yillarca-surdu-ay-uyku-kalitemizi-nasil-etkiliyor-1916-2021-09-22.html"><img src="images/2021_09_22/arastirmalar-yillarca-surdu-ay-uyku-kalitemizi-nasil-etkiliyor-1916-2021-09-22_m.jpg" alt=""></a>
<div class="news"><a href="arastirmalar-yillarca-surdu-ay-uyku-kalitemizi-nasil-etkiliyor-1916-2021-09-22.html">Araştırmalar Yıllarca Sürdü: Ay Uyku Kalitemizi Nasıl Etkiliyor?</a></div>
</li>


<li>
<a href="brezilya-yeni-bir-donemi-baslatiyor-elektrikli-hava-taksileri-1915-2021-09-22.html"><img src="images/2021_09_22/brezilya-yeni-bir-donemi-baslatiyor-elektrikli-hava-taksileri-1915-2021-09-22_m.jpg" alt=""></a>
<div class="news"><a href="brezilya-yeni-bir-donemi-baslatiyor-elektrikli-hava-taksileri-1915-2021-09-22.html">Brezilya yeni bir dönemi başlatıyor: Elektrikli hava taksileri
</a></div>
</li>


<li>
<a href="telegrama-canli-yayinlarda-video-ve-ses-kaydetme-ozelligi-geldi-1910-2021-09-22.html"><img src="images/2021_09_22/telegrama-canli-yayinlarda-video-ve-ses-kaydetme-ozelligi-geldi-1910-2021-09-22_m.jpg" alt=""></a>
<div class="news"><a href="telegrama-canli-yayinlarda-video-ve-ses-kaydetme-ozelligi-geldi-1910-2021-09-22.html">Telegram’a canlı yayınlarda video ve ses kaydetme özelliği geldi
</a></div>
</li>


<li>
<a href="steame-oyunu-indirirken-oynamanizi-saglayan-ozellik-geliyor-1910-2021-09-22.html"><img src="images/2021_09_22/steame-oyunu-indirirken-oynamanizi-saglayan-ozellik-geliyor-1910-2021-09-22_m.jpg" alt=""></a>
<div class="news"><a href="steame-oyunu-indirirken-oynamanizi-saglayan-ozellik-geliyor-1910-2021-09-22.html">Steam'e oyunu indirirken oynamanızı sağlayan özellik geliyor</a></div>
</li>


<li>
<a href="3-kez-muebbet-hapse-carptirilan-cakal-carlos-tekrar-hakim-karsisinda-1654-2021-09-22.html"><img src="images/2021_09_22/3-kez-muebbet-hapse-carptirilan-cakal-carlos-tekrar-hakim-karsisinda-1654-2021-09-22_m.jpg" alt=""></a>
<div class="news"><a href="3-kez-muebbet-hapse-carptirilan-cakal-carlos-tekrar-hakim-karsisinda-1654-2021-09-22.html">3 kez müebbet hapse çarptırılan 'Çakal Carlos' tekrar hakim karşısında</a></div>
</li>


<li>
<a href="yeni-zelandada-yuklu-miktarda-fast-food-ile-aucklanda-girmeye-calisan-kisiler-tutuklandi-1643-2021-09-22.html"><img src="images/2021_09_22/yeni-zelandada-yuklu-miktarda-fast-food-ile-aucklanda-girmeye-calisan-kisiler-tutuklandi-1643-2021-09-22_m.jpg" alt=""></a>
<div class="news"><a href="yeni-zelandada-yuklu-miktarda-fast-food-ile-aucklanda-girmeye-calisan-kisiler-tutuklandi-1643-2021-09-22.html">Yeni Zelanda'da 'yüklü miktarda' fast food ile Auckland'a girmeye çalışan kişiler tutuklandı</a></div>
</li>


<li>
<a href="37-yil-once-japonyadan-gonderilen-sise-hawaiide-bulundu-1614-2021-09-22.html"><img src="images/2021_09_22/37-yil-once-japonyadan-gonderilen-sise-hawaiide-bulundu-1614-2021-09-22_m.jpg" alt=""></a>
<div class="news"><a href="37-yil-once-japonyadan-gonderilen-sise-hawaiide-bulundu-1614-2021-09-22.html">37 yıl önce Japonya’dan gönderilen şişe Hawaii’de bulundu</a></div>
</li>


<li>
<a href="pastasindaki-mumlari-uflerken-saclari-tutustu-1428-2021-09-22.html"><img src="images/2021_09_22/pastasindaki-mumlari-uflerken-saclari-tutustu-1428-2021-09-22_m.jpg" alt=""></a>
<div class="news"><a href="pastasindaki-mumlari-uflerken-saclari-tutustu-1428-2021-09-22.html">Pastasındaki mumları üflerken saçları tutuştu</a></div>
</li>


<li>
<a href="sancili-inek-10-yil-sonra-yeniden-sahnede-1358-2021-09-22.html"><img src="images/2021_09_22/sancili-inek-10-yil-sonra-yeniden-sahnede-1358-2021-09-22_m.jpg" alt=""></a>
<div class="news"><a href="sancili-inek-10-yil-sonra-yeniden-sahnede-1358-2021-09-22.html">Sancılı İnek 10 yıl sonra yeniden sahnede!</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="hukumet-istifa-etti-1154-2021-10-13.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_10_13/hukumet-istifa-etti-1154-2021-10-13_m.jpg"></div>Hükümet istifa etti</a><div class="clearfloat"></div></li>
<li><a href="23-yasindaki-genc-olu-bulundu-1321-2021-10-12.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_10_12/23-yasindaki-genc-olu-bulundu-1321-2021-10-12_m.jpg"></div>22 yaşındaki genç parkta ölü bulundu</a><div class="clearfloat"></div></li>
<li><a href="lefkosada-olumlu-trafik-kazasi-0136-2021-10-13.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_10_13/lefkosada-olumlu-trafik-kazasi-0136-2021-10-13_m.jpg"></div>Lefkoşa’da ölümlü trafik kazası
</a><div class="clearfloat"></div></li>
<li><a href="cinayet-zanlisi-baba-ile-olayi-gizleyen-ogul-arasinda-kavga-cikti-1458-2021-10-13.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_10_13/cinayet-zanlisi-baba-ile-olayi-gizleyen-ogul-arasinda-kavga-cikti-1458-2021-10-13_m.jpg"></div>Cinayet zanlısı baba ile olayı gizleyen oğul arasında kavga çıktı</a><div class="clearfloat"></div></li>
<li><a href="113-pozitif-vakaya-rastlandi-1836-2021-10-12.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_10_12/113-pozitif-vakaya-rastlandi-1836-2021-10-12_m.jpg"></div>113 pozitif vakaya rastlandı!</a><div class="clearfloat"></div></li>
<li><a href="2019-yilinda-olu-bulunan-vietnamli-kadinla-ilgili-3-kisi-tutuklandi-1055-2021-10-13.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_10_13/2019-yilinda-olu-bulunan-vietnamli-kadinla-ilgili-3-kisi-tutuklandi-1055-2021-10-13_m.jpg"></div>2019 yılında ölü bulunan Vietnamlı kadınla ilgili 3 kişi tutuklandı</a><div class="clearfloat"></div></li>
<li><a href="alkollu-arac-surucusu-bisikletliye-carpti-1-kisi-yasamini-yitirdi-0818-2021-10-13.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_10_13/alkollu-arac-surucusu-bisikletliye-carpti-1-kisi-yasamini-yitirdi-0818-2021-10-13_m.jpg"></div>Lefkoşa'da feci kaza: 1 kişi yaşamını yitirdi</a><div class="clearfloat"></div></li>
<li><a href="eroglunu-darp-edip-telefonunu-caldilar-1247-2021-10-13.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_10_13/eroglunu-darp-edip-telefonunu-caldilar-1247-2021-10-13_m.jpg"></div>Eroğlu’nu darp edip telefonunu çaldılar</a><div class="clearfloat"></div></li>
<li><a href="buran-sicakliklar-mevsim-normalleri-altina-dusecek-1332-2021-10-12.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_10_12/buran-sicakliklar-mevsim-normalleri-altina-dusecek-1332-2021-10-12_m.jpg"></div>Buran: Sıcaklıklar mevsim normalleri altına düşecek</a><div class="clearfloat"></div></li>
<li><a href="bakanlar-kurulu-toplantisi-tamamlandi-1711-2021-10-12.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_10_12/bakanlar-kurulu-toplantisi-tamamlandi-1711-2021-10-12_m.jpg"></div>Bakanlar kurulu toplantısı tamamlandı</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/ctp-aday-tanitimina-dikmende-devam-etti-1625-2021-10-13.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]13-17:22:54';</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69d93905be1805fb',m:'VwKkHX12HTcSbFAZ0Mj8oTkYpx9XMResUPTCFfX8iQo-1634134974-0-ATAQE6w0hk1/PkvVxBM0/UsN63C9agFC/hzWswPTef/J75T3foPGj0SQF0yJvIN/Tq2k9OoDVo33cPylZWAc/o8hQb+z1a3edNgx7VXue6p6jB26Vl3VsjQan2vFcXZXQOzY94G+P1iHI5mad2/sv6iBXCNqe8maEc9yfb9zJY309T1btziTpX9K3dOZ8Vd/OA==',s:[0x76b7da979c,0xa1177f9906],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>