<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>CTP: Halkımızın cepheleşmesini, ayrışmasını asla kabul etmiyoruz - Haber Kıbrıs</title>
<meta name="description" content="Cumhuriyetçi Türk Partisi (CTP) açıklama yaparak gündemi değerlendirdi."><meta property="article:tag" content="CTP: Sağduyuyla çalışmaya devam edeceğiz" /><meta name="keywords" content="CTP: Sağduyuyla çalışmaya devam edeceğiz"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="CTP: Halkımızın cepheleşmesini, ayrışmasını asla kabul etmiyoruz" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2019_10_15/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15_m.jpg" />
<meta property="og:url" content="https://haberkibris.com/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15.html" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="271226" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2019_10_15/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15_m.jpg" />
<meta name="image" content="https://haberkibris.com/images/2019_10_15/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15.html">
<meta name="twitter:title" content="CTP: Halkımızın cepheleşmesini, ayrışmasını asla kabul etmiyoruz">
<meta name="twitter:description" content="CTP: Halkımızın cepheleşmesini, ayrışmasını asla kabul etmiyoruz">
<meta name="twitter:image" content="https://haberkibris.com/images/2019_10_15/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15_m.jpg">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.33" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=1510165105" />
<meta property="fb:admins" content="kibrishaberleri" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<style>
	#daetay img{
		padding-top:5px;
		padding-right:5px;
		padding-bottom:5px;
	}

.doubles {
	margin-top: 5px;
}
.middimgcon {
	width: 340px !important;
}


#fb1,#fb2 {
    color: #2d609b;
    font-style: normal;
    font-weight: bold;
    line-height: 50px;
    font-size: 36px;
	font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;
	white-space: nowrap;
	text-align:center;
 
}

.totalshare{
	min-width:100px;
	margin-right:40px;
	display: inline-block;
	white-space: nowrap;
	text-align:center;
	position: relative;

}


#topreadbox {
    padding-left: 2px !important;
	    width: 300px !important;
}

.mainCenter,.navcon,.navincon {
    width: 970px !important;
}


.rsscon{
	top: 15px !important;
}

header#site #loginbox {
	margin-top: 15px !important;
}

header#site {
    height: 70px !important;
}
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
     googletag.defineSlot('/137966822/HK_D_HI_Row1_Col1', [320, 100], 'div-gpt-ad-1557218212597-0').addService(googletag.pubads());
    googletag.defineSlot('/137966822/HK_D_HI_Row1_Col2', [320, 100], 'div-gpt-ad-1557219889120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/digi220x310.png" width="220" height="310" /></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<a href="https://www.facebook.com/airkamtrading/" target="_blank"><img src="banner/vesteld.gif" width="950"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {
    
        $("#adcontent").load("adloader.php");
    
});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/v.php">VİDEO</a></li>
<li><a href="/p.php">FOTO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">

<script> 
 /*
  var randomnumber=Math.floor(Math.random()*5);

	if(randomnumber==0){
		
		document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/used-automobiles/premium-selection/our-selection.html?bmw=coo:Premium-selection:brand:Premium-selection#/bookmark=aHR0cHM6Ly9ibXdjeXBydXMuYXp1cmV3ZWJzaXRlcy5uZXQv" target="_blank"><img src="banner/bmw1.jpg"  ></a>');

	}else if(randomnumber==1){

		document.write('<a href=" https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html?cid=pm_f60soc_loc_disp_wdp_ban_c5eg_20181001&ccid=F60%20Campaign&clc=F60%20Campaign&ctid=F60%20Campaign" target="_blank"><img src="banner/bmw2.jpg"  ></a>'); 

	}
*/
  
		</script>

<div style="width:635px; height:100px;padding-top:10px;">
<a href="http://www.cangarmotors.com/kacirilmayacak-firsatlar-cangar-motorsda/" target="_blank"><img src="banner/cangar.gif" alt="ad"></a>
</div>
<hgroup>
<h1 itemprop="name" style=" font-family: 'dinMedium','Roboto', sans-serif !important; font-weight: normal !important; color: #778899; font-size: 56px !important; line-height: 65px !important;">CTP: Halkımızın cepheleşmesini, ayrışmasını asla kabul etmiyoruz</h1>
<h2 style="font-size: 30px; line-height: 38px; font-family: dinLight; color: #696969 !important;">Cumhuriyetçi Türk Partisi (CTP) açıklama yaparak gündemi değerlendirdi.</h2>
<div style="width:635px; height:100px;padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto-enson.gif" border="0" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>15/10/2019</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; height:100px;padding-top:5px;">
<a href=" http://www.celsusnicosia.com/" target="_blank"><img src="banner/CELSUS_banners_haberkibris_haberici.png" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2019_10_15/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15_m.jpg" alt="CTP: Halkımızın cepheleşmesini, ayrışmasını asla kabul etmiyoruz" />
<br /><span class="caption"></span>
</div>
<table style="width: 640px;margin-left:-10px;">
<tbody>
<tr>
<td align="right" width="320">
<div id="div-gpt-ad-1557218212597-0" style="height: 100px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557218212597-0'); });
</script>
</div>
</td>
<td align="left" width="320">
<div id="div-gpt-ad-1557219889120-0" style="height: 100px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557219889120-0'); });
</script>
</div>
</td>
</tr>
</tbody>
</table>
<a href="https://www.card-plus.net/kampanya/okul-kampanyas/" target="_blank"><img src="banner/cardplus635.gif" width="635"></a>
<a href="https://bit.ly/2lEbUoa" target="_blank"><img src="banner/citta.gif" width="635"></a>
<a href="https://www.lefkosamaratonu.com/register.php?l=tr" target="_blank"><img src="banner/maratonic2.png" width="635"></a>
<div class="whitesep10"></div>
<style>
#detay img{
	margin-right:5px;
}

#detay p{
	margin-bottom:30px;
}


 
#detay ul.li {
  list-style-type: disc !important;
  list-style: disc !important;
  margin-left:5px;
}
 

#detay::first-letter {
	font-size: 250%;
	font-weight:bold;
}

#detay {
	margin-top:10px;
}

</style>
<div id="detay">
<p>Cumhuriyet&ccedil;i T&uuml;rk Partisi (CTP)&nbsp;&nbsp;yazılı a&ccedil;ıklama yaparak g&uuml;ndemi değerlendirdi.</p>
<p>Kıbrıs T&uuml;rk halkı olarak hassas g&uuml;nlerden ge&ccedil;mekteyiz. Halkımız, &ldquo;yurtta barış d&uuml;nyada barış&rdquo; şiarına bağlıdır. Barış bizim i&ccedil;in hem d&uuml;nyanın hi&ccedil;bir yerinde ter&ouml;r ve savaş olmaması, hem Kıbrıs&rsquo;ta adil ve kalıcı bir kapsamlı &ccedil;&ouml;z&uuml;me ulaşılarak &uuml;lkemizde ve b&ouml;lgemizde savaş ve &ccedil;atışma olasılığının ortadan kaldırılması, hem de &uuml;lke i&ccedil;erisinde halkımızın asla cepheleşmemesi, huzur ve kardeşlik i&ccedil;erisinde bir arada yaşaması anlamına gelir. Bunun i&ccedil;in, &ouml;zellikle hassas d&ouml;nemlerde azami sorumluluk bilinciyle davranmak, cepheleşmeyi ve ayrışmayı yaratma ihtimalini m&uuml;mk&uuml;n olduğunca uzak tutmak hepimizin g&ouml;revidir. Kıbrıs T&uuml;rk halkı, d&uuml;ş&uuml;nceyi a&ccedil;ıklama &ouml;zg&uuml;rl&uuml;ğ&uuml;n&uuml; i&ccedil;ine sindirmiş ve bu konuda derin hoşg&ouml;r&uuml;ye sahip bir halktır. Biz yanlış bulduğumuz g&ouml;r&uuml;şleri değiştirmenin tek yolunun onları doğru olduğunu d&uuml;ş&uuml;nd&uuml;ğ&uuml;m&uuml;z g&ouml;r&uuml;şlerle yarıştırmak olduğunu biliriz. O nedenledir ki hangi g&ouml;r&uuml;ş&uuml; beyan ederse etsin kimseyi ihanetle su&ccedil;lamamak, &ouml;tekileştirmemek, dışlamamak gerektiğine inanırız. Elbette bu durum her birimizin g&ouml;r&uuml;şlerimizi beyan ederken diğerlerinin hassasiyetlerine azami dikkat g&ouml;stermemiz gerektiği ger&ccedil;eğini değiştirmez ve bu, kamusal g&ouml;rev &uuml;stlenmiş olanlar a&ccedil;ısından daha b&uuml;y&uuml;k bir sorumluluğu doğurur. Ama sonu&ccedil; itibarıyla hoşg&ouml;r&uuml; esastır ve yanlış bulduğumuz g&ouml;r&uuml;şleri doğru bulduklarımızla yarıştırarak değiştirme ilkesine sadakatimizi s&uuml;rd&uuml;r&uuml;r&uuml;z. KKTC&rsquo;de, Birleşmiş Milletler tarafından Kıbrıs T&uuml;rk toplum liderliği makamı olarak kabul g&ouml;ren Cumhurbaşkanlığı makamının yetki ve sorumlulukları, doğrudan doğruya KKTC vatandaşı Kıbrıslı T&uuml;rk se&ccedil;menler tarafından se&ccedil;ilen Cumhurbaşkanı tarafından kullanılmakta ve &uuml;stlenilmektedir. Dolayısıyla bu makamın kaynağı KKTC vatandaşı se&ccedil;menlerin iradesidir. Cumhurbaşkanlığı makamının KKTC halkının iradesini temsil edip etmediğinin tartışmaya a&ccedil;ılması, Kıbrıs T&uuml;rk demokrasisi, Kıbrıs T&uuml;rk halkının başta Cumhurbaşkanlığı olmak &uuml;zere ilgili makamlarının uluslararası toplum nezdindeki itibarı ve m&uuml;zakere masasında s&uuml;rekli sorgulama konusu yapılmaya &ccedil;alışılan irademiz a&ccedil;ısından son derece sakıncalıdır. Ge&ccedil;mişte yaşamak zorunda kaldığımız acı tecr&uuml;belerin de sonucu olarak şiddetten, &ccedil;atışmadan uzak bir d&uuml;nyadır arzuladığımız. Bu y&uuml;zdendir ki ter&ouml;r&uuml;n her t&uuml;rl&uuml;s&uuml;ne a&ccedil;ık&ccedil;a karşıyız. Ter&ouml;r&uuml;n on yıllardır T&uuml;rkiye Cumhuriyeti&rsquo;ne ve halkına yaşattıklarını b&uuml;y&uuml;k bir &uuml;z&uuml;nt&uuml;yle izlemekteyiz. Ter&ouml;r kurbanlarının acıları acımızdır. Şu anda T&uuml;rk Silahlı Kuvvetleri tarafından y&uuml;r&uuml;t&uuml;lmekte olan harekatta, en az kayıpla, b&ouml;lgenin ter&ouml;rden arındırılması ve g&uuml;venliği sağlama hedefine bir an &ouml;nce, başarıyla ulaşılmasını ve b&ouml;lgenin en kısa zamanda istikrar, huzur ve barışa kavuşmasını dilemekteyiz. &Uuml;lkemizde de gerilimin bir an &ouml;nce ortadan kalkması, itidalin ve huzurun hakim olması ve toplumsal barışın sağlanması en b&uuml;y&uuml;k dileğimiz ve bu konuda elimizden gelen her şeyi yapmak CTP olarak g&ouml;revimizdir. Halkımızın cepheleşmesini, ayrışmasını, b&ouml;l&uuml;nmesini asla kabul etmiyor ve bu y&ouml;nde &ccedil;aba ortaya koyanların her zaman karşılarında bizleri bulacağının bilinmesini istiyoruz. İsteğimiz ve hedefimiz barıştır ve barış i&ccedil;in, sorumluluk bilinci ve sağduyuyla aralıksız bi&ccedil;imde &ccedil;alışmaya devam edeceğiz.</p>
<center>
</center>
<div class="whitesep10"></div>
15/10/2019 16:23
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="http://www.atakom.org/" target="_blank"><img src="banner/mcvities.png" width="635" height="100"></a>
<div style="width:635px; height:100px;padding-top:10px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/akgunlerd.gif" alt="ad"></a>
</div>
<script> 
  
  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */
 
		</script>
</div>
<br>
<div class="adcontentg">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1906865362748629" data-ad-slot="6974257290"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script> </div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">
<center>
Bu habere tepkiniz:<br>
<div class="sharethis-inline-reaction-buttons"></div>
</center>

</div>
<div class="fb-comments" data-href="https://haberkibris.com/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/CTP%3A+Sa%C4%9Fduyuyla+%C3%A7al%C4%B1%C5%9Fmaya+devam+edece%C4%9Fiz">CTP: Sağduyuyla çalışmaya devam edeceğiz</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15.html"><h1>CTP: Halkımızın cepheleşmesini, ayrışmasını asla kabul etmiyoruz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ahmet-cakardan-akinciya-agir-hakaret-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/ahmet-cakardan-akinciya-agir-hakaret-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="ahmet-cakardan-akinciya-agir-hakaret-2019-10-15.html"><h1>Ahmet Çakar’dan Akıncı’ya ağır hakaret!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="celer-tdp-bu-oyuna-gelmeyecek-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/celer-tdp-bu-oyuna-gelmeyecek-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="celer-tdp-bu-oyuna-gelmeyecek-2019-10-15.html"><h1>Çeler: TDP bu oyuna gelmeyecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="abd-munbicten-cekildi-rusya-devriye-gorevinde-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/abd-munbicten-cekildi-rusya-devriye-gorevinde-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="abd-munbicten-cekildi-rusya-devriye-gorevinde-2019-10-15.html"><h1>ABD Münbiç'ten çekildi, Rusya devriye görevinde</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="omer-yurt-7-yil-hapis-yatacak-2019-10-15.html"><img src="images/2019_10_15/omer-yurt-7-yil-hapis-yatacak-2019-10-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="omer-yurt-7-yil-hapis-yatacak-2019-10-15.html"><h1>Ömer Yurt, 7 yıl hapis yatacak</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kibris-developmentsten-girneye-yeni-proje-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/kibris-developmentsten-girneye-yeni-proje-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="kibris-developmentsten-girneye-yeni-proje-2019-10-15.html"><h1>Kıbrıs Developments’ten Girne’ye yeni proje</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="polis-iki-kisinin-daha-pesinde-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/polis-iki-kisinin-daha-pesinde-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="polis-iki-kisinin-daha-pesinde-2019-10-15.html"><h1>Polis iki kişinin daha peşinde</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="uyusturucu-zanlisi-teminata-baglandi-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/uyusturucu-zanlisi-teminata-baglandi-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="uyusturucu-zanlisi-teminata-baglandi-2019-10-15.html"><h1>Uyuşturucu zanlısı teminata bağlandı!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tatar-bu-ulkeye-esas-baris-1974te-geldi-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/tatar-bu-ulkeye-esas-baris-1974te-geldi-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="tatar-bu-ulkeye-esas-baris-1974te-geldi-2019-10-15.html"><h1>Tatar: Bu ülkeye esas barış 1974’te geldi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="burcu-akinci-gorevinin-gereklerini-eksiksiz-surdurecek-2019-10-15.html"><img src="images/2019_10_15/burcu-akinci-gorevinin-gereklerini-eksiksiz-surdurecek-2019-10-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="burcu-akinci-gorevinin-gereklerini-eksiksiz-surdurecek-2019-10-15.html"><h1>Burcu: Akıncı görevinin gereklerini eksiksiz sürdürecek</h1>
<h3>HK KIBRIS</h3>
<h2>Cumhurbaşkanlığı Sözcüsü Barış Burcu açıklama yaptı</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15.html"><h1>CTP: Halkımızın cepheleşmesini, ayrışmasını asla kabul etmiyoruz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="5f6d7099-2019_10_15.html">
<div class="largeimgcon"><img src="images/2019_10_15/5f6d7099-2019_10_15_m.jpg" alt="" width="276"></div>
<a href="5f6d7099-2019_10_15.html"><h1>LTB’den Kaymaklı Bölgesi Kanalizasyon altyapısına yatırım</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="1b960301-2019_10_15.html">
<div class="largeimgcon"><img src="images/2019_10_15/1b960301-2019_10_15_m.jpg" alt="" width="276"></div>
<a href="1b960301-2019_10_15.html"><h1>Limasol Hastanesi’nde doktora ölüm tehdidi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="f324a031-2019_10_15.html">
<div class="largeimgcon"><img src="images/2019_10_15/f324a031-2019_10_15_m.jpg" alt="" width="276"></div>
<a href="f324a031-2019_10_15.html"><h1>Limasol’daki bisiklet yolu tartışmalara neden oldu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kibris-developmentsten-girneye-yeni-proje-2019-10-15.html"><img src="images/2019_10_15/kibris-developmentsten-girneye-yeni-proje-2019-10-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kibris-developmentsten-girneye-yeni-proje-2019-10-15.html"><h1>Kıbrıs Developments’ten Girne’ye yeni proje</h1>
<h3>HK KIBRIS</h3>
<h2>Kıbrıs Developments, Haziran ayında lansmanını gerçekleştirdiği Natura projesinin inşaatına başladı</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrisa-58-bin-grip-asisi-gelecek-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/guney-kibrisa-58-bin-grip-asisi-gelecek-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="guney-kibrisa-58-bin-grip-asisi-gelecek-2019-10-15.html"><h1>Güney Kıbrıs'a 58 bin grip aşısı gelecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ktmmob-akincinin-gorusune-paralel-beyanatlar-vermesi-son-derece-dogaldir-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/ktmmob-akincinin-gorusune-paralel-beyanatlar-vermesi-son-derece-dogaldir-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="ktmmob-akincinin-gorusune-paralel-beyanatlar-vermesi-son-derece-dogaldir-2019-10-15.html"><h1>KTMMOB: Akıncı’nın görüşüne paralel beyanatlar vermesi son derece doğaldır</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="celer-tdp-bu-oyuna-gelmeyecek-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/celer-tdp-bu-oyuna-gelmeyecek-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="celer-tdp-bu-oyuna-gelmeyecek-2019-10-15.html"><h1>Çeler: TDP bu oyuna gelmeyecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kemal-saracoglu-vakfina-18-bin-tllik-katki-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/kemal-saracoglu-vakfina-18-bin-tllik-katki-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="kemal-saracoglu-vakfina-18-bin-tllik-katki-2019-10-15.html"><h1>Kemal Saraçoğlu Vakfı’na 18 bin TL’lik katkı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kknubden-firmalara-cagri-2019-10-15.html"><img src="images/2019_10_15/kknubden-firmalara-cagri-2019-10-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kknubden-firmalara-cagri-2019-10-15.html"><h1>KKNÜB’den firmalara çağrı</h1>
<h3>HK KIBRIS</h3>
<h2>KKNÜB, Cypfruvex’ten geçen yıl ürün alan büyük firmaların kaçırılmaması için harekete geçilmesini istedi</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="12da6c4d-2019_10_15.html">
<div class="largeimgcon"><img src="images/2019_10_15/12da6c4d-2019_10_15_m.jpg" alt="" width="276"></div>
<a href="12da6c4d-2019_10_15.html"><h1>Kıbrıs Türk Anatomi ve Klinik Anatomi Derneği kuruldu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ahmet-cakardan-akinciya-agir-hakaret-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/ahmet-cakardan-akinciya-agir-hakaret-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="ahmet-cakardan-akinciya-agir-hakaret-2019-10-15.html"><h1>Ahmet Çakar’dan Akıncı’ya ağır hakaret!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bafd7b7d-2019_10_15.html">
<div class="largeimgcon"><img src="images/2019_10_15/bafd7b7d-2019_10_15_m.jpg" alt="" width="276"></div>
<a href="bafd7b7d-2019_10_15.html"><h1>‘Kıbrıs Dostluk Programı’na katılan Türk ve Rum gençler törenle sertifikalarını aldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-yasa-tasarisi-komitede-gorusuldu-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/-yasa-tasarisi-komitede-gorusuldu-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="-yasa-tasarisi-komitede-gorusuldu-2019-10-15.html"><h1> Yasa tasarısı komitede görüşüldü</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="polis-iki-kisinin-daha-pesinde-2019-10-15.html"><img src="images/2019_10_15/polis-iki-kisinin-daha-pesinde-2019-10-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="polis-iki-kisinin-daha-pesinde-2019-10-15.html"><h1>Polis iki kişinin daha peşinde</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="omer-yurt-7-yil-hapis-yatacak-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/omer-yurt-7-yil-hapis-yatacak-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="omer-yurt-7-yil-hapis-yatacak-2019-10-15.html"><h1>Ömer Yurt, 7 yıl hapis yatacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="uyusturucu-zanlisi-teminata-baglandi-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/uyusturucu-zanlisi-teminata-baglandi-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="uyusturucu-zanlisi-teminata-baglandi-2019-10-15.html"><h1>Uyuşturucu zanlısı teminata bağlandı!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kayip-kardesler-bulundu-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/kayip-kardesler-bulundu-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="kayip-kardesler-bulundu-2019-10-15.html"><h1>Kayıp kardeşler bulundu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="denktas-dort-partinin-imzaladigi-bir-bildiri-mecliste-okunamaz-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/denktas-dort-partinin-imzaladigi-bir-bildiri-mecliste-okunamaz-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="denktas-dort-partinin-imzaladigi-bir-bildiri-mecliste-okunamaz-2019-10-15.html"><h1>Denktaş: Dört partinin imzaladığı bir bildiri Meclis’te okunamaz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tatar-bu-ulkeye-esas-baris-1974te-geldi-2019-10-15.html"><img src="images/2019_10_15/tatar-bu-ulkeye-esas-baris-1974te-geldi-2019-10-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tatar-bu-ulkeye-esas-baris-1974te-geldi-2019-10-15.html"><h1>Tatar: Bu ülkeye esas barış 1974’te geldi</h1>
<h3>HK KIBRIS</h3>
<h2>Tatar, tabandan gelen tepki üzerine dün parti meclisini topladığını söyledi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="burcu-akinci-gorevinin-gereklerini-eksiksiz-surdurecek-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/burcu-akinci-gorevinin-gereklerini-eksiksiz-surdurecek-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="burcu-akinci-gorevinin-gereklerini-eksiksiz-surdurecek-2019-10-15.html"><h1>Burcu: Akıncı görevinin gereklerini eksiksiz sürdürecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hasipoglu-ve-neofidudan-gemideki-kaptan-tartismasi-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/hasipoglu-ve-neofidudan-gemideki-kaptan-tartismasi-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="hasipoglu-ve-neofidudan-gemideki-kaptan-tartismasi-2019-10-15.html"><h1>Hasipoğlu ve Neofidu’dan, gemideki Kaptan tartışması</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="88a64377-2019_10_15.html">
<div class="largeimgcon"><img src="images/2019_10_15/88a64377-2019_10_15_m.jpg" alt="" width="276"></div>
<a href="88a64377-2019_10_15.html"><h1>Özersay:Töre’nin uyarıya rağmen metni okumasını doğru bulmuyorum</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sofor-okullarindan-bakanlik-onunde-eylem-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/sofor-okullarindan-bakanlik-onunde-eylem-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="sofor-okullarindan-bakanlik-onunde-eylem-2019-10-15.html"><h1>Şoför okullarından Bakanlık önünde eylem</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="disisleri-bakanligi-konsey-karari-kabul-edilemez-2019-10-15.html"><img src="images/2019_10_15/disisleri-bakanligi-konsey-karari-kabul-edilemez-2019-10-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="disisleri-bakanligi-konsey-karari-kabul-edilemez-2019-10-15.html"><h1>Dışişleri Bakanlığı: ‘Konsey kararı kabul edilemez’</h1>
<h3>HK KIBRIS</h3>
<h2>Başbakan Yardımcılığı ve Dışişleri Bakanlığı açıklama yaptı</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="meclis-genel-kurulu-toplandi-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/meclis-genel-kurulu-toplandi-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="meclis-genel-kurulu-toplandi-2019-10-15.html"><h1>Meclis Genel Kurulu toplandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="2-parti-meclis-oturumunu-terk-etti-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/2-parti-meclis-oturumunu-terk-etti-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="2-parti-meclis-oturumunu-terk-etti-2019-10-15.html"><h1>İki parti Meclis oturumunu terk etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sol-hareket-ubp-parti-meclisini-protesto-etti-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/sol-hareket-ubp-parti-meclisini-protesto-etti-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="sol-hareket-ubp-parti-meclisini-protesto-etti-2019-10-15.html"><h1>Sol hareket, UBP Parti Meclisini protesto etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="c8bb6425-2019_10_15.html">
<div class="largeimgcon"><img src="images/2019_10_15/c8bb6425-2019_10_15_m.jpg" alt="" width="276"></div>
<a href="c8bb6425-2019_10_15.html"><h1>Osman Örek Meslek Lisesi ‘Farkındayız’ dedi !</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ubp-kurulus-yil-donumu-icin-resepsiyon-duzenleyecek-2019-10-15.html"><img src="images/2019_10_15/ubp-kurulus-yil-donumu-icin-resepsiyon-duzenleyecek-2019-10-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ubp-kurulus-yil-donumu-icin-resepsiyon-duzenleyecek-2019-10-15.html"><h1>UBP, kuruluş yıl dönümü için resepsiyon düzenleyecek</h1>
<h3>HK KIBRIS</h3>
<h2>Resepsiyon, bu akşam saat 19.00’da başlayacak.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozgur-baris-ve-cozum-kimsenin-tekelinde-degildir-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/ozgur-baris-ve-cozum-kimsenin-tekelinde-degildir-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="ozgur-baris-ve-cozum-kimsenin-tekelinde-degildir-2019-10-15.html"><h1>Özgür: Barış ve çözüm kimsenin tekelinde değildir</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="8d3f3f63-2019_10_15.html">
<div class="largeimgcon"><img src="images/2019_10_15/8d3f3f63-2019_10_15_m.jpg" alt="" width="276"></div>
<a href="8d3f3f63-2019_10_15.html"><h1>Bakanlar Kurulu bugün toplanıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="a12269ca-2019_10_15.html">
<div class="largeimgcon"><img src="images/2019_10_15/a12269ca-2019_10_15_m.jpg" alt="" width="276"></div>
<a href="a12269ca-2019_10_15.html"><h1>Kültür Dairesi bilgilendirme toplantısı düzenliyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yasarata-kktcde-turizm-potansiyeli-var-yatirim-gerekiyor-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/yasarata-kktcde-turizm-potansiyeli-var-yatirim-gerekiyor-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="yasarata-kktcde-turizm-potansiyeli-var-yatirim-gerekiyor-2019-10-15.html"><h1> Yaşarata: KKTC’de turizm potansiyeli var, yatırım gerekiyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kelle-15-ekim-dunya-kadin-ciftciler-gunu-nedeniyle-mesaj-yayimladi-2019-10-15.html"><img src="images/2019_10_15/kelle-15-ekim-dunya-kadin-ciftciler-gunu-nedeniyle-mesaj-yayimladi-2019-10-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kelle-15-ekim-dunya-kadin-ciftciler-gunu-nedeniyle-mesaj-yayimladi-2019-10-15.html"><h1>Kelle '15 Ekim Dünya Kadın Çiftçiler Günü' nedeniyle mesaj yayımladı</h1>
<h3>HK KIBRIS</h3>
<h2>Kelle, ülkede kadın çiftçileri artırmanın yollarının  bulunması gerektiğini söyledi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="8d83917a-2019_10_15.html">
<div class="largeimgcon"><img src="images/2019_10_15/8d83917a-2019_10_15_m.jpg" alt="" width="276"></div>
<a href="8d83917a-2019_10_15.html"><h1>Samos Adası'ndaki mülteci kampında yangın</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2019-10-15.html"><h1>Hüseyin Ekmekçi ile Günaydın Haber Kıbrıs - Tıkla İzle</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="f226bd36-2019_10_15.html">
<div class="largeimgcon"><img src="images/2019_10_15/f226bd36-2019_10_15_m.jpg" alt="" width="276"></div>
<a href="f226bd36-2019_10_15.html"><h1>Dikkat elektrik kesintisi var!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktc-gazete-mansetleri-15-ekim-2019-2019-10-15.html">
<div class="largeimgcon"><img src="images/2019_10_15/kktc-gazete-mansetleri-15-ekim-2019-2019-10-15_m.jpg" alt="" width="276"></div>
<a href="kktc-gazete-mansetleri-15-ekim-2019-2019-10-15.html"><h1>KKTC Gazete Manşetleri (15 Ekim 2019)</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ozersay-gundemi-degerlendirdi-2019-10-14.html"><img src="images/2019_10_14/ozersay-gundemi-degerlendirdi-2019-10-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ozersay-gundemi-degerlendirdi-2019-10-14.html"><h1>Özersay, gündemi değerlendirdi</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kibris-turk-emekli-subaylar-derneginden-sagduyu-cagrisi-2019-10-14.html">
<div class="largeimgcon"><img src="images/2019_10_14/kibris-turk-emekli-subaylar-derneginden-sagduyu-cagrisi-2019-10-14_m.jpg" alt="" width="276"></div>
<a href="kibris-turk-emekli-subaylar-derneginden-sagduyu-cagrisi-2019-10-14.html"><h1>Kıbrıs Türk Emekli Subaylar Derneği’nden sağduyu çağrısı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bkm-mutfak-kibris-kapilarini-acti-2019-10-14.html">
<div class="largeimgcon"><img src="images/2019_10_14/bkm-mutfak-kibris-kapilarini-acti-2019-10-14_m.jpg" alt="" width="276"></div>
<a href="bkm-mutfak-kibris-kapilarini-acti-2019-10-14.html"><h1>BKM Mutfak Kıbrıs kapılarını açtı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kopru-rezervuar-alaninin-bakim-onarimi-icin-protokol-imzalandi-2019-10-14.html">
<div class="largeimgcon"><img src="images/2019_10_14/kopru-rezervuar-alaninin-bakim-onarimi-icin-protokol-imzalandi-2019-10-14_m.jpg" alt="" width="276"></div>
<a href="kopru-rezervuar-alaninin-bakim-onarimi-icin-protokol-imzalandi-2019-10-14.html"><h1>Köprü Rezervuar Alanı’nın bakım-onarımı için protokol imzalandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="erdogandan-baris-pinari-harekati-aciklamasi-2019-10-14.html">
<div class="largeimgcon"><img src="images/2019_10_14/erdogandan-baris-pinari-harekati-aciklamasi-2019-10-14_m.jpg" alt="" width="276"></div>
<a href="erdogandan-baris-pinari-harekati-aciklamasi-2019-10-14.html"><h1>Erdoğan’dan Barış Pınarı Harekatı açıklaması
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ubp-akinciyi-kinadi-2019-10-14.html"><img src="images/2019_10_14/ubp-akinciyi-kinadi-2019-10-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ubp-akinciyi-kinadi-2019-10-14.html"><h1>UBP, Akıncı’yı kınadı
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="northernland-group-sabah-kahvesini-cocuklar-icin-icti-2019-10-14.html">
<div class="largeimgcon"><img src="images/2019_10_14/northernland-group-sabah-kahvesini-cocuklar-icin-icti-2019-10-14_m.jpg" alt="" width="276"></div>
<a href="northernland-group-sabah-kahvesini-cocuklar-icin-icti-2019-10-14.html"><h1>Northernland Group sabah kahvesini çocuklar için içti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="senin-cumhurbaskanligi-sozcusu-burcuyu-elestirdi-2019-10-14.html">
<div class="largeimgcon"><img src="images/2019_10_14/senin-cumhurbaskanligi-sozcusu-burcuyu-elestirdi-2019-10-14_m.jpg" alt="" width="276"></div>
<a href="senin-cumhurbaskanligi-sozcusu-burcuyu-elestirdi-2019-10-14.html"><h1>Senin, Cumhurbaşkanlığı Sözcüsü Burcu’yu eleştirdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="akacanin-darp-davasi-yarina-ertelendi-2019-10-14.html">
<div class="largeimgcon"><img src="images/2019_10_14/akacanin-darp-davasi-yarina-ertelendi-2019-10-14_m.jpg" alt="" width="276"></div>
<a href="akacanin-darp-davasi-yarina-ertelendi-2019-10-14.html"><h1>Akacan’ın darp davası yarına ertelendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="girne-bolgesinde-yarin-elektrik-kesintisi-yasanacak-2019-10-14.html">
<div class="largeimgcon"><img src="images/2019_10_14/girne-bolgesinde-yarin-elektrik-kesintisi-yasanacak-2019-10-14_m.jpg" alt="" width="276"></div>
<a href="girne-bolgesinde-yarin-elektrik-kesintisi-yasanacak-2019-10-14.html"><h1>Girne bölgesinde yarın elektrik kesintisi yaşanacak
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="yarin-elektrik-kesintisi-yapilacak-2019-10-14.html"><img src="images/2019_10_14/yarin-elektrik-kesintisi-yapilacak-2019-10-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="yarin-elektrik-kesintisi-yapilacak-2019-10-14.html"><h1>Yarın elektrik kesintisi yapılacak
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="gecitkalede-tohum-bombalari-hazirlandi-2019-10-14.html">
<div class="largeimgcon"><img src="images/2019_10_14/gecitkalede-tohum-bombalari-hazirlandi-2019-10-14_m.jpg" alt="" width="276"></div>
<a href="gecitkalede-tohum-bombalari-hazirlandi-2019-10-14.html"><h1>Geçitkale’de “Tohum Bombaları” hazırlandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="atan-cumhurbaskanligi-birlestirici-olmali-2019-10-14.html">
<div class="largeimgcon"><img src="images/2019_10_14/atan-cumhurbaskanligi-birlestirici-olmali-2019-10-14_m.jpg" alt="" width="276"></div>
<a href="atan-cumhurbaskanligi-birlestirici-olmali-2019-10-14.html"><h1>Atan: Cumhurbaşkanlığı birleştirici olmalı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="gazimagusada-arac-kundaklayan-zanlilar-3-gun-daha-tutuklu-kalacak-2019-10-14.html">
<div class="largeimgcon"><img src="images/2019_10_14/gazimagusada-arac-kundaklayan-zanlilar-3-gun-daha-tutuklu-kalacak-2019-10-14_m.jpg" alt="" width="276"></div>
<a href="gazimagusada-arac-kundaklayan-zanlilar-3-gun-daha-tutuklu-kalacak-2019-10-14.html"><h1>Gazimağusa’da araç kundaklayan zanlılar 3 gün daha tutuklu kalacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ubp-pm-olaganustu-toplandi-2019-10-14.html">
<div class="largeimgcon"><img src="images/2019_10_14/ubp-pm-olaganustu-toplandi-2019-10-14_m.jpg" alt="" width="276"></div>
<a href="ubp-pm-olaganustu-toplandi-2019-10-14.html"><h1>UBP PM olağanüstü toplandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="falak-sheler-cezaevine-gonderildi-2019-10-14.html"><img src="images/2019_10_14/falak-sheler-cezaevine-gonderildi-2019-10-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="falak-sheler-cezaevine-gonderildi-2019-10-14.html"><h1>Falak Sheler cezaevine gönderildi
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2019-10-15.html"><img src="images/2019_10_15/genc-yapi-marketten-gunun-firsat-urunu-2019-10-15_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2019-10-15.html">Genç Yapı Market'ten günün fırsat ürünü</a></div>
</li>


<li>
<a href="7917b76b-2019_10_15.html"><img src="images/2019_10_15/7917b76b-2019_10_15_m.jpg" alt=""></a>
<div class="news"><a href="7917b76b-2019_10_15.html">Kraliyet çiftinden 13 yıl sonra bir ilk: 1000 polis koruyacak!</a></div>
</li>


<li>
<a href="her-yil-750-milyar-dolar-degerinde-yemek-cope-gidiyor-2019-10-14.html"><img src="images/2019_10_14/her-yil-750-milyar-dolar-degerinde-yemek-cope-gidiyor-2019-10-14_m.jpg" alt=""></a>
<div class="news"><a href="her-yil-750-milyar-dolar-degerinde-yemek-cope-gidiyor-2019-10-14.html">Her yıl 750 milyar dolar değerinde yemek çöpe gidiyor
</a></div>
</li>


<li>
<a href="murat-efendi-villalarindaopen-house-etkinligidevam-ediyor-2019-10-14.html"><img src="images/2019_10_14/murat-efendi-villalarindaopen-house-etkinligidevam-ediyor-2019-10-14_m.jpg" alt=""></a>
<div class="news"><a href="murat-efendi-villalarindaopen-house-etkinligidevam-ediyor-2019-10-14.html">Murat Efendi Villaları'nda Open House etkinliği devam ediyor</a></div>
</li>


<li>
<a href="doktor-olecek-yerine-urettigi-robot-yasayacak-2019-10-13.html"><img src="images/2019_10_13/doktor-olecek-yerine-urettigi-robot-yasayacak-2019-10-13_m.jpg" alt=""></a>
<div class="news"><a href="doktor-olecek-yerine-urettigi-robot-yasayacak-2019-10-13.html">Doktor ölecek, yerine ürettiği robot yaşayacak
</a></div>
</li>


<li>
<a href="aleyna-tilki-amerikada-ev-ariyor-2019-10-13.html"><img src="images/2019_10_13/aleyna-tilki-amerikada-ev-ariyor-2019-10-13_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-amerikada-ev-ariyor-2019-10-13.html">Aleyna Tilki Amerika'da ev arıyor
</a></div>
</li>


<li>
<a href="ivana-sertin-odul-almasi-demet-akalini-kizdirdi-2019-10-13.html"><img src="images/2019_10_13/ivana-sertin-odul-almasi-demet-akalini-kizdirdi-2019-10-13_m.jpg" alt=""></a>
<div class="news"><a href="ivana-sertin-odul-almasi-demet-akalini-kizdirdi-2019-10-13.html">Ivana Sert’in ödül alması Demet Akalın’ı kızdırdı
</a></div>
</li>


<li>
<a href="karni-burnunda-esinin-macina-gitti-2019-10-13.html"><img src="images/2019_10_13/karni-burnunda-esinin-macina-gitti-2019-10-13_m.jpg" alt=""></a>
<div class="news"><a href="karni-burnunda-esinin-macina-gitti-2019-10-13.html">Karnı burnunda eşinin maçına gitti
</a></div>
</li>


<li>
<a href="acun-ilicali-trafik-kazasi-gecirdi-2019-10-13.html"><img src="images/2019_10_13/acun-ilicali-trafik-kazasi-gecirdi-2019-10-13_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-trafik-kazasi-gecirdi-2019-10-13.html">Acun Ilıcalı trafik kazası geçirdi
</a></div>
</li>


<li>
<a href="kivanc-tatlitugun-kopegi-mars-kansere-yakalandi-2019-10-12.html"><img src="images/2019_10_12/kivanc-tatlitugun-kopegi-mars-kansere-yakalandi-2019-10-12_m.jpg" alt=""></a>
<div class="news"><a href="kivanc-tatlitugun-kopegi-mars-kansere-yakalandi-2019-10-12.html">Kıvanç Tatlıtuğ’un köpeği Mars kansere yakalandı
</a></div>
</li>


<li>
<a href="gazi-yuksel-9.-uluslararasi-bursa-fotograf-festivaline-katildi-2019-10-12.html"><img src="images/2019_10_12/gazi-yuksel-9.-uluslararasi-bursa-fotograf-festivaline-katildi-2019-10-12_m.jpg" alt=""></a>
<div class="news"><a href="gazi-yuksel-9.-uluslararasi-bursa-fotograf-festivaline-katildi-2019-10-12.html">Gazi Yüksel 9. Uluslararası Bursa Fotoğraf Festivali’ne Katıldı</a></div>
</li>


<li>
<a href="grand-sapphire-dunyaya-aciliyor-2019-10-12.html"><img src="images/2019_10_12/grand-sapphire-dunyaya-aciliyor-2019-10-12_m.jpg" alt=""></a>
<div class="news"><a href="grand-sapphire-dunyaya-aciliyor-2019-10-12.html">Grand Sapphire dünyaya açılıyor</a></div>
</li>


<li>
<a href="ovunc-seldene-yilin-diyetisyeni-odulu-2019-10-12.html"><img src="images/2019_10_12/ovunc-seldene-yilin-diyetisyeni-odulu-2019-10-12_m.jpg" alt=""></a>
<div class="news"><a href="ovunc-seldene-yilin-diyetisyeni-odulu-2019-10-12.html">Övünç Selden'e Yılın Diyetisyeni Ödülü</a></div>
</li>


<li>
<a href="2c252441-2019_10_12.html"><img src="images/2019_10_12/2c252441-2019_10_12_m.jpg" alt=""></a>
<div class="news"><a href="2c252441-2019_10_12.html">Levent Kırca, ölümünün 4. yılında anılıyor</a></div>
</li>


<li>
<a href="5728a94a-2019_10_12.html"><img src="images/2019_10_12/5728a94a-2019_10_12_m.jpg" alt=""></a>
<div class="news"><a href="5728a94a-2019_10_12.html">Yeni Cinderella müzikalinin iyilik perisi eşcinsel bir siyah olacak</a></div>
</li>


<li>
<a href="ac4f8407-2019_10_12.html"><img src="images/2019_10_12/ac4f8407-2019_10_12_m.jpg" alt=""></a>
<div class="news"><a href="ac4f8407-2019_10_12.html">Defnedildikten 7 saat sonra evine döndü</a></div>
</li>


<li>
<a href="altin-kadeh-meyhaneleri-hakan-altun-ile-muhtesem-bir-raki-gecesi-daha-yasatti---2019-10-12.html"><img src="images/2019_10_12/altin-kadeh-meyhaneleri-hakan-altun-ile-muhtesem-bir-raki-gecesi-daha-yasatti---2019-10-12_m.jpg" alt=""></a>
<div class="news"><a href="altin-kadeh-meyhaneleri-hakan-altun-ile-muhtesem-bir-raki-gecesi-daha-yasatti---2019-10-12.html">‘‘Altın Kadeh Meyhaneleri’’ Hakan Altun ile muhteşem bir rakı gecesi daha yaşattı </a></div>
</li>


<li>
<a href="avrupa-uzay-ajansi-bir-iyi-bir-de-kotu-haber-verdi-2019-10-11.html"><img src="images/2019_10_11/avrupa-uzay-ajansi-bir-iyi-bir-de-kotu-haber-verdi-2019-10-11_m.jpg" alt=""></a>
<div class="news"><a href="avrupa-uzay-ajansi-bir-iyi-bir-de-kotu-haber-verdi-2019-10-11.html">Avrupa Uzay Ajans'ı bir iyi bir de kötü haber verdi</a></div>
</li>


<li>
<a href="neon-isiktan-ses-gomlegi-icat-edildi-2019-10-11.html"><img src="images/2019_10_11/neon-isiktan-ses-gomlegi-icat-edildi-2019-10-11_m.jpg" alt=""></a>
<div class="news"><a href="neon-isiktan-ses-gomlegi-icat-edildi-2019-10-11.html">Neon ışıktan ses gömleği icat edildi</a></div>
</li>


<li>
<a href="jennifer-aniston-da-marvela-savas-acti-2019-10-11.html"><img src="images/2019_10_11/jennifer-aniston-da-marvela-savas-acti-2019-10-11_m.jpg" alt=""></a>
<div class="news"><a href="jennifer-aniston-da-marvela-savas-acti-2019-10-11.html">Jennifer Aniston da Marvel'a savaş açtı</a></div>
</li>


<li>
<a href="cem-yilmazdan-baris-pinari-harekati-karari-2019-10-11.html"><img src="images/2019_10_11/cem-yilmazdan-baris-pinari-harekati-karari-2019-10-11_m.jpg" alt=""></a>
<div class="news"><a href="cem-yilmazdan-baris-pinari-harekati-karari-2019-10-11.html">Cem Yılmaz'dan Barış Pınarı Harekatı kararı</a></div>
</li>


<li>
<a href="altin-zambak-odulu-ivana-sertin-2019-10-11.html"><img src="images/2019_10_11/altin-zambak-odulu-ivana-sertin-2019-10-11_m.jpg" alt=""></a>
<div class="news"><a href="altin-zambak-odulu-ivana-sertin-2019-10-11.html">Altın Zambak Ödülü İvana Sert’in
</a></div>
</li>


<li>
<a href="bensu-soralin-zamani-yok-2019-10-11.html"><img src="images/2019_10_11/bensu-soralin-zamani-yok-2019-10-11_m.jpg" alt=""></a>
<div class="news"><a href="bensu-soralin-zamani-yok-2019-10-11.html">Bensu Soral’ın zamanı yok</a></div>
</li>


<li>
<a href="c0437b5f-2019_10_11.html"><img src="images/2019_10_11/c0437b5f-2019_10_11_m.jpg" alt=""></a>
<div class="news"><a href="c0437b5f-2019_10_11.html">Fareden Alınan Beyin Dokusu Laboratuvar Ortamında 25 Gün Canlı Tutuldu</a></div>
</li>


<li>
<a href="11ca9cfb-2019_10_11.html"><img src="images/2019_10_11/11ca9cfb-2019_10_11_m.jpg" alt=""></a>
<div class="news"><a href="11ca9cfb-2019_10_11.html">Johnny Depp, eski eşi Amber Heard ile Elon Musk'ın yazışmalarının yayınlanmasını istedi</a></div>
</li>


<li>
<a href="dergi-baskisi-nasil-yaptirilir-tum-detaylar-haberimizde-2019-10-11.html"><img src="images/2019_10_11/dergi-baskisi-nasil-yaptirilir-tum-detaylar-haberimizde-2019-10-11_m.jpg" alt=""></a>
<div class="news"><a href="dergi-baskisi-nasil-yaptirilir-tum-detaylar-haberimizde-2019-10-11.html">Dergi Baskısı Nasıl Yaptırılır? Tüm Detaylar Haberimizde</a></div>
</li>


<li>
<a href="71812a34-2019_10_11.html"><img src="images/2019_10_11/71812a34-2019_10_11_m.jpg" alt=""></a>
<div class="news"><a href="71812a34-2019_10_11.html">Porsche ile Boeing, elektrikli uçan araba yapacak</a></div>
</li>


<li>
<a href="c71cc73f-2019_10_11.html"><img src="images/2019_10_11/c71cc73f-2019_10_11_m.jpg" alt=""></a>
<div class="news"><a href="c71cc73f-2019_10_11.html">Instagram, direkt mesajı masaüstüne taşıyabilir</a></div>
</li>


<li>
<a href="6482799b-2019_10_10.html"><img src="images/2019_10_10/6482799b-2019_10_10_m.jpg" alt=""></a>
<div class="news"><a href="6482799b-2019_10_10.html">Tayland’da Yeni Bir Dinozor Türü Bulundu
</a></div>
</li>


<li>
<a href="ahmet-evan-costurdu-2019-10-10.html"><img src="images/2019_10_10/ahmet-evan-costurdu-2019-10-10_m.jpg" alt=""></a>
<div class="news"><a href="ahmet-evan-costurdu-2019-10-10.html">Ahmet Evan coşturdu
</a></div>
</li>


<li>
<a href="meryem-uzerli-juri-baskani-2019-10-10.html"><img src="images/2019_10_10/meryem-uzerli-juri-baskani-2019-10-10_m.jpg" alt=""></a>
<div class="news"><a href="meryem-uzerli-juri-baskani-2019-10-10.html">Meryem Uzerli jüri başkanı
</a></div>
</li>


<li>
<a href="amanda-cerny-makyajsiz-halini-paylasti-2019-10-10.html"><img src="images/2019_10_10/amanda-cerny-makyajsiz-halini-paylasti-2019-10-10_m.jpg" alt=""></a>
<div class="news"><a href="amanda-cerny-makyajsiz-halini-paylasti-2019-10-10.html">Amanda Cerny makyajsız halini paylaştı
</a></div>
</li>


<li>
<a href="6bda186f-2019_10_10.html"><img src="images/2019_10_10/6bda186f-2019_10_10_m.jpg" alt=""></a>
<div class="news"><a href="6bda186f-2019_10_10.html">İş insanını kolundan 830 bin dolarlık saati çalındı</a></div>
</li>


<li>
<a href="inekler-zebra-kiligina-girdi-2019-10-10.html"><img src="images/2019_10_10/inekler-zebra-kiligina-girdi-2019-10-10_m.jpg" alt=""></a>
<div class="news"><a href="inekler-zebra-kiligina-girdi-2019-10-10.html">İnekler zebra kılığına girdi
</a></div>
</li>


<li>
<a href="23luk-milyoner-bella-hadid-2019-10-10.html"><img src="images/2019_10_10/23luk-milyoner-bella-hadid-2019-10-10_m.jpg" alt=""></a>
<div class="news"><a href="23luk-milyoner-bella-hadid-2019-10-10.html">23'lük milyoner: Bella Hadid
</a></div>
</li>


<li>
<a href="apple-cini-kizdiran-mobil-uygulamayi-kaldirdi-2019-10-10.html"><img src="images/2019_10_10/apple-cini-kizdiran-mobil-uygulamayi-kaldirdi-2019-10-10_m.jpg" alt=""></a>
<div class="news"><a href="apple-cini-kizdiran-mobil-uygulamayi-kaldirdi-2019-10-10.html">Apple Çin'i kızdıran mobil uygulamayı kaldırdı
</a></div>
</li>


<li>
<a href="serenay-sarikayadan-hayranlarini-uzen-karar-2019-10-10.html"><img src="images/2019_10_10/serenay-sarikayadan-hayranlarini-uzen-karar-2019-10-10_m.jpg" alt=""></a>
<div class="news"><a href="serenay-sarikayadan-hayranlarini-uzen-karar-2019-10-10.html">Serenay Sarıkaya’dan hayranlarını üzen karar</a></div>
</li>


<li>
<a href="bu-geminin-yakiti-deniz-2019-10-10.html"><img src="images/2019_10_10/bu-geminin-yakiti-deniz-2019-10-10_m.jpg" alt=""></a>
<div class="news"><a href="bu-geminin-yakiti-deniz-2019-10-10.html">Bu geminin yakıtı deniz
</a></div>
</li>


<li>
<a href="aa5dfb02-2019_10_10.html"><img src="images/2019_10_10/aa5dfb02-2019_10_10_m.jpg" alt=""></a>
<div class="news"><a href="aa5dfb02-2019_10_10.html">Rihanna: Super Bowl'a çıkmadım, çünkü bir hain, bir işbirlikçi olamam</a></div>
</li>


<li>
<a href="8737b6b6-2019_10_10.html"><img src="images/2019_10_10/8737b6b6-2019_10_10_m.jpg" alt=""></a>
<div class="news"><a href="8737b6b6-2019_10_10.html">Naomi Campbell: İyileşen bir bağımlıyım
</a></div>
</li>


<li>
<a href="endonezya-ilginc-bir-cekismeye-sahne-oluyor-2019-10-10.html"><img src="images/2019_10_10/endonezya-ilginc-bir-cekismeye-sahne-oluyor-2019-10-10_m.jpg" alt=""></a>
<div class="news"><a href="endonezya-ilginc-bir-cekismeye-sahne-oluyor-2019-10-10.html">Endonezya İlginç Bir Çekişmeye Sahne Oluyor</a></div>
</li>


<li>
<a href="9ccb1703-2019_10_10.html"><img src="images/2019_10_10/9ccb1703-2019_10_10_m.jpg" alt=""></a>
<div class="news"><a href="9ccb1703-2019_10_10.html">Benedict Cumberbatch yeni filminin setinde </a></div>
</li>


<li>
<a href="c9263a2d-2019_10_10.html"><img src="images/2019_10_10/c9263a2d-2019_10_10_m.jpg" alt=""></a>
<div class="news"><a href="c9263a2d-2019_10_10.html">Victoria’s Secret ilk kez büyük beden modelle çalışıyor</a></div>
</li>


<li>
<a href="46ca3620-2019_10_10.html"><img src="images/2019_10_10/46ca3620-2019_10_10_m.jpg" alt=""></a>
<div class="news"><a href="46ca3620-2019_10_10.html">5 kez vurulan papağan kurtulmayı başardı</a></div>
</li>


<li>
<a href="272b0396-2019_10_10.html"><img src="images/2019_10_10/272b0396-2019_10_10_m.jpg" alt=""></a>
<div class="news"><a href="272b0396-2019_10_10.html">Johnson&amp;Johnson 8 milyar dolar tazminat ödeyecek</a></div>
</li>


<li>
<a href="bd5083cd-2019_10_10.html"><img src="images/2019_10_10/bd5083cd-2019_10_10_m.jpg" alt=""></a>
<div class="news"><a href="bd5083cd-2019_10_10.html">SpaceX, Noca-C uzay aracını 2021'de Ay'a fırlatacak</a></div>
</li>


<li>
<a href="0fdb9494-2019_10_09.html"><img src="images/2019_10_09/0fdb9494-2019_10_09_m.jpg" alt=""></a>
<div class="news"><a href="0fdb9494-2019_10_09.html">Avustralya'nın ünlü caddesinde sigara yasaklandı</a></div>
</li>


<li>
<a href="a4a574c3-2019_10_09.html"><img src="images/2019_10_09/a4a574c3-2019_10_09_m.jpg" alt=""></a>
<div class="news"><a href="a4a574c3-2019_10_09.html">Mantarın prostat kanseri riskini azalttığı tespit edildi</a></div>
</li>


<li>
<a href="kraldan-soke-eden-karar-5-torunu-kral-ve-kralice-olamayacak-2019-10-09.html"><img src="images/2019_10_09/kraldan-soke-eden-karar-5-torunu-kral-ve-kralice-olamayacak-2019-10-09_m.jpg" alt=""></a>
<div class="news"><a href="kraldan-soke-eden-karar-5-torunu-kral-ve-kralice-olamayacak-2019-10-09.html">Kral'dan şoke eden karar: 5 torunu kral ve kraliçe olamayacak</a></div>
</li>


<li>
<a href="fotograflarda-daha-guzel-gorunmenin-yollari-2019-10-09.html"><img src="images/2019_10_09/fotograflarda-daha-guzel-gorunmenin-yollari-2019-10-09_m.jpg" alt=""></a>
<div class="news"><a href="fotograflarda-daha-guzel-gorunmenin-yollari-2019-10-09.html">Fotoğraflarda daha güzel görünmenin yolları
</a></div>
</li>


<li>
<a href="379803c2-2019_10_08.html"><img src="images/2019_10_08/379803c2-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="379803c2-2019_10_08.html">'7. Koğuştaki Mucize' 11 Ekim'de vizyona girecek</a></div>
</li>


<li>
<a href="kuzey-kibris-turk-kizilayi-gazimagusa-subesi-acildi-2019-10-08.html"><img src="images/2019_10_08/kuzey-kibris-turk-kizilayi-gazimagusa-subesi-acildi-2019-10-08_m.jpg" alt=""></a>
<div class="news"><a href="kuzey-kibris-turk-kizilayi-gazimagusa-subesi-acildi-2019-10-08.html">Kuzey Kıbrıs Türk Kızılayı Gazimağusa Şubesi Açıldı</a></div>
</li>


<li>
<a href="a538a77a-2019_10_08.html"><img src="images/2019_10_08/a538a77a-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="a538a77a-2019_10_08.html">Yemeğinden saç çıktı diye eşinin saçlarını zorla kazıdı</a></div>
</li>


<li>
<a href="7a0a7530-2019_10_08.html"><img src="images/2019_10_08/7a0a7530-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="7a0a7530-2019_10_08.html">Instagram’dan ‘stalk’ yapanları ilgilendiren güncelleme</a></div>
</li>


<li>
<a href="sempanze-congonun-55-resmi-satilacak-2019-10-08.html"><img src="images/2019_10_08/sempanze-congonun-55-resmi-satilacak-2019-10-08_m.jpg" alt=""></a>
<div class="news"><a href="sempanze-congonun-55-resmi-satilacak-2019-10-08.html">Şempanze Congo'nun 55 resmi satılacak</a></div>
</li>


<li>
<a href="angelina-jolie-kizlariyla-galada-poz-verdi-2019-10-08.html"><img src="images/2019_10_08/angelina-jolie-kizlariyla-galada-poz-verdi-2019-10-08_m.jpg" alt=""></a>
<div class="news"><a href="angelina-jolie-kizlariyla-galada-poz-verdi-2019-10-08.html">Angelina Jolie kızlarıyla galada poz verdi</a></div>
</li>


<li>
<a href="7d0122bb-2019_10_08.html"><img src="images/2019_10_08/7d0122bb-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="7d0122bb-2019_10_08.html">Çin ayı büyüklüğünde &quot;süper domuz&quot; yetiştiriyor</a></div>
</li>


<li>
<a href="a040d6d9-2019_10_08.html"><img src="images/2019_10_08/a040d6d9-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="a040d6d9-2019_10_08.html">Hailey Bieber gelinliğini ilk kez gösterdi</a></div>
</li>


<li>
<a href="9c34f271-2019_10_08.html"><img src="images/2019_10_08/9c34f271-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="9c34f271-2019_10_08.html">70 bin caretta caretta mavi sularla buluştu</a></div>
</li>


<li>
<a href="b943046d-2019_10_08.html"><img src="images/2019_10_08/b943046d-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="b943046d-2019_10_08.html">Facebook 5 milyar barajını geçti!</a></div>
</li>

 
<li>
<a href="00bb3193-2019_10_08.html"><img src="images/2019_10_08/00bb3193-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="00bb3193-2019_10_08.html">WhatsApp'ın 'karanlık mod'u göründü</a></div>
</li>


<li>
<a href="371c3927-2019_10_08.html"><img src="images/2019_10_08/371c3927-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="371c3927-2019_10_08.html">Hazer Amani: Sıla ile ilişkimiz müthiş güzel
</a></div>
</li>


<li>
<a href="2a6db522-2019_10_08.html"><img src="images/2019_10_08/2a6db522-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="2a6db522-2019_10_08.html">Cem Yılmaz'dan spor hocasına uzaylı rolü</a></div>
</li>


<li>
<a href="6d0fb335-2019_10_08.html"><img src="images/2019_10_08/6d0fb335-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="6d0fb335-2019_10_08.html">Edward Norton'dan yıllar sonra Brad Pitt itirafı</a></div>
</li>


<li>
<a href="depremde-hayatta-kalma-yontemleri-2019-10-08.html"><img src="images/2019_10_08/depremde-hayatta-kalma-yontemleri-2019-10-08_m.jpg" alt=""></a>
<div class="news"><a href="depremde-hayatta-kalma-yontemleri-2019-10-08.html">Depremde hayatta kalma yöntemleri!</a></div>
</li>


<li>
<a href="428d5843-2019_10_08.html"><img src="images/2019_10_08/428d5843-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="428d5843-2019_10_08.html">Taner Ölmez'in bölüm başına aldığı ücret ortaya çıktı</a></div>
</li>


<li>
<a href="ad4835dc-2019_10_08.html"><img src="images/2019_10_08/ad4835dc-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="ad4835dc-2019_10_08.html">Gucci'nin yeni ayakkabısı tepki çekti</a></div>
</li>


<li>
<a href="cem-yilmazdan-hamidiye-uzayli-rolu-2019-10-08.html"><img src="images/2019_10_08/cem-yilmazdan-hamidiye-uzayli-rolu-2019-10-08_m.jpg" alt=""></a>
<div class="news"><a href="cem-yilmazdan-hamidiye-uzayli-rolu-2019-10-08.html">Cem Yılmaz'dan Hamidi'ye uzaylı rolü</a></div>
</li>


<li>
<a href="054a090f-2019_10_08.html"><img src="images/2019_10_08/054a090f-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="054a090f-2019_10_08.html">Bilim insanları: 'Dırdırcılık' kadın sağlığına yararlı</a></div>
</li>


<li>
<a href="bf121565-2019_10_08.html"><img src="images/2019_10_08/bf121565-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="bf121565-2019_10_08.html">Bilim insanları, orman yangınlarını önleyebilecek sprey geliştirdi</a></div>
</li>


<li>
<a href="af4750c6-2019_10_08.html"><img src="images/2019_10_08/af4750c6-2019_10_08_m.jpg" alt=""></a>
<div class="news"><a href="af4750c6-2019_10_08.html">Bilim insanları evrendeki ilk suyun oluşumu hakkında ilginç bir teori sundu</a></div>
</li>


<li>
<a href="cocuklari-sakinlestirmek-icin-dahiyane-cozum-2019-10-08.html"><img src="images/2019_10_08/cocuklari-sakinlestirmek-icin-dahiyane-cozum-2019-10-08_m.jpg" alt=""></a>
<div class="news"><a href="cocuklari-sakinlestirmek-icin-dahiyane-cozum-2019-10-08.html">Çocukları Sakinleştirmek İçin Dahiyane Çözüm</a></div>
</li>


<li>
<a href="bulent-ersoyun-20-kiloluk-elbisesinde-10-bin-tas-kullanildi-2019-10-07.html"><img src="images/2019_10_07/bulent-ersoyun-20-kiloluk-elbisesinde-10-bin-tas-kullanildi-2019-10-07_m.jpg" alt=""></a>
<div class="news"><a href="bulent-ersoyun-20-kiloluk-elbisesinde-10-bin-tas-kullanildi-2019-10-07.html">Bülent Ersoy'un 20 kiloluk elbisesinde 10 bin taş kullanıldı
</a></div>
</li>


<li>
<a href="2494c40d-2019_10_07.html"><img src="images/2019_10_07/2494c40d-2019_10_07_m.jpg" alt=""></a>
<div class="news"><a href="2494c40d-2019_10_07.html">Samanyolu Galaksisi'nin Merkezinde 3.5 Milyon Yıl Önce Patlama Olmuş</a></div>
</li>


<li>
<a href="a6581053-2019_10_07.html"><img src="images/2019_10_07/a6581053-2019_10_07_m.jpg" alt=""></a>
<div class="news"><a href="a6581053-2019_10_07.html">2019 Nobel Tıp Ödülü sahiplerini buldu</a></div>
</li>


<li>
<a href="kisisel-gelisim-egitimi-gerceklesti-2019-10-07.html"><img src="images/2019_10_07/kisisel-gelisim-egitimi-gerceklesti-2019-10-07_m.jpg" alt=""></a>
<div class="news"><a href="kisisel-gelisim-egitimi-gerceklesti-2019-10-07.html">Kişisel gelişim eğitimi gerçekleşti
</a></div>
</li>


<li>
<a href="midesinden-104-plastik-parcasi-cikti-2019-10-07.html"><img src="images/2019_10_07/midesinden-104-plastik-parcasi-cikti-2019-10-07_m.jpg" alt=""></a>
<div class="news"><a href="midesinden-104-plastik-parcasi-cikti-2019-10-07.html">Midesinden 104 plastik parçası çıktı</a></div>
</li>


<li>
<a href="acfa397a-2019_10_07.html"><img src="images/2019_10_07/acfa397a-2019_10_07_m.jpg" alt=""></a>
<div class="news"><a href="acfa397a-2019_10_07.html">Kraliyet Üyeleri İlk Kez Bir Reklam Filminde Buluştu</a></div>
</li>


<li>
<a href="432a42b6-2019_10_07.html"><img src="images/2019_10_07/432a42b6-2019_10_07_m.jpg" alt=""></a>
<div class="news"><a href="432a42b6-2019_10_07.html">Amsterdam Belediyesi ‘araçsız şehir’ hedefi kapsamında alacağı önlemleri açıkladı</a></div>
</li>


<li>
<a href="victoria-beckhamin-youtube-basarisizligi-2019-10-07.html"><img src="images/2019_10_07/victoria-beckhamin-youtube-basarisizligi-2019-10-07_m.jpg" alt=""></a>
<div class="news"><a href="victoria-beckhamin-youtube-basarisizligi-2019-10-07.html">Victoria Beckham'ın YouTube başarısızlığı</a></div>
</li>


<li>
<a href="lefkosa-merkez-lions-kulubunden-dunya-gorme-gununde-black-film-gosterimi-2019-10-05.html"><img src="images/2019_10_05/lefkosa-merkez-lions-kulubunden-dunya-gorme-gununde-black-film-gosterimi-2019-10-05_m.jpg" alt=""></a>
<div class="news"><a href="lefkosa-merkez-lions-kulubunden-dunya-gorme-gununde-black-film-gosterimi-2019-10-05.html">Lefkoşa Merkez Lions Kulübü’nden Dünya Görme Günü’nde “Black” Film Gösterimi</a></div>
</li>


<li>
<a href="06af98c7-2019_10_05.html"><img src="images/2019_10_05/06af98c7-2019_10_05_m.jpg" alt=""></a>
<div class="news"><a href="06af98c7-2019_10_05.html">Felçli bir hasta düşünceleriyle yönlendirdiği yapay iskeletle yürümeyi başardı</a></div>
</li>


<li>
<a href="7957b68f-2019_10_05.html"><img src="images/2019_10_05/7957b68f-2019_10_05_m.jpg" alt=""></a>
<div class="news"><a href="7957b68f-2019_10_05.html">Avustralya'da soyu tükenmekte olan Langur cinsi bir kızıl maymun doğdu</a></div>
</li>


<li>
<a href="fb9b96c1-2019_10_05.html"><img src="images/2019_10_05/fb9b96c1-2019_10_05_m.jpg" alt=""></a>
<div class="news"><a href="fb9b96c1-2019_10_05.html">Prens Harry, 3 gazeteyi dava etti</a></div>
</li>


<li>
<a href="suudi-arabistanda-ilk-kadin-futbol-ligi-basladi-2019-10-05.html"><img src="images/2019_10_05/suudi-arabistanda-ilk-kadin-futbol-ligi-basladi-2019-10-05_m.jpg" alt=""></a>
<div class="news"><a href="suudi-arabistanda-ilk-kadin-futbol-ligi-basladi-2019-10-05.html">Suudi Arabistan'da ilk kadın futbol ligi başladı</a></div>
</li>


<li>
<a href="c78d4cf3-2019_10_05.html"><img src="images/2019_10_05/c78d4cf3-2019_10_05_m.jpg" alt=""></a>
<div class="news"><a href="c78d4cf3-2019_10_05.html">Apple, iKinema şirketini satın aldı</a></div>
</li>


<li>
<a href="seksenlerin-yayin-tarihi-belli-oldu-2019-10-04.html"><img src="images/2019_10_04/seksenlerin-yayin-tarihi-belli-oldu-2019-10-04_m.jpg" alt=""></a>
<div class="news"><a href="seksenlerin-yayin-tarihi-belli-oldu-2019-10-04.html">'Seksenler'in yayın tarihi belli oldu</a></div>
</li>


<li>
<a href="apple-telefon-sayisini-artiriyor-2019-10-04.html"><img src="images/2019_10_04/apple-telefon-sayisini-artiriyor-2019-10-04_m.jpg" alt=""></a>
<div class="news"><a href="apple-telefon-sayisini-artiriyor-2019-10-04.html">Apple telefon sayısını artırıyor
</a></div>
</li>


<li>
<a href="calinan-altin-klozetin-geri-gelmesini-saglayana-124-bin-dolar-odul-2019-10-04.html"><img src="images/2019_10_04/calinan-altin-klozetin-geri-gelmesini-saglayana-124-bin-dolar-odul-2019-10-04_m.jpg" alt=""></a>
<div class="news"><a href="calinan-altin-klozetin-geri-gelmesini-saglayana-124-bin-dolar-odul-2019-10-04.html">Çalınan altın klozetin geri gelmesini sağlayana 124 bin dolar ödül</a></div>
</li>


<li>
<a href="7d843fa6-2019_10_04.html"><img src="images/2019_10_04/7d843fa6-2019_10_04_m.jpg" alt=""></a>
<div class="news"><a href="7d843fa6-2019_10_04.html">ABD'li Aktör Robert De Niro'ya 12 Milyon Dolarlık Taciz Davası</a></div>
</li>


<li>
<a href="812ba435-2019_10_04.html"><img src="images/2019_10_04/812ba435-2019_10_04_m.jpg" alt=""></a>
<div class="news"><a href="812ba435-2019_10_04.html">New York polisi, aslan inine girip dans eden kadını arıyor</a></div>
</li>


<li>
<a href="bcca9743-2019_10_04.html"><img src="images/2019_10_04/bcca9743-2019_10_04_m.jpg" alt=""></a>
<div class="news"><a href="bcca9743-2019_10_04.html">Dış iskelet yardımıyla 4 yıl sonra yeniden yürüdü</a></div>
</li>


<li>
<a href="6df34daf-2019_10_04.html"><img src="images/2019_10_04/6df34daf-2019_10_04_m.jpg" alt=""></a>
<div class="news"><a href="6df34daf-2019_10_04.html">Afrika'nın En Yaşlı Kaplumbağası 344 Yaşında Öldü</a></div>
</li>


<li>
<a href="0aa08bd1-2019_10_04.html"><img src="images/2019_10_04/0aa08bd1-2019_10_04_m.jpg" alt=""></a>
<div class="news"><a href="0aa08bd1-2019_10_04.html">Greta, Putin'in eleştirisiyle biyografisini güncelledi</a></div>
</li>


<li>
<a href="arhanin-web-sitesi-buyuk-begeni-topladi-2019-10-04.html"><img src="images/2019_10_04/arhanin-web-sitesi-buyuk-begeni-topladi-2019-10-04_m.jpg" alt=""></a>
<div class="news"><a href="arhanin-web-sitesi-buyuk-begeni-topladi-2019-10-04.html">Arhan'ın web sitesi büyük beğeni topladı</a></div>
</li>


<li>
<a href="318b7010-2019_10_04.html"><img src="images/2019_10_04/318b7010-2019_10_04_m.jpg" alt=""></a>
<div class="news"><a href="318b7010-2019_10_04.html">Dünya’nın En Güzel Adası İzlanda’da</a></div>
</li>


<li>
<a href="3b6d96f7-2019_10_04.html"><img src="images/2019_10_04/3b6d96f7-2019_10_04_m.jpg" alt=""></a>
<div class="news"><a href="3b6d96f7-2019_10_04.html">Miss FashionTV Model Award heycanı</a></div>
</li>


<li>
<a href="06a06171-2019_10_04.html"><img src="images/2019_10_04/06a06171-2019_10_04_m.jpg" alt=""></a>
<div class="news"><a href="06a06171-2019_10_04.html">Bilim insanları, yaşamın başlangıcını açıklayabilecek bir kara delik çarpışması keşfetti</a></div>
</li>


<li>
<a href="21b20989-2019_10_04.html"><img src="images/2019_10_04/21b20989-2019_10_04_m.jpg" alt=""></a>
<div class="news"><a href="21b20989-2019_10_04.html">Hayvanları Koruma Günü nedir? 4 Ekim Hayvanları Koruma Günü</a></div>
</li>


<li>
<a href="276d7018-2019_10_04.html"><img src="images/2019_10_04/276d7018-2019_10_04_m.jpg" alt=""></a>
<div class="news"><a href="276d7018-2019_10_04.html">ALES sonuçları açıklandı</a></div>
</li>


<li>
<a href="seyma-subasinda-ikinci-cocuk-sinyali-2019-10-04.html"><img src="images/2019_10_04/seyma-subasinda-ikinci-cocuk-sinyali-2019-10-04_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasinda-ikinci-cocuk-sinyali-2019-10-04.html">Şeyma Subaşı’nda ikinci çocuk sinyali
</a></div>
</li>


<li>
<a href="marsta-guclu-depremler-meydana-geldi-2019-10-03.html"><img src="images/2019_10_03/marsta-guclu-depremler-meydana-geldi-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="marsta-guclu-depremler-meydana-geldi-2019-10-03.html">Mars’ta güçlü depremler meydana geldi</a></div>
</li>


<li>
<a href="gokce-bahadir-hem-boks-hem-yoga-yapiyor-2019-10-03.html"><img src="images/2019_10_03/gokce-bahadir-hem-boks-hem-yoga-yapiyor-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="gokce-bahadir-hem-boks-hem-yoga-yapiyor-2019-10-03.html">Gökçe Bahadır hem boks hem yoga yapıyor</a></div>
</li>


<li>
<a href="whatsappta-gif-kullananlar-aman-dikkat-2019-10-03.html"><img src="images/2019_10_03/whatsappta-gif-kullananlar-aman-dikkat-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="whatsappta-gif-kullananlar-aman-dikkat-2019-10-03.html">Whatsapp'ta GIF kullananlar aman dikkat!</a></div>
</li>


<li>
<a href="senaryo-kriteri-ayaga-kalkmak-2019-10-03.html"><img src="images/2019_10_03/senaryo-kriteri-ayaga-kalkmak-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="senaryo-kriteri-ayaga-kalkmak-2019-10-03.html">Senaryo kriteri ayağa kalkmak
</a></div>
</li>


<li>
<a href="tesla-arac-teslimatinda-rekor-kirdi-2019-10-03.html"><img src="images/2019_10_03/tesla-arac-teslimatinda-rekor-kirdi-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="tesla-arac-teslimatinda-rekor-kirdi-2019-10-03.html">Tesla, araç teslimatında rekor kırdı
</a></div>
</li>


<li>
<a href="instagramda-kullanicilari-bekleyen-buyuk-tehlike-2019-10-03.html"><img src="images/2019_10_03/instagramda-kullanicilari-bekleyen-buyuk-tehlike-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-kullanicilari-bekleyen-buyuk-tehlike-2019-10-03.html">Instagram'da kullanıcıları bekleyen büyük tehlike!</a></div>
</li>


<li>
<a href="pinar-altug-allah-akil-fikir-versin-2019-10-03.html"><img src="images/2019_10_03/pinar-altug-allah-akil-fikir-versin-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="pinar-altug-allah-akil-fikir-versin-2019-10-03.html">Pınar Altuğ: Allah akıl fikir versin
</a></div>
</li>


<li>
<a href="yeni-saclariyla-ilk-kez-goruntulendi-2019-10-03.html"><img src="images/2019_10_03/yeni-saclariyla-ilk-kez-goruntulendi-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="yeni-saclariyla-ilk-kez-goruntulendi-2019-10-03.html">Yeni saçlarıyla ilk kez görüntülendi</a></div>
</li>


<li>
<a href="17.-kibris-tiyatro-festivali-huzun-ana-ve-cocuklari-oyunuyla-sona-erdi-2019-10-03.html"><img src="images/2019_10_03/17.-kibris-tiyatro-festivali-huzun-ana-ve-cocuklari-oyunuyla-sona-erdi-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="17.-kibris-tiyatro-festivali-huzun-ana-ve-cocuklari-oyunuyla-sona-erdi-2019-10-03.html">17. Kıbrıs Tiyatro Festivali “Hüzün Ana ve Çocukları” Oyunuyla Sona Erdi</a></div>
</li>


<li>
<a href="metin-kavaz-ve-positrone-sezonu-aciyor-2019-10-03.html"><img src="images/2019_10_03/metin-kavaz-ve-positrone-sezonu-aciyor-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="metin-kavaz-ve-positrone-sezonu-aciyor-2019-10-03.html">Metin Kavaz ve Positrone sezonu açıyor
</a></div>
</li>


<li>
<a href="bd8db795-2019_10_03.html"><img src="images/2019_10_03/bd8db795-2019_10_03_m.jpg" alt=""></a>
<div class="news"><a href="bd8db795-2019_10_03.html">'Zehirli ateş mercanı' ilk kez Avustralya’da görüldü</a></div>
</li>


<li>
<a href="23aa958d-2019_10_03.html"><img src="images/2019_10_03/23aa958d-2019_10_03_m.jpg" alt=""></a>
<div class="news"><a href="23aa958d-2019_10_03.html">GIF'lere gizlenmiş WhatsApp açığı bulundu</a></div>
</li>


<li>
<a href="hyundai-ucan-araba-gelistirecek-2019-10-03.html"><img src="images/2019_10_03/hyundai-ucan-araba-gelistirecek-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="hyundai-ucan-araba-gelistirecek-2019-10-03.html">Hyundai, 'uçan araba' geliştirecek</a></div>
</li>


<li>
<a href="a594bfc7-2019_10_03.html"><img src="images/2019_10_03/a594bfc7-2019_10_03_m.jpg" alt=""></a>
<div class="news"><a href="a594bfc7-2019_10_03.html">Disneyland'in ilk müşterisi, 64 yıldır aynı ücretsiz bileti kullanıyor</a></div>
</li>


<li>
<a href="f210c0bf-2019_10_03.html"><img src="images/2019_10_03/f210c0bf-2019_10_03_m.jpg" alt=""></a>
<div class="news"><a href="f210c0bf-2019_10_03.html">Otobanda Kazaya Yol Açan Zebra Vurularak Öldürüldü</a></div>
</li>


<li>
<a href="cocuklarda-idrar-kacirma-hastalik-habercisi-olabilir-2019-10-03.html"><img src="images/2019_10_03/cocuklarda-idrar-kacirma-hastalik-habercisi-olabilir-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="cocuklarda-idrar-kacirma-hastalik-habercisi-olabilir-2019-10-03.html">Çocuklarda idrar kaçırma hastalık habercisi olabilir</a></div>
</li>


<li>
<a href="kisisel-gelisim-egitimi-veriliyor-2019-10-03.html"><img src="images/2019_10_03/kisisel-gelisim-egitimi-veriliyor-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="kisisel-gelisim-egitimi-veriliyor-2019-10-03.html">Kişisel gelişim eğitimi veriliyor</a></div>
</li>


<li>
<a href="dc4c62af-2019_10_03.html"><img src="images/2019_10_03/dc4c62af-2019_10_03_m.jpg" alt=""></a>
<div class="news"><a href="dc4c62af-2019_10_03.html">Mumyalarda günümüze ait hastalıklar tespit edildi</a></div>
</li>


<li>
<a href="a842bf3d-2019_10_03.html"><img src="images/2019_10_03/a842bf3d-2019_10_03_m.jpg" alt=""></a>
<div class="news"><a href="a842bf3d-2019_10_03.html">Facebook'a 1 milyon 600 bin liralık veri ihlali cezası</a></div>
</li>


<li>
<a href="neden-bu-kadar-ofkeliyiz-2019-10-03.html"><img src="images/2019_10_03/neden-bu-kadar-ofkeliyiz-2019-10-03_m.jpg" alt=""></a>
<div class="news"><a href="neden-bu-kadar-ofkeliyiz-2019-10-03.html">Neden bu kadar öfkeliyiz?
</a></div>
</li>


<li>
<a href="seksenler-donuyor-2019-10-02.html"><img src="images/2019_10_02/seksenler-donuyor-2019-10-02_m.jpg" alt=""></a>
<div class="news"><a href="seksenler-donuyor-2019-10-02.html">Seksenler dönüyor!
</a></div>
</li>


<li>
<a href="aile-kurmak-istiyor-2019-10-02.html"><img src="images/2019_10_02/aile-kurmak-istiyor-2019-10-02_m.jpg" alt=""></a>
<div class="news"><a href="aile-kurmak-istiyor-2019-10-02.html">Aile kurmak istiyor
</a></div>
</li>


<li>
<a href="basbakan-modele-16-milyon-dolar-gondermis-2019-10-02.html"><img src="images/2019_10_02/basbakan-modele-16-milyon-dolar-gondermis-2019-10-02_m.jpg" alt=""></a>
<div class="news"><a href="basbakan-modele-16-milyon-dolar-gondermis-2019-10-02.html">Başbakan, modele 16 milyon dolar göndermiş
</a></div>
</li>


<li>
<a href="twitterdan-teknik-sorun-aciklamasi-2019-10-02.html"><img src="images/2019_10_02/twitterdan-teknik-sorun-aciklamasi-2019-10-02_m.jpg" alt=""></a>
<div class="news"><a href="twitterdan-teknik-sorun-aciklamasi-2019-10-02.html">Twitter'dan teknik sorun açıklaması</a></div>
</li>


<li>
<a href="dd28fa4c-2019_10_02.html"><img src="images/2019_10_02/dd28fa4c-2019_10_02_m.jpg" alt=""></a>
<div class="news"><a href="dd28fa4c-2019_10_02.html">Rus Bilim İnsanları Akıllı Spor Ayakkabı Geliştirdi</a></div>
</li>


<li>
<a href="bf7b8278-2019_10_02.html"><img src="images/2019_10_02/bf7b8278-2019_10_02_m.jpg" alt=""></a>
<div class="news"><a href="bf7b8278-2019_10_02.html">İngiltere'de ilk kez kullanıldı</a></div>
</li>


<li>
<a href="27486add-2019_10_02.html"><img src="images/2019_10_02/27486add-2019_10_02_m.jpg" alt=""></a>
<div class="news"><a href="27486add-2019_10_02.html">'Hareket Sekiz' filminin galası İstanbul'da yapıldı</a></div>
</li>


<li>
<a href="915cb69b-2019_10_02.html"><img src="images/2019_10_02/915cb69b-2019_10_02_m.jpg" alt=""></a>
<div class="news"><a href="915cb69b-2019_10_02.html">Evlilik teklifi alan kardeşini çalı kılığına girerek izledi</a></div>
</li>


<li>
<a href="5dd1a0cf-2019_10_02.html"><img src="images/2019_10_02/5dd1a0cf-2019_10_02_m.jpg" alt=""></a>
<div class="news"><a href="5dd1a0cf-2019_10_02.html">Twitter dünya genelinde yaşanan kesintiyle ilgili açıklama yaptı</a></div>
</li>


<li>
<a href="85a1c46b-2019_10_02.html"><img src="images/2019_10_02/85a1c46b-2019_10_02_m.jpg" alt=""></a>
<div class="news"><a href="85a1c46b-2019_10_02.html">Cinnet filmindeki balta 200 bin dolara satıldı
</a></div>
</li>


<li>
<a href="f5a48652-2019_10_02.html"><img src="images/2019_10_02/f5a48652-2019_10_02_m.jpg" alt=""></a>
<div class="news"><a href="f5a48652-2019_10_02.html">Insight, Kızıl Gezegen'de 100'den Fazla Sesi Kayıt Altına Aldı</a></div>
</li>


<li>
<a href="d588d641-2019_10_02.html"><img src="images/2019_10_02/d588d641-2019_10_02_m.jpg" alt=""></a>
<div class="news"><a href="d588d641-2019_10_02.html">NASA yetkilisi: Dünya, Mars'ta yaşam olup olmadığını öğrenmeye hazır değil</a></div>
</li>


<li>
<a href="8adb460a-2019_10_02.html"><img src="images/2019_10_02/8adb460a-2019_10_02_m.jpg" alt=""></a>
<div class="news"><a href="8adb460a-2019_10_02.html">Kraliyet çifti harekete geçti: Annemi kaybettim ve şimdi karımın kurban oluşunu izliyorum</a></div>
</li>


<li>
<a href="dunya-otoda-kdv-indirimi-firsatini-kacirmayin-2019-10-02.html"><img src="images/2019_10_02/dunya-otoda-kdv-indirimi-firsatini-kacirmayin-2019-10-02_m.jpg" alt=""></a>
<div class="news"><a href="dunya-otoda-kdv-indirimi-firsatini-kacirmayin-2019-10-02.html">Dünya Oto'da KDV indirimi fırsatını kaçırmayın</a></div>
</li>


<li>
<a href="c10b940c-2019_10_02.html"><img src="images/2019_10_02/c10b940c-2019_10_02_m.jpg" alt=""></a>
<div class="news"><a href="c10b940c-2019_10_02.html">‘‘Dünya, Mars'ta yaşam olup olmadığını öğrenmeye hazır değil’’</a></div>
</li>


<li>
<a href="01081bf3-2019_10_02.html"><img src="images/2019_10_02/01081bf3-2019_10_02_m.jpg" alt=""></a>
<div class="news"><a href="01081bf3-2019_10_02.html">Rahimdeki bebeklerin ellerinde kertenkelemsi kaslar oluştuğu bulundu</a></div>
</li>


<li>
<a href="3c18b145-2019_10_02.html"><img src="images/2019_10_02/3c18b145-2019_10_02_m.jpg" alt=""></a>
<div class="news"><a href="3c18b145-2019_10_02.html">'Miss Bumbum' yarışmasının kazananı belli oldu</a></div>
</li>


<li>
<a href="whatsapp-mesajlasmalarinda-yeni-donem-2019-10-01.html"><img src="images/2019_10_01/whatsapp-mesajlasmalarinda-yeni-donem-2019-10-01_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-mesajlasmalarinda-yeni-donem-2019-10-01.html">WhatsApp mesajlaşmalarında yeni dönem</a></div>
</li>


<li>
<a href="9c7fa7aa-2019_10_01.html"><img src="images/2019_10_01/9c7fa7aa-2019_10_01_m.jpg" alt=""></a>
<div class="news"><a href="9c7fa7aa-2019_10_01.html">Küçük yıldızın yörüngesinde dev gezegen keşfedildi
</a></div>
</li>


<li>
<a href="d7df072d-2019_10_01.html"><img src="images/2019_10_01/d7df072d-2019_10_01_m.jpg" alt=""></a>
<div class="news"><a href="d7df072d-2019_10_01.html">Uganda'da kırmızı bere takanlara 5 yıl hapis cezası</a></div>
</li>


<li>
<a href="29069c46-2019_10_01.html"><img src="images/2019_10_01/29069c46-2019_10_01_m.jpg" alt=""></a>
<div class="news"><a href="29069c46-2019_10_01.html">'Tanık' sıfatıyla papağana gözaltı</a></div>
</li>


<li>
<a href="05af7332-2019_10_01.html"><img src="images/2019_10_01/05af7332-2019_10_01_m.jpg" alt=""></a>
<div class="news"><a href="05af7332-2019_10_01.html">Usta oyuncu Tarık Ünlüoğlu hayatını kaybetti</a></div>
</li>

 
<li>
<a href="a9945f70-2019_10_01.html"><img src="images/2019_10_01/a9945f70-2019_10_01_m.jpg" alt=""></a>
<div class="news"><a href="a9945f70-2019_10_01.html">Stephen King korku dizisi önerdi</a></div>
</li>


<li>
<a href="894d1730-2019_10_01.html"><img src="images/2019_10_01/894d1730-2019_10_01_m.jpg" alt=""></a>
<div class="news"><a href="894d1730-2019_10_01.html">'Akdeniz fokunun yatak odasına girmeyin' çağrısı</a></div>
</li>


<li>
<a href="3cd53ca9-2019_10_01.html"><img src="images/2019_10_01/3cd53ca9-2019_10_01_m.jpg" alt=""></a>
<div class="news"><a href="3cd53ca9-2019_10_01.html">Yaşlı Adamın Öldüğü 8 Yıl Sonra Anlaşıldı</a></div>
</li>


<li>
<a href="758b59a8-2019_10_01.html"><img src="images/2019_10_01/758b59a8-2019_10_01_m.jpg" alt=""></a>
<div class="news"><a href="758b59a8-2019_10_01.html">Son 50 yılın en büyüğü: Antarktika'da 315 milyar tonluk buz kütlesi ana karadan koptu</a></div>
</li>


<li>
<a href="cig-sogan-ve-sarimsagin-faydasi-2019-10-01.html"><img src="images/2019_10_01/cig-sogan-ve-sarimsagin-faydasi-2019-10-01_m.jpg" alt=""></a>
<div class="news"><a href="cig-sogan-ve-sarimsagin-faydasi-2019-10-01.html">Çiğ soğan ve sarımsağın faydası!
</a></div>
</li>


<li>
<a href="0777a5cc-2019_10_01.html"><img src="images/2019_10_01/0777a5cc-2019_10_01_m.jpg" alt=""></a>
<div class="news"><a href="0777a5cc-2019_10_01.html">Dağıstan düğününden iki Guinness rekoru çıktı</a></div>
</li>


<li>
<a href="bal-propolis-polen-ve-ari-sutu-faydalari-bal-ile-hazirlanan-sifali-ilaclar-2019-10-01.html"><img src="images/2019_10_01/bal-propolis-polen-ve-ari-sutu-faydalari-bal-ile-hazirlanan-sifali-ilaclar-2019-10-01_m.jpg" alt=""></a>
<div class="news"><a href="bal-propolis-polen-ve-ari-sutu-faydalari-bal-ile-hazirlanan-sifali-ilaclar-2019-10-01.html">Bal, Propolis, Polen ve Arı Sütü Faydaları? Bal İle Hazırlanan Şifalı İlaçlar
</a></div>
</li>


<li>
<a href="bir-kara-delik-nasil-davranir-2019-09-30.html"><img src="images/2019_09_30/bir-kara-delik-nasil-davranir-2019-09-30_m.jpg" alt=""></a>
<div class="news"><a href="bir-kara-delik-nasil-davranir-2019-09-30.html">Bir kara delik nasıl davranır?</a></div>
</li>


<li>
<a href="sona-erebilir...-2019-09-30.html"><img src="images/2019_09_30/sona-erebilir...-2019-09-30_m.jpg" alt=""></a>
<div class="news"><a href="sona-erebilir...-2019-09-30.html">Sona erebilir...
</a></div>
</li>


<li>
<a href="gokyuzundeki-gizemli-halka-soke-etti-2019-09-30.html"><img src="images/2019_09_30/gokyuzundeki-gizemli-halka-soke-etti-2019-09-30_m.jpg" alt=""></a>
<div class="news"><a href="gokyuzundeki-gizemli-halka-soke-etti-2019-09-30.html">Gökyüzündeki gizemli halka şoke etti
</a></div>
</li>


<li>
<a href="survivor-yarismacisi-mucize-doktorun-kadrosuna-dahil-oldu-2019-09-30.html"><img src="images/2019_09_30/survivor-yarismacisi-mucize-doktorun-kadrosuna-dahil-oldu-2019-09-30_m.jpg" alt=""></a>
<div class="news"><a href="survivor-yarismacisi-mucize-doktorun-kadrosuna-dahil-oldu-2019-09-30.html">Survivor yarışmacısı Mucize Doktor'un kadrosuna dahil oldu</a></div>
</li>


<li>
<a href="irlandali-robin-hood-dolandiricidan-aldi-yardim-vakfina-verdi-2019-09-30.html"><img src="images/2019_09_30/irlandali-robin-hood-dolandiricidan-aldi-yardim-vakfina-verdi-2019-09-30_m.jpg" alt=""></a>
<div class="news"><a href="irlandali-robin-hood-dolandiricidan-aldi-yardim-vakfina-verdi-2019-09-30.html">İrlandalı Robin Hood dolandırıcıdan aldı, yardım vakfına verdi</a></div>
</li>


<li>
<a href="acun-ilicalidan-gel-konusalima-bomba-transfer-2019-09-30.html"><img src="images/2019_09_30/acun-ilicalidan-gel-konusalima-bomba-transfer-2019-09-30_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-gel-konusalima-bomba-transfer-2019-09-30.html">Acun Ilıcalı'dan 'Gel Konuşalım'a bomba transfer!</a></div>
</li>


<li>
<a href="46a51b33-2019_09_30.html"><img src="images/2019_09_30/46a51b33-2019_09_30_m.jpg" alt=""></a>
<div class="news"><a href="46a51b33-2019_09_30.html">Bira içen İspanyol askerler Katalonya'yı 'karıştırdı'</a></div>
</li>


<li>
<a href="bc5ba779-2019_09_30.html"><img src="images/2019_09_30/bc5ba779-2019_09_30_m.jpg" alt=""></a>
<div class="news"><a href="bc5ba779-2019_09_30.html"> Çin mutfağının karşı konuşmaz lezzetleri City Mall’da</a></div>
</li>


<li>
<a href="af9a0b12-2019_09_30.html"><img src="images/2019_09_30/af9a0b12-2019_09_30_m.jpg" alt=""></a>
<div class="news"><a href="af9a0b12-2019_09_30.html">Prens Harry National Geographic'e konuk sosyal medya editörü oluyor</a></div>
</li>


<li>
<a href="96217d12-2019_09_30.html"><img src="images/2019_09_30/96217d12-2019_09_30_m.jpg" alt=""></a>
<div class="news"><a href="96217d12-2019_09_30.html">The Walking Dead karakterleri PUBG Mobile'a geliyor!</a></div>
</li>


<li>
<a href="7.-kav-parkeoloji-cocuk-etkinligi-yapildi-2019-09-30.html"><img src="images/2019_09_30/7.-kav-parkeoloji-cocuk-etkinligi-yapildi-2019-09-30_m.jpg" alt=""></a>
<div class="news"><a href="7.-kav-parkeoloji-cocuk-etkinligi-yapildi-2019-09-30.html">7. KAV Parkeoloji Çocuk Etkinliği Yapıldı</a></div>
</li>


<li>
<a href="makyaj-ile-uyumamanin-nedenleri-2019-09-30.html"><img src="images/2019_09_30/makyaj-ile-uyumamanin-nedenleri-2019-09-30_m.jpg" alt=""></a>
<div class="news"><a href="makyaj-ile-uyumamanin-nedenleri-2019-09-30.html">Makyaj ile uyumamanın nedenleri
</a></div>
</li>


<li>
<a href="eti-marine-ederken-dikkat-edilmesi-gerekenler-2019-09-30.html"><img src="images/2019_09_30/eti-marine-ederken-dikkat-edilmesi-gerekenler-2019-09-30_m.jpg" alt=""></a>
<div class="news"><a href="eti-marine-ederken-dikkat-edilmesi-gerekenler-2019-09-30.html">Eti marine ederken dikkat edilmesi gerekenler
</a></div>
</li>


<li>
<a href="42c682b6-2019_09_30.html"><img src="images/2019_09_30/42c682b6-2019_09_30_m.jpg" alt=""></a>
<div class="news"><a href="42c682b6-2019_09_30.html">Elon Musk, Ay'a ve Mars'a insan taşıyacak 'Starship'i tanıttı</a></div>
</li>


<li>
<a href="tarkan-7-konserden-9-milyon-tl-kazandi-2019-09-29.html"><img src="images/2019_09_29/tarkan-7-konserden-9-milyon-tl-kazandi-2019-09-29_m.jpg" alt=""></a>
<div class="news"><a href="tarkan-7-konserden-9-milyon-tl-kazandi-2019-09-29.html">Tarkan 7 konserden 9 milyon TL kazandı
</a></div>
</li>


<li>
<a href="aleyna-tilki-dudaklarini-sisirdi-2019-09-29.html"><img src="images/2019_09_29/aleyna-tilki-dudaklarini-sisirdi-2019-09-29_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-dudaklarini-sisirdi-2019-09-29.html">Aleyna Tilki dudaklarını şişirdi
</a></div>
</li>


<li>
<a href="ingilizce-ogretmeni-araniyor-2019-09-28.html"><img src="images/2019_09_28/ingilizce-ogretmeni-araniyor-2019-09-28_m.jpg" alt=""></a>
<div class="news"><a href="ingilizce-ogretmeni-araniyor-2019-09-28.html">İngilizce Öğretmeni, aranıyor</a></div>
</li>


<li>
<a href="3af06c95-2019_09_28.html"><img src="images/2019_09_28/3af06c95-2019_09_28_m.jpg" alt=""></a>
<div class="news"><a href="3af06c95-2019_09_28.html">Kedi ve köpeğin dostluğu görenleri şaşırtıyor</a></div>
</li>


<li>
<a href="0c026b76-2019_09_28.html"><img src="images/2019_09_28/0c026b76-2019_09_28_m.jpg" alt=""></a>
<div class="news"><a href="0c026b76-2019_09_28.html">Mahsun Kırmızıgül, ara verdiği müzik çalışmalarına yeniden başlıyor</a></div>
</li>


<li>
<a href="14667c57-2019_09_28.html"><img src="images/2019_09_28/14667c57-2019_09_28_m.jpg" alt=""></a>
<div class="news"><a href="14667c57-2019_09_28.html">Aslıhan Doğan Turan 4 çocuk daha istiyor</a></div>
</li>


<li>
<a href="c99c2281-2019_09_28.html"><img src="images/2019_09_28/c99c2281-2019_09_28_m.jpg" alt=""></a>
<div class="news"><a href="c99c2281-2019_09_28.html">Uçak tuvaletinde mahsur kalan kadın yolcu, acil iniş yaptırdı</a></div>
</li>


<li>
<a href="facebook-begeni-sayisini-gizlemeye-hazirlaniyor-2019-09-28.html"><img src="images/2019_09_28/facebook-begeni-sayisini-gizlemeye-hazirlaniyor-2019-09-28_m.jpg" alt=""></a>
<div class="news"><a href="facebook-begeni-sayisini-gizlemeye-hazirlaniyor-2019-09-28.html">Facebook beğeni sayısını gizlemeye hazırlanıyor</a></div>
</li>


<li>
<a href="17d43937-2019_09_28.html"><img src="images/2019_09_28/17d43937-2019_09_28_m.jpg" alt=""></a>
<div class="news"><a href="17d43937-2019_09_28.html">Rio Ferdinand ile Kate Wright evleniyor</a></div>
</li>


<li>
<a href="c864d71b-2019_09_28.html"><img src="images/2019_09_28/c864d71b-2019_09_28_m.jpg" alt=""></a>
<div class="news"><a href="c864d71b-2019_09_28.html">Asya'nın en yaşlı şempanzesi' yaşam mücadelesi veriyor</a></div>
</li>


<li>
<a href="hakan-altun-altin-kadeh-meyhaneleri-ozel-gecesinde-2019-09-27.html"><img src="images/2019_09_27/hakan-altun-altin-kadeh-meyhaneleri-ozel-gecesinde-2019-09-27_m.jpg" alt=""></a>
<div class="news"><a href="hakan-altun-altin-kadeh-meyhaneleri-ozel-gecesinde-2019-09-27.html">Hakan Altun “Altın Kadeh Meyhaneleri Özel Gecesi”nde</a></div>
</li>


<li>
<a href="dc6f1a47-2019_09_27.html"><img src="images/2019_09_27/dc6f1a47-2019_09_27_m.jpg" alt=""></a>
<div class="news"><a href="dc6f1a47-2019_09_27.html">Çanakkale'de 1700 yıllık Bizans altınları bulundu</a></div>
</li>


<li>
<a href="1a571031-2019_09_27.html"><img src="images/2019_09_27/1a571031-2019_09_27_m.jpg" alt=""></a>
<div class="news"><a href="1a571031-2019_09_27.html">Joker filmini gösterecek sinema salonlarında maske yasaklandı</a></div>
</li>


<li>
<a href="9d0c842d-2019_09_27.html"><img src="images/2019_09_27/9d0c842d-2019_09_27_m.jpg" alt=""></a>
<div class="news"><a href="9d0c842d-2019_09_27.html">Hollanda'da restoran, kafe ve barlardaki sigara içme bölümleri de yasaklandı</a></div>
</li>


<li>
<a href="mekanin-sahibi-norm-ender-thrones-clubi-salladi-2019-09-27.html"><img src="images/2019_09_27/mekanin-sahibi-norm-ender-thrones-clubi-salladi-2019-09-27_m.jpg" alt=""></a>
<div class="news"><a href="mekanin-sahibi-norm-ender-thrones-clubi-salladi-2019-09-27.html">“Mekanın Sahibi” Norm Ender Thrones Club’ı Salladı
</a></div>
</li>


<li>
<a href="8fc62c08-2019_09_27.html"><img src="images/2019_09_27/8fc62c08-2019_09_27_m.jpg" alt=""></a>
<div class="news"><a href="8fc62c08-2019_09_27.html">Japonlar uçakta bebeklerden uzakta oturabilme seçeneği geliştirdi
</a></div>
</li>


<li>
<a href="f93fa572-2019_09_27.html"><img src="images/2019_09_27/f93fa572-2019_09_27_m.jpg" alt=""></a>
<div class="news"><a href="f93fa572-2019_09_27.html">Instagram’dan sonra Facebook da ‘like’ları gizleyecek</a></div>
</li>


<li>
<a href="thyden-bedava-bilet-uyarisi-2019-09-27.html"><img src="images/2019_09_27/thyden-bedava-bilet-uyarisi-2019-09-27_m.jpg" alt=""></a>
<div class="news"><a href="thyden-bedava-bilet-uyarisi-2019-09-27.html">THY'den bedava bilet uyarısı </a></div>
</li>


<li>
<a href="usal-kardesler-yarin-gece-sahne-alacak-2019-09-27.html"><img src="images/2019_09_27/usal-kardesler-yarin-gece-sahne-alacak-2019-09-27_m.jpg" alt=""></a>
<div class="news"><a href="usal-kardesler-yarin-gece-sahne-alacak-2019-09-27.html">Usal Kardeşler Bu Gece Sahne Alacak
</a></div>
</li>


<li>
<a href="celine-dion-dunya-turnesi-kapsamina-guney-kibrisa-da-ugrayacak-2019-09-27.html"><img src="images/2019_09_27/celine-dion-dunya-turnesi-kapsamina-guney-kibrisa-da-ugrayacak-2019-09-27_m.jpg" alt=""></a>
<div class="news"><a href="celine-dion-dunya-turnesi-kapsamina-guney-kibrisa-da-ugrayacak-2019-09-27.html">Celine Dion Dünya Turnesi Kapsamına Güney Kıbrıs’a da Uğrayacak</a></div>
</li>


<li>
<a href="-acil-0-rh-pozitif-kan-araniyor-2019-09-27.html"><img src="images/2019_09_27/-acil-0-rh-pozitif-kan-araniyor-2019-09-27_m.jpg" alt=""></a>
<div class="news"><a href="-acil-0-rh-pozitif-kan-araniyor-2019-09-27.html"> Acil 0 Rh (+) pozitif kan aranıyor</a></div>
</li>


<li>
<a href="taylandda-mister-north-cyprus-ruzgar-2019-09-27.html"><img src="images/2019_09_27/taylandda-mister-north-cyprus-ruzgar-2019-09-27_m.jpg" alt=""></a>
<div class="news"><a href="taylandda-mister-north-cyprus-ruzgar-2019-09-27.html">Tayland'da Mister North Cyprus Rüzgarı</a></div>
</li>


<li>
<a href="59cc475b-2019_09_27.html"><img src="images/2019_09_27/59cc475b-2019_09_27_m.jpg" alt=""></a>
<div class="news"><a href="59cc475b-2019_09_27.html">Miley Cyrus'un sapığı yakalandı</a></div>
</li>


<li>
<a href="a4c477ff-2019_09_27.html"><img src="images/2019_09_27/a4c477ff-2019_09_27_m.jpg" alt=""></a>
<div class="news"><a href="a4c477ff-2019_09_27.html">Prenses Beatrice ile Edoardo Mapelli Mozzi nişanlandı </a></div>
</li>


<li>
<a href="yapay-zeka-75-ulkede-aktif-olarak-insanlari-izliyor-2019-09-27.html"><img src="images/2019_09_27/yapay-zeka-75-ulkede-aktif-olarak-insanlari-izliyor-2019-09-27_m.jpg" alt=""></a>
<div class="news"><a href="yapay-zeka-75-ulkede-aktif-olarak-insanlari-izliyor-2019-09-27.html">Yapay zeka 75 ülkede aktif olarak insanları izliyor</a></div>
</li>


<li>
<a href="facebook-zihin-okuma-calismalari-yapan-sirketi-satin-aldi-2019-09-27.html"><img src="images/2019_09_27/facebook-zihin-okuma-calismalari-yapan-sirketi-satin-aldi-2019-09-27_m.jpg" alt=""></a>
<div class="news"><a href="facebook-zihin-okuma-calismalari-yapan-sirketi-satin-aldi-2019-09-27.html">Facebook zihin okuma çalışmaları yapan şirketi satın aldı</a></div>
</li>


<li>
<a href="siyasetin-insan-sagligina-etkisi-arastirildi-2019-09-26.html"><img src="images/2019_09_26/siyasetin-insan-sagligina-etkisi-arastirildi-2019-09-26_m.jpg" alt=""></a>
<div class="news"><a href="siyasetin-insan-sagligina-etkisi-arastirildi-2019-09-26.html">Siyasetin İnsan Sağlığına Etkisi Araştırıldı</a></div>
</li>


<li>
<a href="final-universitesi-dunya-turizm-gununu-kutluyor-2019-09-26.html"><img src="images/2019_09_26/final-universitesi-dunya-turizm-gununu-kutluyor-2019-09-26_m.jpg" alt=""></a>
<div class="news"><a href="final-universitesi-dunya-turizm-gununu-kutluyor-2019-09-26.html">Final Üniversitesi “Dünya Turizm Günü”nü kutluyor</a></div>
</li>


<li>
<a href="7957025a-2019_09_26.html"><img src="images/2019_09_26/7957025a-2019_09_26_m.jpg" alt=""></a>
<div class="news"><a href="7957025a-2019_09_26.html">Labradoodle cinsi melez köpeği yaratan adam pişman</a></div>
</li>


<li>
<a href="a30694fb-2019_09_26.html"><img src="images/2019_09_26/a30694fb-2019_09_26_m.jpg" alt=""></a>
<div class="news"><a href="a30694fb-2019_09_26.html">Yolcu, Uçak Havalanmak Üzereyken Acil Çıkış Kapısını Açtı</a></div>
</li>


<li>
<a href="3553d297-2019_09_26.html"><img src="images/2019_09_26/3553d297-2019_09_26_m.jpg" alt=""></a>
<div class="news"><a href="3553d297-2019_09_26.html">Yapay Zeka 75 Ülkede Aktif Olarak İnsanları İzliyor</a></div>
</li>


<li>
<a href="iste-cildi-sikilastiran-meyve-ve-sebzeler-2019-09-26.html"><img src="images/2019_09_26/iste-cildi-sikilastiran-meyve-ve-sebzeler-2019-09-26_m.jpg" alt=""></a>
<div class="news"><a href="iste-cildi-sikilastiran-meyve-ve-sebzeler-2019-09-26.html">İşte cildi sıkılaştıran meyve ve sebzeler
</a></div>
</li>


<li>
<a href="iphone-sahipleri-cildirdi-2019-09-26.html"><img src="images/2019_09_26/iphone-sahipleri-cildirdi-2019-09-26_m.jpg" alt=""></a>
<div class="news"><a href="iphone-sahipleri-cildirdi-2019-09-26.html">iPhone sahipleri çıldırdı</a></div>
</li>


<li>
<a href="kiyafetlerden-domates-lekesi-nasil-cikar-2019-09-26.html"><img src="images/2019_09_26/kiyafetlerden-domates-lekesi-nasil-cikar-2019-09-26_m.jpg" alt=""></a>
<div class="news"><a href="kiyafetlerden-domates-lekesi-nasil-cikar-2019-09-26.html">Kıyafetlerden domates lekesi nasıl çıkar?
</a></div>
</li>


<li>
<a href="55d4a20a-2019_09_26.html"><img src="images/2019_09_26/55d4a20a-2019_09_26_m.jpg" alt=""></a>
<div class="news"><a href="55d4a20a-2019_09_26.html">27 Yaş Fark Aşklarına Engel Olmadı
</a></div>
</li>


<li>
<a href="77145cd4-2019_09_26.html"><img src="images/2019_09_26/77145cd4-2019_09_26_m.jpg" alt=""></a>
<div class="news"><a href="77145cd4-2019_09_26.html">Yüzyılın Sonunda Gıda Kıtlığı Yaşanacak
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="akinci-turkiyedeki-duygu-seli-icinde-mesajim-yanlis-algilandi-2019-10-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_10_14/akinci-turkiyedeki-duygu-seli-icinde-mesajim-yanlis-algilandi-2019-10-14_m.jpg"></div>Akıncı: ''Türkiye’deki duygu seli içinde mesajım yanlış algılandı''</a><div class="clearfloat"></div></li>
<li><a href="0d62f9a6-2019_10_14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_10_14/0d62f9a6-2019_10_14_m.jpg"></div>Bazı dernek temsilcileri Cumhurbaşkanlığı’na siyah çelenk bıraktı</a><div class="clearfloat"></div></li>
<li><a href="guneyde-turk-urunlerine-ambargo-2019-10-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_10_14/guneyde-turk-urunlerine-ambargo-2019-10-14_m.jpg"></div>Güneyde Türk ürünlerine ambargo</a><div class="clearfloat"></div></li>
<li><a href="b9c9facb-2019_10_14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_10_14/b9c9facb-2019_10_14_m.jpg"></div>Sert rüzgar tehlike yarattı </a><div class="clearfloat"></div></li>
<li><a href="09f94040-2019_10_14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_10_14/09f94040-2019_10_14_m.jpg"></div>Yarın, Perşembe ve Cuma yağmur bekleniyor</a><div class="clearfloat"></div></li>
<li><a href="ahmet-cakardan-akinciya-agir-hakaret-2019-10-15.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_10_15/ahmet-cakardan-akinciya-agir-hakaret-2019-10-15_m.jpg"></div>Ahmet Çakar’dan Akıncı’ya ağır hakaret!</a><div class="clearfloat"></div></li>
<li><a href="akincikotu-sozleri-iade-ederim-2019-10-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_10_14/akincikotu-sozleri-iade-ederim-2019-10-14_m.jpg"></div>Akıncı:Kötü sözleri iade ederim</a><div class="clearfloat"></div></li>
<li><a href="69c64c3d-2019_10_14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_10_14/69c64c3d-2019_10_14_m.jpg"></div>Trump: NATO üyesi Türkiye ile savaşacağımızı düşünenler var mı?</a><div class="clearfloat"></div></li>
<li><a href="nahide-yaman-3-gun-tutuklu-kalacak-2019-10-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_10_14/nahide-yaman-3-gun-tutuklu-kalacak-2019-10-14_m.jpg"></div>Nahide Yaman 3 gün tutuklu kalacak!
</a><div class="clearfloat"></div></li>
<li><a href="b6cb78d9-2019_10_14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_10_14/b6cb78d9-2019_10_14_m.jpg"></div>Birleşik Krallık'tan AB vatandaşlarına vize kararı</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});


//google suggest

$.fn.googleSuggest = function(opts){
  var services = {youtube: 'youtube', books: 'books', products: 'products', news: 'news', images: 'img', web: 'psy'};

  opts = $.extend({service: 'web', secure: false}, opts);
  opts.source = function(request, response){
    $.ajax({
      url: 'http'+(opts.secure?'s':'')+'://clients1.google.com/complete/search',
      dataType: 'jsonp',
      data: {
        q: request.term,
        client: services[opts.service],
        nolabels: 't'
      },
      success: function(data) {
        response($.map(data[1], function(item){
          return { value: $("<span>").html(item[0]).text() }
        }));
      }
    });  
  };
  
  return this.each(function(){
    $(this).autocomplete(opts);
  });
}

$("#field").googleSuggest({

});

$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});


function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );
 
	if(key=="share") { 
 
		share_count_mob= (val.share_count);

	}
  });
  
});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/ctp-halkimizin-cephelesmesini-ayrismasini-asla-kabul-etmiyoruz-2019-10-15.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") { 
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });
  
});

</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]15-16:51:05';</script>
</body>
</html>