<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Cumhurbaşkanlığı Spor Üst Komitesi toplandı - Haber Kıbrıs</title>
<meta name="description" content="Cumhurbaşkanlığı Spor Üst Komitesi, Sertaç Bozatlı başkanlığında ikinci toplantısını yaptı."><meta property="article:tag" content="cumhurbaşkanlığı" /><meta name="keywords" content="cumhurbaşkanlığı,spor,haberkibris"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Cumhurbaşkanlığı Spor Üst Komitesi toplandı" />
<meta property="og:description" content="Cumhurbaşkanlığı Spor Üst Komitesi, Sertaç Bozatlı başkanlığında ikinci toplantısını yaptı."><meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2021_01_07/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07_m.jpg" />
<meta property="og:url" content="https://haberkibris.com/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-01-07 20:44:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="317600" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2021_01_07/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07_m.jpg" />
<meta name="image" content="https://haberkibris.com/images/2021_01_07/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07.html">
<meta name="twitter:title" content="Cumhurbaşkanlığı Spor Üst Komitesi toplandı">
<meta name="twitter:description" content="Cumhurbaşkanlığı Spor Üst Komitesi toplandı">
<meta name="twitter:image" content="https://haberkibris.com/images/2021_01_07/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07_m.jpg">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.36" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=0701215331" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/tr/" target="_blank"><img src="banner/ada2.jpg" /></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/DG_0082_Faturaya_Garmin_220x310px-01.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {
    
        $("#adcontent").load("adloader.php");
    
});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<a href="http://www.cangarmotors.com/her-bakimdan-buyuk-avantaj/" target="_blank"><img src="banner/bmwyeni-min2.gif"></a>
</div>
<hgroup>
<h1 itemprop="name" class="newsh1">Cumhurbaşkanlığı Spor Üst Komitesi toplandı</h1>
<h2 class="newsh2">Cumhurbaşkanlığı Spor Üst Komitesi, Sertaç Bozatlı başkanlığında ikinci toplantısını yaptı.
</h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto-enson.gif" stlye="padding-bottom:5px;" alt="ads"></a>
<div style="width:635px; height:110px;padding-bottom:5px;">
<a href="https://www.facebook.com/basmanplus/" target="_blank"><img src="banner/bas.gif" width="635"></a>
</div>
<div style="width:635px; height:110px;padding-bottom:5px;">
<a href="https://www.facebook.com/muazvegetarian" target="_blank"><img src="banner/muaz.gif" width="635"></a>
</div>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>07/01/2021</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank"><img src="banner/limasolennson.gif" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2021_01_07/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07_m.jpg" alt="Cumhurbaşkanlığı Spor Üst Komitesi toplandı" />
<br /><span class="caption"></span>
</div>
<a href="https://www.card-plus.net/kampanya/yeni-yil-kampanyasi-4/" target="_blank"><img src="banner/cardplus2.gif" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<p>Cumhurbaşkanlığı’ndan verilen bilgiye göre, Cumhurbaşkanlığı’nda yer alan toplantıya komite üyeleri Cemal Konnolu, Hüseyin Aşkın Kınacı, Nazım Serkan Burgul ve Berna Çelik Doğruyol katıldı.</p>
<p>Toplantı sonunda, Cumhurbaşkanı Ersin Tatar komitenin yürüttüğü çalışmalar hakkında bilgilendirildi.</p>
<p> </p>
<center>
</center>
<div class="whitesep10"></div>
07/01/2021 20:44
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">

<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script> 
  
  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */
 
		</script>
</div>
<br>
<div class="adcontentg">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1906865362748629" data-ad-slot="6974257290"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script> </div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/cumhurba%C5%9Fkanl%C4%B1%C4%9F%C4%B1">cumhurbaşkanlığı</A>, <A HREF="https://haberkibris.com/tag/spor">spor</A>, <A HREF="https://haberkibris.com/tag/haberkibris">haberkibris</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="altan-gurtunca-yasamini-yitirdi-2101-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/altan-gurtunca-yasamini-yitirdi-2101-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="altan-gurtunca-yasamini-yitirdi-2101-2021-01-07.html"><h1>Altan Gürtunca yaşamını yitirdi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guney-kibris-genel-kapanmaya-hazirlaniyor-2041-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/guney-kibris-genel-kapanmaya-hazirlaniyor-2041-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="guney-kibris-genel-kapanmaya-hazirlaniyor-2041-2021-01-07.html"><h1>Güney Kıbrıs genel kapanmaya hazırlanıyor
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bilmem-temasli-tutuklu-ayri-bolumde-tutuluyor-2029-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/bilmem-temasli-tutuklu-ayri-bolumde-tutuluyor-2029-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="bilmem-temasli-tutuklu-ayri-bolumde-tutuluyor-2029-2021-01-07.html"><h1>Bilmem: Temaslı tutuklu ayrı bölümde tutuluyor…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="3.5-senelik-sozlesme-imzalanacak-2147-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/3.5-senelik-sozlesme-imzalanacak-2147-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="3.5-senelik-sozlesme-imzalanacak-2147-2021-01-07.html"><h1>3.5 senelik sözleşme imzalanacak
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="guney-kibrista-427-vaka-2-olum-2018-2021-01-07.html"><img src="images/2021_01_07/guney-kibrista-427-vaka-2-olum-2018-2021-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="guney-kibrista-427-vaka-2-olum-2018-2021-01-07.html"><h1>Güney Kıbrıs’ta 427 vaka, 2 ölüm!
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozbekoglu-dikkatli-olmak-gerek-hepimizin-basina-gelebilir...-1923-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/ozbekoglu-dikkatli-olmak-gerek-hepimizin-basina-gelebilir...-1923-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="ozbekoglu-dikkatli-olmak-gerek-hepimizin-basina-gelebilir...-1923-2021-01-07.html"><h1>Özbekoğlu: Dikkatli olmak gerek; hepimizin başına gelebilir...
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktcde-25-yeni-covid-19-vakasi-1904-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/kktcde-25-yeni-covid-19-vakasi-1904-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="kktcde-25-yeni-covid-19-vakasi-1904-2021-01-07.html"><h1>KKTC’de 25 yeni Covid-19 vakası!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="suruculer-dikkat-1840-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/suruculer-dikkat-1840-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="suruculer-dikkat-1840-2021-01-07.html"><h1>Sürücüler dikkat!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="o-yol-hafta-sonu-trafik-akisina-kapatilacak-1841-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/o-yol-hafta-sonu-trafik-akisina-kapatilacak-1841-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="o-yol-hafta-sonu-trafik-akisina-kapatilacak-1841-2021-01-07.html"><h1>O yol hafta sonu trafik akışına kapatılacak
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="turkiyede-194-can-kaybi-12-bin-171-yeni-vaka-1830-2021-01-07.html"><img src="images/2021_01_07/turkiyede-194-can-kaybi-12-bin-171-yeni-vaka-1830-2021-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="turkiyede-194-can-kaybi-12-bin-171-yeni-vaka-1830-2021-01-07.html"><h1>Türkiye’de 194 can kaybı, 12 bin 171 yeni vaka
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="altan-gurtunca-yasamini-yitirdi-2101-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/altan-gurtunca-yasamini-yitirdi-2101-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="altan-gurtunca-yasamini-yitirdi-2101-2021-01-07.html"><h1>Altan Gürtunca yaşamını yitirdi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07.html"><h1>Cumhurbaşkanlığı Spor Üst Komitesi toplandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-kibris-genel-kapanmaya-hazirlaniyor-2041-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/guney-kibris-genel-kapanmaya-hazirlaniyor-2041-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="guney-kibris-genel-kapanmaya-hazirlaniyor-2041-2021-01-07.html"><h1>Güney Kıbrıs genel kapanmaya hazırlanıyor
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bilmem-temasli-tutuklu-ayri-bolumde-tutuluyor-2029-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/bilmem-temasli-tutuklu-ayri-bolumde-tutuluyor-2029-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="bilmem-temasli-tutuklu-ayri-bolumde-tutuluyor-2029-2021-01-07.html"><h1>Bilmem: Temaslı tutuklu ayrı bölümde tutuluyor…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="guney-kibrista-427-vaka-2-olum-2018-2021-01-07.html"><img src="images/2021_01_07/guney-kibrista-427-vaka-2-olum-2018-2021-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="guney-kibrista-427-vaka-2-olum-2018-2021-01-07.html"><h1>Güney Kıbrıs’ta 427 vaka, 2 ölüm!
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozbekoglu-dikkatli-olmak-gerek-hepimizin-basina-gelebilir...-1923-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/ozbekoglu-dikkatli-olmak-gerek-hepimizin-basina-gelebilir...-1923-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="ozbekoglu-dikkatli-olmak-gerek-hepimizin-basina-gelebilir...-1923-2021-01-07.html"><h1>Özbekoğlu: Dikkatli olmak gerek; hepimizin başına gelebilir...
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktcde-25-yeni-covid-19-vakasi-1904-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/kktcde-25-yeni-covid-19-vakasi-1904-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="kktcde-25-yeni-covid-19-vakasi-1904-2021-01-07.html"><h1>KKTC’de 25 yeni Covid-19 vakası!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="o-yol-hafta-sonu-trafik-akisina-kapatilacak-1841-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/o-yol-hafta-sonu-trafik-akisina-kapatilacak-1841-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="o-yol-hafta-sonu-trafik-akisina-kapatilacak-1841-2021-01-07.html"><h1>O yol hafta sonu trafik akışına kapatılacak
</h1></a>
<h3>HK KIBRIS</h3>

 </a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="suruculer-dikkat-1840-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/suruculer-dikkat-1840-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="suruculer-dikkat-1840-2021-01-07.html"><h1>Sürücüler dikkat!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="turkiyede-194-can-kaybi-12-bin-171-yeni-vaka-1830-2021-01-07.html"><img src="images/2021_01_07/turkiyede-194-can-kaybi-12-bin-171-yeni-vaka-1830-2021-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="turkiyede-194-can-kaybi-12-bin-171-yeni-vaka-1830-2021-01-07.html"><h1>Türkiye’de 194 can kaybı, 12 bin 171 yeni vaka
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cagatay-itfaiyenin-sorunlarina-dikkat-cekti-1815-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/cagatay-itfaiyenin-sorunlarina-dikkat-cekti-1815-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="cagatay-itfaiyenin-sorunlarina-dikkat-cekti-1815-2021-01-07.html"><h1>Çağatay, itfaiyenin sorunlarına dikkat çekti…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sahiner-lefkenin-sorunlarini-anlatti-1814-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/sahiner-lefkenin-sorunlarini-anlatti-1814-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="sahiner-lefkenin-sorunlarini-anlatti-1814-2021-01-07.html"><h1>Şahiner, Lefke’nin sorunlarını anlattı…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozersay-devlet-mallarina-ulke-yararina-yatirimlar-yapilmali-1805-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/ozersay-devlet-mallarina-ulke-yararina-yatirimlar-yapilmali-1805-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="ozersay-devlet-mallarina-ulke-yararina-yatirimlar-yapilmali-1805-2021-01-07.html"><h1>Özersay: Devlet mallarına ülke yararına yatırımlar yapılmalı…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="oguz-istegim-mevcut-kadrolarin-khk-tarafindan-doldurulmasidir-1801-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/oguz-istegim-mevcut-kadrolarin-khk-tarafindan-doldurulmasidir-1801-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="oguz-istegim-mevcut-kadrolarin-khk-tarafindan-doldurulmasidir-1801-2021-01-07.html"><h1>Oğuz: İsteğim mevcut kadroların KHK tarafından doldurulmasıdır
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ezic-14-gunde-bir-tum-personeli-tariyor-1754-2021-01-07.html"><img src="images/2021_01_07/ezic-14-gunde-bir-tum-personeli-tariyor-1754-2021-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ezic-14-gunde-bir-tum-personeli-tariyor-1754-2021-01-07.html"><h1>Eziç, 14 günde bir tüm personeli tarıyor
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-calisanlar-derneginden-aciklama-1744-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/guney-kibrista-calisanlar-derneginden-aciklama-1744-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-calisanlar-derneginden-aciklama-1744-2021-01-07.html"><h1>Güney Kıbrıs'ta Çalışanlar Derneği’nden açıklama…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="oguz-yeni-bir-ekonomik-paketin-uzerinde-calisiyoruz-1737-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/oguz-yeni-bir-ekonomik-paketin-uzerinde-calisiyoruz-1737-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="oguz-yeni-bir-ekonomik-paketin-uzerinde-calisiyoruz-1737-2021-01-07.html"><h1>Oğuz: Yeni bir ekonomik paketin üzerinde çalışıyoruz
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="serdaroglu-eylemin-yasaklanmasini-elestirdi-1729-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/serdaroglu-eylemin-yasaklanmasini-elestirdi-1729-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="serdaroglu-eylemin-yasaklanmasini-elestirdi-1729-2021-01-07.html"><h1>Serdaroğlu, eylemin yasaklanmasını eleştirdi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="koopbankin-yeni-yil-talihlileri-belirlendi-1708-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/koopbankin-yeni-yil-talihlileri-belirlendi-1708-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="koopbankin-yeni-yil-talihlileri-belirlendi-1708-2021-01-07.html"><h1>Koopbank’ın yeni yıl talihlileri belirlendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kucukbas-hayvanciligin-yayginlastirilmasi-programindan-yararlanmaya-hak-kazananlar-belirlendi-1704-2021-01-07.html"><img src="images/2021_01_07/kucukbas-hayvanciligin-yayginlastirilmasi-programindan-yararlanmaya-hak-kazananlar-belirlendi-1704-2021-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kucukbas-hayvanciligin-yayginlastirilmasi-programindan-yararlanmaya-hak-kazananlar-belirlendi-1704-2021-01-07.html"><h1>Küçükbaş Hayvancılığın Yaygınlaştırılması Programı’ndan yararlanmaya hak kazananlar belirlendi</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ekonomik-orgutler-platformundan-onemli-aciklama-1705-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/ekonomik-orgutler-platformundan-onemli-aciklama-1705-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="ekonomik-orgutler-platformundan-onemli-aciklama-1705-2021-01-07.html"><h1>Ekonomik Örgütler Platformu’ndan önemli açıklama</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="saglik-bakani-ali-pilli-asida-yol-haritasi-net-1700-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/saglik-bakani-ali-pilli-asida-yol-haritasi-net-1700-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="saglik-bakani-ali-pilli-asida-yol-haritasi-net-1700-2021-01-07.html"><h1>Sağlık Bakanı Ali Pilli: Aşıda yol haritası net</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="limasol-bankasi-yeni-nesil-bankacilik-anlayisi-ile-hep-daha-iyisini-hedefliyor-1702-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/limasol-bankasi-yeni-nesil-bankacilik-anlayisi-ile-hep-daha-iyisini-hedefliyor-1702-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="limasol-bankasi-yeni-nesil-bankacilik-anlayisi-ile-hep-daha-iyisini-hedefliyor-1702-2021-01-07.html"><h1>Limasol Bankası yeni nesil bankacılık anlayışı ile hep daha iyisini hedefliyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="baturay-tepki-gelince-kapanacagiz-demedim-diyemezsiniz-1653-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/baturay-tepki-gelince-kapanacagiz-demedim-diyemezsiniz-1653-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="baturay-tepki-gelince-kapanacagiz-demedim-diyemezsiniz-1653-2021-01-07.html"><h1>Baturay: Tepki gelince 'kapanacağız demedim' diyemezsiniz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kimsenin-umurunda-degiliz-1629-2021-01-07.html"><img src="images/2021_01_07/kimsenin-umurunda-degiliz-1629-2021-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kimsenin-umurunda-degiliz-1629-2021-01-07.html"><h1>''Kimsenin umurunda değiliz''</h1>
<h3>HK KIBRIS</h3>
<h2>Antrenörler Derneği Başkanı Süleyman Göktaş ve eşi Ayşe Göktaş Covid 19 testlerinin pozitif çıkması nedeniyle tedavi altına alındı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="butce-gorusmeleri-yarin-basliyor-1626-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/butce-gorusmeleri-yarin-basliyor-1626-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="butce-gorusmeleri-yarin-basliyor-1626-2021-01-07.html"><h1>Bütçe görüşmeleri yarın başlıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="butce-komitesi-baskani-sunat-atun-oldu-1614-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/butce-komitesi-baskani-sunat-atun-oldu-1614-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="butce-komitesi-baskani-sunat-atun-oldu-1614-2021-01-07.html"><h1>Bütçe Komitesi Başkanı Sunat Atun oldu
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hirsizlik-zanlilari-cezaevine-gonderildi-1600-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/hirsizlik-zanlilari-cezaevine-gonderildi-1600-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="hirsizlik-zanlilari-cezaevine-gonderildi-1600-2021-01-07.html"><h1>Hırsızlık zanlıları cezaevine gönderildi</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="saner-hukumet-ortaklarinin-davranisi-etik-olmadi-1553-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/saner-hukumet-ortaklarinin-davranisi-etik-olmadi-1553-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="saner-hukumet-ortaklarinin-davranisi-etik-olmadi-1553-2021-01-07.html"><h1>Saner: Hükümet ortaklarının davranışı etik olmadı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="darp-ve-hirsizlik-zanlilari-6-gun-daha-tutuklu-1551-2021-01-07.html"><img src="images/2021_01_07/darp-ve-hirsizlik-zanlilari-6-gun-daha-tutuklu-1551-2021-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="darp-ve-hirsizlik-zanlilari-6-gun-daha-tutuklu-1551-2021-01-07.html"><h1>Darp ve hırsızlık zanlıları 6 gün daha tutuklu</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kktcde-kacak-yasayan-zanlilar-ihrac-edilecek-1543-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/kktcde-kacak-yasayan-zanlilar-ihrac-edilecek-1543-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="kktcde-kacak-yasayan-zanlilar-ihrac-edilecek-1543-2021-01-07.html"><h1>KKTC'de kaçak yaşayan zanlılar ihraç edilecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="arikli-secimin-ertelenmesi-yanlis-1538-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/arikli-secimin-ertelenmesi-yanlis-1538-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="arikli-secimin-ertelenmesi-yanlis-1538-2021-01-07.html"><h1>Arıklı: Seçimin ertelenmesi yanlış</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="manavoglu-saglik-bakanliginin-aciklamalari-panik-yaratiyor-1516-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/manavoglu-saglik-bakanliginin-aciklamalari-panik-yaratiyor-1516-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="manavoglu-saglik-bakanliginin-aciklamalari-panik-yaratiyor-1516-2021-01-07.html"><h1>Manavoğlu: Sağlık Bakanlığının açıklamaları panik yaratıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gau-doktora-ve-yuksek-lisans-programlari-icin-ara-donem-kayitlari-basladi-1509-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/gau-doktora-ve-yuksek-lisans-programlari-icin-ara-donem-kayitlari-basladi-1509-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="gau-doktora-ve-yuksek-lisans-programlari-icin-ara-donem-kayitlari-basladi-1509-2021-01-07.html"><h1>GAÜ doktora ve yüksek lisans programları için ara dönem kayıtları başladı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="harmanci-kazmak-zorunda-oldugumuz-yer-lefkosanin-kalbi-1516-2021-01-07.html"><img src="images/2021_01_07/harmanci-kazmak-zorunda-oldugumuz-yer-lefkosanin-kalbi-1516-2021-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="harmanci-kazmak-zorunda-oldugumuz-yer-lefkosanin-kalbi-1516-2021-01-07.html"><h1>Harmancı: Kazmak zorunda olduğumuz yer Lefkoşa'nın kalbi</h1>
<h3>HK KIBRIS</h3>
<h2>Kazı çalışması, Ortaköy ışıklarından Lefkoşa Dr. Burhan Nalbantoğlu Devlet Hastanesi istikametine doğru yaklaşık 40 günlük bir kazı işlemi olacak.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-ithalatci-veveya-ihracatci-belge-yenilemelerine-online-olarak-baslandi-1504-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/-ithalatci-veveya-ihracatci-belge-yenilemelerine-online-olarak-baslandi-1504-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="-ithalatci-veveya-ihracatci-belge-yenilemelerine-online-olarak-baslandi-1504-2021-01-07.html"><h1> İthalatçı ve/veya ihracatçı belge yenilemelerine online olarak başlandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-inonu-koyunde-6-saatlik-elektrik-kesintisi--1502-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/-inonu-koyunde-6-saatlik-elektrik-kesintisi--1502-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="-inonu-koyunde-6-saatlik-elektrik-kesintisi--1502-2021-01-07.html"><h1> İnönü köyünde 6 saatlik elektrik kesintisi </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
 <hgroup>
<a href="ulucaykimin-aday-olacagina-parti-karar-verir-1447-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/ulucaykimin-aday-olacagina-parti-karar-verir-1447-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="ulucaykimin-aday-olacagina-parti-karar-verir-1447-2021-01-07.html"><h1>Uluçay: Kimin aday olacağına parti karar verir</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="rogers-covid19-surecinin-tum-ekonomik-yukunu-ozel-sektor-ve-calisanlarina-yukleyemeyiz-1450-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/rogers-covid19-surecinin-tum-ekonomik-yukunu-ozel-sektor-ve-calisanlarina-yukleyemeyiz-1450-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="rogers-covid19-surecinin-tum-ekonomik-yukunu-ozel-sektor-ve-calisanlarina-yukleyemeyiz-1450-2021-01-07.html"><h1>Rogers: Covid19 sürecinin tüm ekonomik yükünü özel sektör ve çalışanlarına yükleyemeyiz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ctp-acil-eylem-planina-bugun-ihtiyac-var-yarin-gec-olabilir-1449-2021-01-07.html"><img src="images/2021_01_07/ctp-acil-eylem-planina-bugun-ihtiyac-var-yarin-gec-olabilir-1449-2021-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ctp-acil-eylem-planina-bugun-ihtiyac-var-yarin-gec-olabilir-1449-2021-01-07.html"><h1>CTP: Acil eylem planına bugün ihtiyaç var, yarın geç olabilir</h1>
<h3>HK KIBRIS</h3>
<h2> CTP açıklamada, parti tarafından bir dizi uyarı ve öneride bulundu</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dau-sen-yuz-yuze-egitim-icin-yerel-bulas-bitmelidir-1440-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/dau-sen-yuz-yuze-egitim-icin-yerel-bulas-bitmelidir-1440-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="dau-sen-yuz-yuze-egitim-icin-yerel-bulas-bitmelidir-1440-2021-01-07.html"><h1>DAÜ-SEN: Yüz yüze eğitim için yerel bulaş bitmelidir</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="brexit-sonrasi-ingilterede-yasayan-kibrislilara-cagri-1427-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/brexit-sonrasi-ingilterede-yasayan-kibrislilara-cagri-1427-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="brexit-sonrasi-ingilterede-yasayan-kibrislilara-cagri-1427-2021-01-07.html"><h1>Brexit sonrası İngiltere'de yaşayan 'Kıbrıslılara' çağrı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erhurman-zuccaciye-dukkanina-giren-fil-gibisiniz-1422-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/erhurman-zuccaciye-dukkanina-giren-fil-gibisiniz-1422-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="erhurman-zuccaciye-dukkanina-giren-fil-gibisiniz-1422-2021-01-07.html"><h1>Erhürman: Züccaciye dükkanına giren fil gibisiniz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="alsancakta-dezenfekte-calismasi-yapiliyor-1353-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/alsancakta-dezenfekte-calismasi-yapiliyor-1353-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="alsancakta-dezenfekte-calismasi-yapiliyor-1353-2021-01-07.html"><h1>Alsancak'ta dezenfekte çalışması yapılıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ingilterede-bir-kibrisli-turk-daha-covid-19dan-vefat-etti-1330-2021-01-07.html"><img src="images/2021_01_07/ingilterede-bir-kibrisli-turk-daha-covid-19dan-vefat-etti-1330-2021-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ingilterede-bir-kibrisli-turk-daha-covid-19dan-vefat-etti-1330-2021-01-07.html"><h1>İngiltere'de bir Kıbrıslı Türk daha Covid-19'dan vefat etti</h1>
<h3>HK KIBRIS</h3>
<h2>Cemaliye Karayalçın bugün Londra'da Covid-19 nedeniyle hayatını kaybetti.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="lefkosa-ve-girnede-ani-olum-1317-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/lefkosa-ve-girnede-ani-olum-1317-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="lefkosa-ve-girnede-ani-olum-1317-2021-01-07.html"><h1>Lefkoşa ve Girne’de ani ölüm</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="oguz-once-saglik-ama-ekonomi-de-olmazsa-olmazimiz-1254-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/oguz-once-saglik-ama-ekonomi-de-olmazsa-olmazimiz-1254-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="oguz-once-saglik-ama-ekonomi-de-olmazsa-olmazimiz-1254-2021-01-07.html"><h1>Oğuz: Önce sağlık ama ekonomi de olmazsa olmazımız</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskanligindan-abdde-yasananlara-iliskin-aciklama-1252-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/cumhurbaskanligindan-abdde-yasananlara-iliskin-aciklama-1252-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskanligindan-abdde-yasananlara-iliskin-aciklama-1252-2021-01-07.html"><h1>Cumhurbaşkanlığı’ndan ABD’de yaşananlara ilişkin açıklama</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="otel-ve-kumarhanelerde-kayip-buyuk-1227-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/otel-ve-kumarhanelerde-kayip-buyuk-1227-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="otel-ve-kumarhanelerde-kayip-buyuk-1227-2021-01-07.html"><h1>Otel ve kumarhanelerde kayıp büyük</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="meclis-yine-rotarli-toplandi-1202-2021-01-07.html"><img src="images/2021_01_07/meclis-yine-rotarli-toplandi-1202-2021-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="meclis-yine-rotarli-toplandi-1202-2021-01-07.html"><h1>Meclis yine rötarlı toplandı!</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="basin-sen-49.-yasini-kutluyor-1146-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/basin-sen-49.-yasini-kutluyor-1146-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="basin-sen-49.-yasini-kutluyor-1146-2021-01-07.html"><h1>Basın-Sen 49. yaşını kutluyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kanser-hastalarina-yardim-dernegi-covid-19-salgini-nedeniyle-cok-zor-gunler-geciriyoruz-1143-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/kanser-hastalarina-yardim-dernegi-covid-19-salgini-nedeniyle-cok-zor-gunler-geciriyoruz-1143-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="kanser-hastalarina-yardim-dernegi-covid-19-salgini-nedeniyle-cok-zor-gunler-geciriyoruz-1143-2021-01-07.html"><h1>Kanser Hastalarına Yardım Derneği: Covid-19 salgını nedeniyle çok zor günler geçiriyoruz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ataser-kahvehane-bet-ofis-ve-kulupler-kapatilabilir-1139-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/ataser-kahvehane-bet-ofis-ve-kulupler-kapatilabilir-1139-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="ataser-kahvehane-bet-ofis-ve-kulupler-kapatilabilir-1139-2021-01-07.html"><h1>Ataser: Kahvehane, bet ofis ve kulüpler kapatılabilir</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="iskele-belediyesinin-calismalari-suruyor-1137-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/iskele-belediyesinin-calismalari-suruyor-1137-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="iskele-belediyesinin-calismalari-suruyor-1137-2021-01-07.html"><h1>İskele Belediyesi’nin çalışmaları sürüyor
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="lefkosa-kanalizasyon-ana-tasiyici-hatti-projesinde-son-asamaya-gelindi-1135-2021-01-07.html"><img src="images/2021_01_07/lefkosa-kanalizasyon-ana-tasiyici-hatti-projesinde-son-asamaya-gelindi-1135-2021-01-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="lefkosa-kanalizasyon-ana-tasiyici-hatti-projesinde-son-asamaya-gelindi-1135-2021-01-07.html"><h1>Lefkoşa Kanalizasyon Ana Taşıyıcı Hattı Projesi’nde son aşamaya gelindi</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="verilerinin-facebook-ile-paylasilmasini-istemeyenler-whatsappi-kullanamayacak-1859-2021-01-07.html"><img src="images/2021_01_07/verilerinin-facebook-ile-paylasilmasini-istemeyenler-whatsappi-kullanamayacak-1859-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="verilerinin-facebook-ile-paylasilmasini-istemeyenler-whatsappi-kullanamayacak-1859-2021-01-07.html">Verilerinin Facebook ile paylaşılmasını istemeyenler WhatsApp’ı kullanamayacak
</a></div>
</li>


<li>
<a href="bulasik-sabunu-ile-yikanmamasi-gereken-seyler-1828-2021-01-07.html"><img src="images/2021_01_07/bulasik-sabunu-ile-yikanmamasi-gereken-seyler-1828-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="bulasik-sabunu-ile-yikanmamasi-gereken-seyler-1828-2021-01-07.html">Bulaşık sabunu ile yıkanmaması gereken şeyler
</a></div>
</li>


<li>
<a href="samsung-tanitti...-1816-2021-01-07.html"><img src="images/2021_01_07/samsung-tanitti...-1816-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="samsung-tanitti...-1816-2021-01-07.html">Samsung tanıttı...
</a></div>
</li>


<li>
<a href="erken-dogan-bebekler-yapay-rahimde-yasatilabilecek-1805-2021-01-07.html"><img src="images/2021_01_07/erken-dogan-bebekler-yapay-rahimde-yasatilabilecek-1805-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="erken-dogan-bebekler-yapay-rahimde-yasatilabilecek-1805-2021-01-07.html">Erken doğan bebekler yapay rahimde yaşatılabilecek
</a></div>
</li>


<li>
<a href="evde-cocuklarla-vakit-gecirirken-iletisimin-onemi-1745-2021-01-07.html"><img src="images/2021_01_07/evde-cocuklarla-vakit-gecirirken-iletisimin-onemi-1745-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="evde-cocuklarla-vakit-gecirirken-iletisimin-onemi-1745-2021-01-07.html">Evde çocuklarla vakit geçirirken iletişimin önemi
</a></div>
</li>


<li>
<a href="almanyada-hava-olaylarina-artik-yabanci-isimler-de-verilecek-ilk-firtinanin-adi-ahmet-1619-2021-01-07.html"><img src="images/2021_01_07/almanyada-hava-olaylarina-artik-yabanci-isimler-de-verilecek-ilk-firtinanin-adi-ahmet-1619-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="almanyada-hava-olaylarina-artik-yabanci-isimler-de-verilecek-ilk-firtinanin-adi-ahmet-1619-2021-01-07.html">Almanya'da hava olaylarına artık yabancı isimler de verilecek: İlk fırtınanın adı 'Ahmet'</a></div>
</li>


<li>
<a href="macbooklar-iphonelari-kablosuz-sarj-edecek-1328-2021-01-07.html"><img src="images/2021_01_07/macbooklar-iphonelari-kablosuz-sarj-edecek-1328-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="macbooklar-iphonelari-kablosuz-sarj-edecek-1328-2021-01-07.html">MacBook'lar, iPhone'ları kablosuz şarj edecek</a></div>
</li>


<li>
<a href="bulasik-makinesi-kullanirken-dikkat-edilmesi-gereken-5-ipucu-1251-2021-01-07.html"><img src="images/2021_01_07/bulasik-makinesi-kullanirken-dikkat-edilmesi-gereken-5-ipucu-1251-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="bulasik-makinesi-kullanirken-dikkat-edilmesi-gereken-5-ipucu-1251-2021-01-07.html">Bulaşık makinesi kullanırken dikkat edilmesi gereken 5 ipucu
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1223-2021-01-07.html"><img src="images/2021_01_07/genc-yapi-marketten-gunun-firsat-urunu-1223-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1223-2021-01-07.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="simpsonlarin-the-simpsons-kehaneti-yine-tuttu-1202-2021-01-07.html"><img src="images/2021_01_07/simpsonlarin-the-simpsons-kehaneti-yine-tuttu-1202-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="simpsonlarin-the-simpsons-kehaneti-yine-tuttu-1202-2021-01-07.html">Simpsonlar'ın (The Simpsons) kehaneti yine tuttu</a></div>
</li>


<li>
<a href="pandemi-etkisi-zoomun-ceosu-servetine-servet-katti-0955-2021-01-07.html"><img src="images/2021_01_07/pandemi-etkisi-zoomun-ceosu-servetine-servet-katti-0955-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="pandemi-etkisi-zoomun-ceosu-servetine-servet-katti-0955-2021-01-07.html">Pandemi etkisi: Zoom'un CEO'su servetine servet kattı
</a></div>
</li>


<li>
<a href="twitter-ve-facebook-trumpin-hesabini-kilitledi-0931-2021-01-07.html"><img src="images/2021_01_07/twitter-ve-facebook-trumpin-hesabini-kilitledi-0931-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="twitter-ve-facebook-trumpin-hesabini-kilitledi-0931-2021-01-07.html">Twitter ve Facebook Trump’ın hesabını kilitledi</a></div>
</li>


<li>
<a href="verilerini-paylasmayan-whatsapp-kullanamayacak-0844-2021-01-07.html"><img src="images/2021_01_07/verilerini-paylasmayan-whatsapp-kullanamayacak-0844-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="verilerini-paylasmayan-whatsapp-kullanamayacak-0844-2021-01-07.html">Verilerini paylaşmayan WhatsApp kullanamayacak</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0931-2021-01-06.html"><img src="images/2021_01_06/genc-yapi-marketten-gunun-firsat-urunu-0931-2021-01-06_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0931-2021-01-06.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="bulasik-makinesi-kullanirken-dikkat-edilmesi-gereken-5-ipucu-1833-2021-01-05.html"><img src="images/2021_01_05/bulasik-makinesi-kullanirken-dikkat-edilmesi-gereken-5-ipucu-1833-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="bulasik-makinesi-kullanirken-dikkat-edilmesi-gereken-5-ipucu-1833-2021-01-05.html">Bulaşık makinesi kullanırken dikkat edilmesi gereken 5 ipucu
</a></div>
</li>


<li>
<a href="evde-calisanlar-icin-saglikli-kalmanin-yollari-1814-2021-01-05.html"><img src="images/2021_01_05/evde-calisanlar-icin-saglikli-kalmanin-yollari-1814-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="evde-calisanlar-icin-saglikli-kalmanin-yollari-1814-2021-01-05.html">Evde çalışanlar için sağlıklı kalmanın yolları
</a></div>
</li>


<li>
<a href="bebeklerin-konusmasina-nasil-yardimci-olunabilir-1808-2021-01-05.html"><img src="images/2021_01_05/bebeklerin-konusmasina-nasil-yardimci-olunabilir-1808-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="bebeklerin-konusmasina-nasil-yardimci-olunabilir-1808-2021-01-05.html">Bebeklerin konuşmasına nasıl yardımcı olunabilir?
</a></div>
</li>


<li>
<a href="instagram-hikayeler-bilgisayarda-yeni-gorunumune-kavusuyor-1747-2021-01-05.html"><img src="images/2021_01_05/instagram-hikayeler-bilgisayarda-yeni-gorunumune-kavusuyor-1747-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="instagram-hikayeler-bilgisayarda-yeni-gorunumune-kavusuyor-1747-2021-01-05.html">Instagram Hikayeler bilgisayarda yeni görünümüne kavuşuyor
</a></div>
</li>


<li>
<a href="hollywood-yildizi-emma-stone-ilk-bebegini-bekliyor-1217-2021-01-05.html"><img src="images/2021_01_05/hollywood-yildizi-emma-stone-ilk-bebegini-bekliyor-1217-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="hollywood-yildizi-emma-stone-ilk-bebegini-bekliyor-1217-2021-01-05.html">Hollywood yıldızı Emma Stone ilk bebeğini bekliyor</a></div>
</li>


<li>
<a href="davidoff-kapsul-cesitleri-yeniden-marketlerde-0833-2021-01-05.html"><img src="images/2021_01_05/davidoff-kapsul-cesitleri-yeniden-marketlerde-0833-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="davidoff-kapsul-cesitleri-yeniden-marketlerde-0833-2021-01-05.html">Davidoff kapsül çeşitleri yeniden marketlerde</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0829-2021-01-05.html"><img src="images/2021_01_05/genc-yapi-marketten-gunun-firsat-urunu-0829-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0829-2021-01-05.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="mehmet-ali-erbilden-sevindirici-haber-1915-2021-01-04.html"><img src="images/2021_01_04/mehmet-ali-erbilden-sevindirici-haber-1915-2021-01-04_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbilden-sevindirici-haber-1915-2021-01-04.html">Mehmet Ali Erbil’den sevindirici haber!
</a></div>
</li>


<li>
<a href="kiyafetlerinizdeki-lekelerden-kolayca-kurtulabilirsiniz-iste-pratik-ipuclari...-1817-2021-01-04.html"><img src="images/2021_01_04/kiyafetlerinizdeki-lekelerden-kolayca-kurtulabilirsiniz-iste-pratik-ipuclari...-1817-2021-01-04_m.jpg" alt=""></a>
<div class="news"><a href="kiyafetlerinizdeki-lekelerden-kolayca-kurtulabilirsiniz-iste-pratik-ipuclari...-1817-2021-01-04.html"> İşte pratik ipuçları...</a></div>
</li>


<li>
<a href="apple-iki-farkli-katlanabilir-iphone-icin-patent-basvurusunda-bulundu-1809-2021-01-04.html"><img src="images/2021_01_04/apple-iki-farkli-katlanabilir-iphone-icin-patent-basvurusunda-bulundu-1809-2021-01-04_m.jpg" alt=""></a>
<div class="news"><a href="apple-iki-farkli-katlanabilir-iphone-icin-patent-basvurusunda-bulundu-1809-2021-01-04.html">Apple iki farklı katlanabilir iPhone için patent başvurusunda bulundu
</a></div>
</li>


<li>
<a href="samsungun-yeni-telefonlarini-tanitacagi-tarih-belli-oldu-1239-2021-01-04.html"><img src="images/2021_01_04/samsungun-yeni-telefonlarini-tanitacagi-tarih-belli-oldu-1239-2021-01-04_m.jpg" alt=""></a>
<div class="news"><a href="samsungun-yeni-telefonlarini-tanitacagi-tarih-belli-oldu-1239-2021-01-04.html">Samsung'un yeni telefonlarını tanıtacağı tarih belli oldu</a></div>
</li>


<li>
<a href="gunluk-burc-yorumlari-4-ocak-pazartesi-1033-2021-01-04.html"><img src="images/2021_01_04/gunluk-burc-yorumlari-4-ocak-pazartesi-1033-2021-01-04_m.jpg" alt=""></a>
<div class="news"><a href="gunluk-burc-yorumlari-4-ocak-pazartesi-1033-2021-01-04.html">Günlük Burç Yorumları: 4 Ocak Pazartesi</a></div>
</li>


<li>
<a href="survivor-2021-unluler-ve-gonulluler-takimi-aciklandi-hepsi-cok-iddiali-0850-2021-01-04.html"><img src="images/2021_01_04/survivor-2021-unluler-ve-gonulluler-takimi-aciklandi-hepsi-cok-iddiali-0850-2021-01-04_m.jpg" alt=""></a>
<div class="news"><a href="survivor-2021-unluler-ve-gonulluler-takimi-aciklandi-hepsi-cok-iddiali-0850-2021-01-04.html">Survivor 2021 Ünlüler ve Gönüllüler takımı açıklandı! Hepsi çok iddialı
</a></div>
</li>


<li>
<a href="acun-ilicalidan-exxen-aciklamasi-2045-2021-01-03.html"><img src="images/2021_01_03/acun-ilicalidan-exxen-aciklamasi-2045-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-exxen-aciklamasi-2045-2021-01-03.html">Acun Ilıcalı'dan Exxen açıklaması

</a></div>
</li>


<li>
<a href="acun-ilicali-bombayi-patlatti-1559-2021-01-03.html"><img src="images/2021_01_03/acun-ilicali-bombayi-patlatti-1559-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-bombayi-patlatti-1559-2021-01-03.html">Acun Ilıcalı bombayı patlattı…
</a></div>
</li>


<li>
<a href="dusuk-isikli-fotografcilik-rekoru-kirilmaya-hazir-1514-2021-01-03.html"><img src="images/2021_01_03/dusuk-isikli-fotografcilik-rekoru-kirilmaya-hazir-1514-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="dusuk-isikli-fotografcilik-rekoru-kirilmaya-hazir-1514-2021-01-03.html">Düşük ışıklı fotoğrafçılık rekoru kırılmaya hazır</a></div>
</li>


<li>
<a href="turk-mutfagi-dunyanin-en-iyi-3.-mutfagidir-diyenlere-somer-seften-yanit-turk-mutfagi-ilk-10a-giremez-1458-2021-01-03.html"><img src="images/2021_01_03/turk-mutfagi-dunyanin-en-iyi-3.-mutfagidir-diyenlere-somer-seften-yanit-turk-mutfagi-ilk-10a-giremez-1458-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="turk-mutfagi-dunyanin-en-iyi-3.-mutfagidir-diyenlere-somer-seften-yanit-turk-mutfagi-ilk-10a-giremez-1458-2021-01-03.html">Somer Şef'ten yanıt: Türk mutfağı ilk 10'a giremez</a></div>
</li>


<li>
<a href="abdden-filmlere-konu-olacak-olay-1439-2021-01-03.html"><img src="images/2021_01_03/abdden-filmlere-konu-olacak-olay-1439-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="abdden-filmlere-konu-olacak-olay-1439-2021-01-03.html">ABD'den filmlere konu olacak olay!
</a></div>
</li>


<li>
<a href="prof.-dr.-kurugolden-sinirlari-zorlayan-sorulara-yanit-1110-2021-01-03.html"><img src="images/2021_01_03/prof.-dr.-kurugolden-sinirlari-zorlayan-sorulara-yanit-1110-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="prof.-dr.-kurugolden-sinirlari-zorlayan-sorulara-yanit-1110-2021-01-03.html">Prof. Dr. Kurugöl'den sınırları zorlayan sorulara yanıt</a></div>
</li>


<li>
<a href="cocuklariniza-birikim-aliskanligi-kazandirin-1040-2021-01-03.html"><img src="images/2021_01_03/cocuklariniza-birikim-aliskanligi-kazandirin-1040-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="cocuklariniza-birikim-aliskanligi-kazandirin-1040-2021-01-03.html">Çocuklarınıza birikim alışkanlığı kazandırın
</a></div>
</li>


<li>
<a href="10-dakikada-mutlu-olmanizi-saglayacak-5-aktivite-1020-2021-01-03.html"><img src="images/2021_01_03/10-dakikada-mutlu-olmanizi-saglayacak-5-aktivite-1020-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="10-dakikada-mutlu-olmanizi-saglayacak-5-aktivite-1020-2021-01-03.html">10 dakikada mutlu olmanızı sağlayacak 5 aktivite</a></div>
</li>


<li>
<a href="berfu-yenenler-dort-kisi-olmak-icin-sabirsizlaniyoruz-1654-2021-01-02.html"><img src="images/2021_01_02/berfu-yenenler-dort-kisi-olmak-icin-sabirsizlaniyoruz-1654-2021-01-02_m.jpg" alt=""></a>
<div class="news"><a href="berfu-yenenler-dort-kisi-olmak-icin-sabirsizlaniyoruz-1654-2021-01-02.html">Berfu Yenenler: Dört kişi olmak için sabırsızlanıyoruz
</a></div>
</li>


<li>
<a href="usta-sanatci-hayatini-kaybetti-1626-2021-01-02.html"><img src="images/2021_01_02/usta-sanatci-hayatini-kaybetti-1626-2021-01-02_m.jpg" alt=""></a>
<div class="news"><a href="usta-sanatci-hayatini-kaybetti-1626-2021-01-02.html">Usta sanatçı hayatını kaybetti</a></div>
</li>


<li>
<a href="kralice-elizabethin-torunu-prens-harryyi-bizzat-veto-ettigi-ortaya-cikti-1443-2021-01-02.html"><img src="images/2021_01_02/kralice-elizabethin-torunu-prens-harryyi-bizzat-veto-ettigi-ortaya-cikti-1443-2021-01-02_m.jpg" alt=""></a>
<div class="news"><a href="kralice-elizabethin-torunu-prens-harryyi-bizzat-veto-ettigi-ortaya-cikti-1443-2021-01-02.html">Kraliçe Elizabeth’in torunu Prens Harry'yi bizzat veto ettiği ortaya çıktı
</a></div>
</li>


<li>
<a href="hakan-hatiopoglunun-aci-gunu-1358-2021-01-02.html"><img src="images/2021_01_02/hakan-hatiopoglunun-aci-gunu-1358-2021-01-02_m.jpg" alt=""></a>
<div class="news"><a href="hakan-hatiopoglunun-aci-gunu-1358-2021-01-02.html">Hakan Hatiopoğlu'nun acı günü
</a></div>
</li>


<li>
<a href="cem-yilmaz-serenay-sarikayayi-takibi-birakti-1348-2021-01-02.html"><img src="images/2021_01_02/cem-yilmaz-serenay-sarikayayi-takibi-birakti-1348-2021-01-02_m.jpg" alt=""></a>
<div class="news"><a href="cem-yilmaz-serenay-sarikayayi-takibi-birakti-1348-2021-01-02.html">Cem Yılmaz, Serenay Sarıkaya’yı takibi bıraktı
</a></div>
</li>


<li>
<a href="koronayi-yenen-sener-senden-hastalik-sonrasi-yeni-imaj-1344-2021-01-02.html"><img src="images/2021_01_02/koronayi-yenen-sener-senden-hastalik-sonrasi-yeni-imaj-1344-2021-01-02_m.jpg" alt=""></a>
<div class="news"><a href="koronayi-yenen-sener-senden-hastalik-sonrasi-yeni-imaj-1344-2021-01-02.html">Koronayı yenen Şener Şen’den hastalık sonrası yeni imaj</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1335-2021-01-02.html"><img src="images/2021_01_03/genc-yapi-marketten-gunun-firsat-urunu-1335-2021-01-02_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1335-2021-01-02.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="burcu-biricik-kucuk-botokslarim-var-estetigim-yok-1318-2021-01-02.html"><img src="images/2021_01_02/burcu-biricik-kucuk-botokslarim-var-estetigim-yok-1318-2021-01-02_m.jpg" alt=""></a>
<div class="news"><a href="burcu-biricik-kucuk-botokslarim-var-estetigim-yok-1318-2021-01-02.html">Burcu Biricik: Küçük botokslarım var, estetiğim yok
</a></div>
</li>


<li>
<a href="iyi-hissettiren-25-film-imdb-verileri-1257-2021-01-02.html"><img src="images/2021_01_02/iyi-hissettiren-25-film-imdb-verileri-1257-2021-01-02_m.jpg" alt=""></a>
<div class="news"><a href="iyi-hissettiren-25-film-imdb-verileri-1257-2021-01-02.html">İyi hissettiren 25 film (IMDb verileri)
</a></div>
</li>


<li>
<a href="2021de-gunes-ve-ayda-ikiser-tutulma-0955-2021-01-02.html"><img src="images/2021_01_02/2021de-gunes-ve-ayda-ikiser-tutulma-0955-2021-01-02_m.jpg" alt=""></a>
<div class="news"><a href="2021de-gunes-ve-ayda-ikiser-tutulma-0955-2021-01-02.html">2021'de Güneş ve Ay'da ikişer tutulma
</a></div>
</li>


<li>
<a href="jennifer-lopez-bos-meydanda-konser-verdi-1531-2021-01-01.html"><img src="images/2021_01_01/jennifer-lopez-bos-meydanda-konser-verdi-1531-2021-01-01_m.jpg" alt=""></a>
<div class="news"><a href="jennifer-lopez-bos-meydanda-konser-verdi-1531-2021-01-01.html">Jennifer Lopez boş meydanda konser verdi
</a></div>
</li>


<li>
<a href="adobe-flash-omrunu-tamamladi-1526-2021-01-01.html"><img src="images/2021_01_01/adobe-flash-omrunu-tamamladi-1526-2021-01-01_m.jpg" alt=""></a>
<div class="news"><a href="adobe-flash-omrunu-tamamladi-1526-2021-01-01.html">Adobe Flash ömrünü tamamladı
</a></div>
</li>


<li>
<a href="yeni-yilda-hayatinizdan-cikarmaniz-gereken-10-sey-1311-2021-01-01.html"><img src="images/2021_01_01/yeni-yilda-hayatinizdan-cikarmaniz-gereken-10-sey-1311-2021-01-01_m.jpg" alt=""></a>
<div class="news"><a href="yeni-yilda-hayatinizdan-cikarmaniz-gereken-10-sey-1311-2021-01-01.html">Yeni Yılda Hayatınızdan Çıkarmanız Gereken 10 Şey!
</a></div>
</li>


<li>
<a href="oguzhan-koc-2021-icin-dua-ediyoruz-1252-2021-01-01.html"><img src="images/2021_01_01/oguzhan-koc-2021-icin-dua-ediyoruz-1252-2021-01-01_m.jpg" alt=""></a>
<div class="news"><a href="oguzhan-koc-2021-icin-dua-ediyoruz-1252-2021-01-01.html">Oğuzhan Koç: 2021 için dua ediyoruz
</a></div>
</li>


<li>
<a href="google-yeni-yili-doodle-ile-kutladi-1220-2021-01-01.html"><img src="images/2021_01_01/google-yeni-yili-doodle-ile-kutladi-1220-2021-01-01_m.jpg" alt=""></a>
<div class="news"><a href="google-yeni-yili-doodle-ile-kutladi-1220-2021-01-01.html">Google, yeni yılı 'doodle' ile kutladı
</a></div>
</li>


<li>
<a href="marsin-nehir-sistemleri-haritasini-cikarildi-0938-2021-01-01.html"><img src="images/2021_01_01/marsin-nehir-sistemleri-haritasini-cikarildi-0938-2021-01-01_m.jpg" alt=""></a>
<div class="news"><a href="marsin-nehir-sistemleri-haritasini-cikarildi-0938-2021-01-01.html">Mars'ın nehir sistemleri haritasını çıkarıldı
</a></div>
</li>


<li>
<a href="1-ocak-2021-gunluk-burc-yorumlari-0916-2021-01-01.html"><img src="images/2021_01_01/1-ocak-2021-gunluk-burc-yorumlari-0916-2021-01-01_m.jpg" alt=""></a>
<div class="news"><a href="1-ocak-2021-gunluk-burc-yorumlari-0916-2021-01-01.html">1 Ocak 2021 günlük burç yorumları
</a></div>
</li>


<li>
<a href="unicef-uyardi-2021-2020-12-30.html"><img src="images/2020_12_30/unicef-uyardi-2021-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="unicef-uyardi-2021-2020-12-30.html">UNICEF uyardı!
</a></div>
</li>


<li>
<a href="whatsappta-buyuk-tuzak-1856-2020-12-30.html"><img src="images/2020_12_30/whatsappta-buyuk-tuzak-1856-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="whatsappta-buyuk-tuzak-1856-2020-12-30.html">Whatsapp'ta büyük tuzak!</a></div>
</li>


<li>
<a href="bebek-bakiminda-annelerin-isini-kolaylastiracak-urunler-1847-2020-12-30.html"><img src="images/2020_12_30/bebek-bakiminda-annelerin-isini-kolaylastiracak-urunler-1847-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="bebek-bakiminda-annelerin-isini-kolaylastiracak-urunler-1847-2020-12-30.html">Bebek bakımında annelerin işini kolaylaştıracak ürünler…
</a></div>
</li>


<li>
<a href="bu-buzdolabi-sesli-komut-ile-aciliyor-1404-2020-12-30.html"><img src="images/2020_12_30/bu-buzdolabi-sesli-komut-ile-aciliyor-1404-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="bu-buzdolabi-sesli-komut-ile-aciliyor-1404-2020-12-30.html">Bu buzdolabı sesli komut ile açılıyor
</a></div>
</li>


<li>
<a href="solar-orbiter-yakici-gezegenin-yakinindan-ilk-gecisini-yapti-1154-2020-12-30.html"><img src="images/2020_12_30/solar-orbiter-yakici-gezegenin-yakinindan-ilk-gecisini-yapti-1154-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="solar-orbiter-yakici-gezegenin-yakinindan-ilk-gecisini-yapti-1154-2020-12-30.html">Solar Orbiter 'Yakıcı Gezegen'in yakınından ilk geçişini yaptı
</a></div>
</li>


<li>
<a href="koronavirus-asisi-olan-cagla-sikelden-aciklama-1051-2020-12-30.html"><img src="images/2020_12_30/koronavirus-asisi-olan-cagla-sikelden-aciklama-1051-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="koronavirus-asisi-olan-cagla-sikelden-aciklama-1051-2020-12-30.html">Koronavirüs aşısı olan Çağla Şıkel'den açıklama!
</a></div>
</li>


<li>
<a href="yaptiklari-sosyal-sorumluluk-projesi-ile-429-cocuga-mont-aldilar-1049-2020-12-30.html"><img src="images/2020_12_30/yaptiklari-sosyal-sorumluluk-projesi-ile-429-cocuga-mont-aldilar-1049-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="yaptiklari-sosyal-sorumluluk-projesi-ile-429-cocuga-mont-aldilar-1049-2020-12-30.html">Yaptıkları Sosyal Sorumluluk Projesi ile 429 Çocuğa Mont Aldılar</a></div>
</li>


<li>
<a href="tukenmislik-artti-baglilik-azaldi-1810-2020-12-29.html"><img src="images/2020_12_29/tukenmislik-artti-baglilik-azaldi-1810-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="tukenmislik-artti-baglilik-azaldi-1810-2020-12-29.html">Tükenmişlik arttı, bağlılık azaldı</a></div>
</li>


<li>
<a href="cocuklarin-kendi-baslarina-mucadele-etmesine-izin-vermenin-onemleri-1758-2020-12-29.html"><img src="images/2020_12_29/cocuklarin-kendi-baslarina-mucadele-etmesine-izin-vermenin-onemleri-1758-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="cocuklarin-kendi-baslarina-mucadele-etmesine-izin-vermenin-onemleri-1758-2020-12-29.html">Çocukların kendi başlarına mücadele etmesine izin vermenin önemleri
</a></div>
</li>


<li>
<a href="yeni-baslayanlar-icin-meditasyon-onerileri-1739-2020-12-29.html"><img src="images/2020_12_29/yeni-baslayanlar-icin-meditasyon-onerileri-1739-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="yeni-baslayanlar-icin-meditasyon-onerileri-1739-2020-12-29.html">Yeni Başlayanlar İçin Meditasyon Önerileri
</a></div>
</li>


<li>
<a href="imdbnin-ilk-5-ismi-arasinda-hazar-erguclu-1313-2020-12-29.html"><img src="images/2020_12_29/imdbnin-ilk-5-ismi-arasinda-hazar-erguclu-1313-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="imdbnin-ilk-5-ismi-arasinda-hazar-erguclu-1313-2020-12-29.html">IMDB’nin ilk 5 ismi arasında Hazar Ergüçlü
</a></div>
</li>

 
<li>
<a href="socipol-2020nin-en-trend-isimlerini-acikladi-1249-2020-12-29.html"><img src="images/2020_12_29/socipol-2020nin-en-trend-isimlerini-acikladi-1249-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="socipol-2020nin-en-trend-isimlerini-acikladi-1249-2020-12-29.html">Socipol 2020’nin En Trend İsimlerini Açıkladı</a></div>
</li>


<li>
<a href="senel-bektas-2021-yilindan-umutlu-1132-2020-12-29.html"><img src="images/2020_12_29/senel-bektas-2021-yilindan-umutlu-1132-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="senel-bektas-2021-yilindan-umutlu-1132-2020-12-29.html">Şenel Bektaş 2021 yılından umutlu</a></div>
</li>


<li>
<a href="whatsapp-yeni-yilda-milyonlarca-telefonda-calismayacak-1115-2020-12-29.html"><img src="images/2020_12_29/whatsapp-yeni-yilda-milyonlarca-telefonda-calismayacak-1115-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-yeni-yilda-milyonlarca-telefonda-calismayacak-1115-2020-12-29.html">WhatsApp yeni yılda milyonlarca telefonda çalışmayacak
</a></div>
</li>


<li>
<a href="cuce-gezegen-buyuklugunde-goktasi-1015-2020-12-29.html"><img src="images/2020_12_29/cuce-gezegen-buyuklugunde-goktasi-1015-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="cuce-gezegen-buyuklugunde-goktasi-1015-2020-12-29.html">Cüce gezegen büyüklüğünde göktaşı
</a></div>
</li>


<li>
<a href="guneste-dunyadan-buyuk-leke-goruntulendi-1010-2020-12-29.html"><img src="images/2020_12_29/guneste-dunyadan-buyuk-leke-goruntulendi-1010-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="guneste-dunyadan-buyuk-leke-goruntulendi-1010-2020-12-29.html">Güneş'te Dünya'dan büyük leke görüntülendi</a></div>
</li>


<li>
<a href="ispanyadan-kritik-asi-karari-yaptirmayanlar-kayit-altina-alinacak-0923-2020-12-29.html"><img src="images/2020_12_29/ispanyadan-kritik-asi-karari-yaptirmayanlar-kayit-altina-alinacak-0923-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="ispanyadan-kritik-asi-karari-yaptirmayanlar-kayit-altina-alinacak-0923-2020-12-29.html">İspanya’dan kritik aşı kararı: Yaptırmayanlar kayıt altına alınacak
</a></div>
</li>


<li>
<a href="nasa-kayip-kara-deligi-ariyor-0907-2020-12-29.html"><img src="images/2020_12_29/nasa-kayip-kara-deligi-ariyor-0907-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="nasa-kayip-kara-deligi-ariyor-0907-2020-12-29.html">NASA “Kayıp” Kara Deliği Arıyor!
</a></div>
</li>


<li>
<a href="yilbasinin-kokeni-nardugan-bayrami-0904-2020-12-29.html"><img src="images/2020_12_29/yilbasinin-kokeni-nardugan-bayrami-0904-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="yilbasinin-kokeni-nardugan-bayrami-0904-2020-12-29.html">‘Yılbaşının kökeni Nardugan Bayramı’
</a></div>
</li>


<li>
<a href="masterchef-turkiyenin-ilk-finalisti-belli-oldu-0902-2020-12-29.html"><img src="images/2020_12_29/masterchef-turkiyenin-ilk-finalisti-belli-oldu-0902-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-turkiyenin-ilk-finalisti-belli-oldu-0902-2020-12-29.html">MasterChef Türkiye'nin ilk finalisti belli oldu</a></div>
</li>


<li>
<a href="cagla-sikel-koronavirus-asisi-oldu-1457-2020-12-28.html"><img src="images/2020_12_28/cagla-sikel-koronavirus-asisi-oldu-1457-2020-12-28_m.jpg" alt=""></a>
<div class="news"><a href="cagla-sikel-koronavirus-asisi-oldu-1457-2020-12-28.html">Çağla Şıkel koronavirüs aşısı oldu
</a></div>
</li>


<li>
<a href="murat-ovuc-ilk-kez-anlatti-esim-cinsel-tercihimi-bes-yil-sonra-ogrendi-1527-2020-12-27.html"><img src="images/2020_12_27/murat-ovuc-ilk-kez-anlatti-esim-cinsel-tercihimi-bes-yil-sonra-ogrendi-1527-2020-12-27_m.jpg" alt=""></a>
<div class="news"><a href="murat-ovuc-ilk-kez-anlatti-esim-cinsel-tercihimi-bes-yil-sonra-ogrendi-1527-2020-12-27.html">Murat Övüç ilk kez anlattı: Eşim cinsel tercihimi beş yıl sonra öğrendi
</a></div>
</li>


<li>
<a href="merve-bolugur-yine-iddiali-1524-2020-12-27.html"><img src="images/2020_12_27/merve-bolugur-yine-iddiali-1524-2020-12-27_m.jpg" alt=""></a>
<div class="news"><a href="merve-bolugur-yine-iddiali-1524-2020-12-27.html">Merve Boluğur yine iddialı
</a></div>
</li>


<li>
<a href="chrome-kullanirken-artik-bilgisayariniz-kasmayacak-1444-2020-12-27.html"><img src="images/2020_12_27/chrome-kullanirken-artik-bilgisayariniz-kasmayacak-1444-2020-12-27_m.jpg" alt=""></a>
<div class="news"><a href="chrome-kullanirken-artik-bilgisayariniz-kasmayacak-1444-2020-12-27.html">Chrome kullanırken artık bilgisayarınız kasmayacak!</a></div>
</li>


<li>
<a href="michael-jacksonun-ciftligi-yok-pahasina-satildi-1356-2020-12-27.html"><img src="images/2020_12_27/michael-jacksonun-ciftligi-yok-pahasina-satildi-1356-2020-12-27_m.jpg" alt=""></a>
<div class="news"><a href="michael-jacksonun-ciftligi-yok-pahasina-satildi-1356-2020-12-27.html">Michael Jackson'un çiftliği yok pahasına satıldı
</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-28-aralik-2020--3-ocak-2021-1125-2020-12-27.html"><img src="images/2020_12_27/haftalik-burc-yorumlari-28-aralik-2020--3-ocak-2021-1125-2020-12-27_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-28-aralik-2020--3-ocak-2021-1125-2020-12-27.html">Haftalık burç yorumları (28 Aralık 2020 - 3 Ocak 2021)
</a></div>
</li>


<li>
<a href="nur-yerlitasin-esyalari-sma-hastasi-eylul-icin-satista-2030-2020-12-26.html"><img src="images/2020_12_26/nur-yerlitasin-esyalari-sma-hastasi-eylul-icin-satista-2030-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="nur-yerlitasin-esyalari-sma-hastasi-eylul-icin-satista-2030-2020-12-26.html">Nur Yerlitaş'ın eşyaları SMA hastası Eylül için satışta
</a></div>
</li>


<li>
<a href="random-arucad-sergisi-art-rooms-galeride-acildi---1618-2020-12-26.html"><img src="images/2020_12_26/random-arucad-sergisi-art-rooms-galeride-acildi---1618-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="random-arucad-sergisi-art-rooms-galeride-acildi---1618-2020-12-26.html">‘Random ARUCAD’ Sergisi Art Rooms Galeri’de Açıldı </a></div>
</li>


<li>
<a href="covid-19-asilari-hakkinda-bilinmesi-gerekenler-1611-2020-12-26.html"><img src="images/2020_12_26/covid-19-asilari-hakkinda-bilinmesi-gerekenler-1611-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="covid-19-asilari-hakkinda-bilinmesi-gerekenler-1611-2020-12-26.html">COVID-19 aşıları hakkında bilinmesi gerekenler</a></div>
</li>


<li>
<a href="papa-francis-noel-mesajinda-kovid-19-asisi-icin-cagri-yapti-hepimiz-ayni-gemideyiz-1429-2020-12-26.html"><img src="images/2020_12_26/papa-francis-noel-mesajinda-kovid-19-asisi-icin-cagri-yapti-hepimiz-ayni-gemideyiz-1429-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="papa-francis-noel-mesajinda-kovid-19-asisi-icin-cagri-yapti-hepimiz-ayni-gemideyiz-1429-2020-12-26.html">Papa Francis Noel mesajında Kovid-19 aşısı için çağrı yaptı: Hepimiz aynı gemideyiz</a></div>
</li>


<li>
<a href="tanya-kuzey-kibris-turkcell-tarafindan-ilgiyle-karsilandi-1420-2020-12-26.html"><img src="images/2020_12_26/tanya-kuzey-kibris-turkcell-tarafindan-ilgiyle-karsilandi-1420-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="tanya-kuzey-kibris-turkcell-tarafindan-ilgiyle-karsilandi-1420-2020-12-26.html">Tanya, Kuzey Kıbrıs Turkcell tarafından ilgiyle karşılandı
</a></div>
</li>


<li>
<a href="orhan-gencebaya-hakarete-ceza-1030-2020-12-26.html"><img src="images/2020_12_26/orhan-gencebaya-hakarete-ceza-1030-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="orhan-gencebaya-hakarete-ceza-1030-2020-12-26.html">Orhan Gencebay'a hakarete ceza
</a></div>
</li>


<li>
<a href="noel-baba-kiyafetiyle-bakimevine-gitti-18-kisi-koronavirusten-oldu-1012-2020-12-26.html"><img src="images/2020_12_26/noel-baba-kiyafetiyle-bakimevine-gitti-18-kisi-koronavirusten-oldu-1012-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="noel-baba-kiyafetiyle-bakimevine-gitti-18-kisi-koronavirusten-oldu-1012-2020-12-26.html">Noel Baba kıyafetiyle bakımevine gitti, 18 kişi koronavirüsten öldü</a></div>
</li>


<li>
<a href="hastanin-nabzini-dinleyen-doktorlar-ispanyolca-sarki-duydu-0953-2020-12-26.html"><img src="images/2020_12_26/hastanin-nabzini-dinleyen-doktorlar-ispanyolca-sarki-duydu-0953-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="hastanin-nabzini-dinleyen-doktorlar-ispanyolca-sarki-duydu-0953-2020-12-26.html">Hastanın nabzını dinleyen doktorlar, İspanyolca şarkı duydu</a></div>
</li>


<li>
<a href="kis-aylarinda-cocugunuzla-evde-yapabileceginiz-keyifli-aktiviteler-2006-2020-12-25.html"><img src="images/2020_12_25/kis-aylarinda-cocugunuzla-evde-yapabileceginiz-keyifli-aktiviteler-2006-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="kis-aylarinda-cocugunuzla-evde-yapabileceginiz-keyifli-aktiviteler-2006-2020-12-25.html">Kış aylarında çocuğunuzla evde yapabileceğiniz keyifli aktiviteler
</a></div>
</li>


<li>
<a href="whatsapp-rakiplere-fark-atti-1821-2020-12-25.html"><img src="images/2020_12_25/whatsapp-rakiplere-fark-atti-1821-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-rakiplere-fark-atti-1821-2020-12-25.html">Whatsapp rakiplere fark attı</a></div>
</li>


<li>
<a href="cocuklarin-yuzde-15i-oyun-ici-alisveris-icin-para-caliyor-1816-2020-12-25.html"><img src="images/2020_12_25/cocuklarin-yuzde-15i-oyun-ici-alisveris-icin-para-caliyor-1816-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="cocuklarin-yuzde-15i-oyun-ici-alisveris-icin-para-caliyor-1816-2020-12-25.html">Çocukların yüzde 15’i oyun içi alışveriş için para çalıyor</a></div>
</li>


<li>
<a href="survivor-2021-ne-zaman-basliyor-1559-2020-12-25.html"><img src="images/2020_12_25/survivor-2021-ne-zaman-basliyor-1559-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="survivor-2021-ne-zaman-basliyor-1559-2020-12-25.html">Survivor 2021 ne zaman başlıyor?
</a></div>
</li>


<li>
<a href="turkiyenin-coronavac-onayi-cin-basininda-cine-duyulan-guvenin-gostergesi-1548-2020-12-25.html"><img src="images/2020_12_25/turkiyenin-coronavac-onayi-cin-basininda-cine-duyulan-guvenin-gostergesi-1548-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="turkiyenin-coronavac-onayi-cin-basininda-cine-duyulan-guvenin-gostergesi-1548-2020-12-25.html">Türkiye'nin Coronavac onayı Çin basınında: Çin'e duyulan güvenin göstergesi
</a></div>
</li>


<li>
<a href="pandemi-kullanici-sayisini-300-milyona-cikaran-zoomda-yeni-donem-1509-2020-12-25.html"><img src="images/2020_12_25/pandemi-kullanici-sayisini-300-milyona-cikaran-zoomda-yeni-donem-1509-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="pandemi-kullanici-sayisini-300-milyona-cikaran-zoomda-yeni-donem-1509-2020-12-25.html">Pandemi kullanıcı sayısını 300 milyona çıkaran Zoom’da yeni dönem
</a></div>
</li>


<li>
<a href="arastirma-tedbirler-alinmazsa-yilbasi-etkinliklerin-yerel-salginlara-yol-acmasi-mumkun-1451-2020-12-25.html"><img src="images/2020_12_25/arastirma-tedbirler-alinmazsa-yilbasi-etkinliklerin-yerel-salginlara-yol-acmasi-mumkun-1451-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-tedbirler-alinmazsa-yilbasi-etkinliklerin-yerel-salginlara-yol-acmasi-mumkun-1451-2020-12-25.html">Perrin: Tedbirler alınmazsa yılbaşı etkinliklerinin yerel salgınlara yol açması mümkün</a></div>
</li>


<li>
<a href="5.-geleneksel-aksa-fotofest-fotograf-yarismasinda-oduller-sahiplerini-buldu-1317-2020-12-25.html"><img src="images/2020_12_25/5.-geleneksel-aksa-fotofest-fotograf-yarismasinda-oduller-sahiplerini-buldu-1317-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="5.-geleneksel-aksa-fotofest-fotograf-yarismasinda-oduller-sahiplerini-buldu-1317-2020-12-25.html">5. Geleneksel Aksa Fotofest Fotoğraf Yarışması’nda Ödüller Sahiplerini Buldu</a></div>
</li>


<li>
<a href="acun-ilicali-en-etkili-500-is-insani-listesinde-0921-2020-12-25.html"><img src="images/2020_12_25/acun-ilicali-en-etkili-500-is-insani-listesinde-0921-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-en-etkili-500-is-insani-listesinde-0921-2020-12-25.html">Acun Ilıcalı En Etkili 500 İş İnsanı listesinde
</a></div>
</li>


<li>
<a href="telegramdan-tepki-ceken-karar-0919-2020-12-25.html"><img src="images/2020_12_25/telegramdan-tepki-ceken-karar-0919-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="telegramdan-tepki-ceken-karar-0919-2020-12-25.html">Telegram'dan tepki çeken karar
</a></div>
</li>


<li>
<a href="arjantinli-dunya-eski-guzeli-otobusun-altinda-kalarak-can-verdi-1649-2020-12-24.html"><img src="images/2020_12_24/arjantinli-dunya-eski-guzeli-otobusun-altinda-kalarak-can-verdi-1649-2020-12-24_m.jpg" alt=""></a>
<div class="news"><a href="arjantinli-dunya-eski-guzeli-otobusun-altinda-kalarak-can-verdi-1649-2020-12-24.html">Arjantinli dünya eski güzeli otobüsün altında kalarak can verdi
</a></div>
</li>


<li>
<a href="avustralyada-120-yillik-cikolata-bulundu-1436-2020-12-24.html"><img src="images/2020_12_24/avustralyada-120-yillik-cikolata-bulundu-1436-2020-12-24_m.jpg" alt=""></a>
<div class="news"><a href="avustralyada-120-yillik-cikolata-bulundu-1436-2020-12-24.html">Avustralya'da 120 yıllık çikolata bulundu
</a></div>
</li>


<li>
<a href="asiri-dezenfektan-kullanimi-ciltte-incelmeye-neden-oluyor-1219-2020-12-24.html"><img src="images/2020_12_24/asiri-dezenfektan-kullanimi-ciltte-incelmeye-neden-oluyor-1219-2020-12-24_m.jpg" alt=""></a>
<div class="news"><a href="asiri-dezenfektan-kullanimi-ciltte-incelmeye-neden-oluyor-1219-2020-12-24.html">Aşırı Dezenfektan Kullanımı Ciltte İncelmeye Neden Oluyor</a></div>
</li>


<li>
<a href="elon-musktan-apple-itirafi-1047-2020-12-24.html"><img src="images/2020_12_24/elon-musktan-apple-itirafi-1047-2020-12-24_m.jpg" alt=""></a>
<div class="news"><a href="elon-musktan-apple-itirafi-1047-2020-12-24.html">Elon Musk'tan Apple itirafı
</a></div>
</li>


<li>
<a href="airbus-hidrojen-yakitli-ucak-icin-calisiyor-1008-2020-12-24.html"><img src="images/2020_12_24/airbus-hidrojen-yakitli-ucak-icin-calisiyor-1008-2020-12-24_m.jpg" alt=""></a>
<div class="news"><a href="airbus-hidrojen-yakitli-ucak-icin-calisiyor-1008-2020-12-24.html">Airbus hidrojen yakıtlı uçak için çalışıyor</a></div>
</li>


<li>
<a href="surekli-cozulen-ayakkabi-bagcigina-kesin-cozum-1828-2020-12-23.html"><img src="images/2020_12_23/surekli-cozulen-ayakkabi-bagcigina-kesin-cozum-1828-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="surekli-cozulen-ayakkabi-bagcigina-kesin-cozum-1828-2020-12-23.html">Sürekli çözülen ayakkabı bağcığına kesin çözüm</a></div>
</li>


<li>
<a href="bilim-insanlari-merak-edilen-o-soruyu-yanitladi-1824-2020-12-23.html"><img src="images/2020_12_23/bilim-insanlari-merak-edilen-o-soruyu-yanitladi-1824-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-merak-edilen-o-soruyu-yanitladi-1824-2020-12-23.html">Bilim insanları merak edilen o soruyu yanıtladı…
</a></div>
</li>


<li>
<a href="bmw-elektrikli-otomobilinin-testlerine-devam-ediyor-1446-2020-12-23.html"><img src="images/2020_12_23/bmw-elektrikli-otomobilinin-testlerine-devam-ediyor-1446-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="bmw-elektrikli-otomobilinin-testlerine-devam-ediyor-1446-2020-12-23.html">BMW elektrikli otomobilinin testlerine devam ediyor
</a></div>
</li>


<li>
<a href="burcu-esmersoy-6-guzellik-sirrini-paylasti-1003-2020-12-23.html"><img src="images/2020_12_23/burcu-esmersoy-6-guzellik-sirrini-paylasti-1003-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="burcu-esmersoy-6-guzellik-sirrini-paylasti-1003-2020-12-23.html">Burcu Esmersoy 6 güzellik sırrını paylaştı
</a></div>
</li>


<li>
<a href="2021de-burclari-neler-bekliyor-0927-2020-12-23.html"><img src="images/2020_12_23/2021de-burclari-neler-bekliyor-0927-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="2021de-burclari-neler-bekliyor-0927-2020-12-23.html">2021’de burçları neler bekliyor?
</a></div>
</li>


<li>
<a href="binlerce-kullanici-incelendi-akilli-telefon-fazladan-adim-attiriyor-0918-2020-12-23.html"><img src="images/2020_12_23/binlerce-kullanici-incelendi-akilli-telefon-fazladan-adim-attiriyor-0918-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="binlerce-kullanici-incelendi-akilli-telefon-fazladan-adim-attiriyor-0918-2020-12-23.html">Binlerce kullanıcı incelendi: Akıllı telefon fazladan adım attırıyor
</a></div>
</li>


<li>
<a href="siber-saldirilara-karsi-kuantum-sifreleme-0849-2020-12-23.html"><img src="images/2020_12_23/siber-saldirilara-karsi-kuantum-sifreleme-0849-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="siber-saldirilara-karsi-kuantum-sifreleme-0849-2020-12-23.html">Siber saldırılara karşı kuantum şifreleme</a></div>
</li>


<li>
<a href="diyetisyen-cagla-ercag-klinik-acti-1640-2020-12-22.html"><img src="images/2020_12_22/diyetisyen-cagla-ercag-klinik-acti-1640-2020-12-22_m.jpg" alt=""></a>
<div class="news"><a href="diyetisyen-cagla-ercag-klinik-acti-1640-2020-12-22.html">Diyetisyen Çağla Erçağ klinik açtı!</a></div>
</li>


<li>
<a href="abden-dev-birlesmeye-onay-1117-2020-12-22.html"><img src="images/2020_12_22/abden-dev-birlesmeye-onay-1117-2020-12-22_m.jpg" alt=""></a>
<div class="news"><a href="abden-dev-birlesmeye-onay-1117-2020-12-22.html">AB'den dev birleşmeye onay</a></div>
</li>


<li>
<a href="arastirma-koronavirus-hangi-sicaklikta-daha-cok-yayiliyor-1113-2020-12-22.html"><img src="images/2020_12_22/arastirma-koronavirus-hangi-sicaklikta-daha-cok-yayiliyor-1113-2020-12-22_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-koronavirus-hangi-sicaklikta-daha-cok-yayiliyor-1113-2020-12-22.html">Araştırma: Koronavirüs hangi sıcaklıkta daha çok yayılıyor?</a></div>
</li>


<li>
<a href="jupiter-ve-saturn-gun-batimindan-sonra-yan-yana-geldi--0926-2020-12-22.html"><img src="images/2020_12_22/jupiter-ve-saturn-gun-batimindan-sonra-yan-yana-geldi--0926-2020-12-22_m.jpg" alt=""></a>
<div class="news"><a href="jupiter-ve-saturn-gun-batimindan-sonra-yan-yana-geldi--0926-2020-12-22.html">Jüpiter ve Satürn gün batımından sonra yan yana geldi </a></div>
</li>


<li>
<a href="iste-mutfaktaki-kotu-kokulardan-kurtulmanin-8-yolu-1926-2020-12-21.html"><img src="images/2020_12_21/iste-mutfaktaki-kotu-kokulardan-kurtulmanin-8-yolu-1926-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="iste-mutfaktaki-kotu-kokulardan-kurtulmanin-8-yolu-1926-2020-12-21.html">İşte mutfaktaki kötü kokulardan kurtulmanın 8 yolu</a></div>
</li>


<li>
<a href="la-nina-hava-fenomeni-nedir-1737-2020-12-21.html"><img src="images/2020_12_21/la-nina-hava-fenomeni-nedir-1737-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="la-nina-hava-fenomeni-nedir-1737-2020-12-21.html">La Nina hava fenomeni nedir?
</a></div>
</li>


<li>
<a href="twitter-spacesi-test-etmeye-basladi-1440-2020-12-21.html"><img src="images/2020_12_21/twitter-spacesi-test-etmeye-basladi-1440-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="twitter-spacesi-test-etmeye-basladi-1440-2020-12-21.html">Twitter Spaces’ı test etmeye başladı
</a></div>
</li>


<li>
<a href="uzay-rekabetinde-44-milyar-dolarlik-anlasma-1434-2020-12-21.html"><img src="images/2020_12_21/uzay-rekabetinde-44-milyar-dolarlik-anlasma-1434-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="uzay-rekabetinde-44-milyar-dolarlik-anlasma-1434-2020-12-21.html">Uzay rekabetinde 4,4 milyar dolarlık anlaşma</a></div>
</li>


<li>
<a href="iste-21-aralikin-en-uzun-gecenin-burclara-etkileri-kova-burcuna-dikkat-1256-2020-12-21.html"><img src="images/2020_12_21/iste-21-aralikin-en-uzun-gecenin-burclara-etkileri-kova-burcuna-dikkat-1256-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="iste-21-aralikin-en-uzun-gecenin-burclara-etkileri-kova-burcuna-dikkat-1256-2020-12-21.html">İşte 21 Aralık'ın en uzun gecenin burçlara etkileri, Kova burcuna dikkat</a></div>
</li>


<li>
<a href="21-27-aralik-haftalik-burc-yorumlari-1045-2020-12-21.html"><img src="images/2020_12_21/21-27-aralik-haftalik-burc-yorumlari-1045-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="21-27-aralik-haftalik-burc-yorumlari-1045-2020-12-21.html">21-27 Aralık Haftalık Burç Yorumları</a></div>
</li>


<li>
<a href="397-yil-sonra-bir-ilk-jupiter-ve-saturn-gokyuzunde-tek-bir-yildiz-gibi-parlayacak-0901-2020-12-21.html"><img src="images/2020_12_21/397-yil-sonra-bir-ilk-jupiter-ve-saturn-gokyuzunde-tek-bir-yildiz-gibi-parlayacak-0901-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="397-yil-sonra-bir-ilk-jupiter-ve-saturn-gokyuzunde-tek-bir-yildiz-gibi-parlayacak-0901-2020-12-21.html">397 yıl sonra bir ilk: Jüpiter ve Satürn gökyüzünde &quot;tek bir yıldız&quot; gibi parlayacak
</a></div>
</li>


<li>
<a href="sakurajima-yanardagindan-nefes-kesen-goruntu-1517-2020-12-20.html"><img src="images/2020_12_20/sakurajima-yanardagindan-nefes-kesen-goruntu-1517-2020-12-20_m.jpg" alt=""></a>
<div class="news"><a href="sakurajima-yanardagindan-nefes-kesen-goruntu-1517-2020-12-20.html">Sakurajima Yanardağı'ndan nefes kesen görüntü
</a></div>
</li>


<li>
<a href="change-5-40-yil-aradan-sonra-ilk-ay-orneklerini-teslim-etti-1007-2020-12-20.html"><img src="images/2020_12_20/change-5-40-yil-aradan-sonra-ilk-ay-orneklerini-teslim-etti-1007-2020-12-20_m.jpg" alt=""></a>
<div class="news"><a href="change-5-40-yil-aradan-sonra-ilk-ay-orneklerini-teslim-etti-1007-2020-12-20.html">Chang’e-5, 40 yıl aradan sonra ilk Ay örneklerini teslim etti
</a></div>
</li>


<li>
<a href="9-yasindaki-ryan-kaji-29.5-milyon-dolar-kazandi-1429-2020-12-19.html"><img src="images/2020_12_19/9-yasindaki-ryan-kaji-29.5-milyon-dolar-kazandi-1429-2020-12-19_m.jpg" alt=""></a>
<div class="news"><a href="9-yasindaki-ryan-kaji-29.5-milyon-dolar-kazandi-1429-2020-12-19.html">9 yaşındaki Ryan Kaji 29.5 milyon dolar kazandı</a></div>
</li>


<li>
<a href="google-fitbiti-satin-aliyor-1755-2020-12-18.html"><img src="images/2020_12_18/google-fitbiti-satin-aliyor-1755-2020-12-18_m.jpg" alt=""></a>
<div class="news"><a href="google-fitbiti-satin-aliyor-1755-2020-12-18.html">Google Fitbit'i satın alıyor</a></div>
</li>


<li>
<a href="yilbasi-sofraniz-acapulco-seflerinden-1547-2020-12-18.html"><img src="images/2020_12_18/yilbasi-sofraniz-acapulco-seflerinden-1547-2020-12-18_m.jpg" alt=""></a>
<div class="news"><a href="yilbasi-sofraniz-acapulco-seflerinden-1547-2020-12-18.html">Yılbaşı sofranız Acapulco şeflerinden!
</a></div>
</li>


<li>
<a href="pandemi-etkisi-merakla-beklenen-ozellik-whatsapp-webe-geldi-0936-2020-12-18.html"><img src="images/2020_12_18/pandemi-etkisi-merakla-beklenen-ozellik-whatsapp-webe-geldi-0936-2020-12-18_m.jpg" alt=""></a>
<div class="news"><a href="pandemi-etkisi-merakla-beklenen-ozellik-whatsapp-webe-geldi-0936-2020-12-18.html">Pandemi etkisi: Merakla beklenen özellik Whatsapp Web'e geldi
</a></div>
</li>


<li>
<a href="kuzey-kibris-turkcellliler-intergaz-marka-is-birligi-ile-kazaniyor-0852-2020-12-18.html"><img src="images/2020_12_18/kuzey-kibris-turkcellliler-intergaz-marka-is-birligi-ile-kazaniyor-0852-2020-12-18_m.jpg" alt=""></a>
<div class="news"><a href="kuzey-kibris-turkcellliler-intergaz-marka-is-birligi-ile-kazaniyor-0852-2020-12-18.html">Kuzey Kıbrıs Turkcell’liler, İntergaz marka iş birliği ile kazanıyor
</a></div>
</li>


<li>
<a href="yalnizlik-beynin-hayal-gucuyle-ilgili-kismini-gelistiriyor-1610-2020-12-17.html"><img src="images/2020_12_17/yalnizlik-beynin-hayal-gucuyle-ilgili-kismini-gelistiriyor-1610-2020-12-17_m.jpg" alt=""></a>
<div class="news"><a href="yalnizlik-beynin-hayal-gucuyle-ilgili-kismini-gelistiriyor-1610-2020-12-17.html">Yalnızlık Beynin Hayal Gücüyle İlgili Kısmını Geliştiriyor</a></div>
</li>


<li>
<a href="twitterdan-covid-19-asisi-karari-1058-2020-12-17.html"><img src="images/2020_12_17/twitterdan-covid-19-asisi-karari-1058-2020-12-17_m.jpg" alt=""></a>
<div class="news"><a href="twitterdan-covid-19-asisi-karari-1058-2020-12-17.html">Twitter'dan Covid-19 aşısı kararı
</a></div>
</li>


<li>
<a href="british-american-tobacco-bat-covid-19-aday-asisinda-insan-deneyleri-asamasina-geciliyor-1040-2020-12-17.html"><img src="images/2020_12_17/british-american-tobacco-bat-covid-19-aday-asisinda-insan-deneyleri-asamasina-geciliyor-1040-2020-12-17_m.jpg" alt=""></a>
<div class="news"><a href="british-american-tobacco-bat-covid-19-aday-asisinda-insan-deneyleri-asamasina-geciliyor-1040-2020-12-17.html">
British American Tobacco (BAT) COVID-19 aday aşısında insan deneyleri aşamasına geçiliyor
</a></div>
</li>


<li>
<a href="nasanin-ay-programina-kanadali-bir-astronot-da-katilacak-0944-2020-12-17.html"><img src="images/2020_12_17/nasanin-ay-programina-kanadali-bir-astronot-da-katilacak-0944-2020-12-17_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-ay-programina-kanadali-bir-astronot-da-katilacak-0944-2020-12-17.html">NASA'nın ay programına Kanadalı bir astronot da katılacak
</a></div>
</li>


<li>
<a href="iste-cocugunuzun-karanliktan-korkmasini-engelleyecek-5-yol-2006-2020-12-16.html"><img src="images/2020_12_16/iste-cocugunuzun-karanliktan-korkmasini-engelleyecek-5-yol-2006-2020-12-16_m.jpg" alt=""></a>
<div class="news"><a href="iste-cocugunuzun-karanliktan-korkmasini-engelleyecek-5-yol-2006-2020-12-16.html">İşte çocuğunuzun karanlıktan korkmasını engelleyecek 5 yol
</a></div>
</li>


<li>
<a href="ev-temizliginde-unutulan-6-alan-1740-2020-12-16.html"><img src="images/2020_12_16/ev-temizliginde-unutulan-6-alan-1740-2020-12-16_m.jpg" alt=""></a>
<div class="news"><a href="ev-temizliginde-unutulan-6-alan-1740-2020-12-16.html">Ev temizliğinde unutulan 6 alan
</a></div>
</li>


<li>
<a href="geri-cekilebilir-isin-kilici-yaptilar-ve-rekor-kirdilar-1208-2020-12-16.html"><img src="images/2020_12_16/geri-cekilebilir-isin-kilici-yaptilar-ve-rekor-kirdilar-1208-2020-12-16_m.jpg" alt=""></a>
<div class="news"><a href="geri-cekilebilir-isin-kilici-yaptilar-ve-rekor-kirdilar-1208-2020-12-16.html">Geri çekilebilir ışın kılıcı yaptılar ve rekor kırdılar
</a></div>
</li>


<li>
<a href="dev-buzdagi-guney-georgiaya-carpacak-1912-2020-12-15.html"><img src="images/2020_12_15/dev-buzdagi-guney-georgiaya-carpacak-1912-2020-12-15_m.jpg" alt=""></a>
<div class="news"><a href="dev-buzdagi-guney-georgiaya-carpacak-1912-2020-12-15.html">Dev buzdağı, Güney Georgia’ya çarpacak
</a></div>
</li>


<li>
<a href="8.-elektronik-sigara-zirvesinde-40tan-fazla-uzman-bulustu-1127-2020-12-15.html"><img src="images/2020_12_15/8.-elektronik-sigara-zirvesinde-40tan-fazla-uzman-bulustu-1127-2020-12-15_m.jpg" alt=""></a>
<div class="news"><a href="8.-elektronik-sigara-zirvesinde-40tan-fazla-uzman-bulustu-1127-2020-12-15.html">8. Elektronik Sigara Zirvesi’nde 40’tan fazla uzman buluştu</a></div>
</li>


<li>
<a href="koronaviruse-yakalanan-metin-senturk-zaten-pozitif-adamdim-testimin-negatif-cikmasini-bekleyemezdik-0940-2020-12-15.html"><img src="images/2020_12_15/koronaviruse-yakalanan-metin-senturk-zaten-pozitif-adamdim-testimin-negatif-cikmasini-bekleyemezdik-0940-2020-12-15_m.jpg" alt=""></a>
<div class="news"><a href="koronaviruse-yakalanan-metin-senturk-zaten-pozitif-adamdim-testimin-negatif-cikmasini-bekleyemezdik-0940-2020-12-15.html">Koronavirüse yakalanan Metin Şentürk: Zaten pozitif adamdım testimin negatif çıkmasını bekleyemezdik</a></div>
</li>


<li>
<a href="cem-ozer-komplo-falan-yok-ortada-sadece-kahpe-bir-virus-var-0938-2020-12-15.html"><img src="images/2020_12_15/cem-ozer-komplo-falan-yok-ortada-sadece-kahpe-bir-virus-var-0938-2020-12-15_m.jpg" alt=""></a>
<div class="news"><a href="cem-ozer-komplo-falan-yok-ortada-sadece-kahpe-bir-virus-var-0938-2020-12-15.html">Cem Özer: Komplo falan yok ortada, sadece kahpe bir virüs var</a></div>
</li>


<li>
<a href="evde-cocuklarinizla-yapabileceginiz-eglenceli-10-aktivite-1737-2020-12-14.html"><img src="images/2020_12_14/evde-cocuklarinizla-yapabileceginiz-eglenceli-10-aktivite-1737-2020-12-14_m.jpg" alt=""></a>
<div class="news"><a href="evde-cocuklarinizla-yapabileceginiz-eglenceli-10-aktivite-1737-2020-12-14.html">Evde çocuklarınızla yapabileceğiniz eğlenceli 10 aktivite
</a></div>
</li>


<li>
<a href="google-hibrit-calisma-modeline-geciyor-1428-2020-12-14.html"><img src="images/2020_12_14/google-hibrit-calisma-modeline-geciyor-1428-2020-12-14_m.jpg" alt=""></a>
<div class="news"><a href="google-hibrit-calisma-modeline-geciyor-1428-2020-12-14.html">Google ‘hibrit’ çalışma modeline geçiyor
</a></div>
</li>


<li>
<a href="pfizer-ve-modernanin-asilardan-32-milyar-dolar-kazanmasi-bekleniyor-1415-2020-12-14.html"><img src="images/2020_12_14/pfizer-ve-modernanin-asilardan-32-milyar-dolar-kazanmasi-bekleniyor-1415-2020-12-14_m.jpg" alt=""></a>
<div class="news"><a href="pfizer-ve-modernanin-asilardan-32-milyar-dolar-kazanmasi-bekleniyor-1415-2020-12-14.html">Pfizer ve Moderna’nın, aşılardan 32 milyar dolar kazanması bekleniyor
</a></div>
</li>


<li>
<a href="abdde-akilalmaz-olay-1509-2020-12-13.html"><img src="images/2020_12_13/abdde-akilalmaz-olay-1509-2020-12-13_m.jpg" alt=""></a>
<div class="news"><a href="abdde-akilalmaz-olay-1509-2020-12-13.html">ABD'de akılalmaz olay!
</a></div>
</li>


<li>
<a href="her-yil-kopek-baliklari-6-insan-insanlar-100-milyon-kopek-baligi-olduruyor-1507-2020-12-13.html"><img src="images/2020_12_13/her-yil-kopek-baliklari-6-insan-insanlar-100-milyon-kopek-baligi-olduruyor-1507-2020-12-13_m.jpg" alt=""></a>
<div class="news"><a href="her-yil-kopek-baliklari-6-insan-insanlar-100-milyon-kopek-baligi-olduruyor-1507-2020-12-13.html">Her yıl köpek balıkları 6 insan, insanlar 100 milyon köpek balığı öldürüyor</a></div>
</li>


<li>
<a href="turabi-camkiran-koronaviruse-yakalandi-1858-2020-12-12.html"><img src="images/2020_12_12/turabi-camkiran-koronaviruse-yakalandi-1858-2020-12-12_m.jpg" alt=""></a>
<div class="news"><a href="turabi-camkiran-koronaviruse-yakalandi-1858-2020-12-12.html">Turabi Çamkıran koronavirüse yakalandı</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsati-1330-2020-12-12.html"><img src="images/2020_12_13/genc-yapi-marketten-gunun-firsati-1330-2020-12-12_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsati-1330-2020-12-12.html">Genç Yapı Market'ten Günün Fırsatı</a></div>
</li>


<li>
<a href="uluslararasi-sigara-kullanimi-kontrolu-ve-zararin-azaltilmasi-dernegi-scohre-kuruldu-1154-2020-12-12.html"><img src="images/2020_12_12/uluslararasi-sigara-kullanimi-kontrolu-ve-zararin-azaltilmasi-dernegi-scohre-kuruldu-1154-2020-12-12_m.jpg" alt=""></a>
<div class="news"><a href="uluslararasi-sigara-kullanimi-kontrolu-ve-zararin-azaltilmasi-dernegi-scohre-kuruldu-1154-2020-12-12.html">Uluslararası Sigara Kullanımı Kontrolü ve Zararın Azaltılması Derneği (SCOHRE) kuruldu</a></div>
</li>


<li>
<a href="lefkosa-turk-belediyesinin-arasta-indirim-gunu-bugun-1124-2020-12-12.html"><img src="images/2020_12_12/lefkosa-turk-belediyesinin-arasta-indirim-gunu-bugun-1124-2020-12-12_m.jpg" alt=""></a>
<div class="news"><a href="lefkosa-turk-belediyesinin-arasta-indirim-gunu-bugun-1124-2020-12-12.html">Lefkoşa Türk Belediyesi’nin Arasta İndirim Günü Bugün…</a></div>
</li>


<li>
<a href="abd-casus-uydusunu-uzaya-yolladi-0937-2020-12-12.html"><img src="images/2020_12_12/abd-casus-uydusunu-uzaya-yolladi-0937-2020-12-12_m.jpg" alt=""></a>
<div class="news"><a href="abd-casus-uydusunu-uzaya-yolladi-0937-2020-12-12.html">ABD, Casus Uydusunu Uzaya Yolladı</a></div>
</li>


<li>
<a href="ltb-yarin-arastada-indirim-gunu-duzenliyor-1426-2020-12-11.html"><img src="images/2020_12_11/ltb-yarin-arastada-indirim-gunu-duzenliyor-1426-2020-12-11_m.jpg" alt=""></a>
<div class="news"><a href="ltb-yarin-arastada-indirim-gunu-duzenliyor-1426-2020-12-11.html">LTB Yarın Arasta’da İndirim Günü Düzenliyor</a></div>
</li>


<li>
<a href="2020nin-en-iyi-oyunu-belli-oldu-1232-2020-12-11.html"><img src="images/2020_12_11/2020nin-en-iyi-oyunu-belli-oldu-1232-2020-12-11_m.jpg" alt=""></a>
<div class="news"><a href="2020nin-en-iyi-oyunu-belli-oldu-1232-2020-12-11.html">2020'nin en iyi oyunu belli oldu
</a></div>
</li>


<li>
<a href="kopekler-koronali-hastalari-tespit-edebiliyor-1211-2020-12-11.html"><img src="images/2020_12_11/kopekler-koronali-hastalari-tespit-edebiliyor-1211-2020-12-11_m.jpg" alt=""></a>
<div class="news"><a href="kopekler-koronali-hastalari-tespit-edebiliyor-1211-2020-12-11.html">Köpekler koronalı hastaları tespit edebiliyor</a></div>
</li>


<li>
<a href="the-unique-gusto-kapilarini-aciyor-1158-2020-12-11.html"><img src="images/2020_12_11/the-unique-gusto-kapilarini-aciyor-1158-2020-12-11_m.jpg" alt=""></a>
<div class="news"><a href="the-unique-gusto-kapilarini-aciyor-1158-2020-12-11.html">The Unique Gusto kapılarını açıyor!</a></div>
</li>


<li>
<a href="murat-aygen-koronaya-yakalandi-1033-2020-12-11.html"><img src="images/2020_12_11/murat-aygen-koronaya-yakalandi-1033-2020-12-11_m.jpg" alt=""></a>
<div class="news"><a href="murat-aygen-koronaya-yakalandi-1033-2020-12-11.html">Murat Aygen koronaya yakalandı</a></div>
</li>


<li>
<a href="insan-yapimi-nesnelerin-agirligi-tum-canlilarin-agirligini-asti-2205-2020-12-10.html"><img src="images/2020_12_10/insan-yapimi-nesnelerin-agirligi-tum-canlilarin-agirligini-asti-2205-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="insan-yapimi-nesnelerin-agirligi-tum-canlilarin-agirligini-asti-2205-2020-12-10.html">İnsan yapımı nesnelerin ağırlığı tüm canlıların ağırlığını aştı
</a></div>
</li>


<li>
<a href="acunu-yikan-olum-haberi-2127-2020-12-10.html"><img src="images/2020_12_10/acunu-yikan-olum-haberi-2127-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="acunu-yikan-olum-haberi-2127-2020-12-10.html">Acun'u yıkan ölüm haberi!
</a></div>
</li>


<li>
<a href="asetonsuz-oje-cikarmak-icin-etkili-7-yontem-1815-2020-12-10.html"><img src="images/2020_12_10/asetonsuz-oje-cikarmak-icin-etkili-7-yontem-1815-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="asetonsuz-oje-cikarmak-icin-etkili-7-yontem-1815-2020-12-10.html">Asetonsuz oje çıkarmak için etkili 7 yöntem</a></div>
</li>


<li>
<a href="su-altinda-yeni-kesif-1735-2020-12-10.html"><img src="images/2020_12_10/su-altinda-yeni-kesif-1735-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="su-altinda-yeni-kesif-1735-2020-12-10.html">Su altında yeni keşif
</a></div>
</li>


<li>
<a href="dunya-genelinde-messenger-uygulamasi-calismiyor-1430-2020-12-10.html"><img src="images/2020_12_10/dunya-genelinde-messenger-uygulamasi-calismiyor-1430-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="dunya-genelinde-messenger-uygulamasi-calismiyor-1430-2020-12-10.html">Dünya genelinde 'Messenger' uygulaması çalışmıyor</a></div>
</li>


<li>
<a href="spacexin-roketi-test-sirasinda-boyle-patladi-0923-2020-12-10.html"><img src="images/2020_12_10/spacexin-roketi-test-sirasinda-boyle-patladi-0923-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="spacexin-roketi-test-sirasinda-boyle-patladi-0923-2020-12-10.html">SpaceX'in roketi test sırasında böyle patladı</a></div>
</li>


<li>
<a href="whatsappta-alisveris-donemi-basliyor-0918-2020-12-10.html"><img src="images/2020_12_10/whatsappta-alisveris-donemi-basliyor-0918-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="whatsappta-alisveris-donemi-basliyor-0918-2020-12-10.html">WhatsApp'ta alışveriş dönemi başlıyor</a></div>
</li>


<li>
<a href="tuvalet-egitiminde-dikkat-edilmesi-gerekenler-1735-2020-12-09.html"><img src="images/2020_12_09/tuvalet-egitiminde-dikkat-edilmesi-gerekenler-1735-2020-12-09_m.jpg" alt=""></a>
<div class="news"><a href="tuvalet-egitiminde-dikkat-edilmesi-gerekenler-1735-2020-12-09.html">Tuvalet eğitiminde dikkat edilmesi gerekenler
</a></div>
</li>


<li>
<a href="jupiter-ve-saturn-gokyuzunde-tek-bir-yildiz-gibi-parlayacak-1703-2020-12-09.html"><img src="images/2020_12_09/jupiter-ve-saturn-gokyuzunde-tek-bir-yildiz-gibi-parlayacak-1703-2020-12-09_m.jpg" alt=""></a>
<div class="news"><a href="jupiter-ve-saturn-gokyuzunde-tek-bir-yildiz-gibi-parlayacak-1703-2020-12-09.html">Jüpiter ve Satürn, gökyüzünde “tek bir yıldız” gibi parlayacak</a></div>
</li>


<li>
<a href="pte-academic-sinav-merkezi-lefkosada-1406-2020-12-09.html"><img src="images/2020_12_09/pte-academic-sinav-merkezi-lefkosada-1406-2020-12-09_m.jpg" alt=""></a>
<div class="news"><a href="pte-academic-sinav-merkezi-lefkosada-1406-2020-12-09.html">“PTE Academic” Sınav Merkezi Lefkoşa’da…</a></div>
</li>


<li>
<a href="kemal-saracoglu-vakfi-yilbasi-umut-kartlarini-satisa-sundu-1316-2020-12-09.html"><img src="images/2020_12_09/kemal-saracoglu-vakfi-yilbasi-umut-kartlarini-satisa-sundu-1316-2020-12-09_m.jpg" alt=""></a>
<div class="news"><a href="kemal-saracoglu-vakfi-yilbasi-umut-kartlarini-satisa-sundu-1316-2020-12-09.html">Kemal Saraçoğlu Vakfı Yılbaşı Umut Kartlarını Satışa Sundu</a></div>
</li>


<li>
<a href="asteroid-fatihinin-kapsulu-japonyaya-getirildi-1116-2020-12-09.html"><img src="images/2020_12_09/asteroid-fatihinin-kapsulu-japonyaya-getirildi-1116-2020-12-09_m.jpg" alt=""></a>
<div class="news"><a href="asteroid-fatihinin-kapsulu-japonyaya-getirildi-1116-2020-12-09.html">'Asteroid fatihi'nin kapsülü Japonya’ya getirildi
</a></div>
</li>


<li>
<a href="tesladan-3-ayda-ikinci-5-milyar-dolarlik-hisse-satisi-0846-2020-12-09.html"><img src="images/2020_12_09/tesladan-3-ayda-ikinci-5-milyar-dolarlik-hisse-satisi-0846-2020-12-09_m.jpg" alt=""></a>
<div class="news"><a href="tesladan-3-ayda-ikinci-5-milyar-dolarlik-hisse-satisi-0846-2020-12-09.html">Tesla'dan 3 ayda ikinci 5 milyar dolarlık hisse satışı
</a></div>
</li>


<li>
<a href="gizemli-monolitler-dunyaya-yayiliyor-2104-2020-12-08.html"><img src="images/2020_12_08/gizemli-monolitler-dunyaya-yayiliyor-2104-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="gizemli-monolitler-dunyaya-yayiliyor-2104-2020-12-08.html">Gizemli monolitler dünyaya yayılıyor
</a></div>
</li>


<li>
<a href="uber-surucusuz-arac-projesinden-vazgeciyor-1409-2020-12-08.html"><img src="images/2020_12_08/uber-surucusuz-arac-projesinden-vazgeciyor-1409-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="uber-surucusuz-arac-projesinden-vazgeciyor-1409-2020-12-08.html">UBER sürücüsüz araç projesinden vazgeçiyor</a></div>
</li>


<li>
<a href="ask-i-memnunun-bulenti-batuhan-karacakaya-survivora-mi-gidiyor-1218-2020-12-08.html"><img src="images/2020_12_08/ask-i-memnunun-bulenti-batuhan-karacakaya-survivora-mi-gidiyor-1218-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="ask-i-memnunun-bulenti-batuhan-karacakaya-survivora-mi-gidiyor-1218-2020-12-08.html">Aşk-ı Memnu'nun 'Bülent'i Batuhan Karacakaya, Survivor'a mı gidiyor?
</a></div>
</li>


<li>
<a href="kum-zambaklari-lead-kursiyerlerinin-proje-konusu-oldu-1201-2020-12-08.html"><img src="images/2020_12_08/kum-zambaklari-lead-kursiyerlerinin-proje-konusu-oldu-1201-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="kum-zambaklari-lead-kursiyerlerinin-proje-konusu-oldu-1201-2020-12-08.html">‘Kum Zambakları’ LEAD Kursiyerlerinin Proje Konusu Oldu</a></div>
</li>


<li>
<a href="madame-coco-lefkosada-1155-2020-12-08.html"><img src="images/2020_12_08/madame-coco-lefkosada-1155-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="madame-coco-lefkosada-1155-2020-12-08.html">Madame Coco Lefkoşa’da
</a></div>
</li>


<li>
<a href="mustafa-sandal-sosyolojik-bir-deneyde-miyiz-1118-2020-12-08.html"><img src="images/2020_12_08/mustafa-sandal-sosyolojik-bir-deneyde-miyiz-1118-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="mustafa-sandal-sosyolojik-bir-deneyde-miyiz-1118-2020-12-08.html">Mustafa Sandal: Sosyolojik bir deneyde miyiz?
</a></div>
</li>


<li>
<a href="cin-kuantum-ustunlugune-ulasti-googlein-makinesinden-10-milyar-kat-daha-hizli-1006-2020-12-08.html"><img src="images/2020_12_08/cin-kuantum-ustunlugune-ulasti-googlein-makinesinden-10-milyar-kat-daha-hizli-1006-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="cin-kuantum-ustunlugune-ulasti-googlein-makinesinden-10-milyar-kat-daha-hizli-1006-2020-12-08.html">Çin, kuantum üstünlüğüne ulaştı (Google'ın makinesinden 10 milyar kat daha hızlı)
</a></div>
</li>


<li>
<a href="romada-gecen-7-efsane-film-1005-2020-12-08.html"><img src="images/2020_12_08/romada-gecen-7-efsane-film-1005-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="romada-gecen-7-efsane-film-1005-2020-12-08.html">Roma'da Geçen 7 Efsane Film
</a></div>
</li>


<li>
<a href="ses-hizini-asan-ilk-pilot-chuck-yeager-97-yasinda-oldu-0946-2020-12-08.html"><img src="images/2020_12_08/ses-hizini-asan-ilk-pilot-chuck-yeager-97-yasinda-oldu-0946-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="ses-hizini-asan-ilk-pilot-chuck-yeager-97-yasinda-oldu-0946-2020-12-08.html">Ses hızını aşan ilk pilot Chuck Yeager 97 yaşında öldü
</a></div>
</li>


<li>
<a href="bu-burclar-dikkat-2021de-burclari-neler-bekliyor-0906-2020-12-08.html"><img src="images/2020_12_08/bu-burclar-dikkat-2021de-burclari-neler-bekliyor-0906-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="bu-burclar-dikkat-2021de-burclari-neler-bekliyor-0906-2020-12-08.html">Bu Burçlar Dikkat! 2021'de Burçları Neler Bekliyor?</a></div>
</li>


<li>
<a href="israil-uzay-programinin-eski-baskanindan-uzayli-iddiasi-0859-2020-12-08.html"><img src="images/2020_12_08/israil-uzay-programinin-eski-baskanindan-uzayli-iddiasi-0859-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="israil-uzay-programinin-eski-baskanindan-uzayli-iddiasi-0859-2020-12-08.html">İsrail Uzay Programı'nın eski başkanından 'uzaylı' iddiası</a></div>
</li>


<li>
<a href="aralikta-gokyuzu-goz-kamastiracak-2142-2020-12-07.html"><img src="images/2020_12_07/aralikta-gokyuzu-goz-kamastiracak-2142-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="aralikta-gokyuzu-goz-kamastiracak-2142-2020-12-07.html">Aralık'ta gökyüzü göz kamaştıracak</a></div>
</li>


<li>
<a href="iste-2020nin-uzerimizde-biraktigi-5-psikolojik-etki-1944-2020-12-07.html"><img src="images/2020_12_07/iste-2020nin-uzerimizde-biraktigi-5-psikolojik-etki-1944-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="iste-2020nin-uzerimizde-biraktigi-5-psikolojik-etki-1944-2020-12-07.html">İşte 2020'nin üzerimizde bıraktığı 5 psikolojik etki</a></div>
</li>


<li>
<a href="whatsapptan-guncelleme-karari-1820-2020-12-07.html"><img src="images/2020_12_07/whatsapptan-guncelleme-karari-1820-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-guncelleme-karari-1820-2020-12-07.html">WhatsApp'tan 'güncelleme' kararı
</a></div>
</li>


<li>
<a href="meteoritlerdeki-organik-iceriklerin-yapi-tasi-oldugu-sanilan-bir-molekul-kesfedildi-1656-2020-12-07.html"><img src="images/2020_12_07/meteoritlerdeki-organik-iceriklerin-yapi-tasi-oldugu-sanilan-bir-molekul-kesfedildi-1656-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="meteoritlerdeki-organik-iceriklerin-yapi-tasi-oldugu-sanilan-bir-molekul-kesfedildi-1656-2020-12-07.html">Meteoritlerdeki Organik İçeriklerin Yapı Taşı Olduğu Sanılan Bir Molekül Keşfedildi</a></div>
</li>


<li>
<a href="oylu-celik-survivor-2021de-1255-2020-12-07.html"><img src="images/2020_12_07/oylu-celik-survivor-2021de-1255-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="oylu-celik-survivor-2021de-1255-2020-12-07.html">Öylü Çelik Survivor 2021'de
</a></div>
</li>


<li>
<a href="maasi-375-bin-aylik-geliri-95-milyon-dolar-1239-2020-12-07.html"><img src="images/2020_12_07/maasi-375-bin-aylik-geliri-95-milyon-dolar-1239-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="maasi-375-bin-aylik-geliri-95-milyon-dolar-1239-2020-12-07.html">Maaşı 375 bin, aylık geliri 95 milyon dolar</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-7-13-aralik-1151-2020-12-07.html"><img src="images/2020_12_07/haftalik-burc-yorumlari-7-13-aralik-1151-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-7-13-aralik-1151-2020-12-07.html">Haftalık Burç Yorumları: 7-13 Aralık</a></div>
</li>


<li>
<a href="yilin-en-onemli-gok-olayi-14-aralikta-1112-2020-12-07.html"><img src="images/2020_12_07/yilin-en-onemli-gok-olayi-14-aralikta-1112-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="yilin-en-onemli-gok-olayi-14-aralikta-1112-2020-12-07.html">Yılın en önemli gök olayı 14 Aralık'ta</a></div>
</li>


<li>
<a href="space-x-falcon-9u-firlatti-atlantike-geri-inecek-1056-2020-12-07.html"><img src="images/2020_12_07/space-x-falcon-9u-firlatti-atlantike-geri-inecek-1056-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="space-x-falcon-9u-firlatti-atlantike-geri-inecek-1056-2020-12-07.html">Space X Falcon 9’u fırlattı… Atlantik’e geri inecek
</a></div>
</li>


<li>
<a href="whatsapptan-guncelleme-karari-1049-2020-12-07.html"><img src="images/2020_12_07/whatsapptan-guncelleme-karari-1049-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-guncelleme-karari-1049-2020-12-07.html">WhatsApp'tan 'güncelleme' kararı
</a></div>
</li>


<li>
<a href="guneste-son-yillarin-en-buyuk-patlamasi-meydana-geldi-1015-2020-12-07.html"><img src="images/2020_12_07/guneste-son-yillarin-en-buyuk-patlamasi-meydana-geldi-1015-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="guneste-son-yillarin-en-buyuk-patlamasi-meydana-geldi-1015-2020-12-07.html">Güneş'te son yılların en büyük patlaması meydana geldi
</a></div>
</li>


<li>
<a href="bilim-insanlari-yalnizligin-caresini-buldu-1637-2020-12-06.html"><img src="images/2020_12_06/bilim-insanlari-yalnizligin-caresini-buldu-1637-2020-12-06_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-yalnizligin-caresini-buldu-1637-2020-12-06.html">Bilim insanları yalnızlığın çaresini buldu</a></div>
</li>


<li>
<a href="hayabusa2-uzay-aracinin-kapsulu-dunyaya-indi-0956-2020-12-06.html"><img src="images/2020_12_06/hayabusa2-uzay-aracinin-kapsulu-dunyaya-indi-0956-2020-12-06_m.jpg" alt=""></a>
<div class="news"><a href="hayabusa2-uzay-aracinin-kapsulu-dunyaya-indi-0956-2020-12-06.html">Hayabusa2 uzay aracının kapsülü Dünya'ya indi
</a></div>
</li>


<li>
<a href="super-model-romee-strijd-anne-oldu-1647-2020-12-05.html"><img src="images/2020_12_05/super-model-romee-strijd-anne-oldu-1647-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="super-model-romee-strijd-anne-oldu-1647-2020-12-05.html">Süper model Romee Strijd anne oldu
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsati-1642-2020-12-05.html"><img src="images/2020_12_06/genc-yapi-marketten-gunun-firsati-1642-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsati-1642-2020-12-05.html">Genç Yapı Market'ten Günün Fırsatı</a></div>
</li>


<li>
<a href="dovec-group-hayata-kan-verin-etkinligi-duzenledi-1419-2020-12-05.html"><img src="images/2020_12_05/dovec-group-hayata-kan-verin-etkinligi-duzenledi-1419-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="dovec-group-hayata-kan-verin-etkinligi-duzenledi-1419-2020-12-05.html">Döveç Group Hayata Kan Verin Etkinliği Düzenledi</a></div>
</li>


<li>
<a href="aybike-yektaoglu-yazdi-bunaldik-cennet-ada-yok-oluyor-1207-2020-12-05.html"><img src="images/2020_12_05/aybike-yektaoglu-yazdi-bunaldik-cennet-ada-yok-oluyor-1207-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="aybike-yektaoglu-yazdi-bunaldik-cennet-ada-yok-oluyor-1207-2020-12-05.html">Aybike Yektaoğlu yazdı: Bunaldık! Cennet ada yok oluyor!</a></div>
</li>


<li>
<a href="dau-turizm-fakultesi-avrupada-katildigi-yarismada-altin-madalya-kazandi-1137-2020-12-05.html"><img src="images/2020_12_05/dau-turizm-fakultesi-avrupada-katildigi-yarismada-altin-madalya-kazandi-1137-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="dau-turizm-fakultesi-avrupada-katildigi-yarismada-altin-madalya-kazandi-1137-2020-12-05.html">DAÜ Turizm Fakültesi Avrupa’da Katıldığı Yarışmada Altın Madalya Kazandı</a></div>
</li>


<li>
<a href="iste-samanyolunun-en-hassas-haritasi-1133-2020-12-05.html"><img src="images/2020_12_05/iste-samanyolunun-en-hassas-haritasi-1133-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="iste-samanyolunun-en-hassas-haritasi-1133-2020-12-05.html">İşte Samanyolu'nun en hassas haritası
</a></div>
</li>


<li>
<a href="kopek-adlari-da-koronavirusten-etkilendi-1117-2020-12-05.html"><img src="images/2020_12_05/kopek-adlari-da-koronavirusten-etkilendi-1117-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="kopek-adlari-da-koronavirusten-etkilendi-1117-2020-12-05.html">Köpek adları da koronavirüsten etkilendi</a></div>
</li>


<li>
<a href="aydan-1-dolara-toprak-ornegi-1946-2020-12-04.html"><img src="images/2020_12_04/aydan-1-dolara-toprak-ornegi-1946-2020-12-04_m.jpg" alt=""></a>
<div class="news"><a href="aydan-1-dolara-toprak-ornegi-1946-2020-12-04.html">Ay'dan 1 dolara toprak örneği</a></div>
</li>


<li>
<a href="savas-pilotunun-cektigi-fotograf-ortaya-cikti-1908-2020-12-04.html"><img src="images/2020_12_04/savas-pilotunun-cektigi-fotograf-ortaya-cikti-1908-2020-12-04_m.jpg" alt=""></a>
<div class="news"><a href="savas-pilotunun-cektigi-fotograf-ortaya-cikti-1908-2020-12-04.html">Savaş pilotunun çektiği fotoğraf ortaya çıktı
</a></div>
</li>


<li>
<a href="survivor-2021in-ilk-yarismacisi-belli-oldu-1836-2020-12-04.html"><img src="images/2020_12_04/survivor-2021in-ilk-yarismacisi-belli-oldu-1836-2020-12-04_m.jpg" alt=""></a>
<div class="news"><a href="survivor-2021in-ilk-yarismacisi-belli-oldu-1836-2020-12-04.html">Survivor 2021'in ilk yarışmacısı belli oldu
</a></div>
</li>


<li>
<a href="modernanin-asisinin-en-az-3-ay-bagisiklik-kazandirdigi-aciklandi-1148-2020-12-04.html"><img src="images/2020_12_04/modernanin-asisinin-en-az-3-ay-bagisiklik-kazandirdigi-aciklandi-1148-2020-12-04_m.jpg" alt=""></a>
<div class="news"><a href="modernanin-asisinin-en-az-3-ay-bagisiklik-kazandirdigi-aciklandi-1148-2020-12-04.html">Moderna'nın aşısının en az 3 ay bağışıklık kazandırdığı açıklandı
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="kktc-koronavirus-nedeniyle-kapanmaya-gidebilir-1633-2021-01-06.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_01_06/kktc-koronavirus-nedeniyle-kapanmaya-gidebilir-1633-2021-01-06_m.jpg"></div>KKTC koronavirüs nedeniyle kapanmaya gidebilir</a><div class="clearfloat"></div></li>
<li><a href="pilli-kapaniyoruz-demedim-2107-2021-01-06.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_01_06/pilli-kapaniyoruz-demedim-2107-2021-01-06_m.jpg"></div>Pilli: Kapanıyoruz demedim</a><div class="clearfloat"></div></li>
<li><a href="dikkat-internet-kesintisi-yapilacak-1548-2021-01-06.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_01_06/dikkat-internet-kesintisi-yapilacak-1548-2021-01-06_m.jpg"></div>Dikkat internet kesintisi yapılacak!</a><div class="clearfloat"></div></li>
<li><a href="ozbekoglu-dikkatli-olmak-gerek-hepimizin-basina-gelebilir...-1923-2021-01-07.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_01_07/ozbekoglu-dikkatli-olmak-gerek-hepimizin-basina-gelebilir...-1923-2021-01-07_m.jpg"></div>Özbekoğlu: Dikkatli olmak gerek; hepimizin başına gelebilir...
</a><div class="clearfloat"></div></li>
<li><a href="dunya-hic-olmadigi-kadar-hizli-donuyor-bir-gun-artik-24-saat-degil-0938-2021-01-07.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_01_07/dunya-hic-olmadigi-kadar-hizli-donuyor-bir-gun-artik-24-saat-degil-0938-2021-01-07_m.jpg"></div>Dünya hiç olmadığı kadar hızlı dönüyor (Bir gün artık 24 saat değil)
</a><div class="clearfloat"></div></li>
<li><a href="otel-ve-kumarhanelerde-kayip-buyuk-1227-2021-01-07.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_01_07/otel-ve-kumarhanelerde-kayip-buyuk-1227-2021-01-07_m.jpg"></div>Otel ve kumarhanelerde kayıp büyük</a><div class="clearfloat"></div></li>
<li><a href="alsancakta-3-kiside-koronavirus-tespit-edildi-1209-2021-01-06.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_01_06/alsancakta-3-kiside-koronavirus-tespit-edildi-1209-2021-01-06_m.jpg"></div>Alsancak'ta 3 kişide koronavirüs tespit edildi</a><div class="clearfloat"></div></li>
<li><a href="kktcde-25-yeni-covid-19-vakasi-1904-2021-01-07.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_01_07/kktcde-25-yeni-covid-19-vakasi-1904-2021-01-07_m.jpg"></div>KKTC’de 25 yeni Covid-19 vakası!
</a><div class="clearfloat"></div></li>
<li><a href="ercanda-skandal-covid-19-tedbirlerine-uyulmadi-1029-2021-01-06.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_01_06/ercanda-skandal-covid-19-tedbirlerine-uyulmadi-1029-2021-01-06_m.jpg"></div>Ercan’da skandal, covid-19 tedbirlerine uyulmadı</a><div class="clearfloat"></div></li>
<li><a href="guzelyurtta-kavga-1-tutuklu-1245-2021-01-06.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_01_06/guzelyurtta-kavga-1-tutuklu-1245-2021-01-06_m.jpg"></div>Güzelyurt'ta kavga: 1 tutuklu</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

 
jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});
 

$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});


function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );
 
	if(key=="share") { 
 
		share_count_mob= (val.share_count);

	}
  });
  
});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/cumhurbaskanligi-spor-ust-komitesi-toplandi-2045-2021-01-07.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") { 
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });
  
});

</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]07-21:53:31';</script>
</body>
</html>