<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Erhürman: GYÖ’lerin Kıbrıs Türk halkına sağlayacağı faydalar görmezden gelinemez - Haber Kıbrıs</title>
<meta property="article:tag" content="" /><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Erhürman: GYÖ’lerin Kıbrıs Türk halkına sağlayacağı faydalar görmezden gelinemez" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2022_06_20/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20_m.jpg?v=1655725753" />
<meta property="og:url" content="https://haberkibris.com/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-06-20 14:48:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="378133" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2022_06_20/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20_m.jpg?v=1655725753" />
<meta name="image" content="https://haberkibris.com/images/2022_06_20/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20_m.jpg?v=1655725753" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20.html">
<meta name="twitter:title" content="Erhürman: GYÖ’lerin Kıbrıs Türk halkına sağlayacağı faydalar görmezden gelinemez">
<meta name="twitter:description" content="Erhürman: GYÖ’lerin Kıbrıs Türk halkına sağlayacağı faydalar görmezden gelinemez">
<meta name="twitter:image" content="https://haberkibris.com/images/2022_06_20/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20_m.jpg?v=1655725753">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=2006153939" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655726400'></script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/" target="_blank" rel="nofollow"><img src="banner/turizm2.jpg" width="200" height="600"></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank" rel="nofollow"><img src="banner/DG_0115_Yeni_Kurulum_6_Taksit_220x310px-01.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank" rel="nofollow"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank" rel="nofollow"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*6);

					if(randomnumber==0){
						document.write('<a href="https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html" target="_blank" rel="nofollow"><img width="100%" src="banner/haberkibrisMINIunofficial-1.jpg"></a>');

					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img src="banner/haberkibris1serisiunofficial-1.jpg"></a>');

					}else if(randomnumber==2){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/haberkibris3serisiunofficial-1.jpg"></a>');

					}else if(randomnumber==3){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/haberkibrisx1unoffcial-1.jpg"></a>');

					}else if(randomnumber==4){
						document.write('<a href="https://nam12.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.bmw.cc%2Fen%2Fall-models%2Fx-series%2FX2%2F2021%2Fbmw-x2-overview.html%3Ftl%3Ddis-wdpl-test-pro-miy-.-.-.-.-.-38d3f239a0a9&data=05%7C01%7C%7C23f5fbf83c71424ca64908da4ed4d024%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637908973166354888%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000%7C%7C%7C&sdata=jj%2FKl0L0VFHrT8xLP8ofCFvmEDWnkiEnBJd2ruue1jI%3D&reserved=0" target="_blank" rel="nofollow"><img width="100%" src="banner/x2_635x100.gif"></a>');

					}else if(randomnumber==5){
						document.write('<a href="https://www.bmwlifestyleshop.com" target="_blank" rel="nofollow"><img width="100%"  src="banner/bmw052022.jpg"></a>');

					}




				</script>
<hgroup>
<h1 itemprop="name" class="newsh1">Erhürman: GYÖ’lerin Kıbrıs Türk halkına sağlayacağı faydalar görmezden gelinemez</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="http://muazvegetarian.net/" rel="nofollow" target="_blank"><img src="banner/muaz.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="http://www.evkaf.org/site/default.aspx" rel="nofollow" target="_blank"><img src="banner/vakiflar.jpg?v=2" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://facebook.com/otodunyasikibris" rel="nofollow" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>20/06/2022</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank" rel="nofollow"><img src="banner/limon.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.teknogoldonline.com/" target="_blank" rel="nofollow"><img src="banner/TV-Kampanya-teknogold.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.basmanshop.com" target="_blank" rel="nofollow"><img src="banner/basmantm.gif" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://www.nethouse.net" target="_blank" rel="nofollow"><img src="banner/nethouse635x100.png" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://necatbritishcollege.com/" target="_blank" rel="nofollow"><img src="banner/nbc.gif?v=2" width="630"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2022_06_20/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20_m.jpg?v=1655725753" alt="Erhürman: GYÖ’lerin Kıbrıs Türk halkına sağlayacağı faydalar görmezden gelinemez" />
<br /><span class="caption"></span>
</div>
<a href="https://www.limasolbank.com.tr/" rel="nofollow" target="_blank"> <img src="banner/limasol.gif" width="635"></a>
<a href="https://nicosiadancehouse.com/" rel="nofollow" target="_blank"> <img src="banner/nhd.gif" width="635"></a>
<a href="https://www.tedkuzeykibris.k12.tr/" target="_blank" rel="nofollow"><img src="banner/banner635x100_son.gif" width="635"></a>
<a href="http://emelshipping.com/" target="_blank" rel="nofollow"><img src="banner/emeld.jpg?v=2" width="635"></a>
<a href="https://www.intergaz.com/" target="_blank" rel="nofollow"><img src="banner/intergaz.gif" width="635"></a>
<a href="https://www.card-plus.net/kampanya/anneler-gunu-bayram-kampanyasi-2/" target="_blank" rel="nofollow"><img src="banner/cardplusyeni.gif" width="635"></a>
<a href="https://www.viis.com.tr/" target="_blank" rel="nofollow"><img src="banner/viis_20_30_40_50_indirim_637x100.jpg" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.ciddimutfak.com/" rel="nofollow" target="_blank"><img src="banner/Ciddi-Home300x250.gif" rel="nofollow" width="300" style="margin-bottom:5px;"></a>
</div>
<p>Cumhuriyetçi Türk Partisi (CTP) Genel Başkanı Tufan Erhürman, ekonomik olarak çok zor dönemlerden geçen Kıbrıs Türk halkı için Güven Yaratıcı Önlemlerin sağlayacağı faydaların görmezden gelinemeyeceğini vurguladı. Erhürman, beraberindeki heyetle birlikte Kıbrıs Türk Mimar ve Mühendis Odaları Birliği (KTMMOB) ve Kıbrıs Türk İnşaat Müteahhitleri Birliği’ni (KTİMB) ziyaret etti. Erhürman’a ziyaretlerinde milletvekilleri de eşlik etti. Toplumun yaşadığı ekonomik ve demokratik fukaralaşmayı ortadan kaldırmak için toplumun tüm kesimlerine ziyaret başlatan CTP heyeti, el birliğiyle halkı bu süreçten çıkarmak için mücadele edilmesi gerektiği vurgusu yaptı. Yaşanılan bu kriz ortamında Güven Yaratıcı Önlemlerin Kıbrıslı Türklere birçok yarar sağlayacağının altını çizen Tufan Erhürman, bu konunun görmezden gelinemeyeceğini, tümünün kabul edilmese bile müzakere edilmesi gerektiğini dile getirdi. </p>
<p><strong>“DEMOKRASİMİZİN ALDIĞI YARALARI BİRLİKTE YAŞADIK”</strong></p>
<p>Geride kalan süreçte demokrasinin aldığı yaraları hep birlikte yaşadıklarını kaydeden Tufan Erhürman, yapılan müdahalelerin sonucunda şu anda hükümet kelimesini bile kullanırken zorlanacak bir yapıyla karşı karşıya olduklarını ifade etti. Türkiye ile imzalanan İktisadi ve Mali İşbirliği Anlaşması’na değinen Erhürman, protokolün içindeki birçok maddenin ekonomi ve maliye ile ilgisi olmadığını dile getirdi. Bunlara karşı hep birlikte mücadele verilmesi gerektiğinin altını çizen Erhürman, halkta büyük bir demoralizasyon oluştuğunu ancak bunun kader olmadığını söyledi. Kıbrıs Türk halkının kendi ayakları üzerinde duran bir ekonomi yaratmasının ve kendi kendini yönetmesinin mümkün olduğunu belirten Erhürman, ancak son dönemlerde bundan uzaklaşmaya yönelik adımlar atıldığını ifade etti. </p>
<p><strong>“NE KADAR KAÇARSANIZ KAÇIN…”</strong></p>
<p>Erhürman, Güven Yaratıcı Önlemler çerçevesinde Mağusa Limanı ve Ercan Havalimanı’nın açılmasının doğrudan ticarete büyük katkı sağlayacağını ve halkın ekonomik sorunlarını önemli ölçüde hafifleteceğini söyledi. Kıbrıs Sorununda tek gerçekçi çözümün iki toplumlu, iki kesimli ve siyasi eşitliğe dayalı federasyon olduğunun bir kez daha altını çizen CTP Genel Başkanı Tufan Erhürman, Güven Yaratıcı Önlemlerin de bu çözüme giden yolda bir kaldıraç görevi göreceğini kaydetti. Erhürman, Kıbrıslı Türkleri yönettiğini iddia edenlerin bunları müzakere etmeden kaçındığını ancak gerçeklerden kaçınılamayacağını belirtti. Enflasyonun yüzde 98’e, gıda enflasyonunun da yüzde 118’e dayandığını anımsatan Erhürman, dünya ortalamasına bakıldığında Kıbrıs’ın kuzeyinin enflasyonda ilk 3’te olduğunu ifade etti. Bu ortamda gelirleri dövize endeksleyip Euro muhasebe birimine geçilmesi gerektiğinin altını çizen Erhürman, “Bu işi bilen insanlarla oturulup konuşulacak, orta vadede planlı bir şekilde uygulanabilecek bir şeydir” dedi. </p>
<p><strong>GÜRCAFER: CTP TOPLUMSAL VARLIĞIMIZ İLE ALAKALI BAĞLANTININ EMNİYET KEMERİDİR</strong></p>
<p>Kıbrıs Türk İnşaat Müteahhitleri Birliği Başkanı Cafer Gürcafer, görüşmede yaptığı konuşmada CTP’nin Kıbrıs Türk toplumunun toplumsal varlığı ile alakalı bağlantının emniyet kemeri olduğunu ve toplumun CTP’den beklentileri olduğunu söyledi. Gelinen noktanın son derece endişe verici bir nokta olduğunu vurgulayan Gürcafer, bundan herkesin endişe duyması gerektiğini çünkü toplumun dibi gördüğünü, bunun daha aşağısının yok olmak ve göç etmek olduğunu ifade etti. Gürcafer, tüm bu olumsuzluklara rağmen kendi ayakları üzerinde durabilecek bir ekonomik model yaratabileceğine işaret ederken, “Bu ülkede böyle bir potansiyel olduğuna da inanıyorum. Bunun gereklerini yapma hususunda siyasetten beklentimiz vardır” dedi. Önümüzdeki dönemde CTP’ye büyük görevler düştüğünün altını çizen Gürcafer, yapılacak çalışmalara katkı koymaya da hazır olduğunu sözlerine ekledi. </p>
<p><strong>ADANIR: OLUMSUZ ADIMLAR ATAN SİYASİ ZİHNİYETE KARŞI MÜCADELEMİZ SÜRECEK</strong></p>
<p>Kıbrıs Türk Mimar ve Mühendis Odaları Birliği (KTMMOB) Başkanı Tunç Adanır da, görüşmede yaptığı konuşmada muhalefetin mecliste, sivil toplum örgütlerinin de sokakta mücadele verdiğini söyledi. Enflasyonda gelinen son durumla ilgili değerlendirmelerde bulunan Adanır, toplumun artık günü kurtarmaya yönelik yaşadığını, bunun da herkesin farkında olması gerektiğini belirtti. Halk adına olumsuz adımlar atmaya çalışan siyasi zihniyete karşı toplumsal sorumluluk gereği hep birlikte mücadele edilmesinin altını çizen Adanır, Tabipler Birliği, Barolar Birliği ve Mimar ve Mühendis Odalar Birliği olarak ortak hareket ettiklerini kaydetti. Adanır, bu çerçevede toplumun sesini kısmaya yönelik Meclis’e sevk edilen yasaya karşı Gazeteciler Birliği’nin eylemine destek verdiklerini, bu konuda muhalefetin de Meclis’te önemli bir duruş sergilediğini söyledi. </p>
<p> </p>
<center>
</center>
<div class="whitesep10"></div>
20/06/2022 14:48
<div class="whitesep10"></div>
<a href="https://www.arsinex.com/" target="_blank" rel="nofollow"><img src="banner/arsinex.jpg?v=2" width="630" height="100"></a>
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://terrakibris.com/"><img src="banner/terrad.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank" rel="nofollow"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/anti.gif" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank" rel="nofollow"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/"></A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="girne-dagyolunda-tir-devrildi-yol-trafige-kapatildi-1505-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/girne-dagyolunda-tir-devrildi-yol-trafige-kapatildi-1505-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="girne-dagyolunda-tir-devrildi-yol-trafige-kapatildi-1505-2022-06-20.html"><h1>Girne Dağyolu’nda TIR devrildi, yol trafiğe kapatıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="meclis-bugunku-gundemini-tamamlayamadan-kapatildi-1505-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/meclis-bugunku-gundemini-tamamlayamadan-kapatildi-1505-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="meclis-bugunku-gundemini-tamamlayamadan-kapatildi-1505-2022-06-20.html"><h1>Meclis bugünkü gündemini tamamlayamadan kapatıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20.html"><h1>Erhürman: GYÖ’lerin Kıbrıs Türk halkına sağlayacağı faydalar görmezden gelinemez</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gectigimiz-hafta-61-trafik-kazasi-yasandi-1349-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/gectigimiz-hafta-61-trafik-kazasi-yasandi-1349-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="gectigimiz-hafta-61-trafik-kazasi-yasandi-1349-2022-06-20.html"><h1>Geçtiğimiz hafta 61 trafik kazası yaşandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ilkokullarda-egitim-yili-tamamlandi-1343-2022-06-20.html"><img src="images/2022_06_20/ilkokullarda-egitim-yili-tamamlandi-1343-2022-06-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ilkokullarda-egitim-yili-tamamlandi-1343-2022-06-20.html"><h1>İlkokullarda eğitim yılı tamamlandı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dogrudan-gelir-ve-kucukbas-hayvan-destegi-en-gec-carsamba-odenecek-1337-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/dogrudan-gelir-ve-kucukbas-hayvan-destegi-en-gec-carsamba-odenecek-1337-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="dogrudan-gelir-ve-kucukbas-hayvan-destegi-en-gec-carsamba-odenecek-1337-2022-06-20.html"><h1>''Doğrudan gelir ve küçükbaş hayvan desteği en geç çarşamba ödenecek''</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="2022-yili-tarimsal-destek-miktar-ve-yontemleri-belirlendi-1327-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/2022-yili-tarimsal-destek-miktar-ve-yontemleri-belirlendi-1327-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="2022-yili-tarimsal-destek-miktar-ve-yontemleri-belirlendi-1327-2022-06-20.html"><h1>2022 yılı tarımsal destek miktar ve yöntemleri belirlendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guneyde-calisma-ve-sosyal-guvenlik-bakanligina-kiriakos-kusios-atandi-1319-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/guneyde-calisma-ve-sosyal-guvenlik-bakanligina-kiriakos-kusios-atandi-1319-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="guneyde-calisma-ve-sosyal-guvenlik-bakanligina-kiriakos-kusios-atandi-1319-2022-06-20.html"><h1>Güneyde Çalışma ve Sosyal Güvenlik Bakanlığı'na Kiriakos Kusios atandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="polis-iki-kisi-toplamda-2-milyon-650-bin-euroyu-ulkeye-getirdi-1318-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/polis-iki-kisi-toplamda-2-milyon-650-bin-euroyu-ulkeye-getirdi-1318-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="polis-iki-kisi-toplamda-2-milyon-650-bin-euroyu-ulkeye-getirdi-1318-2022-06-20.html"><h1>Polis: İki kişi toplamda 2 milyon 650 bin Euro’yu ülkeye getirdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="pelin-yaylali-merkez-bankasi-baskan-yardimciligina-yeniden-atandi-1314-2022-06-20.html"><img src="images/2022_06_20/pelin-yaylali-merkez-bankasi-baskan-yardimciligina-yeniden-atandi-1314-2022-06-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="pelin-yaylali-merkez-bankasi-baskan-yardimciligina-yeniden-atandi-1314-2022-06-20.html"><h1>Pelin Yaylalı, Merkez Bankası Başkan Yardımcılığına yeniden atandı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="girne-dagyolunda-tir-devrildi-yol-trafige-kapatildi-1505-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/girne-dagyolunda-tir-devrildi-yol-trafige-kapatildi-1505-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="girne-dagyolunda-tir-devrildi-yol-trafige-kapatildi-1505-2022-06-20.html"><h1>Girne Dağyolu’nda TIR devrildi, yol trafiğe kapatıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="meclis-bugunku-gundemini-tamamlayamadan-kapatildi-1505-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/meclis-bugunku-gundemini-tamamlayamadan-kapatildi-1505-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="meclis-bugunku-gundemini-tamamlayamadan-kapatildi-1505-2022-06-20.html"><h1>Meclis bugünkü gündemini tamamlayamadan kapatıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20.html"><h1>Erhürman: GYÖ’lerin Kıbrıs Türk halkına sağlayacağı faydalar görmezden gelinemez</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="little-hands-egitim-merkezinden-muhtesem-etkinlik-1457-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/little-hands-egitim-merkezinden-muhtesem-etkinlik-1457-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="little-hands-egitim-merkezinden-muhtesem-etkinlik-1457-2022-06-20.html"><h1>Little Hands Eğitim Merkezi’nden Muhteşem Etkinlik</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ktoeos-ogretmene-ve-egitime-deger-verin-kaynak-ktoeos-ogretmene-ve-egitime-deger-verin--1428-2022-06-20.html"><img src="images/2022_06_20/ktoeos-ogretmene-ve-egitime-deger-verin-kaynak-ktoeos-ogretmene-ve-egitime-deger-verin--1428-2022-06-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ktoeos-ogretmene-ve-egitime-deger-verin-kaynak-ktoeos-ogretmene-ve-egitime-deger-verin--1428-2022-06-20.html"><h1>KTOEÖS: Öğretmene ve Eğitime Değer Verin</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="55-yasindaki-ikizoglu-aniden-rahatsizlanarak-hayatini-kaybetti-1354-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/55-yasindaki-ikizoglu-aniden-rahatsizlanarak-hayatini-kaybetti-1354-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="55-yasindaki-ikizoglu-aniden-rahatsizlanarak-hayatini-kaybetti-1354-2022-06-20.html"><h1>55 yaşındaki İkizoğlu, aniden rahatsızlanarak hayatını kaybetti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gectigimiz-hafta-61-trafik-kazasi-yasandi-1349-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/gectigimiz-hafta-61-trafik-kazasi-yasandi-1349-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="gectigimiz-hafta-61-trafik-kazasi-yasandi-1349-2022-06-20.html"><h1>Geçtiğimiz hafta 61 trafik kazası yaşandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="banka-hissedarlari-teminata-baglandi-1347-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/banka-hissedarlari-teminata-baglandi-1347-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="banka-hissedarlari-teminata-baglandi-1347-2022-06-20.html"><h1>Banka hissedarları teminata bağlandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ilkokullarda-egitim-yili-tamamlandi-1343-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/ilkokullarda-egitim-yili-tamamlandi-1343-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="ilkokullarda-egitim-yili-tamamlandi-1343-2022-06-20.html"><h1>İlkokullarda eğitim yılı tamamlandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="dogrudan-gelir-ve-kucukbas-hayvan-destegi-en-gec-carsamba-odenecek-1337-2022-06-20.html"><img src="images/2022_06_20/dogrudan-gelir-ve-kucukbas-hayvan-destegi-en-gec-carsamba-odenecek-1337-2022-06-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="dogrudan-gelir-ve-kucukbas-hayvan-destegi-en-gec-carsamba-odenecek-1337-2022-06-20.html"><h1>''Doğrudan gelir ve küçükbaş hayvan desteği en geç çarşamba ödenecek''</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="2022-yili-tarimsal-destek-miktar-ve-yontemleri-belirlendi-1327-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/2022-yili-tarimsal-destek-miktar-ve-yontemleri-belirlendi-1327-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="2022-yili-tarimsal-destek-miktar-ve-yontemleri-belirlendi-1327-2022-06-20.html"><h1>2022 yılı tarımsal destek miktar ve yöntemleri belirlendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guneyde-calisma-ve-sosyal-guvenlik-bakanligina-kiriakos-kusios-atandi-1319-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/guneyde-calisma-ve-sosyal-guvenlik-bakanligina-kiriakos-kusios-atandi-1319-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="guneyde-calisma-ve-sosyal-guvenlik-bakanligina-kiriakos-kusios-atandi-1319-2022-06-20.html"><h1>Güneyde Çalışma ve Sosyal Güvenlik Bakanlığı'na Kiriakos Kusios atandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="polis-iki-kisi-toplamda-2-milyon-650-bin-euroyu-ulkeye-getirdi-1318-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/polis-iki-kisi-toplamda-2-milyon-650-bin-euroyu-ulkeye-getirdi-1318-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="polis-iki-kisi-toplamda-2-milyon-650-bin-euroyu-ulkeye-getirdi-1318-2022-06-20.html"><h1>Polis: İki kişi toplamda 2 milyon 650 bin Euro’yu ülkeye getirdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="pelin-yaylali-merkez-bankasi-baskan-yardimciligina-yeniden-atandi-1314-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/pelin-yaylali-merkez-bankasi-baskan-yardimciligina-yeniden-atandi-1314-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="pelin-yaylali-merkez-bankasi-baskan-yardimciligina-yeniden-atandi-1314-2022-06-20.html"><h1>Pelin Yaylalı, Merkez Bankası Başkan Yardımcılığına yeniden atandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="margaritis-schonas-kibris-turk-liderligine-sorumluluk-verme-yolunu-bulacagiz-1254-2022-06-20.html"><img src="images/2022_06_20/margaritis-schonas-kibris-turk-liderligine-sorumluluk-verme-yolunu-bulacagiz-1254-2022-06-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="margaritis-schonas-kibris-turk-liderligine-sorumluluk-verme-yolunu-bulacagiz-1254-2022-06-20.html"><h1>Margaritis Schonas: Kıbrıs Türk liderliğine sorumluluk verme yolunu bulacağız</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="anastasiadis-filipinlerle-iliskilere-degindi-1252-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/anastasiadis-filipinlerle-iliskilere-degindi-1252-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="anastasiadis-filipinlerle-iliskilere-degindi-1252-2022-06-20.html"><h1>Anastasiadis Filipinlerle ilişkilere değindi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="rum-yunan-ve-misir-savunma-bakanlari-kahirede-gorusuyor-1249-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/rum-yunan-ve-misir-savunma-bakanlari-kahirede-gorusuyor-1249-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="rum-yunan-ve-misir-savunma-bakanlari-kahirede-gorusuyor-1249-2022-06-20.html"><h1>Rum, Yunan ve Mısır Savunma bakanları Kahire’de görüşüyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-kibris-deprem-yonetimi-konusunda-ocha-onayi-aldi-1247-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/guney-kibris-deprem-yonetimi-konusunda-ocha-onayi-aldi-1247-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="guney-kibris-deprem-yonetimi-konusunda-ocha-onayi-aldi-1247-2022-06-20.html"><h1>Güney Kıbrıs deprem yönetimi konusunda OCHA onayı aldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ab-gocmen-krizinde-kuzey-kibris-da-sorumluluk-ustlenmeli-1227-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/ab-gocmen-krizinde-kuzey-kibris-da-sorumluluk-ustlenmeli-1227-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="ab-gocmen-krizinde-kuzey-kibris-da-sorumluluk-ustlenmeli-1227-2022-06-20.html"><h1>AB: Göçmen krizinde Kuzey Kıbrıs da sorumluluk üstlenmeli</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ozturkler-ankara-yolcusu-1212-2022-06-20.html"><img src="images/2022_06_20/ozturkler-ankara-yolcusu-1212-2022-06-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ozturkler-ankara-yolcusu-1212-2022-06-20.html"><h1>Öztürkler, Ankara yolcusu!</h1>
<h3>HK KIBRIS</h3>
<h2>İçişleri Bakanı Ziya Öztürkler resmi temaslarda bulunmak üzere bugün öğleden sonra Ankara’ya gidiyor.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="naimogullari-insanlar-uretimden-vazgecme-noktasina-surukleniyor-1210-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/naimogullari-insanlar-uretimden-vazgecme-noktasina-surukleniyor-1210-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="naimogullari-insanlar-uretimden-vazgecme-noktasina-surukleniyor-1210-2022-06-20.html"><h1>Naimoğulları: İnsanlar üretimden vazgeçme noktasına sürükleniyor!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="adahan-zahire-uretici-odemeleri-28-haziranda-1209-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/adahan-zahire-uretici-odemeleri-28-haziranda-1209-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="adahan-zahire-uretici-odemeleri-28-haziranda-1209-2022-06-20.html"><h1>Adahan: Zahire üretici ödemeleri 28 Haziran’da</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erhurman-halkimizi-ve-ureticimizi-stabil-para-birimine-gecerek-koruyabiliriz-1202-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/erhurman-halkimizi-ve-ureticimizi-stabil-para-birimine-gecerek-koruyabiliriz-1202-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="erhurman-halkimizi-ve-ureticimizi-stabil-para-birimine-gecerek-koruyabiliriz-1202-2022-06-20.html"><h1>Erhürman: Halkımızı ve üreticimizi stabil para birimine geçerek koruyabiliriz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kavurucu-sicaklar-geliyor-1157-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/kavurucu-sicaklar-geliyor-1157-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="kavurucu-sicaklar-geliyor-1157-2022-06-20.html"><h1>Kavurucu sıcaklar geliyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="meclis-genel-kurulu-toplandi-1139-2022-06-20.html"><img src="images/2022_06_20/meclis-genel-kurulu-toplandi-1139-2022-06-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="meclis-genel-kurulu-toplandi-1139-2022-06-20.html"><h1>Meclis Genel Kurulu toplandı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="karma-evlilik-sorunu-cozum-hareketibagimsizlik-yolunu-ziyaret-etti-1136-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/karma-evlilik-sorunu-cozum-hareketibagimsizlik-yolunu-ziyaret-etti-1136-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="karma-evlilik-sorunu-cozum-hareketibagimsizlik-yolunu-ziyaret-etti-1136-2022-06-20.html"><h1>Karma Evlilik Sorunu Çözüm Hareketi Bağımsızlık Yolu'nu ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ilkokullar-bugun-yaz-tatiline-giriyor-1047-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/ilkokullar-bugun-yaz-tatiline-giriyor-1047-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="ilkokullar-bugun-yaz-tatiline-giriyor-1047-2022-06-20.html"><h1>İlkokullar bugün yaz tatiline giriyor</h1></a>
<h3>HK KIBRIS</h3>

 </a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="icisleri-bakani-ziya-ozturkler-ankarada-temaslarda-bulunacak-1040-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/icisleri-bakani-ziya-ozturkler-ankarada-temaslarda-bulunacak-1040-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="icisleri-bakani-ziya-ozturkler-ankarada-temaslarda-bulunacak-1040-2022-06-20.html"><h1>İçişleri Bakanı Ziya Öztürkler, Ankara’da temaslarda bulunacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gonyelinin-yaslilara-hizmet-birimi-yeniden-ev-ziyaretlerine-basladi-1008-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/gonyelinin-yaslilara-hizmet-birimi-yeniden-ev-ziyaretlerine-basladi-1008-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="gonyelinin-yaslilara-hizmet-birimi-yeniden-ev-ziyaretlerine-basladi-1008-2022-06-20.html"><h1>Gönyeli’nin ‘Yaşlılara Hizmet Birimi’ yeniden ev ziyaretlerine başladı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ozersay-tek-cikis-yolumuz-sandiga-giden-secmen-sayisini-artirmak-0943-2022-06-20.html"><img src="images/2022_06_20/ozersay-tek-cikis-yolumuz-sandiga-giden-secmen-sayisini-artirmak-0943-2022-06-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ozersay-tek-cikis-yolumuz-sandiga-giden-secmen-sayisini-artirmak-0943-2022-06-20.html"><h1>Özersay: Tek çıkış yolumuz sandığa giden seçmen sayısını artırmak</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yunanistan-ve-guney-kibris-arasinda-20-yil-sonra-ilk-gemi-seferleri-baslatildi-0925-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/yunanistan-ve-guney-kibris-arasinda-20-yil-sonra-ilk-gemi-seferleri-baslatildi-0925-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="yunanistan-ve-guney-kibris-arasinda-20-yil-sonra-ilk-gemi-seferleri-baslatildi-0925-2022-06-20.html"><h1>Yunanistan ve Güney Kıbrıs arasında 20 yıl sonra ilk gemi seferleri başlatıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="huseyin-ekmekci-ile-gunadyin-haber-kibris-0838-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/huseyin-ekmekci-ile-gunadyin-haber-kibris-0838-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="huseyin-ekmekci-ile-gunadyin-haber-kibris-0838-2022-06-20.html"><h1>Hüseyin Ekmekçi ile Günaydın Haber Kıbrıs</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yodak-uyesi-prof.dr.-balcioglundan-aciklama-0834-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/yodak-uyesi-prof.dr.-balcioglundan-aciklama-0834-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="yodak-uyesi-prof.dr.-balcioglundan-aciklama-0834-2022-06-20.html"><h1>YÖDAK üyesi Prof.Dr. Balcıoğlu’ndan açıklama</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="huseyin-ekmekci-ulkenin-tarihi-yok-ediliyor-0828-2022-06-20.html">
<div class="largeimgcon"><img src="images/2022_06_20/huseyin-ekmekci-ulkenin-tarihi-yok-ediliyor-0828-2022-06-20_m.jpg" alt="" width="276"></div>
<a href="huseyin-ekmekci-ulkenin-tarihi-yok-ediliyor-0828-2022-06-20.html"><h1>Hüseyin Ekmekçi: Ülkenin tarihi yok ediliyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="gazete-mansetlerinde-bugun-0816-2022-06-20.html"><img src="images/2022_06_20/gazete-mansetlerinde-bugun-0816-2022-06-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="gazete-mansetlerinde-bugun-0816-2022-06-20.html"><h1>Gazete manşetlerinde bugün</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="devlet-tedbir-alamiyor-sorun-gittikce-buyuyor-2308-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/devlet-tedbir-alamiyor-sorun-gittikce-buyuyor-2308-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="devlet-tedbir-alamiyor-sorun-gittikce-buyuyor-2308-2022-06-19.html"><h1>Devlet tedbir alamıyor, sorun gittikçe büyüyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ozersay-madem-odeyemeycektiniz-neden-soz-verdiniz-2026-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/ozersay-madem-odeyemeycektiniz-neden-soz-verdiniz-2026-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="ozersay-madem-odeyemeycektiniz-neden-soz-verdiniz-2026-2022-06-19.html"><h1>Özersay: Madem ödeyemeycektiniz neden söz verdiniz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="suriye-uyruklu-zanli-guzelyurtta-yakalandi-1848-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/suriye-uyruklu-zanli-guzelyurtta-yakalandi-1848-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="suriye-uyruklu-zanli-guzelyurtta-yakalandi-1848-2022-06-19.html"><h1>Suriye uyruklu zanlı Güzelyurt'ta yakalandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="trafikte-kalp-krizi-gecirdi-1820-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/trafikte-kalp-krizi-gecirdi-1820-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="trafikte-kalp-krizi-gecirdi-1820-2022-06-19.html"><h1>Trafikte kalp krizi geçirdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="raziye-kocaismail-yeniden-baskan-secildi-1756-2022-06-19.html"><img src="images/2022_06_19/raziye-kocaismail-yeniden-baskan-secildi-1756-2022-06-19_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="raziye-kocaismail-yeniden-baskan-secildi-1756-2022-06-19.html"><h1>Raziye Kocaismail yeniden başkan seçildi</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="gonyelide-yaslilara-hizmet-birimi-yeniden-evlerde-1725-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/gonyelide-yaslilara-hizmet-birimi-yeniden-evlerde-1725-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="gonyelide-yaslilara-hizmet-birimi-yeniden-evlerde-1725-2022-06-19.html"><h1>Gönyeli’de ‘Yaşlılara Hizmet Birimi’ yeniden evlerde</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="capital-sigorta-2021-yili-sigortacilik-sektoru-yildizlarini-ve-yildiz-kaskoyu-acikladi-1653-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/capital-sigorta-2021-yili-sigortacilik-sektoru-yildizlarini-ve-yildiz-kaskoyu-acikladi-1653-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="capital-sigorta-2021-yili-sigortacilik-sektoru-yildizlarini-ve-yildiz-kaskoyu-acikladi-1653-2022-06-19.html"><h1>Capital Sigorta 2021 yılı sigortacılık sektörü yıldızlarını ve Yıldız Kasko’yu açıkladı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ilkokullarda-yarin-karneler-dagitilacak-1632-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/ilkokullarda-yarin-karneler-dagitilacak-1632-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="ilkokullarda-yarin-karneler-dagitilacak-1632-2022-06-19.html"><h1>İlkokullarda yarın karneler dağıtılacak
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cekirdek-kadro-turne-programlarina-basliyor-1628-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/cekirdek-kadro-turne-programlarina-basliyor-1628-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="cekirdek-kadro-turne-programlarina-basliyor-1628-2022-06-19.html"><h1>Çekirdek Kadro turne programlarına başlıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kuzey-kibris-toplumsal-hizmet-kulupleri-federasyonu-diyabet-taramasi-yapti-1626-2022-06-19.html"><img src="images/2022_06_19/kuzey-kibris-toplumsal-hizmet-kulupleri-federasyonu-diyabet-taramasi-yapti-1626-2022-06-19_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kuzey-kibris-toplumsal-hizmet-kulupleri-federasyonu-diyabet-taramasi-yapti-1626-2022-06-19.html"><h1>Kuzey Kıbrıs Toplumsal Hizmet Kulüpleri Federasyonu diyabet taraması yaptı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="zanli-2-bin-tl-aldigini-kabul-etti-1600-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/zanli-2-bin-tl-aldigini-kabul-etti-1600-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="zanli-2-bin-tl-aldigini-kabul-etti-1600-2022-06-19.html"><h1>Zanlı, 2 bin TL aldığını kabul etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guneyde-calisanlar-sinir-kapilariyla-ilgili-aciklamada-bulundu-1531-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/guneyde-calisanlar-sinir-kapilariyla-ilgili-aciklamada-bulundu-1531-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="guneyde-calisanlar-sinir-kapilariyla-ilgili-aciklamada-bulundu-1531-2022-06-19.html"><h1>Güney’de çalışanlar sınır kapılarıyla ilgili açıklamada bulundu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="savasan-babalar-gunu-nedeniyle-mesaj-yayimladi-1507-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/savasan-babalar-gunu-nedeniyle-mesaj-yayimladi-1507-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="savasan-babalar-gunu-nedeniyle-mesaj-yayimladi-1507-2022-06-19.html"><h1>Savaşan Babalar Günü nedeniyle mesaj yayımladı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yksnin-ucuncu-ve-son-oturumu-yds-15.45te-yapilacak-1506-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/yksnin-ucuncu-ve-son-oturumu-yds-15.45te-yapilacak-1506-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="yksnin-ucuncu-ve-son-oturumu-yds-15.45te-yapilacak-1506-2022-06-19.html"><h1>YKS'nin üçüncü ve son oturumu YDS, 15.45'te yapılacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tatar-birlikte-gucluyuz-ve-guclu-kalacagiz-1502-2022-06-19.html"><img src="images/2022_06_19/tatar-birlikte-gucluyuz-ve-guclu-kalacagiz-1502-2022-06-19_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tatar-birlikte-gucluyuz-ve-guclu-kalacagiz-1502-2022-06-19.html"><h1>Tatar: Birlikte güçlüyüz ve güçlü kalacağız</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="iki-toplumlu-onur-yuruyusuyapildi-1502-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/iki-toplumlu-onur-yuruyusuyapildi-1502-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="iki-toplumlu-onur-yuruyusuyapildi-1502-2022-06-19.html"><h1>İki toplumlu Onur Yürüyüşü yapıldı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kau-2021-2022-akademik-yili-bahar-donemi-mezuniyet-toreni-yapildi-1500-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/kau-2021-2022-akademik-yili-bahar-donemi-mezuniyet-toreni-yapildi-1500-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="kau-2021-2022-akademik-yili-bahar-donemi-mezuniyet-toreni-yapildi-1500-2022-06-19.html"><h1>KAÜ 2021-2022 Akademik Yılı Bahar Dönemi Mezuniyet Töreni  yapıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="basbakan-ustel-babalar-gununedeniyle-mesaj-yayimladi-1459-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/basbakan-ustel-babalar-gununedeniyle-mesaj-yayimladi-1459-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="basbakan-ustel-babalar-gununedeniyle-mesaj-yayimladi-1459-2022-06-19.html"><h1>Başbakan Üstel Babalar Günü nedeniyle mesaj yayımladı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="atun-babalar-gunu-nedeniyle-mesaj-yayimladi-1458-2022-06-19.html">
<div class="largeimgcon"><img src="images/2022_06_19/atun-babalar-gunu-nedeniyle-mesaj-yayimladi-1458-2022-06-19_m.jpg" alt="" width="276"></div>
<a href="atun-babalar-gunu-nedeniyle-mesaj-yayimladi-1458-2022-06-19.html"><h1>Atun Babalar Günü nedeniyle mesaj yayımladı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="28-yasindaki-hazan-sutcu-yaralandi-1452-2022-06-19.html"><img src="images/2022_06_19/28-yasindaki-hazan-sutcu-yaralandi-1452-2022-06-19_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="28-yasindaki-hazan-sutcu-yaralandi-1452-2022-06-19.html"><h1>28 yaşındaki Hazan Sütcü yaralandı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="ibrahim-tatlisesten-oglu-ahmet-tatlisese-agir-sozler...-1425-2022-06-20.html"><img src="images/2022_06_20/ibrahim-tatlisesten-oglu-ahmet-tatlisese-agir-sozler...-1425-2022-06-20_m.jpg" alt=""></a>
<div class="news"><a href="ibrahim-tatlisesten-oglu-ahmet-tatlisese-agir-sozler...-1425-2022-06-20.html">İbrahim Tatlıses'ten oğlu Ahmet Tatlıses'e ağır sözler...</a></div>
</li>


<li>
<a href="unlu-sunucu-muge-anli-evlenecegini-acikladi-1304-2022-06-20.html"><img src="images/2022_06_20/unlu-sunucu-muge-anli-evlenecegini-acikladi-1304-2022-06-20_m.jpg" alt=""></a>
<div class="news"><a href="unlu-sunucu-muge-anli-evlenecegini-acikladi-1304-2022-06-20.html">Ünlü Sunucu Müge Anlı evleneceğini açıkladı</a></div>
</li>


<li>
<a href="semih-ozturk-ogedayin-elenmesi-sonrasi-analiz-yapti-kus-ucusunu-ornek-gosterdi-1342-2022-06-19.html"><img src="images/2022_06_19/semih-ozturk-ogedayin-elenmesi-sonrasi-analiz-yapti-kus-ucusunu-ornek-gosterdi-1342-2022-06-19_m.jpg" alt=""></a>
<div class="news"><a href="semih-ozturk-ogedayin-elenmesi-sonrasi-analiz-yapti-kus-ucusunu-ornek-gosterdi-1342-2022-06-19.html">Semih Öztürk Ogeday'ın elenmesi sonrası analiz yaptı! Kuş Uçuşu'nu örnek gösterdi
</a></div>
</li>


<li>
<a href="acun-ilicali-genc-sevgisiyle-dugune-geldi-1305-2022-06-19.html"><img src="images/2022_06_19/acun-ilicali-genc-sevgisiyle-dugune-geldi-1305-2022-06-19_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-genc-sevgisiyle-dugune-geldi-1305-2022-06-19.html">Acun Ilıcalı genç sevgisiyle düğüne geldi</a></div>
</li>


<li>
<a href="robot-baristadan-musterilere-kahve-servisi-1918-2022-06-18.html"><img src="images/2022_06_18/robot-baristadan-musterilere-kahve-servisi-1918-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="robot-baristadan-musterilere-kahve-servisi-1918-2022-06-18.html">Robot baristadan müşterilere kahve servisi</a></div>
</li>


<li>
<a href="cildiniz-icin-9-yogun-nemlendirme-yontemi-1619-2022-06-18.html"><img src="images/2022_06_18/cildiniz-icin-9-yogun-nemlendirme-yontemi-1619-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="cildiniz-icin-9-yogun-nemlendirme-yontemi-1619-2022-06-18.html">Cildiniz için 9 yoğun nemlendirme yöntemi
</a></div>
</li>


<li>
<a href="gunes-kremleri-cildi-nasil-korur-1554-2022-06-18.html"><img src="images/2022_06_18/gunes-kremleri-cildi-nasil-korur-1554-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="gunes-kremleri-cildi-nasil-korur-1554-2022-06-18.html">Güneş kremleri cildi nasıl korur?
</a></div>
</li>


<li>
<a href="cildinizi-10-yas-genc-gostermenin-10-yolu-1551-2022-06-18.html"><img src="images/2022_06_18/cildinizi-10-yas-genc-gostermenin-10-yolu-1551-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="cildinizi-10-yas-genc-gostermenin-10-yolu-1551-2022-06-18.html">Cildinizi 10 yaş genç göstermenin 10 yolu
</a></div>
</li>


<li>
<a href="5-kritik-soru-fikrinizi-degistirebilir-1544-2022-06-18.html"><img src="images/2022_06_18/5-kritik-soru-fikrinizi-degistirebilir-1544-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="5-kritik-soru-fikrinizi-degistirebilir-1544-2022-06-18.html">5 kritik soru fikrinizi değiştirebilir
</a></div>
</li>


<li>
<a href="tugce-ozbudakin-inanilmaz-degisimi-1449-2022-06-18.html"><img src="images/2022_06_18/tugce-ozbudakin-inanilmaz-degisimi-1449-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="tugce-ozbudakin-inanilmaz-degisimi-1449-2022-06-18.html">Tuğçe Özbudak’ın inanılmaz değişimi
</a></div>
</li>


<li>
<a href="ebrar-karakurtun-uzun-sacli-hali-ortaya-cikti-sosyal-medyada-gundem-oldu-1121-2022-06-18.html"><img src="images/2022_06_18/ebrar-karakurtun-uzun-sacli-hali-ortaya-cikti-sosyal-medyada-gundem-oldu-1121-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="ebrar-karakurtun-uzun-sacli-hali-ortaya-cikti-sosyal-medyada-gundem-oldu-1121-2022-06-18.html">Ebrar Karakurt'un uzun saçlı hali ortaya çıktı! Sosyal medyada gündem oldu</a></div>
</li>


<li>
<a href="genc-oyuncu-evinde-olu-bulundu-0959-2022-06-18.html"><img src="images/2022_06_18/genc-oyuncu-evinde-olu-bulundu-0959-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="genc-oyuncu-evinde-olu-bulundu-0959-2022-06-18.html">Genç oyuncu evinde ölü bulundu
</a></div>
</li>


<li>
<a href="ses-kayitlari-sizdi-tiktok-verilerine-erisiyorlarmis-0937-2022-06-18.html"><img src="images/2022_06_18/ses-kayitlari-sizdi-tiktok-verilerine-erisiyorlarmis-0937-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="ses-kayitlari-sizdi-tiktok-verilerine-erisiyorlarmis-0937-2022-06-18.html">Ses kayıtları sızdı: TikTok verilerine erişiyorlarmış
</a></div>
</li>


<li>
<a href="looney-tunes-filmi-aciklandibye-bye-bunny-0935-2022-06-18.html"><img src="images/2022_06_18/looney-tunes-filmi-aciklandibye-bye-bunny-0935-2022-06-18_m.jpg" alt=""></a>
<div class="news"><a href="looney-tunes-filmi-aciklandibye-bye-bunny-0935-2022-06-18.html">Looney Tunes filmi açıklandı:
Bye Bye Bunny</a></div>
</li>


<li>
<a href="en-guzel-seven-burc-hangisidir-1734-2022-06-17.html"><img src="images/2022_06_17/en-guzel-seven-burc-hangisidir-1734-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="en-guzel-seven-burc-hangisidir-1734-2022-06-17.html">En güzel seven burç hangisidir?
</a></div>
</li>


<li>
<a href="esiniz-sizi-cekici-bulmuyor-olabilir-1721-2022-06-17.html"><img src="images/2022_06_17/esiniz-sizi-cekici-bulmuyor-olabilir-1721-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="esiniz-sizi-cekici-bulmuyor-olabilir-1721-2022-06-17.html">Eşiniz sizi çekici bulmuyor olabilir
</a></div>
</li>


<li>
<a href="aile-onlar-icin-cok-kiymetli-1718-2022-06-17.html"><img src="images/2022_06_17/aile-onlar-icin-cok-kiymetli-1718-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="aile-onlar-icin-cok-kiymetli-1718-2022-06-17.html">Aile onlar için çok kıymetli
</a></div>
</li>


<li>
<a href="survivorda-nisanin-zor-anlari-omzum-cikti-1337-2022-06-17.html"><img src="images/2022_06_17/survivorda-nisanin-zor-anlari-omzum-cikti-1337-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-nisanin-zor-anlari-omzum-cikti-1337-2022-06-17.html">Survivor'da Nisa'nın zor anları! 'Omzum çıktı'</a></div>
</li>


<li>
<a href="zuhal-topal-tavirlarindan-rahatsiz-oldugu-yarismaciyi-diskalifiye-etti-1300-2022-06-17.html"><img src="images/2022_06_17/zuhal-topal-tavirlarindan-rahatsiz-oldugu-yarismaciyi-diskalifiye-etti-1300-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="zuhal-topal-tavirlarindan-rahatsiz-oldugu-yarismaciyi-diskalifiye-etti-1300-2022-06-17.html">Zuhal Topal, tavırlarından rahatsız olduğu yarışmacıyı diskalifiye etti</a></div>
</li>


<li>
<a href="karaoglanoglunda-tombala-geceleri-basladi-1158-2022-06-17.html"><img src="images/2022_06_17/karaoglanoglunda-tombala-geceleri-basladi-1158-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="karaoglanoglunda-tombala-geceleri-basladi-1158-2022-06-17.html">Karaoğlanoğlu’nda tombala geceleri başladı</a></div>
</li>


<li>
<a href="sosyete-kasabi-olarak-bilinen-nusret-gokcenin-yeni-isi-belli-oldu-1140-2022-06-17.html"><img src="images/2022_06_17/sosyete-kasabi-olarak-bilinen-nusret-gokcenin-yeni-isi-belli-oldu-1140-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="sosyete-kasabi-olarak-bilinen-nusret-gokcenin-yeni-isi-belli-oldu-1140-2022-06-17.html">Sosyete kasabı olarak bilinen Nusret Gökçe'nin yeni işi belli oldu</a></div>
</li>


<li>
<a href="saclari-rapunzel-gibi-uzatan-besinler-1036-2022-06-17.html"><img src="images/2022_06_17/saclari-rapunzel-gibi-uzatan-besinler-1036-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="saclari-rapunzel-gibi-uzatan-besinler-1036-2022-06-17.html">Saçları Rapunzel gibi uzatan besinler</a></div>
</li>


<li>
<a href="-afsaroglu-ve-besokailesinin-mutlu-gunu-1033-2022-06-17.html"><img src="images/2022_06_17/-afsaroglu-ve-besokailesinin-mutlu-gunu-1033-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="-afsaroglu-ve-besokailesinin-mutlu-gunu-1033-2022-06-17.html"> Afşaroğlu ve Beşok Ailesinin Mutlu Günü</a></div>
</li>


<li>
<a href="applea-768-milyon-sterlinlik-eski-telefonlari-bilincli-yavaslatma-davasi-1025-2022-06-17.html"><img src="images/2022_06_17/applea-768-milyon-sterlinlik-eski-telefonlari-bilincli-yavaslatma-davasi-1025-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="applea-768-milyon-sterlinlik-eski-telefonlari-bilincli-yavaslatma-davasi-1025-2022-06-17.html">Apple’a 768 milyon sterlinlik ‘eski telefonları bilinçli yavaşlatma’ davası</a></div>
</li>


<li>
<a href="baraka-kultur-merkezi-yaz-kurslari-basliyor-0949-2022-06-17.html"><img src="images/2022_06_17/baraka-kultur-merkezi-yaz-kurslari-basliyor-0949-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="baraka-kultur-merkezi-yaz-kurslari-basliyor-0949-2022-06-17.html">Baraka Kültür Merkezi yaz kursları başlıyor
</a></div>
</li>


<li>
<a href="acun-ilicalinin-yeni-teknesi-suya-indi-0948-2022-06-17.html"><img src="images/2022_06_17/acun-ilicalinin-yeni-teknesi-suya-indi-0948-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalinin-yeni-teknesi-suya-indi-0948-2022-06-17.html">Acun Ilıcalı'nın yeni teknesi suya indi!</a></div>
</li>


<li>
<a href="toyota-7-tesisinde-11-uretim-bandini-durduracak-0920-2022-06-17.html"><img src="images/2022_06_17/toyota-7-tesisinde-11-uretim-bandini-durduracak-0920-2022-06-17_m.jpg" alt=""></a>
<div class="news"><a href="toyota-7-tesisinde-11-uretim-bandini-durduracak-0920-2022-06-17.html">Toyota, 7 tesisinde 11 üretim bandını durduracak</a></div>
</li>


<li>
<a href="romantik-iliskilerde-yapilan-4-buyuk-hata-2256-2022-06-16.html"><img src="images/2022_06_16/romantik-iliskilerde-yapilan-4-buyuk-hata-2256-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="romantik-iliskilerde-yapilan-4-buyuk-hata-2256-2022-06-16.html">Romantik ilişkilerde yapılan 4 büyük hata!
</a></div>
</li>


<li>
<a href="en-durust-ve-guvenilir-burclar-aciklandi-asla-yalan-soylemezler-2205-2022-06-16.html"><img src="images/2022_06_16/en-durust-ve-guvenilir-burclar-aciklandi-asla-yalan-soylemezler-2205-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="en-durust-ve-guvenilir-burclar-aciklandi-asla-yalan-soylemezler-2205-2022-06-16.html">En dürüst ve güvenilir burçlar açıklandı! Asla yalan söylemezler
</a></div>
</li>


<li>
<a href="ev-bitkilerinize-bu-gubreden-yaparsaniz...-1842-2022-06-16.html"><img src="images/2022_06_16/ev-bitkilerinize-bu-gubreden-yaparsaniz...-1842-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="ev-bitkilerinize-bu-gubreden-yaparsaniz...-1842-2022-06-16.html">Ev bitkilerinize bu gübreden yaparsanız...
</a></div>
</li>


<li>
<a href="bir-erkegin-size-gulumsemesinin-8-olasi-anlami-1836-2022-06-16.html"><img src="images/2022_06_16/bir-erkegin-size-gulumsemesinin-8-olasi-anlami-1836-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="bir-erkegin-size-gulumsemesinin-8-olasi-anlami-1836-2022-06-16.html">Bir erkeğin size gülümsemesinin 8 olası anlamı
</a></div>
</li>


<li>
<a href="opusmeyi-mukemmellestiren-taktikler-1826-2022-06-16.html"><img src="images/2022_06_16/opusmeyi-mukemmellestiren-taktikler-1826-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="opusmeyi-mukemmellestiren-taktikler-1826-2022-06-16.html">Öpüşmeyi mükemmelleştiren taktikler
</a></div>
</li>


<li>
<a href="kocanizin-baskasina-asik-oldugunu-gosteren-5-isaret-1822-2022-06-16.html"><img src="images/2022_06_16/kocanizin-baskasina-asik-oldugunu-gosteren-5-isaret-1822-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="kocanizin-baskasina-asik-oldugunu-gosteren-5-isaret-1822-2022-06-16.html">Kocanızın başkasına aşık olduğunu gösteren 5 işaret!
</a></div>
</li>


<li>
<a href="iliskinizi-gelistirecek-7-cift-terapisi-egzersizi-1818-2022-06-16.html"><img src="images/2022_06_16/iliskinizi-gelistirecek-7-cift-terapisi-egzersizi-1818-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="iliskinizi-gelistirecek-7-cift-terapisi-egzersizi-1818-2022-06-16.html">İlişkinizi geliştirecek 7 çift terapisi egzersizi
</a></div>
</li>


<li>
<a href="6-adimda-sosyal-medya-hesabinizi-korumaya-alin-1808-2022-06-16.html"><img src="images/2022_06_16/6-adimda-sosyal-medya-hesabinizi-korumaya-alin-1808-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="6-adimda-sosyal-medya-hesabinizi-korumaya-alin-1808-2022-06-16.html">6 adımda sosyal medya hesabınızı korumaya alın!
</a></div>
</li>


<li>
<a href="mars-nasanin-uzay-araci-perseverance-kizil-gezegenin-yuzeyinde-cop-tespit-etti-1405-2022-06-16.html"><img src="images/2022_06_16/mars-nasanin-uzay-araci-perseverance-kizil-gezegenin-yuzeyinde-cop-tespit-etti-1405-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="mars-nasanin-uzay-araci-perseverance-kizil-gezegenin-yuzeyinde-cop-tespit-etti-1405-2022-06-16.html">Mars: NASA'nın uzay aracı Perseverance, Kızıl Gezegen'in yüzeyinde çöp tespit etti</a></div>
</li>


<li>
<a href="kim-kardashian-marilyn-monroenun-tarihi-elbisesinin-canina-okudu-1153-2022-06-16.html"><img src="images/2022_06_16/kim-kardashian-marilyn-monroenun-tarihi-elbisesinin-canina-okudu-1153-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="kim-kardashian-marilyn-monroenun-tarihi-elbisesinin-canina-okudu-1153-2022-06-16.html">Kim Kardashian, Marilyn Monroe'nun tarihi elbisesinin 'canına okudu'</a></div>
</li>


<li>
<a href="mustafa-erdogan-hakkinda-flas-iddia-2-ayri-suctan-yargilanacak-1121-2022-06-16.html"><img src="images/2022_06_16/mustafa-erdogan-hakkinda-flas-iddia-2-ayri-suctan-yargilanacak-1121-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="mustafa-erdogan-hakkinda-flas-iddia-2-ayri-suctan-yargilanacak-1121-2022-06-16.html">Mustafa Erdoğan hakkında flaş iddia! 2 ayrı suçtan yargılanacak</a></div>
</li>


<li>
<a href="hastaliklari-tedavi-icin-origami-robot-gelistirildi-1104-2022-06-16.html"><img src="images/2022_06_16/hastaliklari-tedavi-icin-origami-robot-gelistirildi-1104-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="hastaliklari-tedavi-icin-origami-robot-gelistirildi-1104-2022-06-16.html">Hastalıkları tedavi için 'origami robot' geliştirildi</a></div>
</li>


<li>
<a href="erdal-besikcioglundan-behzat-c.-aciklamasi-0957-2022-06-16.html"><img src="images/2022_06_16/erdal-besikcioglundan-behzat-c.-aciklamasi-0957-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="erdal-besikcioglundan-behzat-c.-aciklamasi-0957-2022-06-16.html">Erdal Beşikçioğlu'ndan Behzat Ç. açıklaması</a></div>
</li>


<li>
<a href="abdde-oto-pilot-sistemine-sahip-arabalarda-en-cok-kazaya-tesla-araclari-karisti-0943-2022-06-16.html"><img src="images/2022_06_16/abdde-oto-pilot-sistemine-sahip-arabalarda-en-cok-kazaya-tesla-araclari-karisti-0943-2022-06-16_m.jpg" alt=""></a>
<div class="news"><a href="abdde-oto-pilot-sistemine-sahip-arabalarda-en-cok-kazaya-tesla-araclari-karisti-0943-2022-06-16.html">ABD'de oto-pilot sistemine sahip arabalarda en çok kazaya Tesla araçları karıştı</a></div>
</li>


<li>
<a href="sicak-ve-nem-astim-ataklarini-arttiriyor-2057-2022-06-15.html"><img src="images/2022_06_15/sicak-ve-nem-astim-ataklarini-arttiriyor-2057-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="sicak-ve-nem-astim-ataklarini-arttiriyor-2057-2022-06-15.html">Sıcak ve nem astım ataklarını arttırıyor!
</a></div>
</li>


<li>
<a href="yaza-ozel-cilt-bakimi-ipuclari-2053-2022-06-15.html"><img src="images/2022_06_15/yaza-ozel-cilt-bakimi-ipuclari-2053-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="yaza-ozel-cilt-bakimi-ipuclari-2053-2022-06-15.html">Yaza özel cilt bakımı ipuçları
</a></div>
</li>


<li>
<a href="canan-karatay-domatesten-100-kat-daha-fazla-antioksidan-veriyor-1854-2022-06-15.html"><img src="images/2022_06_15/canan-karatay-domatesten-100-kat-daha-fazla-antioksidan-veriyor-1854-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="canan-karatay-domatesten-100-kat-daha-fazla-antioksidan-veriyor-1854-2022-06-15.html">Canan Karatay: domatesten 100 kat daha fazla antioksidan veriyor!
</a></div>
</li>


<li>
<a href="10-kat-daha-etkili-1821-2022-06-15.html"><img src="images/2022_06_15/10-kat-daha-etkili-1821-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="10-kat-daha-etkili-1821-2022-06-15.html">10 kat daha etkili
</a></div>
</li>


<li>
<a href="etkisi-azalabilir-veya-artabilir...-1817-2022-06-15.html"><img src="images/2022_06_15/etkisi-azalabilir-veya-artabilir...-1817-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="etkisi-azalabilir-veya-artabilir...-1817-2022-06-15.html">Etkisi azalabilir veya artabilir...
</a></div>
</li>


<li>
<a href="rahatsiz-etmeden-guzel-koku-veren-6-ev-bitkisi-1807-2022-06-15.html"><img src="images/2022_06_15/rahatsiz-etmeden-guzel-koku-veren-6-ev-bitkisi-1807-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="rahatsiz-etmeden-guzel-koku-veren-6-ev-bitkisi-1807-2022-06-15.html">Rahatsız etmeden güzel koku veren 6 ev bitkisi
</a></div>
</li>


<li>
<a href="sivilceleri-azaltan-5-icecek-1805-2022-06-15.html"><img src="images/2022_06_15/sivilceleri-azaltan-5-icecek-1805-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="sivilceleri-azaltan-5-icecek-1805-2022-06-15.html">Sivilceleri azaltan 5 içecek
</a></div>
</li>


<li>
<a href="asla-yorulmuyorlar-1800-2022-06-15.html"><img src="images/2022_06_15/asla-yorulmuyorlar-1800-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="asla-yorulmuyorlar-1800-2022-06-15.html">Asla yorulmuyorlar
</a></div>
</li>


<li>
<a href="acun-ilicali-somer-sef...-masterchefte-neler-oldu-mehmet-yalcinkaya-her-seyi-anlatti-1552-2022-06-15.html"><img src="images/2022_06_15/acun-ilicali-somer-sef...-masterchefte-neler-oldu-mehmet-yalcinkaya-her-seyi-anlatti-1552-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-somer-sef...-masterchefte-neler-oldu-mehmet-yalcinkaya-her-seyi-anlatti-1552-2022-06-15.html">Acun Ilıcalı, Somer Şef... Masterchef'te neler oldu? Mehmet Yalçınkaya her şeyi anlattı</a></div>
</li>


<li>
<a href="melis-sezen-cesur-tarzindan-vazgecmedi-1542-2022-06-15.html"><img src="images/2022_06_15/melis-sezen-cesur-tarzindan-vazgecmedi-1542-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="melis-sezen-cesur-tarzindan-vazgecmedi-1542-2022-06-15.html">Melis Sezen cesur tarzından vazgeçmedi</a></div>
</li>


<li>
<a href="laude-fatma-turgutdan-unutulmaz-konser-1411-2022-06-15.html"><img src="images/2022_06_15/laude-fatma-turgutdan-unutulmaz-konser-1411-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="laude-fatma-turgutdan-unutulmaz-konser-1411-2022-06-15.html">LAÜ’de Fatma Turgut’dan unutulmaz  konser
</a></div>
</li>


<li>
<a href="survivor-all-starda-elenen-isim-herkesi-sasirtti-1136-2022-06-15.html"><img src="images/2022_06_15/survivor-all-starda-elenen-isim-herkesi-sasirtti-1136-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="survivor-all-starda-elenen-isim-herkesi-sasirtti-1136-2022-06-15.html">Survivor All Star'da elenen isim herkesi şaşırttı!</a></div>
</li>


<li>
<a href="pokemonun-seslendirme-sanatcisi-35-yasinda-hayatini-kaybetti-1019-2022-06-15.html"><img src="images/2022_06_15/pokemonun-seslendirme-sanatcisi-35-yasinda-hayatini-kaybetti-1019-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="pokemonun-seslendirme-sanatcisi-35-yasinda-hayatini-kaybetti-1019-2022-06-15.html">Pokemon’un seslendirme sanatçısı 35 yaşında hayatını kaybetti
</a></div>
</li>


<li>
<a href="microsoft-bir-devri-kapatiyor-0904-2022-06-15.html"><img src="images/2022_06_15/microsoft-bir-devri-kapatiyor-0904-2022-06-15_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-bir-devri-kapatiyor-0904-2022-06-15.html">Microsoft bir devri kapatıyor</a></div>
</li>


<li>
<a href="brukselde-tren-yolculari-pedal-cevirerek-telefonlarini-sarj-ediyor-1328-2022-06-14.html"><img src="images/2022_06_14/brukselde-tren-yolculari-pedal-cevirerek-telefonlarini-sarj-ediyor-1328-2022-06-14_m.jpg" alt=""></a>
<div class="news"><a href="brukselde-tren-yolculari-pedal-cevirerek-telefonlarini-sarj-ediyor-1328-2022-06-14.html">
Brüksel'de tren yolcuları pedal çevirerek telefonlarını şarj ediyor</a></div>
</li> 


<li>
<a href="kenan-dogulu-kibris-cityfestte-sahne-aldi-1149-2022-06-14.html"><img src="images/2022_06_14/kenan-dogulu-kibris-cityfestte-sahne-aldi-1149-2022-06-14_m.jpg" alt=""></a>
<div class="news"><a href="kenan-dogulu-kibris-cityfestte-sahne-aldi-1149-2022-06-14.html">Kenan Doğulu Kıbrıs CityFest’te sahne aldı</a></div>
</li>


<li>
<a href="defne-joy-fosterin-oglu-buyudu-iste-son-hali-1050-2022-06-14.html"><img src="images/2022_06_14/defne-joy-fosterin-oglu-buyudu-iste-son-hali-1050-2022-06-14_m.jpg" alt=""></a>
<div class="news"><a href="defne-joy-fosterin-oglu-buyudu-iste-son-hali-1050-2022-06-14.html">Defne Joy Foster'ın oğlu büyüdü! İşte son hali</a></div>
</li>


<li>
<a href="marsta-izleyen-goz-bulundu-1012-2022-06-14.html"><img src="images/2022_06_14/marsta-izleyen-goz-bulundu-1012-2022-06-14_m.jpg" alt=""></a>
<div class="news"><a href="marsta-izleyen-goz-bulundu-1012-2022-06-14.html">Mars'ta 'izleyen göz' bulundu
</a></div>
</li>


<li>
<a href="turksat-5b-uydusu-bugun-hizmete-aliniyor-0906-2022-06-14.html"><img src="images/2022_06_14/turksat-5b-uydusu-bugun-hizmete-aliniyor-0906-2022-06-14_m.jpg" alt=""></a>
<div class="news"><a href="turksat-5b-uydusu-bugun-hizmete-aliniyor-0906-2022-06-14.html">Türksat 5B uydusu bugün hizmete alınıyor</a></div>
</li>


<li>
<a href="umit-karan-kendini-kibrisin-sularina-birakti-2117-2022-06-13.html"><img src="images/2022_06_13/umit-karan-kendini-kibrisin-sularina-birakti-2117-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="umit-karan-kendini-kibrisin-sularina-birakti-2117-2022-06-13.html">Ümit Karan kendini Kıbrıs'ın sularına bıraktı
</a></div>
</li>


<li>
<a href="sararan-kiyafetleri-beyazlatmanin-6-kolay-yolu-2114-2022-06-13.html"><img src="images/2022_06_13/sararan-kiyafetleri-beyazlatmanin-6-kolay-yolu-2114-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="sararan-kiyafetleri-beyazlatmanin-6-kolay-yolu-2114-2022-06-13.html">Sararan kıyafetleri beyazlatmanın 6 kolay yolu</a></div>
</li>


<li>
<a href="cildi-yaglandiran-4-bakim-hatasi-2110-2022-06-13.html"><img src="images/2022_06_13/cildi-yaglandiran-4-bakim-hatasi-2110-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="cildi-yaglandiran-4-bakim-hatasi-2110-2022-06-13.html">Cildi yağlandıran 4 bakım hatası!
</a></div>
</li>


<li>
<a href="evde-cilt-bakimi-icin-5-pratik-yontem-2107-2022-06-13.html"><img src="images/2022_06_13/evde-cilt-bakimi-icin-5-pratik-yontem-2107-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="evde-cilt-bakimi-icin-5-pratik-yontem-2107-2022-06-13.html">Evde cilt bakımı için 5 pratik yöntem!
</a></div>
</li>


<li>
<a href="asla-terk-edilemeyecek-5-erkek-tipi-2104-2022-06-13.html"><img src="images/2022_06_13/asla-terk-edilemeyecek-5-erkek-tipi-2104-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="asla-terk-edilemeyecek-5-erkek-tipi-2104-2022-06-13.html">Asla terk edilemeyecek 5 erkek tipi
</a></div>
</li>


<li>
<a href="surekli-sorun-cikariyorlar-2101-2022-06-13.html"><img src="images/2022_06_13/surekli-sorun-cikariyorlar-2101-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="surekli-sorun-cikariyorlar-2101-2022-06-13.html">Sürekli sorun çıkarıyorlar
</a></div>
</li>


<li>
<a href="hollywoodda-bir-kibrisli-turk-halil-ozsan-1926-2022-06-13.html"><img src="images/2022_06_13/hollywoodda-bir-kibrisli-turk-halil-ozsan-1926-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="hollywoodda-bir-kibrisli-turk-halil-ozsan-1926-2022-06-13.html">Hollywood’da bir Kıbrıslı Türk: Halil Özsan</a></div>
</li>


<li>
<a href="justin-bieberdan-iyi-haber-1500-2022-06-13.html"><img src="images/2022_06_13/justin-bieberdan-iyi-haber-1500-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="justin-bieberdan-iyi-haber-1500-2022-06-13.html">Justin Bieber’dan iyi haber…</a></div>
</li>


<li>
<a href="masterchef-turkiye-2022-ne-zaman-basliyor-1359-2022-06-13.html"><img src="images/2022_06_13/masterchef-turkiye-2022-ne-zaman-basliyor-1359-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-turkiye-2022-ne-zaman-basliyor-1359-2022-06-13.html">MasterChef Türkiye 2022 ne zaman başlıyor?
</a></div>
</li>


<li>
<a href="serdar-ortac-sahnede-yere-yigildi-1240-2022-06-13.html"><img src="images/2022_06_13/serdar-ortac-sahnede-yere-yigildi-1240-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="serdar-ortac-sahnede-yere-yigildi-1240-2022-06-13.html">Serdar Ortaç sahnede yere yığıldı
</a></div>
</li>


<li>
<a href="ayin-en-detayli-haritasi-cikarildi-1233-2022-06-13.html"><img src="images/2022_06_13/ayin-en-detayli-haritasi-cikarildi-1233-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="ayin-en-detayli-haritasi-cikarildi-1233-2022-06-13.html">Ay'ın en detaylı haritası çıkarıldı
</a></div>
</li>


<li>
<a href="canli-yayinda-gerginlik-acun-programa-baglanip-fena-kizdi-1138-2022-06-13.html"><img src="images/2022_06_13/canli-yayinda-gerginlik-acun-programa-baglanip-fena-kizdi-1138-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="canli-yayinda-gerginlik-acun-programa-baglanip-fena-kizdi-1138-2022-06-13.html">Canlı Yayında Gerginlik! Acun, programa bağlanıp fena kızdı</a></div>
</li>


<li>
<a href="survivorda-yeni-donem-basliyor-kavga-sonrasi-ayni-takimdalar-1107-2022-06-13.html"><img src="images/2022_06_13/survivorda-yeni-donem-basliyor-kavga-sonrasi-ayni-takimdalar-1107-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-yeni-donem-basliyor-kavga-sonrasi-ayni-takimdalar-1107-2022-06-13.html">Survivor'da yeni dönem başlıyor! Kavga sonrası aynı takımdalar
</a></div>
</li>


<li>
<a href="tum-zamanlarin-en-iyi-100-dizisi--1053-2022-06-13.html"><img src="images/2022_06_13/tum-zamanlarin-en-iyi-100-dizisi--1053-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="tum-zamanlarin-en-iyi-100-dizisi--1053-2022-06-13.html">Tüm zamanların en iyi 100 dizisi </a></div>
</li>


<li>
<a href="marsta-yeni-bir-krater-kesfedildi-1000-2022-06-13.html"><img src="images/2022_06_13/marsta-yeni-bir-krater-kesfedildi-1000-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="marsta-yeni-bir-krater-kesfedildi-1000-2022-06-13.html">Mars'ta yeni bir krater keşfedildi
</a></div>
</li>


<li>
<a href="googlein-yapay-zekasi-canlandi-0949-2022-06-13.html"><img src="images/2022_06_13/googlein-yapay-zekasi-canlandi-0949-2022-06-13_m.jpg" alt=""></a>
<div class="news"><a href="googlein-yapay-zekasi-canlandi-0949-2022-06-13.html">Google'ın yapay zekası canlandı
</a></div>
</li>


<li>
<a href="survivorda-nagihan-ve-hikmet-arasinda-sinirler-gerildi-1623-2022-06-11.html"><img src="images/2022_06_11/survivorda-nagihan-ve-hikmet-arasinda-sinirler-gerildi-1623-2022-06-11_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-nagihan-ve-hikmet-arasinda-sinirler-gerildi-1623-2022-06-11.html">Survivor'da Nagihan ve Hikmet arasında sinirler gerildi!</a></div>
</li>


<li>
<a href="baris-icin-baska-bir-dunya-mumkun-online-sergisi-suruyor-1345-2022-06-11.html"><img src="images/2022_06_11/baris-icin-baska-bir-dunya-mumkun-online-sergisi-suruyor-1345-2022-06-11_m.jpg" alt=""></a>
<div class="news"><a href="baris-icin-baska-bir-dunya-mumkun-online-sergisi-suruyor-1345-2022-06-11.html">“Barış İçin Başka Bir Dünya Mümkün” Online Sergisi Sürüyor</a></div>
</li>


<li>
<a href="murat-ovuc-turk-milletini-asagiladigi-iddiasiyla-hakim-karsisina-cikti-1241-2022-06-11.html"><img src="images/2022_06_11/murat-ovuc-turk-milletini-asagiladigi-iddiasiyla-hakim-karsisina-cikti-1241-2022-06-11_m.jpg" alt=""></a>
<div class="news"><a href="murat-ovuc-turk-milletini-asagiladigi-iddiasiyla-hakim-karsisina-cikti-1241-2022-06-11.html">Murat Övüç, Türk milletini aşağıladığı iddiasıyla hakim karşısına çıktı
</a></div>
</li>


<li>
<a href="rizede-fikra-gibi-daire-balkon-var-kapi-yok-1232-2022-06-11.html"><img src="images/2022_06_11/rizede-fikra-gibi-daire-balkon-var-kapi-yok-1232-2022-06-11_m.jpg" alt=""></a>
<div class="news"><a href="rizede-fikra-gibi-daire-balkon-var-kapi-yok-1232-2022-06-11.html">Rize'de fıkra gibi daire; balkon var, kapı yok</a></div>
</li>


<li>
<a href="en-cimri-milyoner-tasarruf-icin-yaptigi-soke-etti-1229-2022-06-11.html"><img src="images/2022_06_11/en-cimri-milyoner-tasarruf-icin-yaptigi-soke-etti-1229-2022-06-11_m.jpg" alt=""></a>
<div class="news"><a href="en-cimri-milyoner-tasarruf-icin-yaptigi-soke-etti-1229-2022-06-11.html">En cimri milyoner! Tasarruf için yaptığı şoke etti
</a></div>
</li>


<li>
<a href="justin-bieber-beni-dualarinizdan-eksik-etmeyin--1205-2022-06-11.html"><img src="images/2022_06_11/justin-bieber-beni-dualarinizdan-eksik-etmeyin--1205-2022-06-11_m.jpg" alt=""></a>
<div class="news"><a href="justin-bieber-beni-dualarinizdan-eksik-etmeyin--1205-2022-06-11.html">Justin Bieber: Beni dualarınızdan eksik etmeyin! </a></div>
</li>


<li>
<a href="genc-yapi-market-firsat-urunu-1027-2022-06-11.html"><img src="images/2022_06_11/genc-yapi-market-firsat-urunu-1027-2022-06-11_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-market-firsat-urunu-1027-2022-06-11.html">Genç Yapı Market'ten Günün Fırsat Ürünü
</a></div>
</li>


<li>
<a href="klimalar-yaz-sezonunda-nasil-verimli-calisir-1939-2022-06-10.html"><img src="images/2022_06_10/klimalar-yaz-sezonunda-nasil-verimli-calisir-1939-2022-06-10_m.jpg" alt=""></a>
<div class="news"><a href="klimalar-yaz-sezonunda-nasil-verimli-calisir-1939-2022-06-10.html">Klimalar yaz sezonunda nasıl verimli çalışır?
</a></div>
</li>


<li>
<a href="twitter-yeni-bir-ozelligi-test-etmeye-basladi-1938-2022-06-10.html"><img src="images/2022_06_10/twitter-yeni-bir-ozelligi-test-etmeye-basladi-1938-2022-06-10_m.jpg" alt=""></a>
<div class="news"><a href="twitter-yeni-bir-ozelligi-test-etmeye-basladi-1938-2022-06-10.html">Twitter yeni bir özelliği test etmeye başladı
</a></div>
</li>


<li>
<a href="evinize-huzuru-getirmenize-yardimci-olacak-6-kucuk-sey-1816-2022-06-10.html"><img src="images/2022_06_10/evinize-huzuru-getirmenize-yardimci-olacak-6-kucuk-sey-1816-2022-06-10_m.jpg" alt=""></a>
<div class="news"><a href="evinize-huzuru-getirmenize-yardimci-olacak-6-kucuk-sey-1816-2022-06-10.html">Evinize huzuru getirmenize yardımcı olacak 6 küçük şey!
</a></div>
</li>


<li>
<a href="is-hayatinda-en-zeki-ve-tehlikeli-olan-4-burc-1813-2022-06-10.html"><img src="images/2022_06_10/is-hayatinda-en-zeki-ve-tehlikeli-olan-4-burc-1813-2022-06-10_m.jpg" alt=""></a>
<div class="news"><a href="is-hayatinda-en-zeki-ve-tehlikeli-olan-4-burc-1813-2022-06-10.html">İş hayatında en zeki ve tehlikeli olan 4 burç!
</a></div>
</li>


<li>
<a href="onlar-duygularini-sir-gibi-sakliyor-1808-2022-06-10.html"><img src="images/2022_06_10/onlar-duygularini-sir-gibi-sakliyor-1808-2022-06-10_m.jpg" alt=""></a>
<div class="news"><a href="onlar-duygularini-sir-gibi-sakliyor-1808-2022-06-10.html">Onlar duygularını sır gibi saklıyor</a></div>
</li>


<li>
<a href="akciger-kanseriyle-mucadele-eden-billur-kalkavandan-sevindirici-haber-geldi--1406-2022-06-10.html"><img src="images/2022_06_10/akciger-kanseriyle-mucadele-eden-billur-kalkavandan-sevindirici-haber-geldi--1406-2022-06-10_m.jpg" alt=""></a>
<div class="news"><a href="akciger-kanseriyle-mucadele-eden-billur-kalkavandan-sevindirici-haber-geldi--1406-2022-06-10.html">Akciğer kanseriyle mücadele eden Billur Kalkavan’dan sevindirici haber geldi </a></div>
</li>


<li>
<a href="plastik-yiyebilen-solucan-turu-tespit-edildi-1246-2022-06-10.html"><img src="images/2022_06_10/plastik-yiyebilen-solucan-turu-tespit-edildi-1246-2022-06-10_m.jpg" alt=""></a>
<div class="news"><a href="plastik-yiyebilen-solucan-turu-tespit-edildi-1246-2022-06-10.html">Plastik yiyebilen solucan türü tespit edildi
</a></div>
</li>


<li>
<a href="portekiz-91-yilin-en-sicak-mayis-ayini-yasadi-1157-2022-06-10.html"><img src="images/2022_06_10/portekiz-91-yilin-en-sicak-mayis-ayini-yasadi-1157-2022-06-10_m.jpg" alt=""></a>
<div class="news"><a href="portekiz-91-yilin-en-sicak-mayis-ayini-yasadi-1157-2022-06-10.html">Portekiz 91 yılın en sıcak Mayıs ayını yaşadı
</a></div>
</li>


<li>
<a href="survivorda-ikinci-eleme-adayi-belli-oldu-1021-2022-06-10.html"><img src="images/2022_06_10/survivorda-ikinci-eleme-adayi-belli-oldu-1021-2022-06-10_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-ikinci-eleme-adayi-belli-oldu-1021-2022-06-10.html">Survivor'da ikinci eleme adayı belli oldu</a></div>
</li>


<li>
<a href="10-milyar-dolarlik-teleskoba-tas-kacti-0944-2022-06-10.html"><img src="images/2022_06_10/10-milyar-dolarlik-teleskoba-tas-kacti-0944-2022-06-10_m.jpg" alt=""></a>
<div class="news"><a href="10-milyar-dolarlik-teleskoba-tas-kacti-0944-2022-06-10.html">10 milyar dolarlık teleskoba taş kaçtı
</a></div>
</li>


<li>
<a href="sarkici-zeynep-bastik-ve-tolga-akis-bosaniyor-0917-2022-06-10.html"><img src="images/2022_06_10/sarkici-zeynep-bastik-ve-tolga-akis-bosaniyor-0917-2022-06-10_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-zeynep-bastik-ve-tolga-akis-bosaniyor-0917-2022-06-10.html">Şarkıcı Zeynep Bastık ve Tolga Akış boşanıyor</a></div>
</li>


<li>
<a href="dunyanin-en-kucuk-inegi-queen-1451-2022-06-09.html"><img src="images/2022_06_09/dunyanin-en-kucuk-inegi-queen-1451-2022-06-09_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-kucuk-inegi-queen-1451-2022-06-09.html">Dünyanın en küçük ineği Queen</a></div>
</li>


<li>
<a href="survivorda-finale-gunler-kala-ogeday-ve-nisa-soku--1406-2022-06-09.html"><img src="images/2022_06_09/survivorda-finale-gunler-kala-ogeday-ve-nisa-soku--1406-2022-06-09_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-finale-gunler-kala-ogeday-ve-nisa-soku--1406-2022-06-09.html">Survivor'da finale günler kala Ogeday ve Nisa şoku! </a></div>
</li>


<li>
<a href="demet-evgar-gece-03.00te-uyanip-yoga-yapiyorum-1014-2022-06-09.html"><img src="images/2022_06_09/demet-evgar-gece-03.00te-uyanip-yoga-yapiyorum-1014-2022-06-09_m.jpg" alt=""></a>
<div class="news"><a href="demet-evgar-gece-03.00te-uyanip-yoga-yapiyorum-1014-2022-06-09.html">Demet Evgar: Gece 03.00’te uyanıp, yoga yapıyorum</a></div>
</li>


<li>
<a href="recep-ivedik-7-vizyona-girmiyor-0938-2022-06-09.html"><img src="images/2022_06_09/recep-ivedik-7-vizyona-girmiyor-0938-2022-06-09_m.jpg" alt=""></a>
<div class="news"><a href="recep-ivedik-7-vizyona-girmiyor-0938-2022-06-09.html">Recep İvedik 7 vizyona girmiyor
</a></div>
</li>


<li>
<a href="nasanin-mars-kasifi-ingenuity-ucamaz-hale-geldi-0905-2022-06-09.html"><img src="images/2022_06_09/nasanin-mars-kasifi-ingenuity-ucamaz-hale-geldi-0905-2022-06-09_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-mars-kasifi-ingenuity-ucamaz-hale-geldi-0905-2022-06-09.html">NASA'nın Mars kaşifi Ingenuity uçamaz hale geldi
</a></div>
</li>


<li>
<a href="zuhal-topaldan-32-bin-tllik-maske-davasi-1240-2022-06-08.html"><img src="images/2022_06_08/zuhal-topaldan-32-bin-tllik-maske-davasi-1240-2022-06-08_m.jpg" alt=""></a>
<div class="news"><a href="zuhal-topaldan-32-bin-tllik-maske-davasi-1240-2022-06-08.html">Zuhal Topal'dan 32 bin TL’lik maske davası
</a></div>
</li>


<li>
<a href="ilyas-salmanin-ibrahim-tatlises-anisi-gundem-oldu-1111-2022-06-08.html"><img src="images/2022_06_08/ilyas-salmanin-ibrahim-tatlises-anisi-gundem-oldu-1111-2022-06-08_m.jpg" alt=""></a>
<div class="news"><a href="ilyas-salmanin-ibrahim-tatlises-anisi-gundem-oldu-1111-2022-06-08.html">İlyas Salman'ın İbrahim Tatlıses anısı gündem oldu
</a></div>
</li>


<li>
<a href="camdaki-kiz-ekibinin-set-arasi-kibris-tatili-1056-2022-06-08.html"><img src="images/2022_06_08/camdaki-kiz-ekibinin-set-arasi-kibris-tatili-1056-2022-06-08_m.jpg" alt=""></a>
<div class="news"><a href="camdaki-kiz-ekibinin-set-arasi-kibris-tatili-1056-2022-06-08.html">Camdaki Kız ekibinin set arası Kıbrıs tatili!</a></div>
</li>


<li>
<a href="seyma-subasi-ic-camasiriyla-poz-verdi-1053-2022-06-08.html"><img src="images/2022_06_08/seyma-subasi-ic-camasiriyla-poz-verdi-1053-2022-06-08_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-ic-camasiriyla-poz-verdi-1053-2022-06-08.html">Şeyma Subaşı, iç çamaşırıyla poz verdi</a></div>
</li>


<li>
<a href="cansu-dere-dizisi-final-yapinca-solugu-tatilde-aldi-0918-2022-06-08.html"><img src="images/2022_06_08/cansu-dere-dizisi-final-yapinca-solugu-tatilde-aldi-0918-2022-06-08_m.jpg" alt=""></a>
<div class="news"><a href="cansu-dere-dizisi-final-yapinca-solugu-tatilde-aldi-0918-2022-06-08.html">Cansu Dere, dizisi final yapınca soluğu tatilde aldı</a></div>
</li>


<li>
<a href="ask-ve-sevgi-arasindaki-4-onemli-fark-2134-2022-06-07.html"><img src="images/2022_06_07/ask-ve-sevgi-arasindaki-4-onemli-fark-2134-2022-06-07_m.jpg" alt=""></a>
<div class="news"><a href="ask-ve-sevgi-arasindaki-4-onemli-fark-2134-2022-06-07.html">Aşk ve sevgi arasındaki 4 önemli fark!
</a></div>
</li>


<li>
<a href="is-hayatinda-yukselmek-icin-5-muhtesem-oneri-2131-2022-06-07.html"><img src="images/2022_06_07/is-hayatinda-yukselmek-icin-5-muhtesem-oneri-2131-2022-06-07_m.jpg" alt=""></a>
<div class="news"><a href="is-hayatinda-yukselmek-icin-5-muhtesem-oneri-2131-2022-06-07.html">İş hayatında yükselmek için 5 muhteşem öneri
</a></div>
</li>


<li>
<a href="olumcul-sonuclari-var-2128-2022-06-07.html"><img src="images/2022_06_07/olumcul-sonuclari-var-2128-2022-06-07_m.jpg" alt=""></a>
<div class="news"><a href="olumcul-sonuclari-var-2128-2022-06-07.html">Ölümcül sonuçları var…
</a></div>
</li>


<li>
<a href="beyne-direkt-zarar-veren-beslenme-sekli-2120-2022-06-07.html"><img src="images/2022_06_07/beyne-direkt-zarar-veren-beslenme-sekli-2120-2022-06-07_m.jpg" alt=""></a>
<div class="news"><a href="beyne-direkt-zarar-veren-beslenme-sekli-2120-2022-06-07.html">Beyne direkt zarar veren beslenme şekli
</a></div>
</li>


<li>
<a href="dunyada-350-milyondan-fazla-insani-etkiliyor-2116-2022-06-07.html"><img src="images/2022_06_07/dunyada-350-milyondan-fazla-insani-etkiliyor-2116-2022-06-07_m.jpg" alt=""></a>
<div class="news"><a href="dunyada-350-milyondan-fazla-insani-etkiliyor-2116-2022-06-07.html">Dünyada 350 milyondan fazla insanı etkiliyor!
</a></div>
</li>


<li>
<a href="kalp-sagligini-koruyan-besinler-aciklandi...-2107-2022-06-07.html"><img src="images/2022_06_07/kalp-sagligini-koruyan-besinler-aciklandi...-2107-2022-06-07_m.jpg" alt=""></a>
<div class="news"><a href="kalp-sagligini-koruyan-besinler-aciklandi...-2107-2022-06-07.html">Kalp sağlığını koruyan besinler açıklandı...
</a></div>
</li>


<li>
<a href="ab-akilli-telefonlara-tek-tip-sarj-getiriyor-1409-2022-06-07.html"><img src="images/2022_06_07/ab-akilli-telefonlara-tek-tip-sarj-getiriyor-1409-2022-06-07_m.jpg" alt=""></a>
<div class="news"><a href="ab-akilli-telefonlara-tek-tip-sarj-getiriyor-1409-2022-06-07.html">AB, akıllı telefonlara tek tip şarj getiriyor</a></div>
</li>


<li>
<a href="suvivor-all-starda-atakandan-ademe-tepki-ceken-hareket...-1038-2022-06-07.html"><img src="images/2022_06_07/suvivor-all-starda-atakandan-ademe-tepki-ceken-hareket...-1038-2022-06-07_m.jpg" alt=""></a>
<div class="news"><a href="suvivor-all-starda-atakandan-ademe-tepki-ceken-hareket...-1038-2022-06-07.html">Suvivor All Star'da Atakan'dan Adem'e tepki çeken hareket...</a></div>
</li>


<li>
<a href="apple-turkiyedeki-tum-urunlerine-zam-yapti-1021-2022-06-07.html"><img src="images/2022_06_07/apple-turkiyedeki-tum-urunlerine-zam-yapti-1021-2022-06-07_m.jpg" alt=""></a>
<div class="news"><a href="apple-turkiyedeki-tum-urunlerine-zam-yapti-1021-2022-06-07.html">Apple, Türkiye'deki tüm ürünlerine zam yaptı</a></div>
</li>


<li>
<a href="appledan-iphone-kullanicilari-icin-yeni-guncelleme-0927-2022-06-07.html"><img src="images/2022_06_07/appledan-iphone-kullanicilari-icin-yeni-guncelleme-0927-2022-06-07_m.jpg" alt=""></a>
<div class="news"><a href="appledan-iphone-kullanicilari-icin-yeni-guncelleme-0927-2022-06-07.html">Apple'dan Iphone kullanıcıları için yeni güncelleme</a></div>
</li>


<li>
<a href="sivrisinek-ve-bocekleri-dogal-olarak-uzaklastiran-15-bitki-1950-2022-06-06.html"><img src="images/2022_06_06/sivrisinek-ve-bocekleri-dogal-olarak-uzaklastiran-15-bitki-1950-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="sivrisinek-ve-bocekleri-dogal-olarak-uzaklastiran-15-bitki-1950-2022-06-06.html">Sivrisinek ve böcekleri doğal olarak uzaklaştıran 15 bitki
</a></div>
</li>


<li>
<a href="yorgun-ve-bitkin-hissetmenizin-4-nedeni-1944-2022-06-06.html"><img src="images/2022_06_06/yorgun-ve-bitkin-hissetmenizin-4-nedeni-1944-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="yorgun-ve-bitkin-hissetmenizin-4-nedeni-1944-2022-06-06.html">Yorgun ve bitkin hissetmenizin 4 nedeni
</a></div>
</li>


<li>
<a href="erkekler-en-cok-buna-bakiyor-1940-2022-06-06.html"><img src="images/2022_06_06/erkekler-en-cok-buna-bakiyor-1940-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="erkekler-en-cok-buna-bakiyor-1940-2022-06-06.html">Erkekler en çok buna bakıyor
</a></div>
</li>


<li>
<a href="cezadan-killa-hakan-paylasimi-1935-2022-06-06.html"><img src="images/2022_06_06/cezadan-killa-hakan-paylasimi-1935-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="cezadan-killa-hakan-paylasimi-1935-2022-06-06.html">Ceza'dan Killa Hakan paylaşımı
</a></div>
</li>


<li>
<a href="tamamen-dogal-1929-2022-06-06.html"><img src="images/2022_06_06/tamamen-dogal-1929-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="tamamen-dogal-1929-2022-06-06.html">Tamamen doğal
</a></div>
</li>


<li>
<a href="bu-aliskanliktan-uzak-durun-1926-2022-06-06.html"><img src="images/2022_06_06/bu-aliskanliktan-uzak-durun-1926-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="bu-aliskanliktan-uzak-durun-1926-2022-06-06.html">Bu alışkanlıktan uzak durun
</a></div>
</li>


<li>
<a href="evde-cilt-bakimi-icin-5-pratik-yontem-1922-2022-06-06.html"><img src="images/2022_06_06/evde-cilt-bakimi-icin-5-pratik-yontem-1922-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="evde-cilt-bakimi-icin-5-pratik-yontem-1922-2022-06-06.html">Evde cilt bakımı için 5 pratik yöntem!
</a></div>
</li>


<li>
<a href="ingilterede-haftada-4-gun-calisma-denemesi-baslatildi-1645-2022-06-06.html"><img src="images/2022_06_06/ingilterede-haftada-4-gun-calisma-denemesi-baslatildi-1645-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="ingilterede-haftada-4-gun-calisma-denemesi-baslatildi-1645-2022-06-06.html">
İngiltere'de haftada 4 gün çalışma denemesi başlatıldı</a></div>
</li>


<li>
<a href="abdde-bedava-verilen-koltugun-icinden-36-bin-dolar-cikti-1635-2022-06-06.html"><img src="images/2022_06_06/abdde-bedava-verilen-koltugun-icinden-36-bin-dolar-cikti-1635-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="abdde-bedava-verilen-koltugun-icinden-36-bin-dolar-cikti-1635-2022-06-06.html">ABD'de bedava verilen koltuğun içinden 36 bin dolar çıktı</a></div>
</li>


<li>
<a href="baspehlivan-ismail-balabandan-sasirtan-tepki-1438-2022-06-06.html"><img src="images/2022_06_06/baspehlivan-ismail-balabandan-sasirtan-tepki-1438-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="baspehlivan-ismail-balabandan-sasirtan-tepki-1438-2022-06-06.html">Başpehlivan İsmail Balaban'dan şaşırtan tepki!</a></div>
</li>


<li>
<a href="kobe-bryantin-formasi-2-milyon-735-bin-dolara-satildi-1358-2022-06-06.html"><img src="images/2022_06_06/kobe-bryantin-formasi-2-milyon-735-bin-dolara-satildi-1358-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="kobe-bryantin-formasi-2-milyon-735-bin-dolara-satildi-1358-2022-06-06.html">Kobe Bryant'ın forması 2 milyon 735 bin dolara satıldı
</a></div>
</li>


<li>
<a href="kamera-onu-oyunculuk-dersleri-icin-basvuru-kabul-ediliyor-1240-2022-06-06.html"><img src="images/2022_06_06/kamera-onu-oyunculuk-dersleri-icin-basvuru-kabul-ediliyor-1240-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="kamera-onu-oyunculuk-dersleri-icin-basvuru-kabul-ediliyor-1240-2022-06-06.html">Kamera önü oyunculuk dersleri için başvuru kabul ediliyor
</a></div>
</li>


<li>
<a href="baris-murat-yagci-yeni-sevgilisiyle-pozunu-paylasti-1233-2022-06-06.html"><img src="images/2022_06_06/baris-murat-yagci-yeni-sevgilisiyle-pozunu-paylasti-1233-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="baris-murat-yagci-yeni-sevgilisiyle-pozunu-paylasti-1233-2022-06-06.html">Barış Murat Yağcı yeni sevgilisiyle pozunu paylaştı</a></div>
</li>


<li>
<a href="hulya-avsar-yillar-sonra-kibrista-bikinili-goruntulendi-1210-2022-06-06.html"><img src="images/2022_06_06/hulya-avsar-yillar-sonra-kibrista-bikinili-goruntulendi-1210-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="hulya-avsar-yillar-sonra-kibrista-bikinili-goruntulendi-1210-2022-06-06.html">Hülya Avşar yıllar sonra Kıbrıs'ta bikinili görüntülendi</a></div>
</li>


<li>
<a href="survivorda-nisa-oyun-alanini-terk-etti-ucuncu-eleme-adayi-belli-oldu--1201-2022-06-06.html"><img src="images/2022_06_06/survivorda-nisa-oyun-alanini-terk-etti-ucuncu-eleme-adayi-belli-oldu--1201-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-nisa-oyun-alanini-terk-etti-ucuncu-eleme-adayi-belli-oldu--1201-2022-06-06.html">Survivor'da Nisa oyun alanını terk etti! Üçüncü eleme adayı belli oldu </a></div>
</li>


<li>
<a href="44-kiloya-dusen-billur-kalkavan-kilo-almaya-basladim-0941-2022-06-06.html"><img src="images/2022_06_06/44-kiloya-dusen-billur-kalkavan-kilo-almaya-basladim-0941-2022-06-06_m.jpg" alt=""></a>
<div class="news"><a href="44-kiloya-dusen-billur-kalkavan-kilo-almaya-basladim-0941-2022-06-06.html">44 kiloya düşen Billur Kalkavan: Kilo almaya başladım
</a></div>
</li>


<li>
<a href="karikaturist-latif-demirci-hayatini-kaybetti-1153-2022-06-05.html"><img src="images/2022_06_05/karikaturist-latif-demirci-hayatini-kaybetti-1153-2022-06-05_m.jpg" alt=""></a>
<div class="news"><a href="karikaturist-latif-demirci-hayatini-kaybetti-1153-2022-06-05.html">Karikatürist Latif Demirci hayatını kaybetti</a></div>
</li>


<li>
<a href="furkan-dedenin-survivor-yorumu-gundem-oldu-evrim-ayseye-bilerek-sayi-verdi-1144-2022-06-05.html"><img src="images/2022_06_05/furkan-dedenin-survivor-yorumu-gundem-oldu-evrim-ayseye-bilerek-sayi-verdi-1144-2022-06-05_m.jpg" alt=""></a>
<div class="news"><a href="furkan-dedenin-survivor-yorumu-gundem-oldu-evrim-ayseye-bilerek-sayi-verdi-1144-2022-06-05.html">Furkan Dede'nin Survivor yorumu gündem oldu! &quot;Evrim Ayşe'ye bilerek sayı verdi&quot;</a></div>
</li>


<li>
<a href="yeni-internet-hiz-rekoru-saniyede-tam-102-petabit-1802-2022-06-04.html"><img src="images/2022_06_04/yeni-internet-hiz-rekoru-saniyede-tam-102-petabit-1802-2022-06-04_m.jpg" alt=""></a>
<div class="news"><a href="yeni-internet-hiz-rekoru-saniyede-tam-102-petabit-1802-2022-06-04.html">Yeni internet hız rekoru! Saniyede Tam 1,02 Petabit</a></div>
</li>
 

<li>
<a href="nasa-mars-uzay-aracini-kaybediyordu-1408-2022-06-04.html"><img src="images/2022_06_04/nasa-mars-uzay-aracini-kaybediyordu-1408-2022-06-04_m.jpg" alt=""></a>
<div class="news"><a href="nasa-mars-uzay-aracini-kaybediyordu-1408-2022-06-04.html">NASA, Mars uzay aracını kaybediyordu
</a></div>
</li>


<li>
<a href="kanserle-mucadele-eden-billur-kalkavandan-yeni-haber-1401-2022-06-04.html"><img src="images/2022_06_04/kanserle-mucadele-eden-billur-kalkavandan-yeni-haber-1401-2022-06-04_m.jpg" alt=""></a>
<div class="news"><a href="kanserle-mucadele-eden-billur-kalkavandan-yeni-haber-1401-2022-06-04.html">Kanserle mücadele eden Billur Kalkavan'dan yeni haber</a></div>
</li>


<li>
<a href="aleyna-tilki-beni-unlu-oldugum-icin-seviyorlar-1340-2022-06-04.html"><img src="images/2022_06_04/aleyna-tilki-beni-unlu-oldugum-icin-seviyorlar-1340-2022-06-04_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-beni-unlu-oldugum-icin-seviyorlar-1340-2022-06-04.html">Aleyna Tilki: Beni ünlü olduğum için seviyorlar
</a></div>
</li>


<li>
<a href="seyma-subasi-sevval-sahin-kuslugu-bitti-1319-2022-06-04.html"><img src="images/2022_06_04/seyma-subasi-sevval-sahin-kuslugu-bitti-1319-2022-06-04_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-sevval-sahin-kuslugu-bitti-1319-2022-06-04.html">Şeyma Subaşı-Şevval Şahin küslüğü bitti
</a></div>
</li>


<li>
<a href="goz-alti-torbalari-icin-medikal-cozumler-1144-2022-06-04.html"><img src="images/2022_06_04/goz-alti-torbalari-icin-medikal-cozumler-1144-2022-06-04_m.jpg" alt=""></a>
<div class="news"><a href="goz-alti-torbalari-icin-medikal-cozumler-1144-2022-06-04.html">Göz altı torbaları için medikal çözümler
</a></div>
</li>


<li>
<a href="a-vitamininin-cilt-icin-faydalari-1140-2022-06-04.html"><img src="images/2022_06_04/a-vitamininin-cilt-icin-faydalari-1140-2022-06-04_m.jpg" alt=""></a>
<div class="news"><a href="a-vitamininin-cilt-icin-faydalari-1140-2022-06-04.html">A vitamininin cilt için faydaları
</a></div>
</li>


<li>
<a href="iyi-bir-uyku-icin-her-yatak-odasinda-bulunmasi-gereken-9-bitki-1130-2022-06-04.html"><img src="images/2022_06_04/iyi-bir-uyku-icin-her-yatak-odasinda-bulunmasi-gereken-9-bitki-1130-2022-06-04_m.jpg" alt=""></a>
<div class="news"><a href="iyi-bir-uyku-icin-her-yatak-odasinda-bulunmasi-gereken-9-bitki-1130-2022-06-04.html">İyi bir uyku için her yatak odasında bulunması gereken 9 bitki
</a></div>
</li>


<li>
<a href="bilim-insanlarindan-felaket-uyarisi-0942-2022-06-04.html"><img src="images/2022_06_04/bilim-insanlarindan-felaket-uyarisi-0942-2022-06-04_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlarindan-felaket-uyarisi-0942-2022-06-04.html">Bilim insanlarından felaket uyarısı!</a></div>
</li>


<li>
<a href="berfu-yenenlerden-eser-yenenler-paylasimi-biz-tek-siz-hepiniz-0908-2022-06-04.html"><img src="images/2022_06_04/berfu-yenenlerden-eser-yenenler-paylasimi-biz-tek-siz-hepiniz-0908-2022-06-04_m.jpg" alt=""></a>
<div class="news"><a href="berfu-yenenlerden-eser-yenenler-paylasimi-biz-tek-siz-hepiniz-0908-2022-06-04.html">Berfu Yenenler'den Eser Yenenler paylaşımı: Biz tek siz hepiniz!
</a></div>
</li>


<li>
<a href="uzgunken-bu-egzersizi-yapmayi-deneyin-1821-2022-06-02.html"><img src="images/2022_06_02/uzgunken-bu-egzersizi-yapmayi-deneyin-1821-2022-06-02_m.jpg" alt=""></a>
<div class="news"><a href="uzgunken-bu-egzersizi-yapmayi-deneyin-1821-2022-06-02.html">Üzgünken bu egzersizi yapmayı deneyin
</a></div>
</li>


<li>
<a href="kadinlarin-iliskilerden-cikardigi-4-onemli-ders-1820-2022-06-02.html"><img src="images/2022_06_02/kadinlarin-iliskilerden-cikardigi-4-onemli-ders-1820-2022-06-02_m.jpg" alt=""></a>
<div class="news"><a href="kadinlarin-iliskilerden-cikardigi-4-onemli-ders-1820-2022-06-02.html">Kadınların ilişkilerden çıkardığı 4 önemli ders</a></div>
</li>


<li>
<a href="survivor-ayse-yukselden-aleyna-kalaycioglu-itirafi-1818-2022-06-02.html"><img src="images/2022_06_02/survivor-ayse-yukselden-aleyna-kalaycioglu-itirafi-1818-2022-06-02_m.jpg" alt=""></a>
<div class="news"><a href="survivor-ayse-yukselden-aleyna-kalaycioglu-itirafi-1818-2022-06-02.html">Survivor Ayşe Yüksel'den Aleyna Kalaycıoğlu itirafı!
</a></div>
</li>


<li>
<a href="cin-surucusuz-araclara-hizmet-vermesi-planlanan-geely-uydularini-firlatti-1452-2022-06-02.html"><img src="images/2022_06_02/cin-surucusuz-araclara-hizmet-vermesi-planlanan-geely-uydularini-firlatti-1452-2022-06-02_m.jpg" alt=""></a>
<div class="news"><a href="cin-surucusuz-araclara-hizmet-vermesi-planlanan-geely-uydularini-firlatti-1452-2022-06-02.html">Çin, sürücüsüz araçlara hizmet vermesi planlanan Geely uydularını fırlattı</a></div>
</li>


<li>
<a href="berna-lacin-suya-verdigi-parayi-soyleyip-isyan-etti--1444-2022-06-02.html"><img src="images/2022_06_02/berna-lacin-suya-verdigi-parayi-soyleyip-isyan-etti--1444-2022-06-02_m.jpg" alt=""></a>
<div class="news"><a href="berna-lacin-suya-verdigi-parayi-soyleyip-isyan-etti--1444-2022-06-02.html">Berna Laçin, suya verdiği parayı söyleyip isyan etti </a></div>
</li>


<li>
<a href="survivor-all-starda-kim-elendi-1010-2022-06-02.html"><img src="images/2022_06_02/survivor-all-starda-kim-elendi-1010-2022-06-02_m.jpg" alt=""></a>
<div class="news"><a href="survivor-all-starda-kim-elendi-1010-2022-06-02.html">Survivor All Star'da kim elendi?</a></div>
</li>


<li>
<a href="heard-15-milyon-dolar-tazminat-odeyecek-2319-2022-06-01.html"><img src="images/2022_06_01/heard-15-milyon-dolar-tazminat-odeyecek-2319-2022-06-01_m.jpg" alt=""></a>
<div class="news"><a href="heard-15-milyon-dolar-tazminat-odeyecek-2319-2022-06-01.html">Heard 15 milyon dolar tazminat ödeyecek
</a></div>
</li>


<li>
<a href="tum-bakislari-uzerine-topluyor-1809-2022-06-01.html"><img src="images/2022_06_01/tum-bakislari-uzerine-topluyor-1809-2022-06-01_m.jpg" alt=""></a>
<div class="news"><a href="tum-bakislari-uzerine-topluyor-1809-2022-06-01.html">Tüm bakışları üzerine topluyor
</a></div>
</li>


<li>
<a href="karsi-koymak-imkansiz-1804-2022-06-01.html"><img src="images/2022_06_01/karsi-koymak-imkansiz-1804-2022-06-01_m.jpg" alt=""></a>
<div class="news"><a href="karsi-koymak-imkansiz-1804-2022-06-01.html">Karşı koymak imkansız
</a></div>
</li>


<li>
<a href="bu-gidalari-cope-atmak-yerine-mucizeler-yaratabilirsiniz-1731-2022-06-01.html"><img src="images/2022_06_01/bu-gidalari-cope-atmak-yerine-mucizeler-yaratabilirsiniz-1731-2022-06-01_m.jpg" alt=""></a>
<div class="news"><a href="bu-gidalari-cope-atmak-yerine-mucizeler-yaratabilirsiniz-1731-2022-06-01.html">Bu gıdaları çöpe atmak yerine mucizeler yaratabilirsiniz
</a></div>
</li>


<li>
<a href="evde-alerjiye-neden-olan-seyler-1727-2022-06-01.html"><img src="images/2022_06_01/evde-alerjiye-neden-olan-seyler-1727-2022-06-01_m.jpg" alt=""></a>
<div class="news"><a href="evde-alerjiye-neden-olan-seyler-1727-2022-06-01.html">Evde alerjiye neden olan şeyler
</a></div>
</li>


<li>
<a href="evlenmeden-once-acik-acik-konusun-1724-2022-06-01.html"><img src="images/2022_06_01/evlenmeden-once-acik-acik-konusun-1724-2022-06-01_m.jpg" alt=""></a>
<div class="news"><a href="evlenmeden-once-acik-acik-konusun-1724-2022-06-01.html">Evlenmeden önce açık açık konuşun!
</a></div>
</li>


<li>
<a href="18-yil-kadar-gec-teklif-ettim...-kabul-etti-kesin-evlenecegiz-1310-2022-06-01.html"><img src="images/2022_06_01/18-yil-kadar-gec-teklif-ettim...-kabul-etti-kesin-evlenecegiz-1310-2022-06-01_m.jpg" alt=""></a>
<div class="news"><a href="18-yil-kadar-gec-teklif-ettim...-kabul-etti-kesin-evlenecegiz-1310-2022-06-01.html">18 yıl kadar geç teklif ettim... Kabul etti, kesin evleneceğiz!</a></div>
</li>


<li>
<a href="survivorda-konseyde-gergin-anlar-survivor-tarihinde-gorulmus-sey-degil-1147-2022-06-01.html"><img src="images/2022_06_01/survivorda-konseyde-gergin-anlar-survivor-tarihinde-gorulmus-sey-degil-1147-2022-06-01_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-konseyde-gergin-anlar-survivor-tarihinde-gorulmus-sey-degil-1147-2022-06-01.html">Survivor'da konseyde gergin anlar! 'Survivor tarihinde görülmüş şey değil'
</a></div>
</li>


<li>
<a href="erkek-farelerin-muzdan-korktugu-kesfedildi-1124-2022-06-01.html"><img src="images/2022_06_01/erkek-farelerin-muzdan-korktugu-kesfedildi-1124-2022-06-01_m.jpg" alt=""></a>
<div class="news"><a href="erkek-farelerin-muzdan-korktugu-kesfedildi-1124-2022-06-01.html">Erkek farelerin muzdan korktuğu keşfedildi</a></div>
</li>


<li>
<a href="7-yil-suren-arastirmanin-sonucu-uzun-yasamin-sirri-kahvede-0937-2022-06-01.html"><img src="images/2022_06_01/7-yil-suren-arastirmanin-sonucu-uzun-yasamin-sirri-kahvede-0937-2022-06-01_m.jpg" alt=""></a>
<div class="news"><a href="7-yil-suren-arastirmanin-sonucu-uzun-yasamin-sirri-kahvede-0937-2022-06-01.html">7 yıl süren araştırmanın sonucu: Uzun yaşamın sırrı kahvede</a></div>
</li>


<li>
<a href="akciger-kanserine-yakalanan-billur-kalkavan-hastaneden-bildirdi-0931-2022-06-01.html"><img src="images/2022_06_01/akciger-kanserine-yakalanan-billur-kalkavan-hastaneden-bildirdi-0931-2022-06-01_m.jpg" alt=""></a>
<div class="news"><a href="akciger-kanserine-yakalanan-billur-kalkavan-hastaneden-bildirdi-0931-2022-06-01.html">Akciğer kanserine yakalanan Billur Kalkavan hastaneden bildirdi
</a></div>
</li>


<li>
<a href="cinden-yasanilabilir-gezegen-avi-icin-yeni-uzay-projesi-0923-2022-06-01.html"><img src="images/2022_06_01/cinden-yasanilabilir-gezegen-avi-icin-yeni-uzay-projesi-0923-2022-06-01_m.jpg" alt=""></a>
<div class="news"><a href="cinden-yasanilabilir-gezegen-avi-icin-yeni-uzay-projesi-0923-2022-06-01.html">Çin'den yaşanılabilir gezegen avı için yeni uzay projesi
</a></div>
</li>


<li>
<a href="dunyanin-en-buyuk-bitkisi-kesfedildi-0915-2022-06-01.html"><img src="images/2022_06_01/dunyanin-en-buyuk-bitkisi-kesfedildi-0915-2022-06-01_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-buyuk-bitkisi-kesfedildi-0915-2022-06-01.html">Dünyanın en büyük bitkisi keşfedildi</a></div>
</li>


<li>
<a href="mutfakta-gonul-rahatligiyla-kullanabileceginiz-dezenfektan-yapimi-1943-2022-05-31.html"><img src="images/2022_05_31/mutfakta-gonul-rahatligiyla-kullanabileceginiz-dezenfektan-yapimi-1943-2022-05-31_m.jpg" alt=""></a>
<div class="news"><a href="mutfakta-gonul-rahatligiyla-kullanabileceginiz-dezenfektan-yapimi-1943-2022-05-31.html">Mutfakta gönül rahatlığıyla kullanabileceğiniz dezenfektan yapımı
</a></div>
</li>


<li>
<a href="ikna-etmeye-calismayin-1930-2022-05-31.html"><img src="images/2022_05_31/ikna-etmeye-calismayin-1930-2022-05-31_m.jpg" alt=""></a>
<div class="news"><a href="ikna-etmeye-calismayin-1930-2022-05-31.html">İkna etmeye çalışmayın!
</a></div>
</li>


<li>
<a href="canan-karatayin-genclik-fotografi-ortaya-cikti--1340-2022-05-31.html"><img src="images/2022_05_31/canan-karatayin-genclik-fotografi-ortaya-cikti--1340-2022-05-31_m.jpg" alt=""></a>
<div class="news"><a href="canan-karatayin-genclik-fotografi-ortaya-cikti--1340-2022-05-31.html">Canan Karatay'ın gençlik fotoğrafı ortaya çıktı </a></div>
</li>


<li>
<a href="kibris-amerikan-universitesi-mini-art-fest-ii-etkinligiyle-kibrisa-damga-vurdu-1245-2022-05-31.html"><img src="images/2022_05_31/kibris-amerikan-universitesi-mini-art-fest-ii-etkinligiyle-kibrisa-damga-vurdu-1245-2022-05-31_m.jpg" alt=""></a>
<div class="news"><a href="kibris-amerikan-universitesi-mini-art-fest-ii-etkinligiyle-kibrisa-damga-vurdu-1245-2022-05-31.html">Kıbrıs Amerikan Üniversitesi “Mini Art Fest II” Etkinliğiyle Kıbrıs’a Damga Vurdu
</a></div>
</li>


<li>
<a href="yaz-aylarina-ozel-serinletici-icecek-tarifleri-1026-2022-05-31.html"><img src="images/2022_05_31/yaz-aylarina-ozel-serinletici-icecek-tarifleri-1026-2022-05-31_m.jpg" alt=""></a>
<div class="news"><a href="yaz-aylarina-ozel-serinletici-icecek-tarifleri-1026-2022-05-31.html">Yaz aylarına özel serinletici içecek tarifleri
</a></div>
</li>


<li>
<a href="survivorda-sinirler-gerildi-iste-ikinci-dokunulmazlik-oyununu-kazanan-takim-1428-2022-05-30.html"><img src="images/2022_05_30/survivorda-sinirler-gerildi-iste-ikinci-dokunulmazlik-oyununu-kazanan-takim-1428-2022-05-30_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-sinirler-gerildi-iste-ikinci-dokunulmazlik-oyununu-kazanan-takim-1428-2022-05-30.html">Survivor'da sinirler gerildi! İşte ikinci dokunulmazlık oyununu kazanan takım
</a></div>
</li>


<li>
<a href="aleyna-tilki-sutyen-yerine-canta-takti-1316-2022-05-30.html"><img src="images/2022_05_30/aleyna-tilki-sutyen-yerine-canta-takti-1316-2022-05-30_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-sutyen-yerine-canta-takti-1316-2022-05-30.html">Aleyna Tilki, sütyen yerine çanta taktı</a></div>
</li>


<li>
<a href="kanserle-bogusurken-covide-yakalanan-unlu-oyuncu-yasadiklarini-anlatti-1124-2022-05-30.html"><img src="images/2022_05_30/kanserle-bogusurken-covide-yakalanan-unlu-oyuncu-yasadiklarini-anlatti-1124-2022-05-30_m.jpg" alt=""></a>
<div class="news"><a href="kanserle-bogusurken-covide-yakalanan-unlu-oyuncu-yasadiklarini-anlatti-1124-2022-05-30.html">Kanserle boğuşurken Covid'e yakalanan ünlü oyuncu yaşadıklarını anlattı</a></div>
</li>


<li>
<a href="selen-gorguzel-isyan-etti-benim-de-canim-yaniyor-yapmayin-1100-2022-05-30.html"><img src="images/2022_05_30/selen-gorguzel-isyan-etti-benim-de-canim-yaniyor-yapmayin-1100-2022-05-30_m.jpg" alt=""></a>
<div class="news"><a href="selen-gorguzel-isyan-etti-benim-de-canim-yaniyor-yapmayin-1100-2022-05-30.html">Selen Görgüzel isyan etti: Benim de canım yanıyor yapmayın!
</a></div>
</li>


<li>
<a href="bahar-candan-dolar-surekli-yukseliyor-diyerek-hesabindaki-parayi-paylasti-1046-2022-05-30.html"><img src="images/2022_05_30/bahar-candan-dolar-surekli-yukseliyor-diyerek-hesabindaki-parayi-paylasti-1046-2022-05-30_m.jpg" alt=""></a>
<div class="news"><a href="bahar-candan-dolar-surekli-yukseliyor-diyerek-hesabindaki-parayi-paylasti-1046-2022-05-30.html">Bahar Candan “Dolar sürekli yükseliyor” diyerek hesabındaki parayı paylaştı</a></div>
</li>


<li>
<a href="nicosia-dance-house-ogrencileri-izleyicilerden-buyuk-begeni-aldi-0946-2022-05-30.html"><img src="images/2022_05_30/nicosia-dance-house-ogrencileri-izleyicilerden-buyuk-begeni-aldi-0946-2022-05-30_m.jpg" alt=""></a>
<div class="news"><a href="nicosia-dance-house-ogrencileri-izleyicilerden-buyuk-begeni-aldi-0946-2022-05-30.html">Nicosia Dance House öğrencileri izleyicilerden büyük beğeni aldı</a></div>
</li>


<li>
<a href="aleyna-tilki-mide-kanamasi-gecirdi-1053-2022-05-29.html"><img src="images/2022_05_29/aleyna-tilki-mide-kanamasi-gecirdi-1053-2022-05-29_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-mide-kanamasi-gecirdi-1053-2022-05-29.html">Aleyna Tilki mide kanaması geçirdi
</a></div>
</li>


<li>
<a href="irem-derici-enayi-dovmesi-yaptiracagim-1049-2022-05-29.html"><img src="images/2022_05_29/irem-derici-enayi-dovmesi-yaptiracagim-1049-2022-05-29_m.jpg" alt=""></a>
<div class="news"><a href="irem-derici-enayi-dovmesi-yaptiracagim-1049-2022-05-29.html">İrem Derici: Enayi dövmesi yaptıracağım
</a></div>
</li>


<li>
<a href="zekasi-hayran-birakiyor-1030-2022-05-29.html"><img src="images/2022_05_29/zekasi-hayran-birakiyor-1030-2022-05-29_m.jpg" alt=""></a>
<div class="news"><a href="zekasi-hayran-birakiyor-1030-2022-05-29.html">Zekası hayran bırakıyor
</a></div>
</li>


<li>
<a href="evlilik-hic-onlara-gore-degil...-1012-2022-05-29.html"><img src="images/2022_05_29/evlilik-hic-onlara-gore-degil...-1012-2022-05-29_m.jpg" alt=""></a>
<div class="news"><a href="evlilik-hic-onlara-gore-degil...-1012-2022-05-29.html">Evlilik hiç onlara göre değil...
</a></div>
</li>


<li>
<a href="ceplerinde-akrep-var-1007-2022-05-29.html"><img src="images/2022_05_29/ceplerinde-akrep-var-1007-2022-05-29_m.jpg" alt=""></a>
<div class="news"><a href="ceplerinde-akrep-var-1007-2022-05-29.html">Ceplerinde akrep var
</a></div>
</li>


<li>
<a href="konseri-iptal-edilen-melek-mosso-yerine-seda-sayan-sahne-alacak-1451-2022-05-28.html"><img src="images/2022_05_28/konseri-iptal-edilen-melek-mosso-yerine-seda-sayan-sahne-alacak-1451-2022-05-28_m.jpg" alt=""></a>
<div class="news"><a href="konseri-iptal-edilen-melek-mosso-yerine-seda-sayan-sahne-alacak-1451-2022-05-28.html">Konseri iptal edilen Melek Mosso yerine Seda Sayan sahne alacak
</a></div>
</li>


<li>
<a href="can-yaman-el-turco-dizisinden-ne-kadar-para-kazanacak-1416-2022-05-28.html"><img src="images/2022_05_28/can-yaman-el-turco-dizisinden-ne-kadar-para-kazanacak-1416-2022-05-28_m.jpg" alt=""></a>
<div class="news"><a href="can-yaman-el-turco-dizisinden-ne-kadar-para-kazanacak-1416-2022-05-28.html">Can Yaman, 'El Turco' dizisinden ne kadar para kazanacak?
</a></div>
</li>


<li>
<a href="yasemin-sakallioglu-temeliniz-yoksa-sosyal-medya-yeterli-olmaz-1348-2022-05-28.html"><img src="images/2022_05_28/yasemin-sakallioglu-temeliniz-yoksa-sosyal-medya-yeterli-olmaz-1348-2022-05-28_m.jpg" alt=""></a>
<div class="news"><a href="yasemin-sakallioglu-temeliniz-yoksa-sosyal-medya-yeterli-olmaz-1348-2022-05-28.html">Yasemin Sakallıoğlu: Temeliniz yoksa sosyal medya yeterli olmaz!</a></div>
</li>


<li>
<a href="survivor-nisa-seremonide-uyuyakaldi-konseyde-gergin-dakikalar-1324-2022-05-28.html"><img src="images/2022_05_28/survivor-nisa-seremonide-uyuyakaldi-konseyde-gergin-dakikalar-1324-2022-05-28_m.jpg" alt=""></a>
<div class="news"><a href="survivor-nisa-seremonide-uyuyakaldi-konseyde-gergin-dakikalar-1324-2022-05-28.html">Survivor Nisa seremonide uyuyakaldı! Konseyde gergin dakikalar</a></div>
</li>


<li>
<a href="gokbilimciler-yeni-bir-super-dunya-kesfetti-1227-2022-05-27.html"><img src="images/2022_05_27/gokbilimciler-yeni-bir-super-dunya-kesfetti-1227-2022-05-27_m.jpg" alt=""></a>
<div class="news"><a href="gokbilimciler-yeni-bir-super-dunya-kesfetti-1227-2022-05-27.html">Gökbilimciler, yeni bir 'Süper Dünya' keşfetti
</a></div>
</li>


<li>
<a href="veganlar-icin-yumurta-0859-2022-05-27.html"><img src="images/2022_05_27/veganlar-icin-yumurta-0859-2022-05-27_m.jpg" alt=""></a>
<div class="news"><a href="veganlar-icin-yumurta-0859-2022-05-27.html">Veganlar için yumurta
</a></div>
</li>


<li>
<a href="arkadasliginizi-guclendirmenin-4-yolu-1952-2022-05-26.html"><img src="images/2022_05_26/arkadasliginizi-guclendirmenin-4-yolu-1952-2022-05-26_m.jpg" alt=""></a>
<div class="news"><a href="arkadasliginizi-guclendirmenin-4-yolu-1952-2022-05-26.html">Arkadaşlığınızı güçlendirmenin 4 yolu!</a></div>
</li>


<li>
<a href="teknoloji-devi-appledan-zam-karari-1931-2022-05-26.html"><img src="images/2022_05_26/teknoloji-devi-appledan-zam-karari-1931-2022-05-26_m.jpg" alt=""></a>
<div class="news"><a href="teknoloji-devi-appledan-zam-karari-1931-2022-05-26.html">Teknoloji devi Apple'dan zam kararı
</a></div>
</li>


<li>
<a href="musktan-yeni-twitter-hamlesi-1930-2022-05-26.html"><img src="images/2022_05_26/musktan-yeni-twitter-hamlesi-1930-2022-05-26_m.jpg" alt=""></a>
<div class="news"><a href="musktan-yeni-twitter-hamlesi-1930-2022-05-26.html">Musk'tan yeni Twitter hamlesi
</a></div>
</li>


<li>
<a href="burcu-esmersoyun-gunluk-kazanci-dudak-ucuklatti-1929-2022-05-26.html"><img src="images/2022_05_26/burcu-esmersoyun-gunluk-kazanci-dudak-ucuklatti-1929-2022-05-26_m.jpg" alt=""></a>
<div class="news"><a href="burcu-esmersoyun-gunluk-kazanci-dudak-ucuklatti-1929-2022-05-26.html">Burcu Esmersoy'un günlük kazancı dudak uçuklattı
</a></div>
</li>


<li>
<a href="obeziteye-karsi-13-adimda-onleminizi-alin-2116-2022-05-25.html"><img src="images/2022_05_25/obeziteye-karsi-13-adimda-onleminizi-alin-2116-2022-05-25_m.jpg" alt=""></a>
<div class="news"><a href="obeziteye-karsi-13-adimda-onleminizi-alin-2116-2022-05-25.html">Obeziteye karşı 13 adımda önleminizi alın!
</a></div>
</li>


<li>
<a href="kocanizin-sizden-ayrilmayi-planladiginin-6-isareti-2104-2022-05-25.html"><img src="images/2022_05_25/kocanizin-sizden-ayrilmayi-planladiginin-6-isareti-2104-2022-05-25_m.jpg" alt=""></a>
<div class="news"><a href="kocanizin-sizden-ayrilmayi-planladiginin-6-isareti-2104-2022-05-25.html">Kocanızın sizden ayrılmayı planladığının 6 işareti
</a></div>
</li>


<li>
<a href="duydugunuz-an-kacin-1928-2022-05-25.html"><img src="images/2022_05_25/duydugunuz-an-kacin-1928-2022-05-25_m.jpg" alt=""></a>
<div class="news"><a href="duydugunuz-an-kacin-1928-2022-05-25.html">Duyduğunuz an kaçın</a></div>
</li>


<li>
<a href="biz-bobrek-zannediyorduk-ama...-1837-2022-05-25.html"><img src="images/2022_05_25/biz-bobrek-zannediyorduk-ama...-1837-2022-05-25_m.jpg" alt=""></a>
<div class="news"><a href="biz-bobrek-zannediyorduk-ama...-1837-2022-05-25.html">Biz böbrek zannediyorduk ama...
</a></div>
</li>


<li>
<a href="vucut-bu-vitamini-kendisi-uretemiyor-1821-2022-05-25.html"><img src="images/2022_05_25/vucut-bu-vitamini-kendisi-uretemiyor-1821-2022-05-25_m.jpg" alt=""></a>
<div class="news"><a href="vucut-bu-vitamini-kendisi-uretemiyor-1821-2022-05-25.html">Vücut bu vitamini kendisi üretemiyor!
</a></div>
</li>


<li>
<a href="erik-yedikten-sonra-sakin-bunu-yapmayin-1813-2022-05-25.html"><img src="images/2022_05_25/erik-yedikten-sonra-sakin-bunu-yapmayin-1813-2022-05-25_m.jpg" alt=""></a>
<div class="news"><a href="erik-yedikten-sonra-sakin-bunu-yapmayin-1813-2022-05-25.html">Erik yedikten sonra sakın bunu yapmayın!
</a></div>
</li>


<li>
<a href="kulise-turk-lezzetleri-istediler-1128-2022-05-25.html"><img src="images/2022_05_25/kulise-turk-lezzetleri-istediler-1128-2022-05-25_m.jpg" alt=""></a>
<div class="news"><a href="kulise-turk-lezzetleri-istediler-1128-2022-05-25.html">Kulise Türk lezzetleri istediler!</a></div>
</li>


<li>
<a href="iste-survivordan-elenen-isim-0952-2022-05-25.html"><img src="images/2022_05_25/iste-survivordan-elenen-isim-0952-2022-05-25_m.jpg" alt=""></a>
<div class="news"><a href="iste-survivordan-elenen-isim-0952-2022-05-25.html">İşte Survivor'dan elenen isim</a></div>
</li>


<li>
<a href="saglikli-saclar-icin-en-iyi-ipuclari-2045-2022-05-24.html"><img src="images/2022_05_24/saglikli-saclar-icin-en-iyi-ipuclari-2045-2022-05-24_m.jpg" alt=""></a>
<div class="news"><a href="saglikli-saclar-icin-en-iyi-ipuclari-2045-2022-05-24.html">Sağlıklı saçlar için en iyi ipuçları
</a></div>
</li>


<li>
<a href="asla-dayanamiyorlar-1853-2022-05-24.html"><img src="images/2022_05_24/asla-dayanamiyorlar-1853-2022-05-24_m.jpg" alt=""></a>
<div class="news"><a href="asla-dayanamiyorlar-1853-2022-05-24.html">Asla dayanamıyorlar!
</a></div>
</li>


<li>
<a href="siz-de-onlardan-biri-misiniz-1850-2022-05-24.html"><img src="images/2022_05_24/siz-de-onlardan-biri-misiniz-1850-2022-05-24_m.jpg" alt=""></a>
<div class="news"><a href="siz-de-onlardan-biri-misiniz-1850-2022-05-24.html">Siz de onlardan biri misiniz?
</a></div>
</li>


<li>
<a href="kadinlarin-duymaktan-hoslandigi-cumleler-1842-2022-05-24.html"><img src="images/2022_05_24/kadinlarin-duymaktan-hoslandigi-cumleler-1842-2022-05-24_m.jpg" alt=""></a>
<div class="news"><a href="kadinlarin-duymaktan-hoslandigi-cumleler-1842-2022-05-24.html">Kadınların duymaktan hoşlandığı cümleler!
</a></div>
</li>


<li>
<a href="dugun-icin-en-iyi-5-ulke-1815-2022-05-24.html"><img src="images/2022_05_24/dugun-icin-en-iyi-5-ulke-1815-2022-05-24_m.jpg" alt=""></a>
<div class="news"><a href="dugun-icin-en-iyi-5-ulke-1815-2022-05-24.html">Düğün için en iyi 5 ülke
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="acun-ilicali-genc-sevgisiyle-dugune-geldi-1305-2022-06-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_06_19/acun-ilicali-genc-sevgisiyle-dugune-geldi-1305-2022-06-19_m.jpg"></div>Acun Ilıcalı genç sevgisiyle düğüne geldi</a><div class="clearfloat"></div></li>
<li><a href="semih-ozturk-ogedayin-elenmesi-sonrasi-analiz-yapti-kus-ucusunu-ornek-gosterdi-1342-2022-06-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_06_19/semih-ozturk-ogedayin-elenmesi-sonrasi-analiz-yapti-kus-ucusunu-ornek-gosterdi-1342-2022-06-19_m.jpg"></div>Semih Öztürk Ogeday'ın elenmesi sonrası analiz yaptı! Kuş Uçuşu'nu örnek gösterdi
</a><div class="clearfloat"></div></li>
<li><a href="trafikte-kalp-krizi-gecirdi-1820-2022-06-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_06_19/trafikte-kalp-krizi-gecirdi-1820-2022-06-19_m.jpg"></div>Trafikte kalp krizi geçirdi</a><div class="clearfloat"></div></li>
<li><a href="zanli-2-bin-tl-aldigini-kabul-etti-1600-2022-06-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_06_19/zanli-2-bin-tl-aldigini-kabul-etti-1600-2022-06-19_m.jpg"></div>Zanlı, 2 bin TL aldığını kabul etti</a><div class="clearfloat"></div></li>
<li><a href="15.-kattan-dusen-oyuncu-hayatini-kaybetti-1628-2022-06-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_06_19/15.-kattan-dusen-oyuncu-hayatini-kaybetti-1628-2022-06-19_m.jpg"></div>15. kattan düşen oyuncu hayatını kaybetti</a><div class="clearfloat"></div></li>
<li><a href="patronunun-cuzdanindan-para-caldi-0937-2022-06-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_06_19/patronunun-cuzdanindan-para-caldi-0937-2022-06-19_m.jpg"></div>Patronunun cüzdanından para çaldı</a><div class="clearfloat"></div></li>
<li><a href="28-yasindaki-hazan-sutcu-yaralandi-1452-2022-06-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_06_19/28-yasindaki-hazan-sutcu-yaralandi-1452-2022-06-19_m.jpg"></div>28 yaşındaki Hazan Sütcü yaralandı</a><div class="clearfloat"></div></li>
<li><a href="sicaklar-geliyor-1050-2022-06-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_06_19/sicaklar-geliyor-1050-2022-06-19_m.jpg"></div>Sıcaklar geliyor!</a><div class="clearfloat"></div></li>
<li><a href="dortyolda-araba-icindeki-paralar-calindi-0932-2022-06-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_06_19/dortyolda-araba-icindeki-paralar-calindi-0932-2022-06-19_m.jpg"></div>Dörtyol'da araba içindeki paralar çalındı</a><div class="clearfloat"></div></li>
<li><a href="girne-dagyolunda-tir-devrildi-yol-trafige-kapatildi-1505-2022-06-20.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_06_20/girne-dagyolunda-tir-devrildi-yol-trafige-kapatildi-1505-2022-06-20_m.jpg"></div>Girne Dağyolu’nda TIR devrildi, yol trafiğe kapatıldı</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/erhurman-gyolerin-kibris-turk-halkina-saglayacagi-faydalar-gormezden-gelinemez-1449-2022-06-20.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]20-15:39:39';</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71e49ef9db3482a8',m:'A6uu1xX9N_v4sh0MHSTzhqPL5mwFfPwRj2x4Mesv_4U-1655729330-0-AUbni3j/abYIg/rGEegwXGyeZnpImSjHiRITobFCuHHXQrkEtzbpR3KQr35BUH5WQpLRk57i61LSP8p0yg87LxOnKmUD4W5nwlsTM6T/IPXjpn2LW2FKeTykXzgKH72XnXa3EK/uYfwSnbeLaM99O7k/NPObQrZtm1qD5ZP9SEg1WHS4klzXfN0d8Z5TFlH5TiN0O09crEvbgpAMFNdvVqqx04f7o7EM90ru0BCruK0faUJX3qxUz2uIo9G6F8dzNw==',s:[0x8b5ca4c425,0xaac40ae142],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>