<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Genç Yapı Market'ten Günün Fırsat Ürünü - Haber Kıbrıs</title>
<meta property="article:tag" content="Genç Yapı Market" /><meta name="keywords" content="Genç Yapı Market"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Genç Yapı Market'ten Günün Fırsat Ürünü" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2021_02_04/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04_m.jpg" />
<meta property="og:url" content="https://haberkibris.com/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-02-04 09:52:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="320750" />
<meta property="article:section" content="FIRSATLAR" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="FIRSATLAR" />
<link rel="image_src" href="https://haberkibris.com/images/2021_02_04/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04_m.jpg" />
<meta name="image" content="https://haberkibris.com/images/2021_02_04/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04.html">
<meta name="twitter:title" content="Genç Yapı Market'ten Günün Fırsat Ürünü">
<meta name="twitter:description" content="Genç Yapı Market'ten Günün Fırsat Ürünü">
<meta name="twitter:image" content="https://haberkibris.com/images/2021_02_04/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04_m.jpg">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=0402104836" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/tr/" target="_blank"><img src="banner/ada2.jpg" /></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/DG_0082_Faturaya_Garmin_220x310px-01.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<a href="http://www.cangarmotors.com/her-bakimdan-buyuk-avantaj/" target="_blank"><img src="banner/bmwyeni-min2.gif"></a>
</div>
<hgroup>
<h1 itemprop="name" class="newsh1">Genç Yapı Market'ten Günün Fırsat Ürünü</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto-enson.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_ust" target="_blank" rel="nofollow"><img src="banner/hangiev_635x100_3.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/basmanplus/" target="_blank"><img src="banner/bas.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/muazvegetarian" target="_blank"><img src="banner/muaz.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>04/02/2021</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank"><img src="banner/limasolennson.gif" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2021_02_04/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04_m.jpg" alt="Genç Yapı Market'ten Günün Fırsat Ürünü" />
<br /><span class="caption"></span>
</div>
<a href="https://www.facebook.com/BafraGida" target="_blank"><img src="banner/bafra.jpg" width="635"></a>
<a href="https://www.card-plus.net/kampanya/sevgililer-gunu-kampanyasi-6/" target="_blank"><img src="banner/cardplus3.gif" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_haberici" rel="nofollow" target="_blank"><img src="banner/hangiev_250x250_03.png" rel="nofollow" width="250"></a>
</div>
<p><img alt="" height="327" src="/images2/2021_02/2021_02_04/GY_0224_SUBAT_Haber_Kibris_4-01.png" width="580" /></p>
<center>
</center>
<div class="whitesep10"></div>
04/02/2021 09:52
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">

<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/osan1.png" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>
<br>
<div class="adcontentg">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1906865362748629" data-ad-slot="6974257290"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script> </div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/Gen%C3%A7+Yap%C4%B1+Market">Genç Yapı Market</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="pcr-testleri-ikinci-bir-duyuruya-kadar-durduruldu-1045-2021-02-04.html">
<div class="largeimgcon"><img src="images/2021_02_04/pcr-testleri-ikinci-bir-duyuruya-kadar-durduruldu-1045-2021-02-04_m.jpg" alt="" width="276"></div>
<a href="pcr-testleri-ikinci-bir-duyuruya-kadar-durduruldu-1045-2021-02-04.html"><h1>PCR testleri ikinci bir duyuruya kadar durduruldu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sanayi-odasi-ekonomik-tedbirleri-yetersiz--1032-2021-02-04.html">
<div class="largeimgcon"><img src="images/2021_02_04/sanayi-odasi-ekonomik-tedbirleri-yetersiz--1032-2021-02-04_m.jpg" alt="" width="276"></div>
<a href="sanayi-odasi-ekonomik-tedbirleri-yetersiz--1032-2021-02-04.html"><h1>Sanayi Odası: Ekonomik tedbirleri yetersiz </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="iste-covid-19-salginiyla-ilgili-dunyada-son-24-saatte-yasanan-gelismeler-1021-2021-02-04.html">
<div class="largeimgcon"><img src="images/2021_02_04/iste-covid-19-salginiyla-ilgili-dunyada-son-24-saatte-yasanan-gelismeler-1021-2021-02-04_m.jpg" alt="" width="276"></div>
<a href="iste-covid-19-salginiyla-ilgili-dunyada-son-24-saatte-yasanan-gelismeler-1021-2021-02-04.html"><h1>İşte Covid-19 Salgınıyla İlgili Dünyada Son 24 Saatte Yaşanan Gelişmeler</h1></a>
<h3>HK KORONAVİRÜS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="vakalar-tum-ilcelerde-goruldu-1013-2021-02-04.html">
<div class="largeimgcon"><img src="images/2021_02_04/vakalar-tum-ilcelerde-goruldu-1013-2021-02-04_m.jpg" alt="" width="276"></div>
<a href="vakalar-tum-ilcelerde-goruldu-1013-2021-02-04.html"><h1>Vakalar tüm ilçelerde görüldü</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="turkiyede-196-ingiltere-2-guney-afrika-1-brezilya-mutasyonu-saptandi-1006-2021-02-04.html"><img src="images/2021_02_04/turkiyede-196-ingiltere-2-guney-afrika-1-brezilya-mutasyonu-saptandi-1006-2021-02-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="turkiyede-196-ingiltere-2-guney-afrika-1-brezilya-mutasyonu-saptandi-1006-2021-02-04.html"><h1>Türkiye’de 196 İngiltere, 2 Güney Afrika, 1 Brezilya Mutasyonu Saptandı
</h1>
<h3>HK TÜRKİYE</h3>
<h2>Türkiye Sağlık Bakanı Fahrettin Koca, ülkede İngiltere mutasyonunun 196 olduğunu, 2 Güney Afrika, bir de Brezilya varyantı ile karşılaşıldığını açıkladı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="creditwest-bank-ekonomi-gundemi-4-subat-2021-0958-2021-02-04.html">
<div class="largeimgcon"><img src="images/2021_02_04/creditwest-bank-ekonomi-gundemi-4-subat-2021-0958-2021-02-04_m.jpg" alt="" width="276"></div>
<a href="creditwest-bank-ekonomi-gundemi-4-subat-2021-0958-2021-02-04.html"><h1>Creditwest Bank Ekonomi Gündemi 4 Şubat 2021</h1></a>
<h3>HK EKONOMİ</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bakanlar-kurulu-toplaniyor-0926-2021-02-04.html">
<div class="largeimgcon"><img src="images/2021_02_04/bakanlar-kurulu-toplaniyor-0926-2021-02-04_m.jpg" alt="" width="276"></div>
<a href="bakanlar-kurulu-toplaniyor-0926-2021-02-04.html"><h1>Bakanlar Kurulu toplanıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
 <div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turkiyenin-nufusu-belli-oldu-0924-2021-02-04.html">
<div class="largeimgcon"><img src="images/2021_02_04/turkiyenin-nufusu-belli-oldu-0924-2021-02-04_m.jpg" alt="" width="276"></div>
<a href="turkiyenin-nufusu-belli-oldu-0924-2021-02-04.html"><h1>Türkiye'nin nüfusu belli oldu
</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dr.-hakan-ozkul-covid-rahatsizligi-ve-asiyi-fitoterapi-cercevesinde-degerlendirdi-1007-2021-02-04.html">
<div class="largeimgcon"><img src="images/2021_02_04/dr.-hakan-ozkul-covid-rahatsizligi-ve-asiyi-fitoterapi-cercevesinde-degerlendirdi-1007-2021-02-04_m.jpg" alt="" width="276"></div>
<a href="dr.-hakan-ozkul-covid-rahatsizligi-ve-asiyi-fitoterapi-cercevesinde-degerlendirdi-1007-2021-02-04.html"><h1>Dr. Hakan Özkul Covid Rahatsızlığı ve Aşıyı, Fitoterapi Çerçevesinde Değerlendirdi</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="pcr-kuyrugu-0908-2021-02-04.html"><img src="images/2021_02_04/pcr-kuyrugu-0908-2021-02-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="pcr-kuyrugu-0908-2021-02-04.html"><h1>PCR kuyruğu</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK FIRSATLAR</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04.html">
<div class="largeimgcon"><img src="images/2021_02_04/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0829-2021-02-02.html">
<div class="largeimgcon"><img src="images/2021_02_02/genc-yapi-marketten-gunun-firsat-urunu-0829-2021-02-02_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0829-2021-02-02.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">


<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0844-2021-02-01.html">
<div class="largeimgcon"><img src="images/2021_02_01/genc-yapi-marketten-gunun-firsat-urunu-0844-2021-02-01_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0844-2021-02-01.html"><h1>Genç Yapı Market'ten günün fırsat ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1303-2021-01-30.html">
<div class="largeimgcon"><img src="images/2021_01_30/genc-yapi-marketten-gunun-firsat-urunu-1303-2021-01-30_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1303-2021-01-30.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="genc-yapi-marketten-gunun-firsat-urunu-0900-2021-01-29.html"><img src="images/2021_01_29/genc-yapi-marketten-gunun-firsat-urunu-0900-2021-01-29_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0900-2021-01-29.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1>
<h3>HK YAŞAM - FIRSATLAR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0852-2021-01-27.html">
<div class="largeimgcon"><img src="images/2021_01_27/genc-yapi-marketten-gunun-firsat-urunu-0852-2021-01-27_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0852-2021-01-27.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0824-2021-01-26.html">
<div class="largeimgcon"><img src="images/2021_01_26/genc-yapi-marketten-gunun-firsat-urunu-0824-2021-01-26_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0824-2021-01-26.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1203-2021-01-25.html">
<div class="largeimgcon"><img src="images/2021_01_25/genc-yapi-marketten-gunun-firsat-urunu-1203-2021-01-25_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1203-2021-01-25.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
 <h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1248-2021-01-23.html">
<div class="largeimgcon"><img src="images/2021_01_23/genc-yapi-marketten-gunun-firsat-urunu-1248-2021-01-23_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1248-2021-01-23.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="genc-yapi-marketten-gunun-firsat-urunu-0849-2021-01-21.html"><img src="images/2021_01_21/genc-yapi-marketten-gunun-firsat-urunu-0849-2021-01-21_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0849-2021-01-21.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1>
<h3>HK YAŞAM - FIRSATLAR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0859-2021-01-20.html">
<div class="largeimgcon"><img src="images/2021_01_20/genc-yapi-marketten-gunun-firsat-urunu-0859-2021-01-20_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0859-2021-01-20.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="final-universitesi-burs-ve-siralama-sinavi-29-mayista-1612-2021-01-19.html">
<div class="largeimgcon"><img src="images/2021_01_19/final-universitesi-burs-ve-siralama-sinavi-29-mayista-1612-2021-01-19_m.jpg" alt="" width="276"></div>
<a href="final-universitesi-burs-ve-siralama-sinavi-29-mayista-1612-2021-01-19.html"><h1>Final Üniversitesi Burs ve Sıralama Sınavı 29 Mayıs’ta</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="koopbankta-personel-alimi-1535-2021-01-19.html">
<div class="largeimgcon"><img src="images/2021_01_19/koopbankta-personel-alimi-1535-2021-01-19_m.jpg" alt="" width="276"></div>
<a href="koopbankta-personel-alimi-1535-2021-01-19.html"><h1>Koopbank’ta Personel Alımı</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0834-2021-01-19.html">
<div class="largeimgcon"><img src="images/2021_01_19/genc-yapi-marketten-gunun-firsat-urunu-0834-2021-01-19_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0834-2021-01-19.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="genc-yapi-marketten-gunun-firsat-urunu-0854-2021-01-18.html"><img src="images/2021_01_18/genc-yapi-marketten-gunun-firsat-urunu-0854-2021-01-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0854-2021-01-18.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1>
<h3>HK YAŞAM - FIRSATLAR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1009-2021-01-16.html">
<div class="largeimgcon"><img src="images/2021_01_16/genc-yapi-marketten-gunun-firsat-urunu-1009-2021-01-16_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1009-2021-01-16.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0846-2021-01-15.html">
<div class="largeimgcon"><img src="images/2021_01_15/genc-yapi-marketten-gunun-firsat-urunu-0846-2021-01-15_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0846-2021-01-15.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cangardan-kdvye-ek-servis-paketi-hediye-1527-2021-01-13.html">
<div class="largeimgcon"><img src="images/2021_01_13/cangardan-kdvye-ek-servis-paketi-hediye-1527-2021-01-13_m.jpg" alt="" width="276"></div>
<a href="cangardan-kdvye-ek-servis-paketi-hediye-1527-2021-01-13.html"><h1>Çangar’dan KDV’ye ek servis paketi hediye!</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0743-2021-01-13.html">
<div class="largeimgcon"><img src="images/2021_01_13/genc-yapi-marketten-gunun-firsat-urunu-0743-2021-01-13_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0743-2021-01-13.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="genc-yapi-marketten-gunun-firsat-urunu-1014-2021-01-12.html"><img src="images/2021_01_12/genc-yapi-marketten-gunun-firsat-urunu-1014-2021-01-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1014-2021-01-12.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1>
<h3>HK YAŞAM - FIRSATLAR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1030-2021-01-11.html">
<div class="largeimgcon"><img src="images/2021_01_11/genc-yapi-marketten-gunun-firsat-urunu-1030-2021-01-11_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1030-2021-01-11.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0920-2021-01-08.html">
<div class="largeimgcon"><img src="images/2021_01_08/genc-yapi-marketten-gunun-firsat-urunu-0920-2021-01-08_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0920-2021-01-08.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1223-2021-01-07.html">
<div class="largeimgcon"><img src="images/2021_01_07/genc-yapi-marketten-gunun-firsat-urunu-1223-2021-01-07_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1223-2021-01-07.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0931-2021-01-06.html">
<div class="largeimgcon"><img src="images/2021_01_06/genc-yapi-marketten-gunun-firsat-urunu-0931-2021-01-06_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0931-2021-01-06.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="davidoff-kapsul-cesitleri-yeniden-marketlerde-0833-2021-01-05.html"><img src="images/2021_01_05/davidoff-kapsul-cesitleri-yeniden-marketlerde-0833-2021-01-05_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="davidoff-kapsul-cesitleri-yeniden-marketlerde-0833-2021-01-05.html"><h1>Davidoff kapsül çeşitleri yeniden marketlerde</h1>
<h3>HK YAŞAM - FIRSATLAR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0829-2021-01-05.html">
<div class="largeimgcon"><img src="images/2021_01_05/genc-yapi-marketten-gunun-firsat-urunu-0829-2021-01-05_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0829-2021-01-05.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1335-2021-01-02.html">
<div class="largeimgcon"><img src="images/2021_01_03/genc-yapi-marketten-gunun-firsat-urunu-1335-2021-01-02_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1335-2021-01-02.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yilbasi-sofraniz-acapulco-seflerinden-1547-2020-12-18.html">
<div class="largeimgcon"><img src="images/2020_12_18/yilbasi-sofraniz-acapulco-seflerinden-1547-2020-12-18_m.jpg" alt="" width="276"></div>
<a href="yilbasi-sofraniz-acapulco-seflerinden-1547-2020-12-18.html"><h1>Yılbaşı sofranız Acapulco şeflerinden!
</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsati-1330-2020-12-12.html">
<div class="largeimgcon"><img src="images/2020_12_13/genc-yapi-marketten-gunun-firsati-1330-2020-12-12_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsati-1330-2020-12-12.html"><h1>Genç Yapı Market'ten Günün Fırsatı</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="genc-yapi-marketten-gunun-firsati-1642-2020-12-05.html"><img src="images/2020_12_06/genc-yapi-marketten-gunun-firsati-1642-2020-12-05_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="genc-yapi-marketten-gunun-firsati-1642-2020-12-05.html"><h1>Genç Yapı Market'ten Günün Fırsatı</h1>
<h3>HK YAŞAM - FIRSATLAR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0844-2020-11-27.html">
<div class="largeimgcon"><img src="images/2020_11_27/genc-yapi-marketten-gunun-firsat-urunu-0844-2020-11-27_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0844-2020-11-27.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0901-2020-11-24.html">
<div class="largeimgcon"><img src="images/2020_11_24/genc-yapi-marketten-gunun-firsat-urunu-0901-2020-11-24_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0901-2020-11-24.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="genc-yap-marketten-gunun-firsat-urunu-0908-2020-11-17.html">
<div class="largeimgcon"><img src="images/2020_11_17/genc-yap-marketten-gunun-firsat-urunu-0908-2020-11-17_m.jpg" alt="" width="276"></div>
<a href="genc-yap-marketten-gunun-firsat-urunu-0908-2020-11-17.html"><h1>Genç Yap Market'ten Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="blackn-white-ogutulmus-filtre-kahve-marketlerde-0828-2020-09-24.html">
<div class="largeimgcon"><img src="images/2020_09_24/blackn-white-ogutulmus-filtre-kahve-marketlerde-0828-2020-09-24_m.jpg" alt="" width="276"></div>
<a href="blackn-white-ogutulmus-filtre-kahve-marketlerde-0828-2020-09-24.html"><h1>Black'N White Öğütülmüş Filtre Kahve marketlerde</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="dagli-sigortadan-bir-ilk-1205-2020-09-10.html"><img src="images/2020_09_10/dagli-sigortadan-bir-ilk-1205-2020-09-10_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="dagli-sigortadan-bir-ilk-1205-2020-09-10.html"><h1>Dağlı Sigorta’dan bir ilk!</h1>
<h3>HK YAŞAM - FIRSATLAR</h3>
<h2>Dağlı Sigorta dijitalleşme yönünde çok önemli bir adımı daha attı. </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-markette-gunun-firsat-urunu-0835-2020-09-06.html">
<div class="largeimgcon"><img src="images/2020_09_06/genc-yapi-markette-gunun-firsat-urunu-0835-2020-09-06_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-markette-gunun-firsat-urunu-0835-2020-09-06.html"><h1>Genç Yapı Market'te Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="turkcell-staj-programi-bu-yil-online-1326-2020-09-01.html">
<div class="largeimgcon"><img src="images/2020_09_01/turkcell-staj-programi-bu-yil-online-1326-2020-09-01_m.jpg" alt="" width="276"></div>
<a href="turkcell-staj-programi-bu-yil-online-1326-2020-09-01.html"><h1>Turkcell staj programı bu yıl ‘online’ </h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yeni-limited-edition-davidoff-topazin-tadini-cikarin-0954-2020-08-17.html">
<div class="largeimgcon"><img src="images/2020_08_17/yeni-limited-edition-davidoff-topazin-tadini-cikarin-0954-2020-08-17_m.jpg" alt="" width="276"></div>
<a href="yeni-limited-edition-davidoff-topazin-tadini-cikarin-0954-2020-08-17.html"><h1>Yeni Limited Edition DAVIDOFF Topaz'ın tadını çıkarın</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="genc-yapi-markette-gunun-firsat-urunu-0835-2020-09-01.html">
<div class="largeimgcon"><img src="images/2020_09_01/genc-yapi-markette-gunun-firsat-urunu-0835-2020-09-01_m.jpg" alt="" width="276"></div>
<a href="genc-yapi-markette-gunun-firsat-urunu-0835-2020-09-01.html"><h1>Genç Yapı Market'te Günün Fırsat Ürünü</h1></a>
<h3>HK YAŞAM - FIRSATLAR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="genc-yapi-marketten-gunun-firsat-urun-1410-2020-08-15.html"><img src="images/2020_08_15/genc-yapi-marketten-gunun-firsat-urun-1410-2020-08-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="genc-yapi-marketten-gunun-firsat-urun-1410-2020-08-15.html"><h1>Genç Yapı Market'ten Günün Fırsat Ürün</h1>
<h3>HK YAŞAM - FIRSATLAR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="sos-cocuk-koyu-dernegi-yol-arkadasim-olur-musun-kampanyasi-baslatti-1031-2021-02-04.html"><img src="images/2021_02_04/sos-cocuk-koyu-dernegi-yol-arkadasim-olur-musun-kampanyasi-baslatti-1031-2021-02-04_m.jpg" alt=""></a>
<div class="news"><a href="sos-cocuk-koyu-dernegi-yol-arkadasim-olur-musun-kampanyasi-baslatti-1031-2021-02-04.html">SOS Çocuk Köyü Derneği “Yol Arkadaşım Olur Musun?” Kampanyası Başlattı</a></div>
</li>


<li>
<a href="deniz-akkaya-istedigim-pozu-veririm-kime-ne-1020-2021-02-04.html"><img src="images/2021_02_04/deniz-akkaya-istedigim-pozu-veririm-kime-ne-1020-2021-02-04_m.jpg" alt=""></a>
<div class="news"><a href="deniz-akkaya-istedigim-pozu-veririm-kime-ne-1020-2021-02-04.html">Deniz Akkaya: İstediğim pozu veririm, kime ne!
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04.html"><img src="images/2021_02_04/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="duygu-ozaslan-yine-alay-konusu-oldu-0945-2021-02-04.html"><img src="images/2021_02_04/duygu-ozaslan-yine-alay-konusu-oldu-0945-2021-02-04_m.jpg" alt=""></a>
<div class="news"><a href="duygu-ozaslan-yine-alay-konusu-oldu-0945-2021-02-04.html">Duygu Özaslan yine alay konusu oldu!
</a></div>
</li>


<li>
<a href="ibm-100-kat-hizli-bilgisayar-gelistirdi-0913-2021-02-04.html"><img src="images/2021_02_04/ibm-100-kat-hizli-bilgisayar-gelistirdi-0913-2021-02-04_m.jpg" alt=""></a>
<div class="news"><a href="ibm-100-kat-hizli-bilgisayar-gelistirdi-0913-2021-02-04.html">IBM 100 kat hızlı bilgisayar geliştirdi
</a></div>
</li>


<li>
<a href="dunya-disi-yasam-arayisinda-oyun-teorisi-donemi-0904-2021-02-04.html"><img src="images/2021_02_04/dunya-disi-yasam-arayisinda-oyun-teorisi-donemi-0904-2021-02-04_m.jpg" alt=""></a>
<div class="news"><a href="dunya-disi-yasam-arayisinda-oyun-teorisi-donemi-0904-2021-02-04.html">Dünya dışı yaşam arayışında ‘oyun teorisi’ dönemi
</a></div>
</li>


<li>
<a href="cocuk-icin-oyun-beslenme-kadar-onemli-1818-2021-02-03.html"><img src="images/2021_02_03/cocuk-icin-oyun-beslenme-kadar-onemli-1818-2021-02-03_m.jpg" alt=""></a>
<div class="news"><a href="cocuk-icin-oyun-beslenme-kadar-onemli-1818-2021-02-03.html">Çocuk için oyun beslenme kadar önemli
</a></div>
</li>


<li>
<a href="apple-elektrikli-otomobilini-2024de-gorucuye-cikaracak-1813-2021-02-03.html"><img src="images/2021_02_03/apple-elektrikli-otomobilini-2024de-gorucuye-cikaracak-1813-2021-02-03_m.jpg" alt=""></a>
<div class="news"><a href="apple-elektrikli-otomobilini-2024de-gorucuye-cikaracak-1813-2021-02-03.html">Apple, elektrikli otomobilini 2024'de görücüye çıkaracak
</a></div>
</li>


<li>
<a href="elon-musktan-uzay-cekilisi-kazanan-uzaya-gidecek-4ncu-kisi-olacak-1352-2021-02-03.html"><img src="images/2021_02_03/elon-musktan-uzay-cekilisi-kazanan-uzaya-gidecek-4ncu-kisi-olacak-1352-2021-02-03_m.jpg" alt=""></a>
<div class="news"><a href="elon-musktan-uzay-cekilisi-kazanan-uzaya-gidecek-4ncu-kisi-olacak-1352-2021-02-03.html">Elon Musk’tan uzay çekilişi: Kazanan uzaya gidecek 4’ncü kişi olacak
</a></div>
</li>


<li>
<a href="tony-bennett-alzemier-ile-mucadele-ediyor-1237-2021-02-03.html"><img src="images/2021_02_03/tony-bennett-alzemier-ile-mucadele-ediyor-1237-2021-02-03_m.jpg" alt=""></a>
<div class="news"><a href="tony-bennett-alzemier-ile-mucadele-ediyor-1237-2021-02-03.html">Tony Bennett alzemier ile mücadele ediyor
</a></div>
</li>


<li>
<a href="spacexin-test-ettigi-starship-mekigi-ikinci-kez-inis-sirasinda-patladi-1113-2021-02-03.html"><img src="images/2021_02_03/spacexin-test-ettigi-starship-mekigi-ikinci-kez-inis-sirasinda-patladi-1113-2021-02-03_m.jpg" alt=""></a>
<div class="news"><a href="spacexin-test-ettigi-starship-mekigi-ikinci-kez-inis-sirasinda-patladi-1113-2021-02-03.html">SpaceX'in test ettiği Starship mekiği ikinci kez iniş sırasında patladı
</a></div>
</li>


<li>
<a href="amazonun-kurucusu-jeff-bezos-ceoluk-gorevinden-ayriliyor-1018-2021-02-03.html"><img src="images/2021_02_03/amazonun-kurucusu-jeff-bezos-ceoluk-gorevinden-ayriliyor-1018-2021-02-03_m.jpg" alt=""></a>
<div class="news"><a href="amazonun-kurucusu-jeff-bezos-ceoluk-gorevinden-ayriliyor-1018-2021-02-03.html">Amazon'un Kurucusu Jeff Bezos Ceo'luk Görevinden Ayrılıyor</a></div>
</li>


<li>
<a href="dunyanin-mini-ayi-gezegenimizi-sonsuza-dek-terk-etmek-uzere-0928-2021-02-03.html"><img src="images/2021_02_03/dunyanin-mini-ayi-gezegenimizi-sonsuza-dek-terk-etmek-uzere-0928-2021-02-03_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-mini-ayi-gezegenimizi-sonsuza-dek-terk-etmek-uzere-0928-2021-02-03.html">Dünya'nın 'Mini Ay'ı gezegenimizi sonsuza dek terk etmek üzere
</a></div>
</li>


<li>
<a href="yorungedeki-her-4-uydudan-1i-elon-muskin-kontrolunde-0917-2021-02-03.html"><img src="images/2021_02_03/yorungedeki-her-4-uydudan-1i-elon-muskin-kontrolunde-0917-2021-02-03_m.jpg" alt=""></a>
<div class="news"><a href="yorungedeki-her-4-uydudan-1i-elon-muskin-kontrolunde-0917-2021-02-03.html">Yörüngedeki her 4 uydudan 1'i Elon Musk'ın kontrolünde
</a></div>
</li>


<li>
<a href="instagramdan-yeni-ozellik-silinen-fotograflar-kurtarilabilecek-0916-2021-02-03.html"><img src="images/2021_02_03/instagramdan-yeni-ozellik-silinen-fotograflar-kurtarilabilecek-0916-2021-02-03_m.jpg" alt=""></a>
<div class="news"><a href="instagramdan-yeni-ozellik-silinen-fotograflar-kurtarilabilecek-0916-2021-02-03.html">Instagram'dan yeni özellik; silinen fotoğraflar kurtarılabilecek</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0912-2021-02-03.html"><img src="images/2021_02_03/genc-yapi-marketten-gunun-firsat-urunu-0912-2021-02-03_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0912-2021-02-03.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="aleyna-tilki-butun-vucudum-kitlendi-ve-en-sonunda-yuruyemez-hale-geldim-0909-2021-02-03.html"><img src="images/2021_02_03/aleyna-tilki-butun-vucudum-kitlendi-ve-en-sonunda-yuruyemez-hale-geldim-0909-2021-02-03_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-butun-vucudum-kitlendi-ve-en-sonunda-yuruyemez-hale-geldim-0909-2021-02-03.html">Aleyna Tilki: Bütün vücudum kitlendi ve en sonunda yürüyemez hale geldim</a></div>
</li>


<li>
<a href="facebooktan-kullanicilarina-ilginc-mesaj-sizi-takip-etmemize-izin-verin-0907-2021-02-03.html"><img src="images/2021_02_03/facebooktan-kullanicilarina-ilginc-mesaj-sizi-takip-etmemize-izin-verin-0907-2021-02-03_m.jpg" alt=""></a>
<div class="news"><a href="facebooktan-kullanicilarina-ilginc-mesaj-sizi-takip-etmemize-izin-verin-0907-2021-02-03.html">Facebook'tan kullanıcılarına ilginç mesaj: Sizi takip etmemize izin verin
</a></div>
</li>


<li>
<a href="playstation-5in-disksiz-surumunun-turkiye-fiyati-belli-oldu-0900-2021-02-03.html"><img src="images/2021_02_03/playstation-5in-disksiz-surumunun-turkiye-fiyati-belli-oldu-0900-2021-02-03_m.jpg" alt=""></a>
<div class="news"><a href="playstation-5in-disksiz-surumunun-turkiye-fiyati-belli-oldu-0900-2021-02-03.html">PlayStation 5'in disksiz sürümünün Türkiye fiyatı belli oldu
</a></div>
</li>


<li>
<a href="cep-telefonunu-sakin-boyle-kullanmayin-1540-2021-02-02.html"><img src="images/2021_02_02/cep-telefonunu-sakin-boyle-kullanmayin-1540-2021-02-02_m.jpg" alt=""></a>
<div class="news"><a href="cep-telefonunu-sakin-boyle-kullanmayin-1540-2021-02-02.html">Cep telefonunu sakın böyle kullanmayın!</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0829-2021-02-02.html"><img src="images/2021_02_02/genc-yapi-marketten-gunun-firsat-urunu-0829-2021-02-02_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0829-2021-02-02.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="bosandiktan-sonra-2.2-milyar-dolarlik-serveti-paylasacaklar-1502-2021-02-01.html"><img src="images/2021_02_01/bosandiktan-sonra-2.2-milyar-dolarlik-serveti-paylasacaklar-1502-2021-02-01_m.jpg" alt=""></a>
<div class="news"><a href="bosandiktan-sonra-2.2-milyar-dolarlik-serveti-paylasacaklar-1502-2021-02-01.html">Boşandıktan sonra 2.2 milyar dolarlık serveti paylaşacaklar</a></div>
</li>


<li>
<a href="murat-ovuc-hem-erkek-hem-kadin-sevgilim-var-1456-2021-02-01.html"><img src="images/2021_02_01/murat-ovuc-hem-erkek-hem-kadin-sevgilim-var-1456-2021-02-01_m.jpg" alt=""></a>
<div class="news"><a href="murat-ovuc-hem-erkek-hem-kadin-sevgilim-var-1456-2021-02-01.html">Murat Övüç: Hem erkek hem kadın sevgilim var
</a></div>
</li>


<li>
<a href="musk-bitcoin-ana-akimin-dikkatini-cekmeye-hazir-1450-2021-02-01.html"><img src="images/2021_02_01/musk-bitcoin-ana-akimin-dikkatini-cekmeye-hazir-1450-2021-02-01_m.jpg" alt=""></a>
<div class="news"><a href="musk-bitcoin-ana-akimin-dikkatini-cekmeye-hazir-1450-2021-02-01.html">Musk: Bitcoin ana akımın dikkatini çekmeye hazır
</a></div>
</li>


<li>
<a href="dunyada-son-120-yilda-deniz-yuzey-suyu-sicakligi-11-derece-artti-1119-2021-02-01.html"><img src="images/2021_02_01/dunyada-son-120-yilda-deniz-yuzey-suyu-sicakligi-11-derece-artti-1119-2021-02-01_m.jpg" alt=""></a>
<div class="news"><a href="dunyada-son-120-yilda-deniz-yuzey-suyu-sicakligi-11-derece-artti-1119-2021-02-01.html">Dünyada son 120 yılda deniz yüzey suyu sıcaklığı 1,1 derece arttı
</a></div>
</li>


<li>
<a href="cem-yilmazdan-sasirtan-serenay-sarikaya-aciklamasi-1108-2021-02-01.html"><img src="images/2021_02_01/cem-yilmazdan-sasirtan-serenay-sarikaya-aciklamasi-1108-2021-02-01_m.jpg" alt=""></a>
<div class="news"><a href="cem-yilmazdan-sasirtan-serenay-sarikaya-aciklamasi-1108-2021-02-01.html">Cem Yılmaz'dan şaşırtan Serenay Sarıkaya açıklaması!
</a></div>
</li>


<li>
<a href="baris-manco-gideli-22-yil-oldu-0949-2021-02-01.html"><img src="images/2021_02_01/baris-manco-gideli-22-yil-oldu-0949-2021-02-01_m.jpg" alt=""></a>
<div class="news"><a href="baris-manco-gideli-22-yil-oldu-0949-2021-02-01.html">Barış Manço gideli 22 yıl oldu…
</a></div>
</li>


<li>
<a href="meryem-uzerliden-takipcilerini-costuran-paylasim-0852-2021-02-01.html"><img src="images/2021_02_01/meryem-uzerliden-takipcilerini-costuran-paylasim-0852-2021-02-01_m.jpg" alt=""></a>
<div class="news"><a href="meryem-uzerliden-takipcilerini-costuran-paylasim-0852-2021-02-01.html">Meryem Uzerli’den takipçilerini coşturan paylaşım
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0844-2021-02-01.html"><img src="images/2021_02_01/genc-yapi-marketten-gunun-firsat-urunu-0844-2021-02-01_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0844-2021-02-01.html">Genç Yapı Market'ten günün fırsat ürünü</a></div>
</li>


<li>
<a href="bilim-insanlarindan-kiyamet-saati-aciklamasi-0835-2021-02-01.html"><img src="images/2021_02_01/bilim-insanlarindan-kiyamet-saati-aciklamasi-0835-2021-02-01_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlarindan-kiyamet-saati-aciklamasi-0835-2021-02-01.html">Bilim insanlarından 'Kıyamet Saati' açıklaması
</a></div>
</li>


<li>
<a href="elon-muskdan-havacilik-idaresine-tepki-insanlik-bu-kurallarla-asla-marsa-gidemez-1600-2021-01-30.html"><img src="images/2021_01_30/elon-muskdan-havacilik-idaresine-tepki-insanlik-bu-kurallarla-asla-marsa-gidemez-1600-2021-01-30_m.jpg" alt=""></a>
<div class="news"><a href="elon-muskdan-havacilik-idaresine-tepki-insanlik-bu-kurallarla-asla-marsa-gidemez-1600-2021-01-30.html">Elon Musk’dan havacılık idaresine tepki: İnsanlık bu kurallarla asla Mars’a gidemez
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1303-2021-01-30.html"><img src="images/2021_01_30/genc-yapi-marketten-gunun-firsat-urunu-1303-2021-01-30_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1303-2021-01-30.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="bill-gatesten-tokyo-olimpiyatlari-aciklamasi-1626-2021-01-29.html"><img src="images/2021_01_29/bill-gatesten-tokyo-olimpiyatlari-aciklamasi-1626-2021-01-29_m.jpg" alt=""></a>
<div class="news"><a href="bill-gatesten-tokyo-olimpiyatlari-aciklamasi-1626-2021-01-29.html">Bill Gates'ten Tokyo Olimpiyatları açıklaması</a></div>
</li>


<li>
<a href="bilim-acikladi-insanlar-fillerden-daha-sisman-1611-2021-01-29.html"><img src="images/2021_01_29/bilim-acikladi-insanlar-fillerden-daha-sisman-1611-2021-01-29_m.jpg" alt=""></a>
<div class="news"><a href="bilim-acikladi-insanlar-fillerden-daha-sisman-1611-2021-01-29.html">Bilim açıkladı: İnsanlar fillerden daha şişman
</a></div>
</li>


<li>
<a href="cin-uzaya-uzaktan-algilama-uydulari-gonderdi-1125-2021-01-29.html"><img src="images/2021_01_29/cin-uzaya-uzaktan-algilama-uydulari-gonderdi-1125-2021-01-29_m.jpg" alt=""></a>
<div class="news"><a href="cin-uzaya-uzaktan-algilama-uydulari-gonderdi-1125-2021-01-29.html">Çin, uzaya 'uzaktan algılama uyduları' gönderdi
</a></div>
</li>


<li>
<a href="yasaklandigi-ulkedeki-is-gucunu-azaltma-karari-aldi-1033-2021-01-29.html"><img src="images/2021_01_29/yasaklandigi-ulkedeki-is-gucunu-azaltma-karari-aldi-1033-2021-01-29_m.jpg" alt=""></a>
<div class="news"><a href="yasaklandigi-ulkedeki-is-gucunu-azaltma-karari-aldi-1033-2021-01-29.html">Yasaklandığı ülkedeki iş gücünü azaltma kararı aldı</a></div>
</li>


<li>
<a href="gokbilimcilerden-yeni-kesif-bu-gezegende-bir-yil-4.41-gun-suruyor-0951-2021-01-29.html"><img src="images/2021_01_29/gokbilimcilerden-yeni-kesif-bu-gezegende-bir-yil-4.41-gun-suruyor-0951-2021-01-29_m.jpg" alt=""></a>
<div class="news"><a href="gokbilimcilerden-yeni-kesif-bu-gezegende-bir-yil-4.41-gun-suruyor-0951-2021-01-29.html">Gökbilimcilerden yeni keşif: Bu gezegende bir yıl 4.41 gün sürüyor
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0900-2021-01-29.html"><img src="images/2021_01_29/genc-yapi-marketten-gunun-firsat-urunu-0900-2021-01-29_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0900-2021-01-29.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="iste-7-adimda-whatsapp-sohbet-gecmisini-telegrama-tasimanin-yolu...-1805-2021-01-28.html"><img src="images/2021_01_28/iste-7-adimda-whatsapp-sohbet-gecmisini-telegrama-tasimanin-yolu...-1805-2021-01-28_m.jpg" alt=""></a>
<div class="news"><a href="iste-7-adimda-whatsapp-sohbet-gecmisini-telegrama-tasimanin-yolu...-1805-2021-01-28.html">İşte 7 adımda WhatsApp sohbet geçmişini Telegram'a taşımanın yolu...
</a></div>
</li>


<li>
<a href="arastirma-ayin-evreleri-uykuyu-etkileyebilir-1618-2021-01-28.html"><img src="images/2021_01_28/arastirma-ayin-evreleri-uykuyu-etkileyebilir-1618-2021-01-28_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-ayin-evreleri-uykuyu-etkileyebilir-1618-2021-01-28.html">Araştırma: Ayın evreleri uykuyu etkileyebilir
</a></div>
</li>


<li>
<a href="toyota-volkswageni-gecti-1611-2021-01-28.html"><img src="images/2021_01_28/toyota-volkswageni-gecti-1611-2021-01-28_m.jpg" alt=""></a>
<div class="news"><a href="toyota-volkswageni-gecti-1611-2021-01-28.html">Toyota, Volkswagen'i geçti</a></div>
</li>


<li>
<a href="yilin-ilk-dolunayi-aslan-burcunda-gerceklesiyor-iste-etkileri...-1542-2021-01-28.html"><img src="images/2021_01_28/yilin-ilk-dolunayi-aslan-burcunda-gerceklesiyor-iste-etkileri...-1542-2021-01-28_m.jpg" alt=""></a>
<div class="news"><a href="yilin-ilk-dolunayi-aslan-burcunda-gerceklesiyor-iste-etkileri...-1542-2021-01-28.html">Yılın İlk Dolunayı Aslan Burcunda Gerçekleşiyor! İşte Etkileri...
</a></div>
</li>


<li>
<a href="bir-kapsulde-ucak-hizinda-yolculugun-ticarilesmesine-yaklasiyoruz-1134-2021-01-28.html"><img src="images/2021_01_28/bir-kapsulde-ucak-hizinda-yolculugun-ticarilesmesine-yaklasiyoruz-1134-2021-01-28_m.jpg" alt=""></a>
<div class="news"><a href="bir-kapsulde-ucak-hizinda-yolculugun-ticarilesmesine-yaklasiyoruz-1134-2021-01-28.html">“Bir kapsülde uçak hızında yolculuğun ticarileşmesine yaklaşıyoruz”
</a></div>
</li>


<li>
<a href="appledan-korkutan-uyari-iphoneunuzu-uzakta-tutun-0859-2021-01-28.html"><img src="images/2021_01_28/appledan-korkutan-uyari-iphoneunuzu-uzakta-tutun-0859-2021-01-28_m.jpg" alt=""></a>
<div class="news"><a href="appledan-korkutan-uyari-iphoneunuzu-uzakta-tutun-0859-2021-01-28.html">Apple’dan korkutan uyarı: iPhone’unuzu uzakta tutun
</a></div>
</li>


<li>
<a href="solan-bitkileri-canlandirmak-mumkun-1823-2021-01-27.html"><img src="images/2021_01_27/solan-bitkileri-canlandirmak-mumkun-1823-2021-01-27_m.jpg" alt=""></a>
<div class="news"><a href="solan-bitkileri-canlandirmak-mumkun-1823-2021-01-27.html">Solan bitkileri canlandırmak mümkün
</a></div>
</li>


<li>
<a href="evdeki-tozu-azaltmanin-pratik-yollari-1817-2021-01-27.html"><img src="images/2021_01_27/evdeki-tozu-azaltmanin-pratik-yollari-1817-2021-01-27_m.jpg" alt=""></a>
<div class="news"><a href="evdeki-tozu-azaltmanin-pratik-yollari-1817-2021-01-27.html">Evdeki tozu azaltmanın pratik yolları
</a></div>
</li>


<li>
<a href="whatsappta-buyuk-guvenlik-acigi-1814-2021-01-27.html"><img src="images/2021_01_27/whatsappta-buyuk-guvenlik-acigi-1814-2021-01-27_m.jpg" alt=""></a>
<div class="news"><a href="whatsappta-buyuk-guvenlik-acigi-1814-2021-01-27.html">WhatsApp'ta büyük güvenlik açığı!
</a></div>
</li>


<li>
<a href="menopoz-doneminde-nelere-dikkat-edilmeli-1809-2021-01-27.html"><img src="images/2021_01_27/menopoz-doneminde-nelere-dikkat-edilmeli-1809-2021-01-27_m.jpg" alt=""></a>
<div class="news"><a href="menopoz-doneminde-nelere-dikkat-edilmeli-1809-2021-01-27.html">Menopoz döneminde nelere dikkat edilmeli?
</a></div>
</li>


<li>
<a href="evinizin-yakininda-agac-varsa-sevinin-1800-2021-01-27.html"><img src="images/2021_01_27/evinizin-yakininda-agac-varsa-sevinin-1800-2021-01-27_m.jpg" alt=""></a>
<div class="news"><a href="evinizin-yakininda-agac-varsa-sevinin-1800-2021-01-27.html">Evinizin yakınında ağaç varsa sevinin!
</a></div>
</li>


<li>
<a href="2020nin-en-iyi-10-film-ve-dizisi-belli-oldu-1737-2021-01-27.html"><img src="images/2021_01_27/2020nin-en-iyi-10-film-ve-dizisi-belli-oldu-1737-2021-01-27_m.jpg" alt=""></a>
<div class="news"><a href="2020nin-en-iyi-10-film-ve-dizisi-belli-oldu-1737-2021-01-27.html">2020’nin en iyi 10 film ve dizisi belli oldu
</a></div>
</li>


<li>
<a href="tiktokda-guvenlik-acigi-riski-1731-2021-01-27.html"><img src="images/2021_01_27/tiktokda-guvenlik-acigi-riski-1731-2021-01-27_m.jpg" alt=""></a>
<div class="news"><a href="tiktokda-guvenlik-acigi-riski-1731-2021-01-27.html">TikTok'da güvenlik açığı riski
</a></div>
</li>


<li>
<a href="kufretmek-soylerken-utansan-da-icini-rahatlatiyor-1155-2021-01-27.html"><img src="images/2021_01_27/kufretmek-soylerken-utansan-da-icini-rahatlatiyor-1155-2021-01-27_m.jpg" alt=""></a>
<div class="news"><a href="kufretmek-soylerken-utansan-da-icini-rahatlatiyor-1155-2021-01-27.html">Küfretmek, söylerken utansan da içini rahatlatıyor
</a></div>
</li>


<li>
<a href="yeni-guncellemeyle-iphone-kamerasi-uyaracak-0915-2021-01-27.html"><img src="images/2021_01_27/yeni-guncellemeyle-iphone-kamerasi-uyaracak-0915-2021-01-27_m.jpg" alt=""></a>
<div class="news"><a href="yeni-guncellemeyle-iphone-kamerasi-uyaracak-0915-2021-01-27.html">Yeni güncellemeyle iPhone kamerası uyaracak</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0852-2021-01-27.html"><img src="images/2021_01_27/genc-yapi-marketten-gunun-firsat-urunu-0852-2021-01-27_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0852-2021-01-27.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="evinizi-isil-isil-yapmak-icin-basit-ama-etkili-ipuclari-1744-2021-01-26.html"><img src="images/2021_01_26/evinizi-isil-isil-yapmak-icin-basit-ama-etkili-ipuclari-1744-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="evinizi-isil-isil-yapmak-icin-basit-ama-etkili-ipuclari-1744-2021-01-26.html">Evinizi ışıl ışıl yapmak için basit ama etkili ipuçları
</a></div>
</li>


<li>
<a href="twitter-revueyi-satin-aldi-1736-2021-01-26.html"><img src="images/2021_01_26/twitter-revueyi-satin-aldi-1736-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="twitter-revueyi-satin-aldi-1736-2021-01-26.html">Twitter, Revue'yi satın aldı
</a></div>
</li>


<li>
<a href="whatsappta-yayilan-virus-icin-uyari-geldi-1547-2021-01-26.html"><img src="images/2021_01_26/whatsappta-yayilan-virus-icin-uyari-geldi-1547-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="whatsappta-yayilan-virus-icin-uyari-geldi-1547-2021-01-26.html">WhatsApp'ta yayılan virüs için uyarı geldi</a></div>
</li>


<li>
<a href="microsoft-olen-kisileri-sohbet-robotuna-donusturmek-icin-ilk-adimi-atti-1257-2021-01-26.html"><img src="images/2021_01_26/microsoft-olen-kisileri-sohbet-robotuna-donusturmek-icin-ilk-adimi-atti-1257-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-olen-kisileri-sohbet-robotuna-donusturmek-icin-ilk-adimi-atti-1257-2021-01-26.html">Microsoft, ölen kişileri sohbet robotuna dönüştürmek için ilk adımı attı
</a></div>
</li>


<li>
<a href="cuce-gezegenin-mavi-ortusunun-zehirli-oldugu-anlasildi-1214-2021-01-26.html"><img src="images/2021_01_26/cuce-gezegenin-mavi-ortusunun-zehirli-oldugu-anlasildi-1214-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="cuce-gezegenin-mavi-ortusunun-zehirli-oldugu-anlasildi-1214-2021-01-26.html">Cüce gezegenin mavi örtüsünün zehirli olduğu anlaşıldı
</a></div>
</li>


<li>
<a href="google-elon-muskin-teslasina-tas-atti-tam-otomatik-suruse-gecemeyecekler-1159-2021-01-26.html"><img src="images/2021_01_26/google-elon-muskin-teslasina-tas-atti-tam-otomatik-suruse-gecemeyecekler-1159-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="google-elon-muskin-teslasina-tas-atti-tam-otomatik-suruse-gecemeyecekler-1159-2021-01-26.html">Google, Elon Musk'ın Tesla'sına taş attı: Tam otomatik sürüşe geçemeyecekler
</a></div>
</li>


<li>
<a href="kedi-egitmekle-ilgili-bildiginiz-her-seyi-unutun-uzmanlara-gore-hepsi-yanlis-1155-2021-01-26.html"><img src="images/2021_01_26/kedi-egitmekle-ilgili-bildiginiz-her-seyi-unutun-uzmanlara-gore-hepsi-yanlis-1155-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="kedi-egitmekle-ilgili-bildiginiz-her-seyi-unutun-uzmanlara-gore-hepsi-yanlis-1155-2021-01-26.html">Kedi eğitmekle ilgili bildiğiniz her şeyi unutun: Uzmanlara göre hepsi yanlış
</a></div>
</li>


<li>
<a href="salginda-dizustu-bilgisayar-ve-tablet-satislari-katlandi-1136-2021-01-26.html"><img src="images/2021_01_26/salginda-dizustu-bilgisayar-ve-tablet-satislari-katlandi-1136-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="salginda-dizustu-bilgisayar-ve-tablet-satislari-katlandi-1136-2021-01-26.html">Salgında Dizüstü Bilgisayar ve Tablet Satışları Katlandı</a></div>
</li>


<li>
<a href="appledan-yeni-ve-harika-proje-icin-atamalar-1117-2021-01-26.html"><img src="images/2021_01_26/appledan-yeni-ve-harika-proje-icin-atamalar-1117-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="appledan-yeni-ve-harika-proje-icin-atamalar-1117-2021-01-26.html">Apple'dan yeni ve harika proje için atamalar</a></div>
</li>


<li>
<a href="sen-uzgunsen-robot-kopegin-kodada-uzuluyor-1108-2021-01-26.html"><img src="images/2021_01_26/sen-uzgunsen-robot-kopegin-kodada-uzuluyor-1108-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="sen-uzgunsen-robot-kopegin-kodada-uzuluyor-1108-2021-01-26.html">Sen üzgünsen, robot köpeğin Koda'da üzülüyor</a></div>
</li>


<li>
<a href="arastirma-koronavirusu-bitirmek-icin-evcil-hayvanlar-da-asilanabilir-1034-2021-01-26.html"><img src="images/2021_01_26/arastirma-koronavirusu-bitirmek-icin-evcil-hayvanlar-da-asilanabilir-1034-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-koronavirusu-bitirmek-icin-evcil-hayvanlar-da-asilanabilir-1034-2021-01-26.html">Araştırma: Koronavirüsü bitirmek için evcil hayvanlar da aşılanabilir</a></div>
</li>


<li>
<a href="dunyanin-en-degerli-markasi-apple-oldu-1027-2021-01-26.html"><img src="images/2021_01_26/dunyanin-en-degerli-markasi-apple-oldu-1027-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-degerli-markasi-apple-oldu-1027-2021-01-26.html">Dünyanın en değerli markası 'Apple' oldu
</a></div>
</li>


<li>
<a href="elon-musk-uzaya-lazer-gonderdi-0857-2021-01-26.html"><img src="images/2021_01_26/elon-musk-uzaya-lazer-gonderdi-0857-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-uzaya-lazer-gonderdi-0857-2021-01-26.html">Elon Musk uzaya lazer gönderdi
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0824-2021-01-26.html"><img src="images/2021_01_26/genc-yapi-marketten-gunun-firsat-urunu-0824-2021-01-26_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0824-2021-01-26.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="lg-akilli-telefon-uretimini-sonlandirmaya-hazirlaniyor-1230-2021-01-25.html"><img src="images/2021_01_25/lg-akilli-telefon-uretimini-sonlandirmaya-hazirlaniyor-1230-2021-01-25_m.jpg" alt=""></a>
<div class="news"><a href="lg-akilli-telefon-uretimini-sonlandirmaya-hazirlaniyor-1230-2021-01-25.html">LG akıllı telefon üretimini sonlandırmaya hazırlanıyor
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1203-2021-01-25.html"><img src="images/2021_01_25/genc-yapi-marketten-gunun-firsat-urunu-1203-2021-01-25_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1203-2021-01-25.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="whatsapp-zorunlu-guncelleme-sonrasi-milyonlarca-kullanici-kaybetti-1155-2021-01-25.html"><img src="images/2021_01_25/whatsapp-zorunlu-guncelleme-sonrasi-milyonlarca-kullanici-kaybetti-1155-2021-01-25_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-zorunlu-guncelleme-sonrasi-milyonlarca-kullanici-kaybetti-1155-2021-01-25.html">WhatsApp zorunlu güncelleme sonrası milyonlarca kullanıcı kaybetti
</a></div>
</li>


<li>
<a href="nasa-kaos-tanrisina-arac-gondermeye-hazirlaniyor-1045-2021-01-25.html"><img src="images/2021_01_25/nasa-kaos-tanrisina-arac-gondermeye-hazirlaniyor-1045-2021-01-25_m.jpg" alt=""></a>
<div class="news"><a href="nasa-kaos-tanrisina-arac-gondermeye-hazirlaniyor-1045-2021-01-25.html">NASA 'Kaos Tanrısı'na araç göndermeye hazırlanıyor
</a></div>
</li>


<li>
<a href="-cocugun-gelecegini-olumsuz-etkileyen-10-hata-1511-2021-01-24.html"><img src="images/2021_01_24/-cocugun-gelecegini-olumsuz-etkileyen-10-hata-1511-2021-01-24_m.jpg" alt=""></a>
<div class="news"><a href="-cocugun-gelecegini-olumsuz-etkileyen-10-hata-1511-2021-01-24.html"> Çocuğun geleceğini olumsuz etkileyen 10 hata!</a></div>
</li>


<li>
<a href="abdeki-veri-kurallari-ihlali-nedeniyle-whatsappa-para-cezasi-hazirligi-1303-2021-01-24.html"><img src="images/2021_01_24/abdeki-veri-kurallari-ihlali-nedeniyle-whatsappa-para-cezasi-hazirligi-1303-2021-01-24_m.jpg" alt=""></a>
<div class="news"><a href="abdeki-veri-kurallari-ihlali-nedeniyle-whatsappa-para-cezasi-hazirligi-1303-2021-01-24.html">AB'deki veri kuralları ihlali nedeniyle WhatsApp'a para cezası hazırlığı
</a></div>
</li>


<li>
<a href="orhan-gencebay-sevenlerini-korkuttu-1030-2021-01-24.html"><img src="images/2021_01_24/orhan-gencebay-sevenlerini-korkuttu-1030-2021-01-24_m.jpg" alt=""></a>
<div class="news"><a href="orhan-gencebay-sevenlerini-korkuttu-1030-2021-01-24.html">Orhan Gencebay sevenlerini korkuttu
</a></div>
</li>


<li>
<a href="ibo-showda-gozyaslari-sel-oldu-1011-2021-01-24.html"><img src="images/2021_01_24/ibo-showda-gozyaslari-sel-oldu-1011-2021-01-24_m.jpg" alt=""></a>
<div class="news"><a href="ibo-showda-gozyaslari-sel-oldu-1011-2021-01-24.html">İbo Show'da gözyaşları sel oldu
</a></div>
</li>


<li>
<a href="korona-tedavisi-goren-larry-king-hayatini-kaybetti-1625-2021-01-23.html"><img src="images/2021_01_23/korona-tedavisi-goren-larry-king-hayatini-kaybetti-1625-2021-01-23_m.jpg" alt=""></a>
<div class="news"><a href="korona-tedavisi-goren-larry-king-hayatini-kaybetti-1625-2021-01-23.html">Korona tedavisi gören Larry King hayatını kaybetti</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1248-2021-01-23.html"><img src="images/2021_01_23/genc-yapi-marketten-gunun-firsat-urunu-1248-2021-01-23_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1248-2021-01-23.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="plastik-siselerdeki-buyuk-tehlike-1813-2021-01-22.html"><img src="images/2021_01_22/plastik-siselerdeki-buyuk-tehlike-1813-2021-01-22_m.jpg" alt=""></a>
<div class="news"><a href="plastik-siselerdeki-buyuk-tehlike-1813-2021-01-22.html">Plastik şişelerdeki büyük tehlike
</a></div>
</li>


<li>
<a href="her-kullanimda-firini-temiz-tutmanin-yollari-1802-2021-01-22.html"><img src="images/2021_01_22/her-kullanimda-firini-temiz-tutmanin-yollari-1802-2021-01-22_m.jpg" alt=""></a>
<div class="news"><a href="her-kullanimda-firini-temiz-tutmanin-yollari-1802-2021-01-22.html">Her kullanımda fırını temiz tutmanın yolları
</a></div>
</li>


<li>
<a href="alpmut-kadir-carlos-ve-salih-alaminyolu-trtnin-kibris-dizisinde-onemli-roller-aldi-1629-2021-01-22.html"><img src="images/2021_01_22/alpmut-kadir-carlos-ve-salih-alaminyolu-trtnin-kibris-dizisinde-onemli-roller-aldi-1629-2021-01-22_m.jpg" alt=""></a>
<div class="news"><a href="alpmut-kadir-carlos-ve-salih-alaminyolu-trtnin-kibris-dizisinde-onemli-roller-aldi-1629-2021-01-22.html">Alpmut, Kadir Carlos ve Salih Alaminyolu Trt'nin Kıbrıs Dizisinde Önemli Roller Aldı</a></div>
</li>


<li>
<a href="gungordu-osman-turkayin-olumunun-20nci-yildonumu-dolayisiyla-mesaj-yayimladi-1601-2021-01-22.html"><img src="images/2021_01_22/gungordu-osman-turkayin-olumunun-20nci-yildonumu-dolayisiyla-mesaj-yayimladi-1601-2021-01-22_m.jpg" alt=""></a>
<div class="news"><a href="gungordu-osman-turkayin-olumunun-20nci-yildonumu-dolayisiyla-mesaj-yayimladi-1601-2021-01-22.html">Güngördü Osman Türkay’ın Ölümünün 20’nci Yıldönümü Dolayısıyla Mesaj Yayımladı</a></div>
</li>


<li>
<a href="filleri-uzaydan-sayabilen-teknoloji-gelistirildi-1231-2021-01-22.html"><img src="images/2021_01_22/filleri-uzaydan-sayabilen-teknoloji-gelistirildi-1231-2021-01-22_m.jpg" alt=""></a>
<div class="news"><a href="filleri-uzaydan-sayabilen-teknoloji-gelistirildi-1231-2021-01-22.html">Filleri uzaydan sayabilen teknoloji geliştirildi</a></div>
</li>


<li>
<a href="almanyada-cigir-acan-calisma-belden-asagisi-felcli-olan-fareler-tekrar-yurudu-1040-2021-01-22.html"><img src="images/2021_01_22/almanyada-cigir-acan-calisma-belden-asagisi-felcli-olan-fareler-tekrar-yurudu-1040-2021-01-22_m.jpg" alt=""></a>
<div class="news"><a href="almanyada-cigir-acan-calisma-belden-asagisi-felcli-olan-fareler-tekrar-yurudu-1040-2021-01-22.html">Almanya’da çığır açan çalışma: Belden aşağısı felçli olan fareler tekrar yürüdü
</a></div>
</li>


<li>
<a href="google-internet-balonunun-fisini-cekiyor-0921-2021-01-22.html"><img src="images/2021_01_22/google-internet-balonunun-fisini-cekiyor-0921-2021-01-22_m.jpg" alt=""></a>
<div class="news"><a href="google-internet-balonunun-fisini-cekiyor-0921-2021-01-22.html">Google 'internet balonu'nun fişini çekiyor</a></div>
</li>


<li>
<a href="elon-musk-duyurdu-kazanana-100-milyon-dolar-verecegim-0914-2021-01-22.html"><img src="images/2021_01_22/elon-musk-duyurdu-kazanana-100-milyon-dolar-verecegim-0914-2021-01-22_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-duyurdu-kazanana-100-milyon-dolar-verecegim-0914-2021-01-22.html">Elon Musk duyurdu: Kazanana 100 milyon dolar vereceğim
</a></div>
</li>


<li>
<a href="twitterdan-bir-resmi-hesaba-daha-bloke-0856-2021-01-22.html"><img src="images/2021_01_22/twitterdan-bir-resmi-hesaba-daha-bloke-0856-2021-01-22_m.jpg" alt=""></a>
<div class="news"><a href="twitterdan-bir-resmi-hesaba-daha-bloke-0856-2021-01-22.html">Twitter'dan bir resmi hesaba daha bloke</a></div>
</li>


<li>
<a href="iste-fark-etmeden-cok-uzun-sure-kullandigimiz-urunler-1815-2021-01-21.html"><img src="images/2021_01_21/iste-fark-etmeden-cok-uzun-sure-kullandigimiz-urunler-1815-2021-01-21_m.jpg" alt=""></a>
<div class="news"><a href="iste-fark-etmeden-cok-uzun-sure-kullandigimiz-urunler-1815-2021-01-21.html">İşte fark etmeden çok uzun süre kullandığımız ürünler
</a></div>
</li>


<li>
<a href="serenay-sarikaya-ekranlara-geri-donuyor-1803-2021-01-21.html"><img src="images/2021_01_21/serenay-sarikaya-ekranlara-geri-donuyor-1803-2021-01-21_m.jpg" alt=""></a>
<div class="news"><a href="serenay-sarikaya-ekranlara-geri-donuyor-1803-2021-01-21.html">Serenay Sarıkaya ekranlara geri dönüyor
</a></div>
</li>


<li>
<a href="iste-bulasik-deterjani-ile-kolayca-temizlenebilen-alanlar-1747-2021-01-21.html"><img src="images/2021_01_21/iste-bulasik-deterjani-ile-kolayca-temizlenebilen-alanlar-1747-2021-01-21_m.jpg" alt=""></a>
<div class="news"><a href="iste-bulasik-deterjani-ile-kolayca-temizlenebilen-alanlar-1747-2021-01-21.html">İşte bulaşık deterjanı ile kolayca temizlenebilen alanlar
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0849-2021-01-21.html"><img src="images/2021_01_21/genc-yapi-marketten-gunun-firsat-urunu-0849-2021-01-21_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0849-2021-01-21.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="yaslanmayi-geciktirebilecek-gen-tedavisi-gelistirildi-1059-2021-01-20.html"><img src="images/2021_01_20/yaslanmayi-geciktirebilecek-gen-tedavisi-gelistirildi-1059-2021-01-20_m.jpg" alt=""></a>
<div class="news"><a href="yaslanmayi-geciktirebilecek-gen-tedavisi-gelistirildi-1059-2021-01-20.html">Yaşlanmayı geciktirebilecek gen tedavisi geliştirildi
</a></div>
</li>


<li>
<a href="netflixin-abone-sayisi-200-milyonu-gecti-1034-2021-01-20.html"><img src="images/2021_01_20/netflixin-abone-sayisi-200-milyonu-gecti-1034-2021-01-20_m.jpg" alt=""></a>
<div class="news"><a href="netflixin-abone-sayisi-200-milyonu-gecti-1034-2021-01-20.html">Netflix'in abone sayısı 200 milyonu geçti</a></div>
</li>


<li>
<a href="son-50-yilin-en-kisa-senesi-2021-olacak-1003-2021-01-20.html"><img src="images/2021_01_20/son-50-yilin-en-kisa-senesi-2021-olacak-1003-2021-01-20_m.jpg" alt=""></a>
<div class="news"><a href="son-50-yilin-en-kisa-senesi-2021-olacak-1003-2021-01-20.html">Son 50 yılın en kısa senesi 2021 olacak</a></div>
</li>


<li>
<a href="gok-bilimciler-iki-dev-radyo-galaksi-kesfetti-0912-2021-01-20.html"><img src="images/2021_01_20/gok-bilimciler-iki-dev-radyo-galaksi-kesfetti-0912-2021-01-20_m.jpg" alt=""></a>
<div class="news"><a href="gok-bilimciler-iki-dev-radyo-galaksi-kesfetti-0912-2021-01-20.html">Gök bilimciler iki dev radyo galaksi keşfetti
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0859-2021-01-20.html"><img src="images/2021_01_20/genc-yapi-marketten-gunun-firsat-urunu-0859-2021-01-20_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0859-2021-01-20.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="final-universitesi-burs-ve-siralama-sinavi-29-mayista-1612-2021-01-19.html"><img src="images/2021_01_19/final-universitesi-burs-ve-siralama-sinavi-29-mayista-1612-2021-01-19_m.jpg" alt=""></a>
<div class="news"><a href="final-universitesi-burs-ve-siralama-sinavi-29-mayista-1612-2021-01-19.html">Final Üniversitesi Burs ve Sıralama Sınavı 29 Mayıs’ta</a></div>
</li>


<li>
<a href="koopbankta-personel-alimi-1535-2021-01-19.html"><img src="images/2021_01_19/koopbankta-personel-alimi-1535-2021-01-19_m.jpg" alt=""></a>
<div class="news"><a href="koopbankta-personel-alimi-1535-2021-01-19.html">Koopbank’ta Personel Alımı</a></div>
</li>


<li>
<a href="cinde-kedi-klonlandi-1404-2021-01-19.html"><img src="images/2021_01_19/cinde-kedi-klonlandi-1404-2021-01-19_m.jpg" alt=""></a>
<div class="news"><a href="cinde-kedi-klonlandi-1404-2021-01-19.html">Çin'de kedi klonlandı</a></div>
</li>


<li>
<a href="almanyada-150-milyon-yillik-kopek-baligi-fosili-kesfedildi-1222-2021-01-19.html"><img src="images/2021_01_19/almanyada-150-milyon-yillik-kopek-baligi-fosili-kesfedildi-1222-2021-01-19_m.jpg" alt=""></a>
<div class="news"><a href="almanyada-150-milyon-yillik-kopek-baligi-fosili-kesfedildi-1222-2021-01-19.html">Almanya'da 150 milyon yıllık köpek balığı fosili keşfedildi
</a></div>
</li>


<li>
<a href="turkiyenin-surucusuz-otobusu-testleri-basariyla-gecti--1205-2021-01-19.html"><img src="images/2021_01_19/turkiyenin-surucusuz-otobusu-testleri-basariyla-gecti--1205-2021-01-19_m.jpg" alt=""></a>
<div class="news"><a href="turkiyenin-surucusuz-otobusu-testleri-basariyla-gecti--1205-2021-01-19.html">Türkiye’nin sürücüsüz otobüsü testleri başarıyla geçti </a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0834-2021-01-19.html"><img src="images/2021_01_19/genc-yapi-marketten-gunun-firsat-urunu-0834-2021-01-19_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0834-2021-01-19.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="iyi-bir-uyku-icin-ne-yapmali-1813-2021-01-18.html"><img src="images/2021_01_18/iyi-bir-uyku-icin-ne-yapmali-1813-2021-01-18_m.jpg" alt=""></a>
<div class="news"><a href="iyi-bir-uyku-icin-ne-yapmali-1813-2021-01-18.html">İyi bir uyku için ne yapmalı?
</a></div>
</li>


<li>
<a href="2021-sirketler-icin-dijitallesme-yili-olacak-1754-2021-01-18.html"><img src="images/2021_01_18/2021-sirketler-icin-dijitallesme-yili-olacak-1754-2021-01-18_m.jpg" alt=""></a>
<div class="news"><a href="2021-sirketler-icin-dijitallesme-yili-olacak-1754-2021-01-18.html">2021 şirketler için dijitalleşme yılı olacak
</a></div>
</li>


<li>
<a href="lbonun-cocuklar-icin-hazirladigi-orkestrayi-taniyorum-video-ve-online-kitapcigi-yayinda-1533-2021-01-18.html"><img src="images/2021_01_18/lbonun-cocuklar-icin-hazirladigi-orkestrayi-taniyorum-video-ve-online-kitapcigi-yayinda-1533-2021-01-18_m.jpg" alt=""></a>
<div class="news"><a href="lbonun-cocuklar-icin-hazirladigi-orkestrayi-taniyorum-video-ve-online-kitapcigi-yayinda-1533-2021-01-18.html">LBO’nun Çocuklar İçin Hazırladığı “Orkestrayı Tanıyorum” Video ve Online Kitapçığı Yayında</a></div>
</li>


<li>
<a href="bahar-sevinc-survivorda-1522-2021-01-18.html"><img src="images/2021_01_18/bahar-sevinc-survivorda-1522-2021-01-18_m.jpg" alt=""></a>
<div class="news"><a href="bahar-sevinc-survivorda-1522-2021-01-18.html">Bahar Sevinç Survivor'da!</a></div>
</li>


<li>
<a href="uzay-yarisi-kizisiyor-insansiz-test-ucusu-basariyla-tamamlandi-1423-2021-01-18.html"><img src="images/2021_01_18/uzay-yarisi-kizisiyor-insansiz-test-ucusu-basariyla-tamamlandi-1423-2021-01-18_m.jpg" alt=""></a>
<div class="news"><a href="uzay-yarisi-kizisiyor-insansiz-test-ucusu-basariyla-tamamlandi-1423-2021-01-18.html">Uzay yarışı kızışıyor: İnsansız test uçuşu başarıyla tamamlandı
</a></div>
</li>


<li>
<a href="windows-10da-bilgisayari-kullanilmaz-hale-getiren-hata-1232-2021-01-18.html"><img src="images/2021_01_18/windows-10da-bilgisayari-kullanilmaz-hale-getiren-hata-1232-2021-01-18_m.jpg" alt=""></a>
<div class="news"><a href="windows-10da-bilgisayari-kullanilmaz-hale-getiren-hata-1232-2021-01-18.html">Windows 10’da bilgisayarı kullanılmaz hale getiren hata
</a></div>
</li>


<li>
<a href="en-yasli-kara-delik-kesfedildi-1118-2021-01-18.html"><img src="images/2021_01_18/en-yasli-kara-delik-kesfedildi-1118-2021-01-18_m.jpg" alt=""></a>
<div class="news"><a href="en-yasli-kara-delik-kesfedildi-1118-2021-01-18.html">En yaşlı kara delik keşfedildi</a></div>
</li>


<li>
<a href="kktcnin-yerli-otomobili-gunsel-halkla-bulusuyor...--1112-2021-01-18.html"><img src="images/2021_01_18/kktcnin-yerli-otomobili-gunsel-halkla-bulusuyor...--1112-2021-01-18_m.jpg" alt=""></a>
<div class="news"><a href="kktcnin-yerli-otomobili-gunsel-halkla-bulusuyor...--1112-2021-01-18.html">KKTC'nin Yerli Otomobili “GÜNSEL” Halkla Buluşuyor... </a></div>
</li>


<li>
<a href="merkur-kova-transitinin-burclara-etkisi-0945-2021-01-18.html"><img src="images/2021_01_18/merkur-kova-transitinin-burclara-etkisi-0945-2021-01-18_m.jpg" alt=""></a>
<div class="news"><a href="merkur-kova-transitinin-burclara-etkisi-0945-2021-01-18.html">Merkür Kova Transitinin Burçlara Etkisi
</a></div>
</li>


<li>
<a href="nasa-mars-kasifinin-gorevine-son-verdi-0903-2021-01-18.html"><img src="images/2021_01_18/nasa-mars-kasifinin-gorevine-son-verdi-0903-2021-01-18_m.jpg" alt=""></a>
<div class="news"><a href="nasa-mars-kasifinin-gorevine-son-verdi-0903-2021-01-18.html">NASA 'Marş kaşifi'nin görevine son verdi
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0854-2021-01-18.html"><img src="images/2021_01_18/genc-yapi-marketten-gunun-firsat-urunu-0854-2021-01-18_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0854-2021-01-18.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="usta-oyuncu-ekrem-gokkaya-hayatini-kaybetti-2216-2021-01-17.html"><img src="images/2021_01_17/usta-oyuncu-ekrem-gokkaya-hayatini-kaybetti-2216-2021-01-17_m.jpg" alt=""></a>
<div class="news"><a href="usta-oyuncu-ekrem-gokkaya-hayatini-kaybetti-2216-2021-01-17.html">Usta oyuncu Ekrem Gökkaya hayatını kaybetti</a></div>
</li>


<li>
<a href="18-ocak-24-ocak-2021-haftalik-burc-yorumlari-1843-2021-01-17.html"><img src="images/2021_01_17/18-ocak-24-ocak-2021-haftalik-burc-yorumlari-1843-2021-01-17_m.jpg" alt=""></a>
<div class="news"><a href="18-ocak-24-ocak-2021-haftalik-burc-yorumlari-1843-2021-01-17.html">18 Ocak – 24 Ocak 2021 haftalık burç yorumları
</a></div>
</li>


<li>
<a href="cinde-dondurmalarda-koronavirus-tespit-edildi-1644-2021-01-16.html"><img src="images/2021_01_16/cinde-dondurmalarda-koronavirus-tespit-edildi-1644-2021-01-16_m.jpg" alt=""></a>
<div class="news"><a href="cinde-dondurmalarda-koronavirus-tespit-edildi-1644-2021-01-16.html">Çin'de dondurmalarda koronavirüs tespit edildi</a></div>
</li>


<li>
<a href="bilim-insanlari-koronavirusun-yeni-antikorlarini-tespit-etti-1106-2021-01-16.html"><img src="images/2021_01_16/bilim-insanlari-koronavirusun-yeni-antikorlarini-tespit-etti-1106-2021-01-16_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-koronavirusun-yeni-antikorlarini-tespit-etti-1106-2021-01-16.html">Bilim insanları koronavirüsün yeni antikorlarını tespit etti</a></div>
</li>


<li>
<a href="whatsapptan-geri-adim-1100-2021-01-16.html"><img src="images/2021_01_16/whatsapptan-geri-adim-1100-2021-01-16_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-geri-adim-1100-2021-01-16.html">WhatsApp'tan geri adım</a></div>
</li>


<li>
<a href="abdli-astrolog-maren-altman-populer-kripto-para-birimi-bitcoindeki-fiyat-dalgalanmalarini-gok-cisimlerinin-hareketlerine-gore-tahmin-ederek-sosyal-med-1048-2021-01-16.html"><img src="images/2021_01_16/abdli-astrolog-maren-altman-populer-kripto-para-birimi-bitcoindeki-fiyat-dalgalanmalarini-gok-cisimlerinin-hareketlerine-gore-tahmin-ederek-sosyal-med-1048-2021-01-16_m.jpg" alt=""></a>
<div class="news"><a href="abdli-astrolog-maren-altman-populer-kripto-para-birimi-bitcoindeki-fiyat-dalgalanmalarini-gok-cisimlerinin-hareketlerine-gore-tahmin-ederek-sosyal-med-1048-2021-01-16.html">Sosyal medyanın yeni fenomeni: Bitcoin astroloğu</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1009-2021-01-16.html"><img src="images/2021_01_16/genc-yapi-marketten-gunun-firsat-urunu-1009-2021-01-16_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1009-2021-01-16.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="en-kirli-bulasiklari-temizlemenizi-saglayacak-ipuclari-1819-2021-01-15.html"><img src="images/2021_01_15/en-kirli-bulasiklari-temizlemenizi-saglayacak-ipuclari-1819-2021-01-15_m.jpg" alt=""></a>
<div class="news"><a href="en-kirli-bulasiklari-temizlemenizi-saglayacak-ipuclari-1819-2021-01-15.html">En kirli bulaşıkları temizlemenizi sağlayacak ipuçları
</a></div>
</li>


<li>
<a href="sirketten-ilk-aciklama-1818-2021-01-15.html"><img src="images/2021_01_15/sirketten-ilk-aciklama-1818-2021-01-15_m.jpg" alt=""></a>
<div class="news"><a href="sirketten-ilk-aciklama-1818-2021-01-15.html">Şirketten ilk açıklama
</a></div>
</li>


<li>
<a href="286-milyon-dolarlik-bitcoini-cope-atti-1817-2021-01-15.html"><img src="images/2021_01_15/286-milyon-dolarlik-bitcoini-cope-atti-1817-2021-01-15_m.jpg" alt=""></a>
<div class="news"><a href="286-milyon-dolarlik-bitcoini-cope-atti-1817-2021-01-15.html">286 milyon dolarlık Bitcoin'i çöpe attı!</a></div>
</li>


<li>
<a href="mutfak-cocuklar-icin-guvenli-hale-nasil-getirilir-1814-2021-01-15.html"><img src="images/2021_01_15/mutfak-cocuklar-icin-guvenli-hale-nasil-getirilir-1814-2021-01-15_m.jpg" alt=""></a>
<div class="news"><a href="mutfak-cocuklar-icin-guvenli-hale-nasil-getirilir-1814-2021-01-15.html">Mutfak çocuklar için güvenli hale nasıl getirilir?
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0846-2021-01-15.html"><img src="images/2021_01_15/genc-yapi-marketten-gunun-firsat-urunu-0846-2021-01-15_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0846-2021-01-15.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="soguk-havalarda-bebekler-nasil-korunmali-1806-2021-01-14.html"><img src="images/2021_01_14/soguk-havalarda-bebekler-nasil-korunmali-1806-2021-01-14_m.jpg" alt=""></a>
<div class="news"><a href="soguk-havalarda-bebekler-nasil-korunmali-1806-2021-01-14.html">Soğuk havalarda bebekler nasıl korunmalı?
</a></div>
</li>


<li>
<a href="-whatsappa-ilk-dava-acildi-1649-2021-01-14.html"><img src="images/2021_01_14/-whatsappa-ilk-dava-acildi-1649-2021-01-14_m.jpg" alt=""></a>
<div class="news"><a href="-whatsappa-ilk-dava-acildi-1649-2021-01-14.html"> WhatsApp’a ilk dava açıldı</a></div>
</li>


<li>
<a href="insanlik-tarihinin-en-buyuk-dijital-gocu-1500-2021-01-14.html"><img src="images/2021_01_14/insanlik-tarihinin-en-buyuk-dijital-gocu-1500-2021-01-14_m.jpg" alt=""></a>
<div class="news"><a href="insanlik-tarihinin-en-buyuk-dijital-gocu-1500-2021-01-14.html">İnsanlık Tarihinin En Büyük Dijital Göçü</a></div>
</li>


<li>
<a href="telegram-mesajlasmalari-gizli-tutuluyor-mu-iste-telegramin-bilinmeyen-ozellikleri-1051-2021-01-14.html"><img src="images/2021_01_14/telegram-mesajlasmalari-gizli-tutuluyor-mu-iste-telegramin-bilinmeyen-ozellikleri-1051-2021-01-14_m.jpg" alt=""></a>
<div class="news"><a href="telegram-mesajlasmalari-gizli-tutuluyor-mu-iste-telegramin-bilinmeyen-ozellikleri-1051-2021-01-14.html">Telegram mesajlaşmaları gizli tutuluyor mu? İşte Telegram'ın bilinmeyen özellikleri</a></div>
</li>


<li>
<a href="whatsapptan-yeni-aciklama-karar-sonrasi-neler-degisecek-1041-2021-01-14.html"><img src="images/2021_01_14/whatsapptan-yeni-aciklama-karar-sonrasi-neler-degisecek-1041-2021-01-14_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-yeni-aciklama-karar-sonrasi-neler-degisecek-1041-2021-01-14.html">WhatsApp'tan yeni açıklama (Karar sonrası neler değişecek?)
</a></div>
</li>


<li>
<a href="tesla-158-bin-aracini-geri-cagiracak-mi-1017-2021-01-14.html"><img src="images/2021_01_14/tesla-158-bin-aracini-geri-cagiracak-mi-1017-2021-01-14_m.jpg" alt=""></a>
<div class="news"><a href="tesla-158-bin-aracini-geri-cagiracak-mi-1017-2021-01-14.html">Tesla 158 bin aracını geri çağıracak mı?
</a></div>
</li>


<li>
<a href="sabah-erken-kalkmaniza-yardimci-olacak-8-ipucu-2025-2021-01-13.html"><img src="images/2021_01_13/sabah-erken-kalkmaniza-yardimci-olacak-8-ipucu-2025-2021-01-13_m.jpg" alt=""></a>
<div class="news"><a href="sabah-erken-kalkmaniza-yardimci-olacak-8-ipucu-2025-2021-01-13.html">Sabah erken kalkmanıza yardımcı olacak 8 ipucu
</a></div>
</li>


<li>
<a href="iste-evinizde-en-sik-temizlenmesi-gereken-esyalar-2013-2021-01-13.html"><img src="images/2021_01_13/iste-evinizde-en-sik-temizlenmesi-gereken-esyalar-2013-2021-01-13_m.jpg" alt=""></a>
<div class="news"><a href="iste-evinizde-en-sik-temizlenmesi-gereken-esyalar-2013-2021-01-13.html">İşte evinizde en sık temizlenmesi gereken eşyalar
</a></div>
</li>


<li>
<a href="kardes-kiskancligina-dikkat-1803-2021-01-13.html"><img src="images/2021_01_13/kardes-kiskancligina-dikkat-1803-2021-01-13_m.jpg" alt=""></a>
<div class="news"><a href="kardes-kiskancligina-dikkat-1803-2021-01-13.html">Kardeş kıskançlığına dikkat!
</a></div>
</li>


<li>
<a href="cangardan-kdvye-ek-servis-paketi-hediye-1527-2021-01-13.html"><img src="images/2021_01_13/cangardan-kdvye-ek-servis-paketi-hediye-1527-2021-01-13_m.jpg" alt=""></a>
<div class="news"><a href="cangardan-kdvye-ek-servis-paketi-hediye-1527-2021-01-13.html">Çangar’dan KDV’ye ek servis paketi hediye!</a></div>
</li>


<li>
<a href="whatsapptan-buyuk-hata-sohbetler-googlea-sizdi-1242-2021-01-13.html"><img src="images/2021_01_13/whatsapptan-buyuk-hata-sohbetler-googlea-sizdi-1242-2021-01-13_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-buyuk-hata-sohbetler-googlea-sizdi-1242-2021-01-13.html">WhatsApp'tan büyük hata: Sohbetler Google'a sızdı</a></div>
</li>


<li>
<a href="bitcoin-sifresini-unuttu-yanlis-sifre-girerse-220-milyon-dolar-kaybedecek-1230-2021-01-13.html"><img src="images/2021_01_13/bitcoin-sifresini-unuttu-yanlis-sifre-girerse-220-milyon-dolar-kaybedecek-1230-2021-01-13_m.jpg" alt=""></a>
<div class="news"><a href="bitcoin-sifresini-unuttu-yanlis-sifre-girerse-220-milyon-dolar-kaybedecek-1230-2021-01-13.html">Bitcoin şifresini unuttu, yanlış şifre girerse 220 milyon dolar kaybedecek</a></div>
</li>


<li>
<a href="bruce-willis-maske-takmayi-reddedince-eczaneden-cikarildi-1211-2021-01-13.html"><img src="images/2021_01_13/bruce-willis-maske-takmayi-reddedince-eczaneden-cikarildi-1211-2021-01-13_m.jpg" alt=""></a>
<div class="news"><a href="bruce-willis-maske-takmayi-reddedince-eczaneden-cikarildi-1211-2021-01-13.html">Bruce Willis maske takmayı reddedince eczaneden çıkarıldı
</a></div>
</li>


<li>
<a href="abdde-70-yilin-ardindan-ilk-kez-bir-kadin-idam-edildi-1137-2021-01-13.html"><img src="images/2021_01_13/abdde-70-yilin-ardindan-ilk-kez-bir-kadin-idam-edildi-1137-2021-01-13_m.jpg" alt=""></a>
<div class="news"><a href="abdde-70-yilin-ardindan-ilk-kez-bir-kadin-idam-edildi-1137-2021-01-13.html">ABD’de 70 yılın ardından ilk kez bir kadın idam edildi</a></div>
</li>


<li>
<a href="whatsapp-etkisi-telegram-kullanici-sayisinda-rekor-kirdi-1126-2021-01-13.html"><img src="images/2021_01_13/whatsapp-etkisi-telegram-kullanici-sayisinda-rekor-kirdi-1126-2021-01-13_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-etkisi-telegram-kullanici-sayisinda-rekor-kirdi-1126-2021-01-13.html">WhatsApp etkisi: Telegram kullanıcı sayısında rekor kırdı</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0743-2021-01-13.html"><img src="images/2021_01_13/genc-yapi-marketten-gunun-firsat-urunu-0743-2021-01-13_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0743-2021-01-13.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="bu-nasil-vicdansizlik-trumpin-adini-sirtina-kazidilar-1831-2021-01-12.html"><img src="images/2021_01_12/bu-nasil-vicdansizlik-trumpin-adini-sirtina-kazidilar-1831-2021-01-12_m.jpg" alt=""></a>
<div class="news"><a href="bu-nasil-vicdansizlik-trumpin-adini-sirtina-kazidilar-1831-2021-01-12.html">Bu nasıl vicdansızlık… Trump’ın adını sırtına kazıdılar
</a></div>
</li>


<li>
<a href="sosyal-medya-fenomenlerine-cekilis-sorusturmasi-1359-2021-01-12.html"><img src="images/2021_01_12/sosyal-medya-fenomenlerine-cekilis-sorusturmasi-1359-2021-01-12_m.jpg" alt=""></a>
<div class="news"><a href="sosyal-medya-fenomenlerine-cekilis-sorusturmasi-1359-2021-01-12.html">Sosyal medya fenomenlerine 'çekiliş' soruşturması</a></div>
</li>


<li>
<a href="whatsapptan-yeni-aciklama-mesajlarinizi-goremeyiz-1059-2021-01-12.html"><img src="images/2021_01_12/whatsapptan-yeni-aciklama-mesajlarinizi-goremeyiz-1059-2021-01-12_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-yeni-aciklama-mesajlarinizi-goremeyiz-1059-2021-01-12.html">WhatsApp'tan yeni açıklama: Mesajlarınızı göremeyiz</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1014-2021-01-12.html"><img src="images/2021_01_12/genc-yapi-marketten-gunun-firsat-urunu-1014-2021-01-12_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1014-2021-01-12.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="evliligi-bitiren-10-sebebe-dikkat-1011-2021-01-12.html"><img src="images/2021_01_12/evliligi-bitiren-10-sebebe-dikkat-1011-2021-01-12_m.jpg" alt=""></a>
<div class="news"><a href="evliligi-bitiren-10-sebebe-dikkat-1011-2021-01-12.html">Evliliği bitiren 10 sebebe dikkat!</a></div>
</li>


<li>
<a href="cocugunuzun-daha-iyi-bir-dinleyici-olmasini-saglamanin-yollari-1807-2021-01-11.html"><img src="images/2021_01_11/cocugunuzun-daha-iyi-bir-dinleyici-olmasini-saglamanin-yollari-1807-2021-01-11_m.jpg" alt=""></a>
<div class="news"><a href="cocugunuzun-daha-iyi-bir-dinleyici-olmasini-saglamanin-yollari-1807-2021-01-11.html">Çocuğunuzun daha iyi bir dinleyici olmasını sağlamanın yolları
</a></div>
</li>


<li>
<a href="ergenlik-cagindaki-cocucugunuz-ile-iyi-gecinmek-icin-7-ipucucocugunuzun-ergenlik-doneminde-cok-degistigini-mi-dusunuyorsunuz-yalniz-degilsiniz.-cocugu-1753-2021-01-11.html"><img src="images/2021_01_11/ergenlik-cagindaki-cocucugunuz-ile-iyi-gecinmek-icin-7-ipucucocugunuzun-ergenlik-doneminde-cok-degistigini-mi-dusunuyorsunuz-yalniz-degilsiniz.-cocugu-1753-2021-01-11_m.jpg" alt=""></a>
<div class="news"><a href="ergenlik-cagindaki-cocucugunuz-ile-iyi-gecinmek-icin-7-ipucucocugunuzun-ergenlik-doneminde-cok-degistigini-mi-dusunuyorsunuz-yalniz-degilsiniz.-cocugu-1753-2021-01-11.html">Ergenlik çağındaki çocucuğunuz ile iyi geçinmek için 7 ipucu</a></div>
</li>


<li>
<a href="telegramin-kurucusundan-androide-gecin-cagrisi-1435-2021-01-11.html"><img src="images/2021_01_11/telegramin-kurucusundan-androide-gecin-cagrisi-1435-2021-01-11_m.jpg" alt=""></a>
<div class="news"><a href="telegramin-kurucusundan-androide-gecin-cagrisi-1435-2021-01-11.html">Telegram’ın kurucusundan ‘Android’e geçin’ çağrısı</a></div>
</li>


<li>
<a href="andre-rieu-orkestrasini-yasatmak-icin-gerekirse-400-yillik-stradivarius-kemanini-satacak-1425-2021-01-11.html"><img src="images/2021_01_11/andre-rieu-orkestrasini-yasatmak-icin-gerekirse-400-yillik-stradivarius-kemanini-satacak-1425-2021-01-11_m.jpg" alt=""></a>
<div class="news"><a href="andre-rieu-orkestrasini-yasatmak-icin-gerekirse-400-yillik-stradivarius-kemanini-satacak-1425-2021-01-11.html">Andre Rieu orkestrasını yaşatmak için gerekirse 400 yıllık Stradivarius kemanını satacak</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1030-2021-01-11.html"><img src="images/2021_01_11/genc-yapi-marketten-gunun-firsat-urunu-1030-2021-01-11_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1030-2021-01-11.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="bill-gatesten-4.3-milyar-dolarlik-adim-0842-2021-01-11.html"><img src="images/2021_01_11/bill-gatesten-4.3-milyar-dolarlik-adim-0842-2021-01-11_m.jpg" alt=""></a>
<div class="news"><a href="bill-gatesten-4.3-milyar-dolarlik-adim-0842-2021-01-11.html">Bill Gates'ten 4.3 milyar dolarlık adım</a></div>
</li>


<li>
<a href="whatsapptan-guncelleme-aciklamasi-0836-2021-01-11.html"><img src="images/2021_01_11/whatsapptan-guncelleme-aciklamasi-0836-2021-01-11_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-guncelleme-aciklamasi-0836-2021-01-11.html">WhatsApp'tan güncelleme açıklaması</a></div>
</li>


<li>
<a href="tanya-yeni-yasini-ugur-ile-kutladi-1637-2021-01-10.html"><img src="images/2021_01_10/tanya-yeni-yasini-ugur-ile-kutladi-1637-2021-01-10_m.jpg" alt=""></a>
<div class="news"><a href="tanya-yeni-yasini-ugur-ile-kutladi-1637-2021-01-10.html">Tanya, yeni yaşını Uğur ile kutladı!
</a></div>
</li>


<li>
<a href="iste-whatsapp-sozlesmesi-hakkinda-her-sey-1521-2021-01-10.html"><img src="images/2021_01_10/iste-whatsapp-sozlesmesi-hakkinda-her-sey-1521-2021-01-10_m.jpg" alt=""></a>
<div class="news"><a href="iste-whatsapp-sozlesmesi-hakkinda-her-sey-1521-2021-01-10.html">İşte WhatsApp sözleşmesi hakkında her şey
</a></div>
</li>


<li>
<a href="elon-musk-neden-tum-mulklerini-sattigini-acikladi-1521-2021-01-10.html"><img src="images/2021_01_10/elon-musk-neden-tum-mulklerini-sattigini-acikladi-1521-2021-01-10_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-neden-tum-mulklerini-sattigini-acikladi-1521-2021-01-10.html">Elon Musk neden tüm mülklerini sattığını açıkladı</a></div>
</li>


<li>
<a href="hasan-can-kaya-insanlari-guldurunce-firca-yerdim-0944-2021-01-10.html"><img src="images/2021_01_10/hasan-can-kaya-insanlari-guldurunce-firca-yerdim-0944-2021-01-10_m.jpg" alt=""></a>
<div class="news"><a href="hasan-can-kaya-insanlari-guldurunce-firca-yerdim-0944-2021-01-10.html">Hasan Can Kaya: İnsanları güldürünce fırça yerdim!
</a></div>
</li>


<li>
<a href="iki-ulkeden-ortak-girisim-kediler-icin-kovid-19-asisi-gelistirilecek-1634-2021-01-09.html"><img src="images/2021_01_09/iki-ulkeden-ortak-girisim-kediler-icin-kovid-19-asisi-gelistirilecek-1634-2021-01-09_m.jpg" alt=""></a>
<div class="news"><a href="iki-ulkeden-ortak-girisim-kediler-icin-kovid-19-asisi-gelistirilecek-1634-2021-01-09.html">İki ülkeden ortak girişim: Kediler için Kovid-19 aşısı geliştirilecek</a></div>
</li>


<li>
<a href="youtubetan-yeni-telif-politikasi-o-kanallar-kapatilacak-1627-2021-01-09.html"><img src="images/2021_01_09/youtubetan-yeni-telif-politikasi-o-kanallar-kapatilacak-1627-2021-01-09_m.jpg" alt=""></a>
<div class="news"><a href="youtubetan-yeni-telif-politikasi-o-kanallar-kapatilacak-1627-2021-01-09.html">YouTube'tan yeni telif politikası: O kanallar kapatılacak
</a></div>
</li>


<li>
<a href="bagajda-tasinan-kopegin-basi-hoparlor-bosluguna-sikisti-1616-2021-01-09.html"><img src="images/2021_01_09/bagajda-tasinan-kopegin-basi-hoparlor-bosluguna-sikisti-1616-2021-01-09_m.jpg" alt=""></a>
<div class="news"><a href="bagajda-tasinan-kopegin-basi-hoparlor-bosluguna-sikisti-1616-2021-01-09.html">Bagajda taşınan köpeğin başı hoparlör boşluğuna sıkıştı</a></div>
</li>


<li>
<a href="whatsapp-kan-kaybediyor-en-cok-indirilen-uygulama-telegram-1605-2021-01-09.html"><img src="images/2021_01_09/whatsapp-kan-kaybediyor-en-cok-indirilen-uygulama-telegram-1605-2021-01-09_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-kan-kaybediyor-en-cok-indirilen-uygulama-telegram-1605-2021-01-09.html">WhatsApp kan kaybediyor, en çok indirilen uygulama Telegram</a></div>
</li>


<li>
<a href="karaca-olusune-sahip-cikmayan-dirisine-nasil-sahip-cikacak-yazik-1048-2021-01-09.html"><img src="images/2021_01_09/karaca-olusune-sahip-cikmayan-dirisine-nasil-sahip-cikacak-yazik-1048-2021-01-09_m.jpg" alt=""></a>
<div class="news"><a href="karaca-olusune-sahip-cikmayan-dirisine-nasil-sahip-cikacak-yazik-1048-2021-01-09.html">Karaca: Ölüsüne sahip çıkmayan dirisine nasıl sahip çıkacak! Yazık!</a></div>
</li>


<li>
<a href="iste-temizlikte-unutulan-4-yer-1745-2021-01-08.html"><img src="images/2021_01_08/iste-temizlikte-unutulan-4-yer-1745-2021-01-08_m.jpg" alt=""></a>
<div class="news"><a href="iste-temizlikte-unutulan-4-yer-1745-2021-01-08.html">İşte Temizlikte unutulan 4 yer
</a></div>
</li>


<li>
<a href="iste-ces-2021in-en-iyi-akilli-telefonu-1052-2021-01-08.html"><img src="images/2021_01_08/iste-ces-2021in-en-iyi-akilli-telefonu-1052-2021-01-08_m.jpg" alt=""></a>
<div class="news"><a href="iste-ces-2021in-en-iyi-akilli-telefonu-1052-2021-01-08.html">İşte CES 2021’in en iyi akıllı telefonu
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0920-2021-01-08.html"><img src="images/2021_01_08/genc-yapi-marketten-gunun-firsat-urunu-0920-2021-01-08_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0920-2021-01-08.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="elon-musktan-whatsappa-alternatif-onerisi-0855-2021-01-08.html"><img src="images/2021_01_08/elon-musktan-whatsappa-alternatif-onerisi-0855-2021-01-08_m.jpg" alt=""></a>
<div class="news"><a href="elon-musktan-whatsappa-alternatif-onerisi-0855-2021-01-08.html">Elon Musk'tan WhatsApp'a alternatif önerisi</a></div>
</li>


<li>
<a href="verilerinin-facebook-ile-paylasilmasini-istemeyenler-whatsappi-kullanamayacak-1859-2021-01-07.html"><img src="images/2021_01_07/verilerinin-facebook-ile-paylasilmasini-istemeyenler-whatsappi-kullanamayacak-1859-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="verilerinin-facebook-ile-paylasilmasini-istemeyenler-whatsappi-kullanamayacak-1859-2021-01-07.html">Verilerinin Facebook ile paylaşılmasını istemeyenler WhatsApp’ı kullanamayacak
</a></div>
</li>


<li>
<a href="bulasik-sabunu-ile-yikanmamasi-gereken-seyler-1828-2021-01-07.html"><img src="images/2021_01_07/bulasik-sabunu-ile-yikanmamasi-gereken-seyler-1828-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="bulasik-sabunu-ile-yikanmamasi-gereken-seyler-1828-2021-01-07.html">Bulaşık sabunu ile yıkanmaması gereken şeyler
</a></div>
</li>


<li>
<a href="samsung-tanitti...-1816-2021-01-07.html"><img src="images/2021_01_07/samsung-tanitti...-1816-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="samsung-tanitti...-1816-2021-01-07.html">Samsung tanıttı...
</a></div>
</li>


<li>
<a href="erken-dogan-bebekler-yapay-rahimde-yasatilabilecek-1805-2021-01-07.html"><img src="images/2021_01_07/erken-dogan-bebekler-yapay-rahimde-yasatilabilecek-1805-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="erken-dogan-bebekler-yapay-rahimde-yasatilabilecek-1805-2021-01-07.html">Erken doğan bebekler yapay rahimde yaşatılabilecek
</a></div>
</li>


<li>
<a href="evde-cocuklarla-vakit-gecirirken-iletisimin-onemi-1745-2021-01-07.html"><img src="images/2021_01_07/evde-cocuklarla-vakit-gecirirken-iletisimin-onemi-1745-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="evde-cocuklarla-vakit-gecirirken-iletisimin-onemi-1745-2021-01-07.html">Evde çocuklarla vakit geçirirken iletişimin önemi
</a></div>
</li>


<li>
<a href="almanyada-hava-olaylarina-artik-yabanci-isimler-de-verilecek-ilk-firtinanin-adi-ahmet-1619-2021-01-07.html"><img src="images/2021_01_07/almanyada-hava-olaylarina-artik-yabanci-isimler-de-verilecek-ilk-firtinanin-adi-ahmet-1619-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="almanyada-hava-olaylarina-artik-yabanci-isimler-de-verilecek-ilk-firtinanin-adi-ahmet-1619-2021-01-07.html">Almanya'da hava olaylarına artık yabancı isimler de verilecek: İlk fırtınanın adı 'Ahmet'</a></div>
</li>


<li>
<a href="macbooklar-iphonelari-kablosuz-sarj-edecek-1328-2021-01-07.html"><img src="images/2021_01_07/macbooklar-iphonelari-kablosuz-sarj-edecek-1328-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="macbooklar-iphonelari-kablosuz-sarj-edecek-1328-2021-01-07.html">MacBook'lar, iPhone'ları kablosuz şarj edecek</a></div>
</li>


<li>
<a href="bulasik-makinesi-kullanirken-dikkat-edilmesi-gereken-5-ipucu-1251-2021-01-07.html"><img src="images/2021_01_07/bulasik-makinesi-kullanirken-dikkat-edilmesi-gereken-5-ipucu-1251-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="bulasik-makinesi-kullanirken-dikkat-edilmesi-gereken-5-ipucu-1251-2021-01-07.html">Bulaşık makinesi kullanırken dikkat edilmesi gereken 5 ipucu
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1223-2021-01-07.html"><img src="images/2021_01_07/genc-yapi-marketten-gunun-firsat-urunu-1223-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1223-2021-01-07.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="simpsonlarin-the-simpsons-kehaneti-yine-tuttu-1202-2021-01-07.html"><img src="images/2021_01_07/simpsonlarin-the-simpsons-kehaneti-yine-tuttu-1202-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="simpsonlarin-the-simpsons-kehaneti-yine-tuttu-1202-2021-01-07.html">Simpsonlar'ın (The Simpsons) kehaneti yine tuttu</a></div>
</li>


<li>
<a href="pandemi-etkisi-zoomun-ceosu-servetine-servet-katti-0955-2021-01-07.html"><img src="images/2021_01_07/pandemi-etkisi-zoomun-ceosu-servetine-servet-katti-0955-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="pandemi-etkisi-zoomun-ceosu-servetine-servet-katti-0955-2021-01-07.html">Pandemi etkisi: Zoom'un CEO'su servetine servet kattı
</a></div>
</li>


<li>
<a href="twitter-ve-facebook-trumpin-hesabini-kilitledi-0931-2021-01-07.html"><img src="images/2021_01_07/twitter-ve-facebook-trumpin-hesabini-kilitledi-0931-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="twitter-ve-facebook-trumpin-hesabini-kilitledi-0931-2021-01-07.html">Twitter ve Facebook Trump’ın hesabını kilitledi</a></div>
</li>


<li>
<a href="verilerini-paylasmayan-whatsapp-kullanamayacak-0844-2021-01-07.html"><img src="images/2021_01_07/verilerini-paylasmayan-whatsapp-kullanamayacak-0844-2021-01-07_m.jpg" alt=""></a>
<div class="news"><a href="verilerini-paylasmayan-whatsapp-kullanamayacak-0844-2021-01-07.html">Verilerini paylaşmayan WhatsApp kullanamayacak</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0931-2021-01-06.html"><img src="images/2021_01_06/genc-yapi-marketten-gunun-firsat-urunu-0931-2021-01-06_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0931-2021-01-06.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="bulasik-makinesi-kullanirken-dikkat-edilmesi-gereken-5-ipucu-1833-2021-01-05.html"><img src="images/2021_01_05/bulasik-makinesi-kullanirken-dikkat-edilmesi-gereken-5-ipucu-1833-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="bulasik-makinesi-kullanirken-dikkat-edilmesi-gereken-5-ipucu-1833-2021-01-05.html">Bulaşık makinesi kullanırken dikkat edilmesi gereken 5 ipucu
</a></div>
</li>


<li>
<a href="evde-calisanlar-icin-saglikli-kalmanin-yollari-1814-2021-01-05.html"><img src="images/2021_01_05/evde-calisanlar-icin-saglikli-kalmanin-yollari-1814-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="evde-calisanlar-icin-saglikli-kalmanin-yollari-1814-2021-01-05.html">Evde çalışanlar için sağlıklı kalmanın yolları
</a></div>
</li>


<li>
<a href="bebeklerin-konusmasina-nasil-yardimci-olunabilir-1808-2021-01-05.html"><img src="images/2021_01_05/bebeklerin-konusmasina-nasil-yardimci-olunabilir-1808-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="bebeklerin-konusmasina-nasil-yardimci-olunabilir-1808-2021-01-05.html">Bebeklerin konuşmasına nasıl yardımcı olunabilir?
</a></div>
</li>


<li>
<a href="instagram-hikayeler-bilgisayarda-yeni-gorunumune-kavusuyor-1747-2021-01-05.html"><img src="images/2021_01_05/instagram-hikayeler-bilgisayarda-yeni-gorunumune-kavusuyor-1747-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="instagram-hikayeler-bilgisayarda-yeni-gorunumune-kavusuyor-1747-2021-01-05.html">Instagram Hikayeler bilgisayarda yeni görünümüne kavuşuyor
</a></div>
</li>


<li>
<a href="hollywood-yildizi-emma-stone-ilk-bebegini-bekliyor-1217-2021-01-05.html"><img src="images/2021_01_05/hollywood-yildizi-emma-stone-ilk-bebegini-bekliyor-1217-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="hollywood-yildizi-emma-stone-ilk-bebegini-bekliyor-1217-2021-01-05.html">Hollywood yıldızı Emma Stone ilk bebeğini bekliyor</a></div>
</li>


<li>
<a href="davidoff-kapsul-cesitleri-yeniden-marketlerde-0833-2021-01-05.html"><img src="images/2021_01_05/davidoff-kapsul-cesitleri-yeniden-marketlerde-0833-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="davidoff-kapsul-cesitleri-yeniden-marketlerde-0833-2021-01-05.html">Davidoff kapsül çeşitleri yeniden marketlerde</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0829-2021-01-05.html"><img src="images/2021_01_05/genc-yapi-marketten-gunun-firsat-urunu-0829-2021-01-05_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0829-2021-01-05.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="mehmet-ali-erbilden-sevindirici-haber-1915-2021-01-04.html"><img src="images/2021_01_04/mehmet-ali-erbilden-sevindirici-haber-1915-2021-01-04_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbilden-sevindirici-haber-1915-2021-01-04.html">Mehmet Ali Erbil’den sevindirici haber!
</a></div>
</li>


<li>
<a href="kiyafetlerinizdeki-lekelerden-kolayca-kurtulabilirsiniz-iste-pratik-ipuclari...-1817-2021-01-04.html"><img src="images/2021_01_04/kiyafetlerinizdeki-lekelerden-kolayca-kurtulabilirsiniz-iste-pratik-ipuclari...-1817-2021-01-04_m.jpg" alt=""></a>
<div class="news"><a href="kiyafetlerinizdeki-lekelerden-kolayca-kurtulabilirsiniz-iste-pratik-ipuclari...-1817-2021-01-04.html"> İşte pratik ipuçları...</a></div>
</li>


<li>
<a href="apple-iki-farkli-katlanabilir-iphone-icin-patent-basvurusunda-bulundu-1809-2021-01-04.html"><img src="images/2021_01_04/apple-iki-farkli-katlanabilir-iphone-icin-patent-basvurusunda-bulundu-1809-2021-01-04_m.jpg" alt=""></a>
<div class="news"><a href="apple-iki-farkli-katlanabilir-iphone-icin-patent-basvurusunda-bulundu-1809-2021-01-04.html">Apple iki farklı katlanabilir iPhone için patent başvurusunda bulundu
</a></div>
</li>


<li>
<a href="samsungun-yeni-telefonlarini-tanitacagi-tarih-belli-oldu-1239-2021-01-04.html"><img src="images/2021_01_04/samsungun-yeni-telefonlarini-tanitacagi-tarih-belli-oldu-1239-2021-01-04_m.jpg" alt=""></a>
<div class="news"><a href="samsungun-yeni-telefonlarini-tanitacagi-tarih-belli-oldu-1239-2021-01-04.html">Samsung'un yeni telefonlarını tanıtacağı tarih belli oldu</a></div>
</li>


<li>
<a href="gunluk-burc-yorumlari-4-ocak-pazartesi-1033-2021-01-04.html"><img src="images/2021_01_04/gunluk-burc-yorumlari-4-ocak-pazartesi-1033-2021-01-04_m.jpg" alt=""></a>
<div class="news"><a href="gunluk-burc-yorumlari-4-ocak-pazartesi-1033-2021-01-04.html">Günlük Burç Yorumları: 4 Ocak Pazartesi</a></div>
</li>


<li>
<a href="survivor-2021-unluler-ve-gonulluler-takimi-aciklandi-hepsi-cok-iddiali-0850-2021-01-04.html"><img src="images/2021_01_04/survivor-2021-unluler-ve-gonulluler-takimi-aciklandi-hepsi-cok-iddiali-0850-2021-01-04_m.jpg" alt=""></a>
<div class="news"><a href="survivor-2021-unluler-ve-gonulluler-takimi-aciklandi-hepsi-cok-iddiali-0850-2021-01-04.html">Survivor 2021 Ünlüler ve Gönüllüler takımı açıklandı! Hepsi çok iddialı
</a></div>
</li>


<li>
<a href="acun-ilicalidan-exxen-aciklamasi-2045-2021-01-03.html"><img src="images/2021_01_03/acun-ilicalidan-exxen-aciklamasi-2045-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-exxen-aciklamasi-2045-2021-01-03.html">Acun Ilıcalı'dan Exxen açıklaması
</a></div>
</li>


<li>
<a href="acun-ilicali-bombayi-patlatti-1559-2021-01-03.html"><img src="images/2021_01_03/acun-ilicali-bombayi-patlatti-1559-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-bombayi-patlatti-1559-2021-01-03.html">Acun Ilıcalı bombayı patlattı…
</a></div>
</li>


<li>
<a href="dusuk-isikli-fotografcilik-rekoru-kirilmaya-hazir-1514-2021-01-03.html"><img src="images/2021_01_03/dusuk-isikli-fotografcilik-rekoru-kirilmaya-hazir-1514-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="dusuk-isikli-fotografcilik-rekoru-kirilmaya-hazir-1514-2021-01-03.html">Düşük ışıklı fotoğrafçılık rekoru kırılmaya hazır</a></div>
</li>


<li>
<a href="turk-mutfagi-dunyanin-en-iyi-3.-mutfagidir-diyenlere-somer-seften-yanit-turk-mutfagi-ilk-10a-giremez-1458-2021-01-03.html"><img src="images/2021_01_03/turk-mutfagi-dunyanin-en-iyi-3.-mutfagidir-diyenlere-somer-seften-yanit-turk-mutfagi-ilk-10a-giremez-1458-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="turk-mutfagi-dunyanin-en-iyi-3.-mutfagidir-diyenlere-somer-seften-yanit-turk-mutfagi-ilk-10a-giremez-1458-2021-01-03.html">Somer Şef'ten yanıt: Türk mutfağı ilk 10'a giremez</a></div>
</li>


<li>
<a href="abdden-filmlere-konu-olacak-olay-1439-2021-01-03.html"><img src="images/2021_01_03/abdden-filmlere-konu-olacak-olay-1439-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="abdden-filmlere-konu-olacak-olay-1439-2021-01-03.html">ABD'den filmlere konu olacak olay!
</a></div>
</li>


<li>
<a href="prof.-dr.-kurugolden-sinirlari-zorlayan-sorulara-yanit-1110-2021-01-03.html"><img src="images/2021_01_03/prof.-dr.-kurugolden-sinirlari-zorlayan-sorulara-yanit-1110-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="prof.-dr.-kurugolden-sinirlari-zorlayan-sorulara-yanit-1110-2021-01-03.html">Prof. Dr. Kurugöl'den sınırları zorlayan sorulara yanıt</a></div>
</li>


<li>
<a href="cocuklariniza-birikim-aliskanligi-kazandirin-1040-2021-01-03.html"><img src="images/2021_01_03/cocuklariniza-birikim-aliskanligi-kazandirin-1040-2021-01-03_m.jpg" alt=""></a>
<div class="news"><a href="cocuklariniza-birikim-aliskanligi-kazandirin-1040-2021-01-03.html">Çocuklarınıza birikim alışkanlığı kazandırın
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="pilli-71-pozitif-vakaya-rastlandi-1831-2021-02-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_02_03/pilli-71-pozitif-vakaya-rastlandi-1831-2021-02-03_m.jpg"></div>Pilli: 71 pozitif vakaya rastlandı!
</a><div class="clearfloat"></div></li>
<li><a href="bulasici-hastaliklar-ust-komitesi-toplantisi-kararlari-aciklandi-1524-2021-02-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_02_03/bulasici-hastaliklar-ust-komitesi-toplantisi-kararlari-aciklandi-1524-2021-02-03_m.jpg"></div>Bulaşıcı Hastalıklar Üst Komitesi kararları açıklandı!</a><div class="clearfloat"></div></li>
<li><a href="iste-ekonomik-destek-paketinin-icerigi-1459-2021-02-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_02_03/iste-ekonomik-destek-paketinin-icerigi-1459-2021-02-03_m.jpg"></div>İşte Ekonomik Destek Paketi’nin içeriği</a><div class="clearfloat"></div></li>
<li><a href="10-subata-kadar-kapanma-uzatildi-1433-2021-02-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_02_03/10-subata-kadar-kapanma-uzatildi-1433-2021-02-03_m.jpg"></div>10 Şubat'a kadar kapanma uzatıldı</a><div class="clearfloat"></div></li>
<li><a href="basbakan-saner-yeni-kararlar-ve-ekonomik-paketi-acikladi-1445-2021-02-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_02_03/basbakan-saner-yeni-kararlar-ve-ekonomik-paketi-acikladi-1445-2021-02-03_m.jpg"></div>Başbakan Saner Yeni Kararlar ve Ekonomik Paketi Açıkladı</a><div class="clearfloat"></div></li>
<li><a href="2-polis-daha-pozitif-2240-2021-02-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_02_03/2-polis-daha-pozitif-2240-2021-02-03_m.jpg"></div>2 polis daha pozitif…
</a><div class="clearfloat"></div></li>
<li><a href="mutasyonlu-viruse-karsi-alinmasi-gereken-uc-yeni-tedbir-1240-2021-02-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_02_03/mutasyonlu-viruse-karsi-alinmasi-gereken-uc-yeni-tedbir-1240-2021-02-03_m.jpg"></div>Mutasyonlu virüse karşı alınması gereken üç yeni tedbir</a><div class="clearfloat"></div></li>
<li><a href="girnede-fuhus-1-kisi-tutuklandi-1533-2021-02-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_02_03/girnede-fuhus-1-kisi-tutuklandi-1533-2021-02-03_m.jpg"></div>Girne'de fuhuş, 1 kişi tutuklandı</a><div class="clearfloat"></div></li>
<li><a href="kktcde-yeni-bir-rekor-vaka-sayisi-kaydedildi-1859-2021-02-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_02_03/kktcde-yeni-bir-rekor-vaka-sayisi-kaydedildi-1859-2021-02-03_m.jpg"></div>KKTC’de yeni bir rekor vaka sayısı kaydedildi…
</a><div class="clearfloat"></div></li>
<li><a href="bakanlar-kurulu-yarin-toplaniyor-1830-2021-02-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_02_03/bakanlar-kurulu-yarin-toplaniyor-1830-2021-02-03_m.jpg"></div>Bakanlar Kurulu yarın toplanıyor…</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/genc-yapi-marketten-gunun-firsat-urunu-0953-2021-02-04.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]04-10:48:36';</script>
</body>
</html>