<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Girne'de Honduras süt yılanı görüldü - Haber Kıbrıs</title>
<meta name="description" content="Bu yıl tespit edilen 5’nci egzotik hayvan olan ve ülkeye girişi yasak yılanı kediler öldürdü"><meta property="article:tag" content="Girne" /><meta name="keywords" content="Girne,Honduras,süt yılanı"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Girne'de Honduras süt yılanı görüldü" />
<meta property="og:description" content="Bu yıl tespit edilen 5’nci egzotik hayvan olan ve ülkeye girişi yasak yılanı kediler öldürdü"><meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2021_05_21/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21_m.jpg?v=1621578040" />
<meta property="og:url" content="https://haberkibris.com/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-05-21 09:15:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="333150" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2021_05_21/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21_m.jpg?v=1621578040" />
<meta name="image" content="https://haberkibris.com/images/2021_05_21/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21_m.jpg?v=1621578040" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21.html">
<meta name="twitter:title" content="Girne'de Honduras süt yılanı görüldü">
<meta name="twitter:description" content="Girne'de Honduras süt yılanı görüldü">
<meta name="twitter:image" content="https://haberkibris.com/images/2021_05_21/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21_m.jpg?v=1621578040">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=2105102005" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/tr/" target="_blank"><img src="banner/ada2.jpg" /></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/DG_0083_Digikol_2020_230x310px-01.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*2);

					 if(randomnumber==1){

						document.write('<a href="https://www.bmw.cc/en/all-models/1-series/5-door/2019/bmw-1-series-inspire.html" target="_blank"><img src="banner/cangar1.jpg"></a>');
					}else{
						document.write('<a href="https://www.bmw.cc/en/all-models/4-series/coupe/2020/bmw-4-series-coupe-highlights.html" target="_blank"><img src="banner/cangar41.jpg"></a>');
					}

				</script>
<a href="http://www.necatbritishcollege.com" target="_blank"><img src="banner/necatbritish.gif" width="635" style="padding-top:5px;"></a>
<a href="https://www.facebook.com/MitsubishiElectricKKTC" target="_blank"><img src="banner/mitsubishi.gif" width="635" style="padding-top:5px;"></a>
</div>
<hgroup>
<h1 itemprop="name" class="newsh1">Girne'de Honduras süt yılanı görüldü</h1>
<h2 class="newsh2">Bu yıl tespit edilen 5’nci egzotik hayvan olan ve ülkeye girişi yasak yılanı kediler öldürdü</h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_ust" target="_blank" rel="nofollow"><img src="banner/hangiev_635x100_3.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/basmanplus/" target="_blank"><img src="banner/basman.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/muazvegetarian" target="_blank"><img src="banner/muaz.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>21/05/2021</h5>
<h6>HK</h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank"><img src="banner/limasolennson.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.teknogoldonline.com/" target="_blank"><img src="banner/teknogold.jpg" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.emtancons.com/project-detail.php?projno=13" target="_blank"><img src="banner/emtan-ic.gif" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2021_05_21/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21_m.jpg?v=1621578040" alt="Girne'de Honduras süt yılanı görüldü" />
<br /><span class="caption"></span>
</div>
<a href="https://www.card-plus.net/kampanya/anneler-gunu-bayram-kampanyasi/" target="_blank"><img src="banner/cardplus42021.gif" width="635"></a>
<ins class='dcmads' style='display:inline-block;width:635px;height:100px' data-dcm-placement='N360802.3290555KIBRISHABER/B25779339.301779127' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-gdpr-applies='gdpr=' data-dcm-gdpr-consent='gdpr_consent=' data-dcm-addtl-consent='addtl_consent=' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_haberici" rel="nofollow" target="_blank"><img src="banner/hangiev_250x250_03.png" rel="nofollow" width="250" style="margin-bottom:5px;"></a>
<br>
<a href="https://libguides.cydialogue.org/siyasetrehberi" target="_blank"><img src="banner/diyalog.gif" width="250"></a>
</div>
<p>Girne Yeni Liman bölgesinde bahçede görülen yılan korku, heyecan ve şaşkınlık yarattı. Ülkemizdeki hiçbir yılana benzemeyen, kırmızı, siyah ve beyaz şeritli yılan ne yazık ki evcil kediler tarafından öldürüldü.</p>
<p><img alt="" height="708" src="/images2/2021_05/2021_05_21/yılan1.png" width="580" /></p>
<p><strong>Honduras süt yılanı olduğu tespit edildi</strong></p>
<p>Taşkent Doğa Parkı tarafından yapılan yazılı açıklamaya göre yılan, nekropsisinin yapılması, doku örneklerinin alınması ve incelenmesi için Taşkent Doğa Parkı uzmanları tarafından teslim alındı. Hayvanın ilk belirlemelere göre zehirsiz bir Orta Amerika türü olan Lampropeltis triangulum hondurensis - Honduran milk snake - Honduras süt yılanı olduğu tespit edildi.</p>
<p><strong>Bu yıl tespit edilen 5’nci egzotik hayvan</strong></p>
<p>KKTC'ye ithal edilmesi yasak olan bir tür olan yılanın ne zaman ve ne şekilde ülkemize sokulduğu ya da hayvanın ne kadar zamandır başıboş olduğu bilinmiyor. Bu hayvan bu yıl DoğaPark tarafından sokaktan alınan beşinci kaçak egzotik hayvan.</p>
<p><img alt="" height="773" src="/images2/2021_05/2021_05_21/yılan2.jpg" width="580" /></p>
<p><strong>Ekosisteme zarar verebilir</strong></p>
<p>Ülkeye kaçak sokulan ve daha sonra doğaya kaçan hayvanların ülkemizin doğal dengesi ve ekosistemi için çok ciddi tehdit oluşturuyor. </p>
<p>Doğaya kaçan/salınan egzotik türlerin ülkemizde üreyen popülasyon oluşturmaları durumunda ekosistemimize önü alınamaz zararların oluşması muhtemel. İçerisinde birçok değerli endemik hayvan ve bitki türünü barındıran ülkemizde bu tür risklerin gelişmesini engellemek için hem yetkili kurumlarımızın denetimlerini arttırması hem de vatandaşlarımızın bu konuda çok daha duyarlı ve hassas olması gerekmektedir.</p>
<p><strong>1190 Yaban Hayat Destek Hattı'nı arayın</strong></p>
<p>Taşkent Doğa Parkı uzmanları ülkeye kaçak sokulmuş hayvanlarla ilgili bilgi sahibi olunması durumunda 1190 Yaban Hayat Destek Hattı’nın aranmasını istedi.</p>
<center>
</center>
<div class="whitesep10"></div>
21/05/2021 09:15
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">

<a href="https://www.kibrisdevelopments.com/" target="_blank"><img src="banner/natura3.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/osan1.png" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>
<br>
<div class="adcontentg">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1906865362748629" data-ad-slot="6974257290"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script> </div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/Girne">Girne</A>, <A HREF="https://haberkibris.com/tag/Honduras">Honduras</A>, <A HREF="https://haberkibris.com/tag/s%C3%BCt+y%C4%B1lan%C4%B1">süt yılanı</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guneyde-kibris-sorunu-dikkate-alinmiyor-0954-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/guneyde-kibris-sorunu-dikkate-alinmiyor-0954-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="guneyde-kibris-sorunu-dikkate-alinmiyor-0954-2021-05-21.html"><h1>Güney’de, ‘Kıbrıs Sorunu’ dikkate alınmıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gelir-ve-vergi-dairesi-mudurlugune-saadet-hudaverdi-atandi-0954-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/gelir-ve-vergi-dairesi-mudurlugune-saadet-hudaverdi-atandi-0954-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="gelir-ve-vergi-dairesi-mudurlugune-saadet-hudaverdi-atandi-0954-2021-05-21.html"><h1>Gelir ve Vergi Dairesi Müdürlüğü’ne Saadet Hüdaverdi Atandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="surat-tespiti-yapan-mobil-polis-araclari-denetime-baslayacak-1643-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/surat-tespiti-yapan-mobil-polis-araclari-denetime-baslayacak-1643-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="surat-tespiti-yapan-mobil-polis-araclari-denetime-baslayacak-1643-2021-05-20.html"><h1>Sürat Tespiti Yapan Mobil Polis Araçları Denetime Başlayacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="alkollu-surucu-kaza-yapti-0929-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/alkollu-surucu-kaza-yapti-0929-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="alkollu-surucu-kaza-yapti-0929-2021-05-21.html"><h1>Alkollü sürücü kaza yaptı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="girnede-honduras-sut-yilani-goruldu-0920-2021-05-21.html"><img src="images/2021_05_21/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="girnede-honduras-sut-yilani-goruldu-0920-2021-05-21.html"><h1>Girne'de Honduras süt yılanı görüldü</h1>
<h3>HK KIBRIS</h3>
<h2>Bu yıl tespit edilen 5’nci egzotik hayvan olan ve ülkeye girişi yasak yılanı kediler öldürdü</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="stephen-king-j.k.-rowling-bana-kustu-0941-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/stephen-king-j.k.-rowling-bana-kustu-0941-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="stephen-king-j.k.-rowling-bana-kustu-0941-2021-05-21.html"><h1>Stephen King: J.K. Rowling bana küstü
</h1></a>
 <h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="4-ayda-120-milyon-doz-asi-turkiyeye-gelmis-olacak-0926-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/4-ayda-120-milyon-doz-asi-turkiyeye-gelmis-olacak-0926-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="4-ayda-120-milyon-doz-asi-turkiyeye-gelmis-olacak-0926-2021-05-21.html"><h1>Koca ve Uğur Şahin birlikte açıkladı: 4 ayda 120 milyon doz Alman aşısı gelecek</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="abd-hazine-bakanligindan-kripto-para-aciklamasi-0854-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/abd-hazine-bakanligindan-kripto-para-aciklamasi-0854-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="abd-hazine-bakanligindan-kripto-para-aciklamasi-0854-2021-05-21.html"><h1>ABD Hazine Bakanlığı'ndan kripto para açıklaması
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="angelina-jolie-arilar-icin-arilarla-objektif-karsisinda-0959-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/angelina-jolie-arilar-icin-arilarla-objektif-karsisinda-0959-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="angelina-jolie-arilar-icin-arilarla-objektif-karsisinda-0959-2021-05-21.html"><h1>Angelina Jolie, arılar için arılarla objektif karşısında</h1></a>
<h3>HK YAŞAM</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="turkiyede-istirmar-iddialariyla-yargilanan-babaya-once-50-yil-sonra-tahliye-0842-2021-05-21.html"><img src="images/2021_05_21/turkiyede-istirmar-iddialariyla-yargilanan-babaya-once-50-yil-sonra-tahliye-0842-2021-05-21_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="turkiyede-istirmar-iddialariyla-yargilanan-babaya-once-50-yil-sonra-tahliye-0842-2021-05-21.html"><h1>Türkiye'de istirmar iddialarıyla yargılanan babaya önce 50 yıl, sonra tahliye</h1>
<h3>HK TÜRKİYE</h3>
<h2>Ankara’da öz kızına yönelik cinsel istismar iddiasıyla yargılanıp 50 yıl 7 ay 15 gün hapse mahkum edilen babanın cezasını İstanbul Bölge Adliye Mahkemesi 25’inci Ceza Dairesi (istinaf) bozdu.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sanayi-odasinin-genel-kurul-toplantisi-yarin-1001-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/sanayi-odasinin-genel-kurul-toplantisi-yarin-1001-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="sanayi-odasinin-genel-kurul-toplantisi-yarin-1001-2021-05-21.html"><h1>Sanayi Odası’nın Genel Kurul Toplantısı Yarın</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guneyde-kibris-sorunu-dikkate-alinmiyor-0954-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/guneyde-kibris-sorunu-dikkate-alinmiyor-0954-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="guneyde-kibris-sorunu-dikkate-alinmiyor-0954-2021-05-21.html"><h1>Güney’de, ‘Kıbrıs Sorunu’ dikkate alınmıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="gelir-ve-vergi-dairesi-mudurlugune-saadet-hudaverdi-atandi-0954-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/gelir-ve-vergi-dairesi-mudurlugune-saadet-hudaverdi-atandi-0954-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="gelir-ve-vergi-dairesi-mudurlugune-saadet-hudaverdi-atandi-0954-2021-05-21.html"><h1>Gelir ve Vergi Dairesi Müdürlüğü’ne Saadet Hüdaverdi Atandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="surat-tespiti-yapan-mobil-polis-araclari-denetime-baslayacak-1643-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/surat-tespiti-yapan-mobil-polis-araclari-denetime-baslayacak-1643-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="surat-tespiti-yapan-mobil-polis-araclari-denetime-baslayacak-1643-2021-05-20.html"><h1>Sürat Tespiti Yapan Mobil Polis Araçları Denetime Başlayacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="alkollu-surucu-kaza-yapti-0929-2021-05-21.html"><img src="images/2021_05_21/alkollu-surucu-kaza-yapti-0929-2021-05-21_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="alkollu-surucu-kaza-yapti-0929-2021-05-21.html"><h1>Alkollü sürücü kaza yaptı</h1>
<h3>HK KIBRIS</h3>
<h2>Girne’de meydana gelen trafik kazasında, alkollü sürücünün kullandığı araç takla atarak, bir evin bahçe duvarına çarptı ve tavanı üzerinde durabildi. </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="girnede-honduras-sut-yilani-goruldu-0920-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="girnede-honduras-sut-yilani-goruldu-0920-2021-05-21.html"><h1>Girne'de Honduras süt yılanı görüldü</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-0855-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-0855-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-0855-2021-05-21.html"><h1>Hüseyin Ekmekçi ile Günaydın Haber Kıbrıs - Tıkla İzle</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="5-saatlik-elektrik-kesintisi-0834-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/5-saatlik-elektrik-kesintisi-0834-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="5-saatlik-elektrik-kesintisi-0834-2021-05-21.html"><h1>5 saatlik elektrik kesintisi!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gazete-mansetleri-21-mayis-2021-0826-2021-05-21.html">
<div class="largeimgcon"><img src="images/2021_05_21/gazete-mansetleri-21-mayis-2021-0826-2021-05-21_m.jpg" alt="" width="276"></div>
<a href="gazete-mansetleri-21-mayis-2021-0826-2021-05-21.html"><h1>Gazete Manşetleri 21 Mayıs 2021</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ozersay-hukumet-bilimsel-verileri-gormuyor-2322-2021-05-20.html"><img src="images/2021_05_20/ozersay-hukumet-bilimsel-verileri-gormuyor-2322-2021-05-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ozersay-hukumet-bilimsel-verileri-gormuyor-2322-2021-05-20.html"><h1>Özersay: Hükümet bilimsel verileri görmüyor</h1>
<h3>HK KIBRIS</h3>
<h2>Halkın Partisi Genel Başkanı Kudret Özersay, Başbakan Ersan Saner'in geçiş kapılarıyla ilgili açıklamasını yorumladı. </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="saner-gecis-noktalari-henuz-acilmayacak-2318-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/saner-gecis-noktalari-henuz-acilmayacak-2318-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="saner-gecis-noktalari-henuz-acilmayacak-2318-2021-05-20.html"><h1>Saner: Geçiş noktaları henüz açılmayacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guneyde-vakalar-100un-altina-dustu-2206-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/guneyde-vakalar-100un-altina-dustu-2206-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="guneyde-vakalar-100un-altina-dustu-2206-2021-05-20.html"><h1>
Güneyde vakalar 100'ün altına düştü</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="saner-cift-asili-olanlar-ulkemize-karantinasiz-gelebilecek-2129-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/saner-cift-asili-olanlar-ulkemize-karantinasiz-gelebilecek-2129-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="saner-cift-asili-olanlar-ulkemize-karantinasiz-gelebilecek-2129-2021-05-20.html"><h1>Saner: Çift aşılı olanlar ülkemize karantinasız gelebilecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="pazar-gunu-kisitlama-olmayacak-2120-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/pazar-gunu-kisitlama-olmayacak-2120-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="pazar-gunu-kisitlama-olmayacak-2120-2021-05-20.html"><h1>Pazar günü kısıtlama olmayacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="lefkosa-surlaricinde-yangin-2054-2021-05-20.html"><img src="images/2021_05_20/lefkosa-surlaricinde-yangin-2054-2021-05-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="lefkosa-surlaricinde-yangin-2054-2021-05-20.html"><h1>Lefkoşa Surlariçi’nde yangın!
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-ataoglu-muhaceret-tuzugu-degisikliginin-inanc-turizmi-ile-iliskilendirilmesinin-dogru-olmadigini-belirtti-2050-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/-ataoglu-muhaceret-tuzugu-degisikliginin-inanc-turizmi-ile-iliskilendirilmesinin-dogru-olmadigini-belirtti-2050-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="-ataoglu-muhaceret-tuzugu-degisikliginin-inanc-turizmi-ile-iliskilendirilmesinin-dogru-olmadigini-belirtti-2050-2021-05-20.html"><h1> Ataoğlu, Muhaceret Tüzüğü değişikliğinin inanç turizmi ile ilişkilendirilmesinin doğru olmadığını belirtti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="lefkosada-ani-olum-1926-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/lefkosada-ani-olum-1926-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="lefkosada-ani-olum-1926-2021-05-20.html"><h1>Lefkoşa’da ani ölüm!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kktcde-bugun-20-pozitif-vaka-1902-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/kktcde-bugun-20-pozitif-vaka-1902-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="kktcde-bugun-20-pozitif-vaka-1902-2021-05-20.html"><h1>KKTC'de bugün 20 pozitif vaka</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="girne-gazimagusa-ve-lefke-bolgesinde-sahil-temizligi...-1834-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/girne-gazimagusa-ve-lefke-bolgesinde-sahil-temizligi...-1834-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="girne-gazimagusa-ve-lefke-bolgesinde-sahil-temizligi...-1834-2021-05-20.html"><h1>Girne, Gazimağusa ve Lefke Bölgesinde Sahil Temizliği...</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="mormenekse-cagdas-kadinlar-dernegi-ozcomert-ve-tunayi-agirladi-1740-2021-05-20.html"><img src="images/2021_05_20/mormenekse-cagdas-kadinlar-dernegi-ozcomert-ve-tunayi-agirladi-1740-2021-05-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="mormenekse-cagdas-kadinlar-dernegi-ozcomert-ve-tunayi-agirladi-1740-2021-05-20.html"><h1>Mormenekşe Çağdaş Kadınlar Derneği Özcömert ve Tünay'ı ağırladı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="olgun-kapilarin-acilmasinda-sona-gelindi-1507-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/olgun-kapilarin-acilmasinda-sona-gelindi-1507-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="olgun-kapilarin-acilmasinda-sona-gelindi-1507-2021-05-20.html"><h1>Olgun: Kapıların açılmasında sona gelindi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-meclis-genel-kurulu-guncel-konusmalarla-devam-ediyor-1715-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/-meclis-genel-kurulu-guncel-konusmalarla-devam-ediyor-1715-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="-meclis-genel-kurulu-guncel-konusmalarla-devam-ediyor-1715-2021-05-20.html"><h1> Meclis Genel Kurulu güncel konuşmalarla devam ediyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ali-baturay-yazdi-antipatik-ve-hicbir-faydasi-olmayan-islerden-vazgecin-artik...-2013-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/ali-baturay-yazdi-antipatik-ve-hicbir-faydasi-olmayan-islerden-vazgecin-artik...-2013-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="ali-baturay-yazdi-antipatik-ve-hicbir-faydasi-olmayan-islerden-vazgecin-artik...-2013-2021-05-20.html"><h1>Ali Baturay yazdı: Antipatik ve hiçbir faydası olmayan işlerden vazgeçin artık...</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="turkiye-cumhurbaskani-yardimcisi-oktay-yarin-kktcye-geliyor-1707-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/turkiye-cumhurbaskani-yardimcisi-oktay-yarin-kktcye-geliyor-1707-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="turkiye-cumhurbaskani-yardimcisi-oktay-yarin-kktcye-geliyor-1707-2021-05-20.html"><h1> Türkiye Cumhurbaşkanı Yardımcısı Oktay yarın KKTC'ye gelecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kaynak-makinesi-yangina-neden-oldu-1655-2021-05-20.html"><img src="images/2021_05_20/kaynak-makinesi-yangina-neden-oldu-1655-2021-05-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kaynak-makinesi-yangina-neden-oldu-1655-2021-05-20.html"><h1>Kaynak Makinesi Yangına Neden Oldu</h1>
<h3>HK KIBRIS</h3>
<h2> Lefkoşa’da Marmara Bölgesi 21. Sokak üzerinde, kaynak makinesi ile çalışıldığı sırada makinden çıkan kıvılcımların kuru otları tutuşturması sonucu yangın çıktı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="rogers-kac-kisiye-asi-yapildigi-halkla-paylasilmali-1635-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/rogers-kac-kisiye-asi-yapildigi-halkla-paylasilmali-1635-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="rogers-kac-kisiye-asi-yapildigi-halkla-paylasilmali-1635-2021-05-20.html"><h1>Rogers: Kaç kişiye aşı yapıldığı halkla paylaşılmalı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ertugruloglu-abye-guvenmemiz-icin-bana-bir-neden-soyleyin-1621-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/ertugruloglu-abye-guvenmemiz-icin-bana-bir-neden-soyleyin-1621-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="ertugruloglu-abye-guvenmemiz-icin-bana-bir-neden-soyleyin-1621-2021-05-20.html"><h1>Ertuğruloğlu: AB’ye güvenmemiz için bana bir neden söyleyin</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="pozitif-cikti-firar-etti-suc-islerken-yakalandi-1613-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/pozitif-cikti-firar-etti-suc-islerken-yakalandi-1613-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="pozitif-cikti-firar-etti-suc-islerken-yakalandi-1613-2021-05-20.html"><h1>Pozitif çıktı firar etti suç işlerken yakalandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guney-kibris-sinopharmi-ulkeye-giris-icin-kabul-edilebilir-asilara-dahil-ediyor--1556-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/guney-kibris-sinopharmi-ulkeye-giris-icin-kabul-edilebilir-asilara-dahil-ediyor--1556-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="guney-kibris-sinopharmi-ulkeye-giris-icin-kabul-edilebilir-asilara-dahil-ediyor--1556-2021-05-20.html"><h1>Güney Kıbrıs, Sinopharm'ı ülkeye giriş için kabul edilebilir aşılara dahil ediyor </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="catalkoy-belediyesi-kasapogluna-plaket-verdi-1544-2021-05-20.html"><img src="images/2021_05_20/catalkoy-belediyesi-kasapogluna-plaket-verdi-1544-2021-05-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="catalkoy-belediyesi-kasapogluna-plaket-verdi-1544-2021-05-20.html"><h1>
Çatalköy Belediyesi Kasapoğlu’na Plaket Verdi
</h1>
<h3>HK KIBRIS</h3>
<h2>Çatalköy Belediyesi tarafından düzenlenen Beşparmaklar Kısa Oyun Yazma Yarışması’nda “Başıboşlar Efsanesi” eseriyle övgüye değer bulunan Hüseyin Kasapoğlu’na plaket takdim edildi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cocuk-gozuyle-kibrisin-sokak-oyunlari-fotograf-yarismasinin-sergisi-12-haziranda-1532-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/cocuk-gozuyle-kibrisin-sokak-oyunlari-fotograf-yarismasinin-sergisi-12-haziranda-1532-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="cocuk-gozuyle-kibrisin-sokak-oyunlari-fotograf-yarismasinin-sergisi-12-haziranda-1532-2021-05-20.html"><h1>“Çocuk Gözüyle Kıbrıs’ın Sokak Oyunları Fotoğraf Yarışması”nın Sergisi 12 Haziran’da</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dau-ataumdan-turk-tarihi-acisindan-19-mayis-ve-ataturk-konulu-konferans-1530-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/dau-ataumdan-turk-tarihi-acisindan-19-mayis-ve-ataturk-konulu-konferans-1530-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="dau-ataumdan-turk-tarihi-acisindan-19-mayis-ve-ataturk-konulu-konferans-1530-2021-05-20.html"><h1>DAÜ-ATAUM’dan “Türk Tarihi Açısından 19 Mayıs ve Atatürk” konulu konferans</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="oguz-saglikla-ilgili-planlamayi-saglik-bakanligi-yapar-1524-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/oguz-saglikla-ilgili-planlamayi-saglik-bakanligi-yapar-1524-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="oguz-saglikla-ilgili-planlamayi-saglik-bakanligi-yapar-1524-2021-05-20.html"><h1>Oğuz: Sağlıkla ilgili planlamayı Sağlık Bakanlığı yapar</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="vedia-barut-sali-gunu-anilacak-1520-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/vedia-barut-sali-gunu-anilacak-1520-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="vedia-barut-sali-gunu-anilacak-1520-2021-05-20.html"><h1>Vedia Barut salı günü anılacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="sezonun-ilk-deniz-kaplumbagasi-ozgurlugune-ugurlandi-1515-2021-05-20.html"><img src="images/2021_05_20/sezonun-ilk-deniz-kaplumbagasi-ozgurlugune-ugurlandi-1515-2021-05-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="sezonun-ilk-deniz-kaplumbagasi-ozgurlugune-ugurlandi-1515-2021-05-20.html"><h1>Sezonun ilk deniz kaplumbağası özgürlüğüne uğurlandı</h1>
<h3>HK KIBRIS</h3>
<h2>Caretta Caretta türü dişi deniz kaplumbağası, yaklaşık 7 aylık tedavi ve rehabilitasyon sürecinin ardından sağlığına kavuştu ve tekrardan denize dönmeye hazır hale geldi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="amcaoglu-yaz-okullari-icin-ust-komiteye-talepte-bulunduk-1519-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/amcaoglu-yaz-okullari-icin-ust-komiteye-talepte-bulunduk-1519-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="amcaoglu-yaz-okullari-icin-ust-komiteye-talepte-bulunduk-1519-2021-05-20.html"><h1>Amcaoğlu: Yaz okulları için üst komiteye talepte bulunduk</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ataoglu-naylon-kaynakli-cevre-kirliligi-yuzde-65-azaldi-1512-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/ataoglu-naylon-kaynakli-cevre-kirliligi-yuzde-65-azaldi-1512-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="ataoglu-naylon-kaynakli-cevre-kirliligi-yuzde-65-azaldi-1512-2021-05-20.html"><h1>Ataoğlu: Naylon kaynaklı çevre kirliliği yüzde 65 azaldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="disi-ve-akel-sandalye-kaybediyor-1505-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/disi-ve-akel-sandalye-kaybediyor-1505-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="disi-ve-akel-sandalye-kaybediyor-1505-2021-05-20.html"><h1>DİSİ ve AKEL sandalye kaybediyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="icisleri-bakanligi-rezerv-tarimsal-kaynaklar-mevsimlik-olarak-kiralanacak-1506-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/icisleri-bakanligi-rezerv-tarimsal-kaynaklar-mevsimlik-olarak-kiralanacak-1506-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="icisleri-bakanligi-rezerv-tarimsal-kaynaklar-mevsimlik-olarak-kiralanacak-1506-2021-05-20.html"><h1>İçişleri Bakanlığı: Rezerv tarımsal kaynaklar mevsimlik olarak kiralanacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="yatirim-icin-guney-kibrisa-gidiyorlar-1459-2021-05-20.html"><img src="images/2021_05_20/yatirim-icin-guney-kibrisa-gidiyorlar-1459-2021-05-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="yatirim-icin-guney-kibrisa-gidiyorlar-1459-2021-05-20.html"><h1>Yatırım için Güney Kıbrıs’a gidiyorlar</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozyigit-lilliele-gorustu-1459-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/ozyigit-lilliele-gorustu-1459-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="ozyigit-lilliele-gorustu-1459-2021-05-20.html"><h1>Özyiğit, Lillie'le görüştü</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guneyde-patatesi-verticillium-vurdu-1453-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/guneyde-patatesi-verticillium-vurdu-1453-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="guneyde-patatesi-verticillium-vurdu-1453-2021-05-20.html"><h1>Güney’de patatesi “Verticillium” vurdu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="rogers-virusten-kurtulmanin-su-anki-tek-yolu-asi-1458-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/rogers-virusten-kurtulmanin-su-anki-tek-yolu-asi-1458-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="rogers-virusten-kurtulmanin-su-anki-tek-yolu-asi-1458-2021-05-20.html"><h1>Rogers: Virüsten kurtulmanın şu anki tek yolu aşı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="baskan-aysen-kayiplar-oldu-1454-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/baskan-aysen-kayiplar-oldu-1454-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="baskan-aysen-kayiplar-oldu-1454-2021-05-20.html"><h1>Başkan Ayşen Kayıplar oldu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="akansoy-adali-cinayeti-yeniden-sorusturulmali-1451-2021-05-20.html"><img src="images/2021_05_20/akansoy-adali-cinayeti-yeniden-sorusturulmali-1451-2021-05-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="akansoy-adali-cinayeti-yeniden-sorusturulmali-1451-2021-05-20.html"><h1>Akansoy: Adalı cinayeti yeniden soruşturulmalı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guneydeel-diablo-sarkisina-yonelik-tepkiler-suruyor-1443-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/guneydeel-diablo-sarkisina-yonelik-tepkiler-suruyor-1443-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="guneydeel-diablo-sarkisina-yonelik-tepkiler-suruyor-1443-2021-05-20.html"><h1>Güney'de El Diablo şarkısına yönelik tepkiler sürüyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="celer-turizm-icin-yeterli-calisma-yok-1445-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/celer-turizm-icin-yeterli-calisma-yok-1445-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="celer-turizm-icin-yeterli-calisma-yok-1445-2021-05-20.html"><h1>Çeler: Turizm için yeterli çalışma yok</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="5-saatlik-elektrik-kesintisi-1441-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/5-saatlik-elektrik-kesintisi-1441-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="5-saatlik-elektrik-kesintisi-1441-2021-05-20.html"><h1>5 saatlik elektrik kesintisi!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ltbnin-yeni-dogan-bebekler-icin-hos-geldin-bebek-projesi-devam-ediyor-1437-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/ltbnin-yeni-dogan-bebekler-icin-hos-geldin-bebek-projesi-devam-ediyor-1437-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="ltbnin-yeni-dogan-bebekler-icin-hos-geldin-bebek-projesi-devam-ediyor-1437-2021-05-20.html"><h1>LTB’nin Yeni Doğan Bebekler İçin “Hoş Geldin Bebek” Projesi Devam Ediyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cobanoglu-ailesinin-aci-gunu-1435-2021-05-20.html"><img src="images/2021_05_20/cobanoglu-ailesinin-aci-gunu-1435-2021-05-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cobanoglu-ailesinin-aci-gunu-1435-2021-05-20.html"><h1>Çobanoğlu Ailesinin Acı Günü</h1>
<h3>HK KIBRIS</h3>
<h2>Dr. Can Çobanoğlu'nun eşi Derya Harman Çobanoğlu yaşamını yitirdi.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="evren-seyh-nazim-dergahi-icin-alinmis-bir-karar-1422-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/evren-seyh-nazim-dergahi-icin-alinmis-bir-karar-1422-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="evren-seyh-nazim-dergahi-icin-alinmis-bir-karar-1422-2021-05-20.html"><h1>Evren: Şeyh Nazım Dergahı için alınmış bir karar</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ctp-lapta-belediye-meclisi-grubundan-belediye-baskanina-tepki-1424-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/ctp-lapta-belediye-meclisi-grubundan-belediye-baskanina-tepki-1424-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="ctp-lapta-belediye-meclisi-grubundan-belediye-baskanina-tepki-1424-2021-05-20.html"><h1>CTP Lapta Belediye Meclisi Grubu’ndan belediye başkanına tepki</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-ataoglubayramda-ic-turizm-ve-kapali-devre-turizmle-piyasaya-9-milyon-tl-suruldu-1413-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/-ataoglubayramda-ic-turizm-ve-kapali-devre-turizmle-piyasaya-9-milyon-tl-suruldu-1413-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="-ataoglubayramda-ic-turizm-ve-kapali-devre-turizmle-piyasaya-9-milyon-tl-suruldu-1413-2021-05-20.html"><h1> Ataoğlu: Bayramda iç turizm ve kapalı devre turizmle piyasaya 9 milyon TL sürüldü</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yarkiner-trafik-kazalarinda-kktc-resmi-kurumlarinin-ciddi-ihmalleri-var-1410-2021-05-20.html">
<div class="largeimgcon"><img src="images/2021_05_20/yarkiner-trafik-kazalarinda-kktc-resmi-kurumlarinin-ciddi-ihmalleri-var-1410-2021-05-20_m.jpg" alt="" width="276"></div>
<a href="yarkiner-trafik-kazalarinda-kktc-resmi-kurumlarinin-ciddi-ihmalleri-var-1410-2021-05-20.html"><h1>Yarkıner: Trafik kazalarında KKTC resmi kurumlarının ciddi ihmalleri var</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="-kadriye-yardimci-hayatini-kaybetti-1359-2021-05-20.html"><img src="images/2021_05_20/-kadriye-yardimci-hayatini-kaybetti-1359-2021-05-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="-kadriye-yardimci-hayatini-kaybetti-1359-2021-05-20.html"><h1>Muhtar Kadriye Yardımcı hayatını kaybetti</h1>
<h3>HK KIBRIS</h3>
<h2>Pertev Paşa Mahallesi Muhtarı Kadriye Yardımcı yaşamını yitirdi</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
<div style="border: 0pt none; display: inline-block; width: 330px; height: 250px; text-align:center;">
<ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N360802.3290555KIBRISHABER/B25779339.301506737' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="angelina-jolie-arilar-icin-arilarla-objektif-karsisinda-0959-2021-05-21.html"><img src="images/2021_05_21/angelina-jolie-arilar-icin-arilarla-objektif-karsisinda-0959-2021-05-21_m.jpg" alt=""></a>
<div class="news"><a href="angelina-jolie-arilar-icin-arilarla-objektif-karsisinda-0959-2021-05-21.html">Angelina Jolie, arılar için arılarla objektif karşısında</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0914-2021-05-21.html"><img src="images/2021_05_21/genc-yapi-marketten-gunun-firsat-urunu-0914-2021-05-21_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0914-2021-05-21.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="26-yillik-devrin-sonu-microsoft-internet-explorerin-fisini-cekiyor-1822-2021-05-20.html"><img src="images/2021_05_20/26-yillik-devrin-sonu-microsoft-internet-explorerin-fisini-cekiyor-1822-2021-05-20_m.jpg" alt=""></a>
<div class="news"><a href="26-yillik-devrin-sonu-microsoft-internet-explorerin-fisini-cekiyor-1822-2021-05-20.html">26 yıllık devrin sonu: Microsoft Internet Explorer’ın fişini çekiyor
</a></div>
</li>


<li>
<a href="kuir-kibris-film-festivali-21-25-mayis-tarihleri-arasinda-online-olarak-gerceklesecek-1652-2021-05-20.html"><img src="images/2021_05_20/kuir-kibris-film-festivali-21-25-mayis-tarihleri-arasinda-online-olarak-gerceklesecek-1652-2021-05-20_m.jpg" alt=""></a>
<div class="news"><a href="kuir-kibris-film-festivali-21-25-mayis-tarihleri-arasinda-online-olarak-gerceklesecek-1652-2021-05-20.html">Kuir Kıbrıs Film Festivali, 21-25 Mayıs Tarihleri Arasında Online Olarak Gerçekleşecek</a></div>
</li>


<li>
<a href="hadise-belcika-adina-eurovisionda-yarisirim-1250-2021-05-20.html"><img src="images/2021_05_20/hadise-belcika-adina-eurovisionda-yarisirim-1250-2021-05-20_m.jpg" alt=""></a>
<div class="news"><a href="hadise-belcika-adina-eurovisionda-yarisirim-1250-2021-05-20.html">Hadise: Belçika adına Eurovision'da yarışırım</a></div>
</li>


<li>
<a href="dunyanin-en-buyuk-buzdagi-antarktikadan-koptu-1037-2021-05-20.html"><img src="images/2021_05_20/dunyanin-en-buyuk-buzdagi-antarktikadan-koptu-1037-2021-05-20_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-buyuk-buzdagi-antarktikadan-koptu-1037-2021-05-20.html">Dünyanın en büyük buzdağı Antarktika’dan koptu</a></div>
</li>


<li>
<a href="blue-origin-uzaya-gitmek-icin-verilen-en-yuksek-teklifi-acikladi-1031-2021-05-20.html"><img src="images/2021_05_20/blue-origin-uzaya-gitmek-icin-verilen-en-yuksek-teklifi-acikladi-1031-2021-05-20_m.jpg" alt=""></a>
<div class="news"><a href="blue-origin-uzaya-gitmek-icin-verilen-en-yuksek-teklifi-acikladi-1031-2021-05-20.html">Blue Origin uzaya gitmek için verilen en yüksek teklifi açıkladı
</a></div>
</li>


<li>
<a href="bilim-insanlarindan-iklim-degisikligi-uyarisi-0919-2021-05-20.html"><img src="images/2021_05_20/bilim-insanlarindan-iklim-degisikligi-uyarisi-0919-2021-05-20_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlarindan-iklim-degisikligi-uyarisi-0919-2021-05-20.html">Bilim insanlarından 'iklim değişikliği' uyarısı!</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0917-2021-05-20.html"><img src="images/2021_05_20/genc-yapi-marketten-gunun-firsat-urunu-0917-2021-05-20_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0917-2021-05-20.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="cin-mars-kesif-aracinin-kizil-gezegende-cektigi-ilk-fotograflari-yayinladi-0909-2021-05-20.html"><img src="images/2021_05_20/cin-mars-kesif-aracinin-kizil-gezegende-cektigi-ilk-fotograflari-yayinladi-0909-2021-05-20_m.jpg" alt=""></a>
<div class="news"><a href="cin-mars-kesif-aracinin-kizil-gezegende-cektigi-ilk-fotograflari-yayinladi-0909-2021-05-20.html">Çin, Mars keşif aracının Kızıl Gezegen’de çektiği ilk fotoğrafları yayınladı
</a></div>
</li>


<li>
<a href="oguz-yilmaz-hayatini-kaybetti-2242-2021-05-19.html"><img src="images/2021_05_19/oguz-yilmaz-hayatini-kaybetti-2242-2021-05-19_m.jpg" alt=""></a>
<div class="news"><a href="oguz-yilmaz-hayatini-kaybetti-2242-2021-05-19.html">Oğuz Yılmaz hayatını kaybetti
</a></div>
</li>


<li>
<a href="evine-yaptirdigi-altin-kaplama-dekorasyon-ingiltere-basbakani-johnsonin-basina-bela-oldu-1621-2021-05-19.html"><img src="images/2021_05_19/evine-yaptirdigi-altin-kaplama-dekorasyon-ingiltere-basbakani-johnsonin-basina-bela-oldu-1621-2021-05-19_m.jpg" alt=""></a>
<div class="news"><a href="evine-yaptirdigi-altin-kaplama-dekorasyon-ingiltere-basbakani-johnsonin-basina-bela-oldu-1621-2021-05-19.html">Evine yaptırdığı altın kaplama dekorasyon, İngiltere Başbakanı Johnson'ın başına bela oldu</a></div>
</li>


<li>
<a href="kerem-bursin-hande-ercel-ile-ilgili-o-soruya-sinirlendi-1543-2021-05-19.html"><img src="images/2021_05_19/kerem-bursin-hande-ercel-ile-ilgili-o-soruya-sinirlendi-1543-2021-05-19_m.jpg" alt=""></a>
<div class="news"><a href="kerem-bursin-hande-ercel-ile-ilgili-o-soruya-sinirlendi-1543-2021-05-19.html">Kerem Bürsin, Hande Erçel ile ilgili o soruya sinirlendi</a></div>
</li>


<li>
<a href="dunyaca-unlu-model-naomi-campbell-anne-oldu-1518-2021-05-19.html"><img src="images/2021_05_19/dunyaca-unlu-model-naomi-campbell-anne-oldu-1518-2021-05-19_m.jpg" alt=""></a>
<div class="news"><a href="dunyaca-unlu-model-naomi-campbell-anne-oldu-1518-2021-05-19.html">Dünyaca ünlü model Naomi Campbell anne oldu</a></div>
</li>


<li>
<a href="2020de-dunya-uzaydan-boyle-goruntulendi-1508-2021-05-19.html"><img src="images/2021_05_19/2020de-dunya-uzaydan-boyle-goruntulendi-1508-2021-05-19_m.jpg" alt=""></a>
<div class="news"><a href="2020de-dunya-uzaydan-boyle-goruntulendi-1508-2021-05-19.html">2020'de Dünya uzaydan böyle görüntülendi
</a></div>
</li>


<li>
<a href="meltem-miralogluna-servet-degerinde-vasiyet-1243-2021-05-19.html"><img src="images/2021_05_19/meltem-miralogluna-servet-degerinde-vasiyet-1243-2021-05-19_m.jpg" alt=""></a>
<div class="news"><a href="meltem-miralogluna-servet-degerinde-vasiyet-1243-2021-05-19.html">Meltem Miraloğlu'na servet değerinde vasiyet
</a></div>
</li>


<li>
<a href="burak-sergenden-haftalar-sonra-ilk-fotograf-geldi-1124-2021-05-19.html"><img src="images/2021_05_19/burak-sergenden-haftalar-sonra-ilk-fotograf-geldi-1124-2021-05-19_m.jpg" alt=""></a>
<div class="news"><a href="burak-sergenden-haftalar-sonra-ilk-fotograf-geldi-1124-2021-05-19.html">Burak Sergen'den haftalar sonra ilk fotoğraf geldi!</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1115-2021-05-19.html"><img src="images/2021_05_19/genc-yapi-marketten-gunun-firsat-urunu-1115-2021-05-19_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1115-2021-05-19.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="italyada-sular-altindaki-bir-koy-70-yil-sonra-gun-yuzune-cikti-0939-2021-05-19.html"><img src="images/2021_05_19/italyada-sular-altindaki-bir-koy-70-yil-sonra-gun-yuzune-cikti-0939-2021-05-19_m.jpg" alt=""></a>
<div class="news"><a href="italyada-sular-altindaki-bir-koy-70-yil-sonra-gun-yuzune-cikti-0939-2021-05-19.html">İtalya'da sular altındaki bir köy 70 yıl sonra gün yüzüne çıktı</a></div>
</li>


<li>
<a href="elon-musk-milyarderler-liginde-geriledi-0908-2021-05-19.html"><img src="images/2021_05_19/elon-musk-milyarderler-liginde-geriledi-0908-2021-05-19_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-milyarderler-liginde-geriledi-0908-2021-05-19.html">Elon Musk, milyarderler liginde geriledi
</a></div>
</li>


<li>
<a href="japon-milyarder-uzaya-yapacagi-turistik-gezi-icin-kesinin-agzini-acti-1634-2021-05-18.html"><img src="images/2021_05_18/japon-milyarder-uzaya-yapacagi-turistik-gezi-icin-kesinin-agzini-acti-1634-2021-05-18_m.jpg" alt=""></a>
<div class="news"><a href="japon-milyarder-uzaya-yapacagi-turistik-gezi-icin-kesinin-agzini-acti-1634-2021-05-18.html">Japon milyarder uzaya yapacağı turistik gezi için kesinin ağzını açtı</a></div>
</li>


<li>
<a href="deniz-nasifoglu-anisina-1.-umut-yuruyusu-duzenleniyor-1542-2021-05-18.html"><img src="images/2021_05_18/deniz-nasifoglu-anisina-1.-umut-yuruyusu-duzenleniyor-1542-2021-05-18_m.jpg" alt=""></a>
<div class="news"><a href="deniz-nasifoglu-anisina-1.-umut-yuruyusu-duzenleniyor-1542-2021-05-18.html">Deniz Nasıfoğlu Anısına 1. Umut Yürüyüşü Düzenleniyor</a></div>
</li>


<li>
<a href="2050de-en-buyuk-enerji-kaynagi-gunes-olacak-1422-2021-05-18.html"><img src="images/2021_05_18/2050de-en-buyuk-enerji-kaynagi-gunes-olacak-1422-2021-05-18_m.jpg" alt=""></a>
<div class="news"><a href="2050de-en-buyuk-enerji-kaynagi-gunes-olacak-1422-2021-05-18.html">2050'de en büyük enerji kaynağı Güneş olacak</a></div>
</li>


<li>
<a href="kurt-cobainin-sac-telleri-14-bin-dolara-satildi-1403-2021-05-18.html"><img src="images/2021_05_18/kurt-cobainin-sac-telleri-14-bin-dolara-satildi-1403-2021-05-18_m.jpg" alt=""></a>
<div class="news"><a href="kurt-cobainin-sac-telleri-14-bin-dolara-satildi-1403-2021-05-18.html">Kurt Cobain'in saç telleri 14 bin dolara satıldı</a></div>
</li>


<li>
<a href="abdli-sirket-en-uzun-ucus-4-saate-inecek-1125-2021-05-18.html"><img src="images/2021_05_18/abdli-sirket-en-uzun-ucus-4-saate-inecek-1125-2021-05-18_m.jpg" alt=""></a>
<div class="news"><a href="abdli-sirket-en-uzun-ucus-4-saate-inecek-1125-2021-05-18.html">ABD'li şirket: En uzun uçuş 4 saate inecek</a></div>
</li>


<li>
<a href="show-tvden-guldur-guldur-icin-flas-karar-1100-2021-05-18.html"><img src="images/2021_05_18/show-tvden-guldur-guldur-icin-flas-karar-1100-2021-05-18_m.jpg" alt=""></a>
<div class="news"><a href="show-tvden-guldur-guldur-icin-flas-karar-1100-2021-05-18.html">Show TV'den Güldür Güldür için flaş karar!</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0732-2021-05-18.html"><img src="images/2021_05_18/genc-yapi-marketten-gunun-firsat-urunu-0732-2021-05-18_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0732-2021-05-18.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="pandemi-calisanlari-istifa-edip-girisimci-olmaya-tesvik-etti-1709-2021-05-17.html"><img src="images/2021_05_17/pandemi-calisanlari-istifa-edip-girisimci-olmaya-tesvik-etti-1709-2021-05-17_m.jpg" alt=""></a>
<div class="news"><a href="pandemi-calisanlari-istifa-edip-girisimci-olmaya-tesvik-etti-1709-2021-05-17.html">Pandemi, çalışanları istifa edip girişimci olmaya teşvik etti
</a></div>
</li>


<li>
<a href="kainat-guzellik-yarismasinda-tacin-sahibi-meksika-guzeli-1044-2021-05-17.html"><img src="images/2021_05_17/kainat-guzellik-yarismasinda-tacin-sahibi-meksika-guzeli-1044-2021-05-17_m.jpg" alt=""></a>
<div class="news"><a href="kainat-guzellik-yarismasinda-tacin-sahibi-meksika-guzeli-1044-2021-05-17.html">Kainat Güzellik Yarışması'nda tacın sahibi Meksika güzeli</a></div>
</li>


<li>
<a href="twitterin-ucretli-abonelik-hizmetinde-ayrintilar-belli-oldu-1021-2021-05-17.html"><img src="images/2021_05_17/twitterin-ucretli-abonelik-hizmetinde-ayrintilar-belli-oldu-1021-2021-05-17_m.jpg" alt=""></a>
<div class="news"><a href="twitterin-ucretli-abonelik-hizmetinde-ayrintilar-belli-oldu-1021-2021-05-17.html">Twitter'ın ücretli abonelik hizmetinde ayrıntılar belli oldu
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0901-2021-05-17.html"><img src="images/2021_05_17/genc-yapi-marketten-gunun-firsat-urunu-0901-2021-05-17_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0901-2021-05-17.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="paris-hiltondan-israile-soykirimi-durdurun-cagrisi-0855-2021-05-17.html"><img src="images/2021_05_17/paris-hiltondan-israile-soykirimi-durdurun-cagrisi-0855-2021-05-17_m.jpg" alt=""></a>
<div class="news"><a href="paris-hiltondan-israile-soykirimi-durdurun-cagrisi-0855-2021-05-17.html">Paris Hilton'dan İsrail'e “soykırımı durdurun” çağrısı</a></div>
</li>


<li>
<a href="instagramda-100den-fazla-pedofili-suclusu-tespit-edildi-1647-2021-05-16.html"><img src="images/2021_05_16/instagramda-100den-fazla-pedofili-suclusu-tespit-edildi-1647-2021-05-16_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-100den-fazla-pedofili-suclusu-tespit-edildi-1647-2021-05-16.html">Instagram’da 100’den fazla pedofili suçlusu tespit edildi
</a></div>
</li>


<li>
<a href="dunyanin-en-uzun-soluklu-deneylerinden-biri-sonuc-verdi-142-yasindaki-tohum-filizlendi-1548-2021-05-16.html"><img src="images/2021_05_16/dunyanin-en-uzun-soluklu-deneylerinden-biri-sonuc-verdi-142-yasindaki-tohum-filizlendi-1548-2021-05-16_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-uzun-soluklu-deneylerinden-biri-sonuc-verdi-142-yasindaki-tohum-filizlendi-1548-2021-05-16.html">Dünyanın en uzun soluklu deneylerinden biri sonuç verdi: 142 yaşındaki tohum filizlendi
</a></div>
</li>


<li>
<a href="gelecegin-revacta-isleri-bambaska-olacak-1409-2021-05-16.html"><img src="images/2021_05_16/gelecegin-revacta-isleri-bambaska-olacak-1409-2021-05-16_m.jpg" alt=""></a>
<div class="news"><a href="gelecegin-revacta-isleri-bambaska-olacak-1409-2021-05-16.html">Geleceğin revaçta işleri bambaşka olacak
</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-17-mayis-2021--23-mayis-2021-1232-2021-05-16.html"><img src="images/2021_05_16/haftalik-burc-yorumlari-17-mayis-2021--23-mayis-2021-1232-2021-05-16_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-17-mayis-2021--23-mayis-2021-1232-2021-05-16.html">Haftalık burç yorumları (17 Mayıs 2021 - 23 Mayıs 2021)
</a></div>
</li>


<li>
<a href="whatsapp-gizlilik-sozlesmesi-icin-sure-doldu-1008-2021-05-16.html"><img src="images/2021_05_16/whatsapp-gizlilik-sozlesmesi-icin-sure-doldu-1008-2021-05-16_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-gizlilik-sozlesmesi-icin-sure-doldu-1008-2021-05-16.html">Whatsapp gizlilik sözleşmesi için süre doldu</a></div>
</li>


<li>
<a href="bahar-candan-beynimin-dortte-birini-kullaniyorum-1559-2021-05-15.html"><img src="images/2021_05_15/bahar-candan-beynimin-dortte-birini-kullaniyorum-1559-2021-05-15_m.jpg" alt=""></a>
<div class="news"><a href="bahar-candan-beynimin-dortte-birini-kullaniyorum-1559-2021-05-15.html">Bahar Candan: Beynimin dörtte birini kullanıyorum
</a></div>
</li>


<li>
<a href="ceyda-duvenci-aklimizdan-gecen-her-seyi-hayata-gecirecek-gucteyiz-1407-2021-05-15.html"><img src="images/2021_05_15/ceyda-duvenci-aklimizdan-gecen-her-seyi-hayata-gecirecek-gucteyiz-1407-2021-05-15_m.jpg" alt=""></a>
<div class="news"><a href="ceyda-duvenci-aklimizdan-gecen-her-seyi-hayata-gecirecek-gucteyiz-1407-2021-05-15.html">Ceyda Düvenci: Aklımızdan geçen her şeyi hayata geçirecek güçteyiz
</a></div>
</li>


<li>
<a href="ata-demirerden-yeni-film-geliyor-1400-2021-05-15.html"><img src="images/2021_05_15/ata-demirerden-yeni-film-geliyor-1400-2021-05-15_m.jpg" alt=""></a>
<div class="news"><a href="ata-demirerden-yeni-film-geliyor-1400-2021-05-15.html">Ata Demirer’den yeni film geliyor
</a></div>
</li>


<li>
<a href="survivorda-duygusal-anlar...-gozyaslari-sel-oldu-1252-2021-05-15.html"><img src="images/2021_05_15/survivorda-duygusal-anlar...-gozyaslari-sel-oldu-1252-2021-05-15_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-duygusal-anlar...-gozyaslari-sel-oldu-1252-2021-05-15.html">Survivor'da duygusal anlar... Gözyaşları sel oldu!
</a></div>
</li>


<li>
<a href="deniz-cakir-psikolojik-siddete-ugradim-1135-2021-05-15.html"><img src="images/2021_05_15/deniz-cakir-psikolojik-siddete-ugradim-1135-2021-05-15_m.jpg" alt=""></a>
<div class="news"><a href="deniz-cakir-psikolojik-siddete-ugradim-1135-2021-05-15.html">Deniz Çakır: Psikolojik şiddete uğradım</a></div>
</li>


<li>
<a href="nusret-gokce-ingilteredeki-ilk-restoranini-acmaya-hazirlaniyor-0954-2021-05-15.html"><img src="images/2021_05_15/nusret-gokce-ingilteredeki-ilk-restoranini-acmaya-hazirlaniyor-0954-2021-05-15_m.jpg" alt=""></a>
<div class="news"><a href="nusret-gokce-ingilteredeki-ilk-restoranini-acmaya-hazirlaniyor-0954-2021-05-15.html">Nusret Gökçe İngiltere'deki ilk restoranını açmaya hazırlanıyor</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0921-2021-05-15.html"><img src="images/2021_05_15/genc-yapi-marketten-gunun-firsat-urunu-0921-2021-05-15_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0921-2021-05-15.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="cin-marsa-inis-yapan-2.-ulke-oldu-0913-2021-05-15.html"><img src="images/2021_05_15/cin-marsa-inis-yapan-2.-ulke-oldu-0913-2021-05-15_m.jpg" alt=""></a>
<div class="news"><a href="cin-marsa-inis-yapan-2.-ulke-oldu-0913-2021-05-15.html">Çin Mars'a iniş yapan 2. ülke oldu
</a></div>
</li>


<li>
<a href="whatsapptan-yeni-aciklama-0908-2021-05-15.html"><img src="images/2021_05_15/whatsapptan-yeni-aciklama-0908-2021-05-15_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-yeni-aciklama-0908-2021-05-15.html">Whatsapp'tan yeni açıklama</a></div>
</li>


<li>
<a href="netflixten-surpriz-fatih-terim-belgeseli-1734-2021-05-14.html"><img src="images/2021_05_14/netflixten-surpriz-fatih-terim-belgeseli-1734-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="netflixten-surpriz-fatih-terim-belgeseli-1734-2021-05-14.html">Netflix'ten sürpriz Fatih Terim belgeseli!
</a></div>
</li>


<li>
<a href="gercek-aski-bulmadan-once-kac-randevuya-cikmalisiniz-1728-2021-05-14.html"><img src="images/2021_05_14/gercek-aski-bulmadan-once-kac-randevuya-cikmalisiniz-1728-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="gercek-aski-bulmadan-once-kac-randevuya-cikmalisiniz-1728-2021-05-14.html">Gerçek aşkı bulmadan önce kaç randevuya çıkmalısınız?
</a></div>
</li>


<li>
<a href="abdde-43-yil-sonra-gelen-pardon-1610-2021-05-14.html"><img src="images/2021_05_14/abdde-43-yil-sonra-gelen-pardon-1610-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="abdde-43-yil-sonra-gelen-pardon-1610-2021-05-14.html">ABD’de 43 yıl sonra gelen 'pardon'
</a></div>
</li>


<li>
<a href="final-kararini-duyan-hulya-avsar-yapim-sirketini-basti-iddiasi-1509-2021-05-14.html"><img src="images/2021_05_14/final-kararini-duyan-hulya-avsar-yapim-sirketini-basti-iddiasi-1509-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="final-kararini-duyan-hulya-avsar-yapim-sirketini-basti-iddiasi-1509-2021-05-14.html">Final kararını duyan 'Hülya Avşar yapım şirketini bastı' iddiası!
</a></div>
</li>


<li>
<a href="kirmizi-odaya-intihal-davasi-1504-2021-05-14.html"><img src="images/2021_05_14/kirmizi-odaya-intihal-davasi-1504-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="kirmizi-odaya-intihal-davasi-1504-2021-05-14.html">Kırmızı Oda’ya intihal davası!</a></div>
</li>


<li>
<a href="camasirlarin-arasindan-3-metrelik-piton-cikti-1431-2021-05-14.html"><img src="images/2021_05_14/camasirlarin-arasindan-3-metrelik-piton-cikti-1431-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="camasirlarin-arasindan-3-metrelik-piton-cikti-1431-2021-05-14.html">Çamaşırların arasından 3 metrelik piton çıktı!
</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-ben-ve-nefise-kullanildik-1428-2021-05-14.html"><img src="images/2021_05_14/mehmet-ali-erbil-ben-ve-nefise-kullanildik-1428-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-ben-ve-nefise-kullanildik-1428-2021-05-14.html">Mehmet Ali Erbil: Ben ve Nefise kullanıldık!
</a></div>
</li>


<li>
<a href="beyin-bilgisayar-arayuzu-hizlaniyor-1309-2021-05-14.html"><img src="images/2021_05_14/beyin-bilgisayar-arayuzu-hizlaniyor-1309-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="beyin-bilgisayar-arayuzu-hizlaniyor-1309-2021-05-14.html">Beyin bilgisayar arayüzü hızlanıyor
</a></div>
</li>


<li>
<a href="unlu-dizi-geri-donuyor-ilk-fragman-geldi-1255-2021-05-14.html"><img src="images/2021_05_14/unlu-dizi-geri-donuyor-ilk-fragman-geldi-1255-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="unlu-dizi-geri-donuyor-ilk-fragman-geldi-1255-2021-05-14.html">Ünlü dizi geri dönüyor: İlk fragman geldi
</a></div>
</li>


<li>
<a href="twitterdan-yeni-ozellik-1159-2021-05-14.html"><img src="images/2021_05_14/twitterdan-yeni-ozellik-1159-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="twitterdan-yeni-ozellik-1159-2021-05-14.html">Twitter’dan yeni özellik!
</a></div>
</li>


<li>
<a href="2011-2021-dunyanin-en-sicak-10-yili-oldu-1152-2021-05-14.html"><img src="images/2021_05_14/2011-2021-dunyanin-en-sicak-10-yili-oldu-1152-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="2011-2021-dunyanin-en-sicak-10-yili-oldu-1152-2021-05-14.html">2011-2021 dünyanın en sıcak 10 yılı oldu
</a></div>
</li>


<li>
<a href="picassonun-pencerenin-yaninda-oturan-kadin-tablosu-103-milyon-dolara-satildi-1121-2021-05-14.html"><img src="images/2021_05_14/picassonun-pencerenin-yaninda-oturan-kadin-tablosu-103-milyon-dolara-satildi-1121-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="picassonun-pencerenin-yaninda-oturan-kadin-tablosu-103-milyon-dolara-satildi-1121-2021-05-14.html">Picasso’nun 'Pencerenin yanında oturan kadın' tablosu 103 milyon dolara satıldı
</a></div>
</li>


<li>
<a href="abdde-26-milyon-dolarlik-piyango-biletinin-pantolon-cebinde-yikandigi-one-suruldu-1101-2021-05-14.html"><img src="images/2021_05_14/abdde-26-milyon-dolarlik-piyango-biletinin-pantolon-cebinde-yikandigi-one-suruldu-1101-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="abdde-26-milyon-dolarlik-piyango-biletinin-pantolon-cebinde-yikandigi-one-suruldu-1101-2021-05-14.html">ABD'de 26 milyon dolarlık piyango biletinin, pantolon cebinde yıkandığı öne sürüldü
</a></div>
</li>


<li>
<a href="prens-harry-hayatimi-the-truman-show-ile-karsilastiriyorum-1012-2021-05-14.html"><img src="images/2021_05_14/prens-harry-hayatimi-the-truman-show-ile-karsilastiriyorum-1012-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="prens-harry-hayatimi-the-truman-show-ile-karsilastiriyorum-1012-2021-05-14.html">Prens Harry: Hayatımı The Truman Show ile karşılaştırıyorum
</a></div>
</li>


<li>
<a href="abdde-ilginc-uyari-benzini-posete-koymayin-0921-2021-05-14.html"><img src="images/2021_05_14/abdde-ilginc-uyari-benzini-posete-koymayin-0921-2021-05-14_m.jpg" alt=""></a>
<div class="news"><a href="abdde-ilginc-uyari-benzini-posete-koymayin-0921-2021-05-14.html">ABD'de ilginç uyarı: Benzini poşete koymayın</a></div>
</li>


<li>
<a href="bir-zamanlar-kibrista-zafer-ve-yeni-bir-devlet-kurma-heyecani-yasanacak-1553-2021-05-13.html"><img src="images/2021_05_13/bir-zamanlar-kibrista-zafer-ve-yeni-bir-devlet-kurma-heyecani-yasanacak-1553-2021-05-13_m.jpg" alt=""></a>
<div class="news"><a href="bir-zamanlar-kibrista-zafer-ve-yeni-bir-devlet-kurma-heyecani-yasanacak-1553-2021-05-13.html">'Bir Zamanlar Kıbrıs'ta,
Zafer ve Yeni Bir Devlet Kurma Heyecanı Yaşanacak!
</a></div>
</li>


<li>
<a href="twittera-sesli-mesaj-ozelligi-geldi-1444-2021-05-13.html"><img src="images/2021_05_13/twittera-sesli-mesaj-ozelligi-geldi-1444-2021-05-13_m.jpg" alt=""></a>
<div class="news"><a href="twittera-sesli-mesaj-ozelligi-geldi-1444-2021-05-13.html">Twitter'a sesli mesaj özelliği geldi</a></div>
</li>


<li>
<a href="elon-musktan-flas-bitcoin-aciklamasi-1031-2021-05-13.html"><img src="images/2021_05_13/elon-musktan-flas-bitcoin-aciklamasi-1031-2021-05-13_m.jpg" alt=""></a>
<div class="news"><a href="elon-musktan-flas-bitcoin-aciklamasi-1031-2021-05-13.html">Elon Musk'tan flaş Bitcoin açıklaması!</a></div>
</li>


<li>
<a href="22.5-milyar-kilometre-oteden-dunyaya-veri-gonderdi-1820-2021-05-11.html"><img src="images/2021_05_11/22.5-milyar-kilometre-oteden-dunyaya-veri-gonderdi-1820-2021-05-11_m.jpg" alt=""></a>
<div class="news"><a href="22.5-milyar-kilometre-oteden-dunyaya-veri-gonderdi-1820-2021-05-11.html">22.5 milyar kilometre öteden dünyaya veri gönderdi
</a></div>
</li>
 

<li>
<a href="test-edilmeye-baslandi-1817-2021-05-11.html"><img src="images/2021_05_11/test-edilmeye-baslandi-1817-2021-05-11_m.jpg" alt=""></a>
<div class="news"><a href="test-edilmeye-baslandi-1817-2021-05-11.html">Test edilmeye başlandı
</a></div>
</li>


<li>
<a href="yeni-dogan-bebek-bakimi-hakkinda-bilmeniz-gerekenler-1804-2021-05-11.html"><img src="images/2021_05_11/yeni-dogan-bebek-bakimi-hakkinda-bilmeniz-gerekenler-1804-2021-05-11_m.jpg" alt=""></a>
<div class="news"><a href="yeni-dogan-bebek-bakimi-hakkinda-bilmeniz-gerekenler-1804-2021-05-11.html">Yeni doğan bebek bakımı hakkında bilmeniz gerekenler
</a></div>
</li>


<li>
<a href="cani-sikilan-cocuga-nasil-davranmak-gerekir-1752-2021-05-11.html"><img src="images/2021_05_11/cani-sikilan-cocuga-nasil-davranmak-gerekir-1752-2021-05-11_m.jpg" alt=""></a>
<div class="news"><a href="cani-sikilan-cocuga-nasil-davranmak-gerekir-1752-2021-05-11.html">Canı sıkılan çocuğa nasıl davranmak gerekir?
</a></div>
</li>


<li>
<a href="sorgulayici-bireyler-yetistirelim-1749-2021-05-11.html"><img src="images/2021_05_11/sorgulayici-bireyler-yetistirelim-1749-2021-05-11_m.jpg" alt=""></a>
<div class="news"><a href="sorgulayici-bireyler-yetistirelim-1749-2021-05-11.html">Sorgulayıcı bireyler yetiştirelim
</a></div>
</li>


<li>
<a href="okyanuslarin-en-derin-noktalari-detayli-sekilde-olculdu-1328-2021-05-11.html"><img src="images/2021_05_11/okyanuslarin-en-derin-noktalari-detayli-sekilde-olculdu-1328-2021-05-11_m.jpg" alt=""></a>
<div class="news"><a href="okyanuslarin-en-derin-noktalari-detayli-sekilde-olculdu-1328-2021-05-11.html">Okyanusların En Derin Noktaları Detaylı Şekilde Ölçüldü</a></div>
</li>


<li>
<a href="elon-muskin-cin-ruyasi-askida-1315-2021-05-11.html"><img src="images/2021_05_11/elon-muskin-cin-ruyasi-askida-1315-2021-05-11_m.jpg" alt=""></a>
<div class="news"><a href="elon-muskin-cin-ruyasi-askida-1315-2021-05-11.html">Elon Musk'ın Çin rüyası askıda</a></div>
</li>


<li>
<a href="omar-harfouch-gerald-marienin-cinsel-istismar-panosu-vardi-1215-2021-05-11.html"><img src="images/2021_05_11/omar-harfouch-gerald-marienin-cinsel-istismar-panosu-vardi-1215-2021-05-11_m.jpg" alt=""></a>
<div class="news"><a href="omar-harfouch-gerald-marienin-cinsel-istismar-panosu-vardi-1215-2021-05-11.html">Omar Harfouch: Gerald Marie'nin cinsel istismar panosu vardı
</a></div>
</li>


<li>
<a href="evi-soyuldu-ailesi-rehin-alindi-1209-2021-05-11.html"><img src="images/2021_05_11/evi-soyuldu-ailesi-rehin-alindi-1209-2021-05-11_m.jpg" alt=""></a>
<div class="news"><a href="evi-soyuldu-ailesi-rehin-alindi-1209-2021-05-11.html">Evi soyuldu ailesi rehin alındı</a></div>
</li>


<li>
<a href="bennu-asteroidine-gonderilen-uzay-araci-donus-yolunda-0932-2021-05-11.html"><img src="images/2021_05_11/bennu-asteroidine-gonderilen-uzay-araci-donus-yolunda-0932-2021-05-11_m.jpg" alt=""></a>
<div class="news"><a href="bennu-asteroidine-gonderilen-uzay-araci-donus-yolunda-0932-2021-05-11.html">Bennu asteroidine gönderilen uzay aracı dönüş yolunda
</a></div>
</li>


<li>
<a href="whatsapp-sozlesmesini-kabul-etmeyenlere-ne-olacak-1811-2021-05-10.html"><img src="images/2021_05_10/whatsapp-sozlesmesini-kabul-etmeyenlere-ne-olacak-1811-2021-05-10_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-sozlesmesini-kabul-etmeyenlere-ne-olacak-1811-2021-05-10.html">WhatsApp sözleşmesini kabul etmeyenlere ne olacak?
</a></div>
</li>


<li>
<a href="da-vincinin-bu-resmine-16-milyon-dolar-deger-bicildi-1750-2021-05-10.html"><img src="images/2021_05_10/da-vincinin-bu-resmine-16-milyon-dolar-deger-bicildi-1750-2021-05-10_m.jpg" alt=""></a>
<div class="news"><a href="da-vincinin-bu-resmine-16-milyon-dolar-deger-bicildi-1750-2021-05-10.html">Da Vinci’nin bu resmine 16 milyon dolar değer biçildi
</a></div>
</li>


<li>
<a href="seyma-subasi-mohammed-al-saloussi-ile-evlenecegini-acikladi-1535-2021-05-10.html"><img src="images/2021_05_10/seyma-subasi-mohammed-al-saloussi-ile-evlenecegini-acikladi-1535-2021-05-10_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-mohammed-al-saloussi-ile-evlenecegini-acikladi-1535-2021-05-10.html">Şeyma Subaşı, Mohammed Al Saloussi ile evleneceğini açıkladı
</a></div>
</li>


<li>
<a href="appledan-katlanabilir-iphone-calismalari-1458-2021-05-10.html"><img src="images/2021_05_10/appledan-katlanabilir-iphone-calismalari-1458-2021-05-10_m.jpg" alt=""></a>
<div class="news"><a href="appledan-katlanabilir-iphone-calismalari-1458-2021-05-10.html">Apple'dan katlanabilir iPhone çalışmaları</a></div>
</li>


<li>
<a href="beren-saat-hayatini-kaybeden-ilk-askinin-dogum-gununu-unutmadi-1429-2021-05-10.html"><img src="images/2021_05_10/beren-saat-hayatini-kaybeden-ilk-askinin-dogum-gununu-unutmadi-1429-2021-05-10_m.jpg" alt=""></a>
<div class="news"><a href="beren-saat-hayatini-kaybeden-ilk-askinin-dogum-gununu-unutmadi-1429-2021-05-10.html">Beren Saat hayatını kaybeden ilk aşkının doğum gününü unutmadı
</a></div>
</li>


<li>
<a href="norvec-dikkat-ceken-covid-19-asisi-onerisi-1315-2021-05-10.html"><img src="images/2021_05_10/norvec-dikkat-ceken-covid-19-asisi-onerisi-1315-2021-05-10_m.jpg" alt=""></a>
<div class="news"><a href="norvec-dikkat-ceken-covid-19-asisi-onerisi-1315-2021-05-10.html">Norveç dikkat çeken Covid-19 aşısı önerisi
</a></div>
</li>


<li>
<a href="abdli-sirket-1500-dolar-karsiliginda-sekerleme-yapacak-denekler-ariyor-1220-2021-05-10.html"><img src="images/2021_05_10/abdli-sirket-1500-dolar-karsiliginda-sekerleme-yapacak-denekler-ariyor-1220-2021-05-10_m.jpg" alt=""></a>
<div class="news"><a href="abdli-sirket-1500-dolar-karsiliginda-sekerleme-yapacak-denekler-ariyor-1220-2021-05-10.html">ABD'li şirket, 1500 dolar karşılığında 'şekerleme yapacak' denekler arıyor</a></div>
</li>


<li>
<a href="mukemmeliyetci-annelere-9-oneri-1054-2021-05-09.html"><img src="images/2021_05_09/mukemmeliyetci-annelere-9-oneri-1054-2021-05-09_m.jpg" alt=""></a>
<div class="news"><a href="mukemmeliyetci-annelere-9-oneri-1054-2021-05-09.html">Mükemmeliyetçi annelere 9 öneri!
</a></div>
</li>


<li>
<a href="whatsapp-gizlilik-sozlesmesinde-yine-geri-adim-atti-1457-2021-05-08.html"><img src="images/2021_05_08/whatsapp-gizlilik-sozlesmesinde-yine-geri-adim-atti-1457-2021-05-08_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-gizlilik-sozlesmesinde-yine-geri-adim-atti-1457-2021-05-08.html">WhatsApp Gizlilik Sözleşmesinde Yine Geri Adım Attı</a></div>
</li>


<li>
<a href="issdeki-astronottan-fotografli-paylasim-1328-2021-05-08.html"><img src="images/2021_05_08/issdeki-astronottan-fotografli-paylasim-1328-2021-05-08_m.jpg" alt=""></a>
<div class="news"><a href="issdeki-astronottan-fotografli-paylasim-1328-2021-05-08.html">ISS'deki astronottan fotoğraflı paylaşım
</a></div>
</li>


<li>
<a href="bill-gatesin-dikkat-ceken-avukat-tercihi-1138-2021-05-08.html"><img src="images/2021_05_08/bill-gatesin-dikkat-ceken-avukat-tercihi-1138-2021-05-08_m.jpg" alt=""></a>
<div class="news"><a href="bill-gatesin-dikkat-ceken-avukat-tercihi-1138-2021-05-08.html">Bill Gates’in dikkat çeken avukat tercihi
</a></div>
</li>


<li>
<a href="okuduklarimi-neden-unutuyorum-1753-2021-05-07.html"><img src="images/2021_05_07/okuduklarimi-neden-unutuyorum-1753-2021-05-07_m.jpg" alt=""></a>
<div class="news"><a href="okuduklarimi-neden-unutuyorum-1753-2021-05-07.html">Okuduklarımı neden unutuyorum?
</a></div>
</li>


<li>
<a href="seyma-subasinin-bu-sefer-de-cantasinin-fiyati-olay-oldu-1744-2021-05-07.html"><img src="images/2021_05_07/seyma-subasinin-bu-sefer-de-cantasinin-fiyati-olay-oldu-1744-2021-05-07_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasinin-bu-sefer-de-cantasinin-fiyati-olay-oldu-1744-2021-05-07.html">Şeyma Subaşı'nın bu sefer de çantasının fiyatı olay oldu!
</a></div>
</li>


<li>
<a href="avrupa-uzay-ajansi-engelli-astronot-alimina-basliyor-1651-2021-05-07.html"><img src="images/2021_05_07/avrupa-uzay-ajansi-engelli-astronot-alimina-basliyor-1651-2021-05-07_m.jpg" alt=""></a>
<div class="news"><a href="avrupa-uzay-ajansi-engelli-astronot-alimina-basliyor-1651-2021-05-07.html">Avrupa uzay ajansı engelli astronot alımına başlıyor
</a></div>
</li>


<li>
<a href="90lik-ihtiyar-delikanli-5.-kez-evlenecek-1621-2021-05-07.html"><img src="images/2021_05_07/90lik-ihtiyar-delikanli-5.-kez-evlenecek-1621-2021-05-07_m.jpg" alt=""></a>
<div class="news"><a href="90lik-ihtiyar-delikanli-5.-kez-evlenecek-1621-2021-05-07.html">90’lık ‘ihtiyar delikanlı’ 5. kez evlenecek
</a></div>
</li>


<li>
<a href="oyku-celik-yuzugu-atti-1557-2021-05-07.html"><img src="images/2021_05_07/oyku-celik-yuzugu-atti-1557-2021-05-07_m.jpg" alt=""></a>
<div class="news"><a href="oyku-celik-yuzugu-atti-1557-2021-05-07.html">Öykü Çelik yüzüğü attı
</a></div>
</li>


<li>
<a href="ibm-2-nanometrelik-cipini-duyurdu-pil-omrunu-4-katina-cikarabilir-1504-2021-05-07.html"><img src="images/2021_05_07/ibm-2-nanometrelik-cipini-duyurdu-pil-omrunu-4-katina-cikarabilir-1504-2021-05-07_m.jpg" alt=""></a>
<div class="news"><a href="ibm-2-nanometrelik-cipini-duyurdu-pil-omrunu-4-katina-cikarabilir-1504-2021-05-07.html">IBM 2 nanometrelik çipini duyurdu: Pil ömrünü 4 katına çıkarabilir
</a></div>
</li>


<li>
<a href="microsofttan-xbox-itirafi-hicbir-zaman-krli-degildi-1407-2021-05-07.html"><img src="images/2021_05_07/microsofttan-xbox-itirafi-hicbir-zaman-krli-degildi-1407-2021-05-07_m.jpg" alt=""></a>
<div class="news"><a href="microsofttan-xbox-itirafi-hicbir-zaman-krli-degildi-1407-2021-05-07.html">Microsoft’tan Xbox itirafı: Hiçbir zaman kârlı değildi
</a></div>
</li>


<li>
<a href="nasanin-kritik-gorevine-bir-turk-bilim-insani-da-secildi-1301-2021-05-07.html"><img src="images/2021_05_07/nasanin-kritik-gorevine-bir-turk-bilim-insani-da-secildi-1301-2021-05-07_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-kritik-gorevine-bir-turk-bilim-insani-da-secildi-1301-2021-05-07.html">NASA'nın kritik görevine bir Türk bilim insanı da seçildi</a></div>
</li>


<li>
<a href="insanlar-bir-milyon-yil-sonra-neye-benzeyecek-1055-2021-05-07.html"><img src="images/2021_05_07/insanlar-bir-milyon-yil-sonra-neye-benzeyecek-1055-2021-05-07_m.jpg" alt=""></a>
<div class="news"><a href="insanlar-bir-milyon-yil-sonra-neye-benzeyecek-1055-2021-05-07.html">İnsanlar bir milyon yıl sonra neye benzeyecek?
</a></div>
</li>


<li>
<a href="ibm-dunyanin-ilk-2-nanometrelik-islemcisini-urettigini-acikladi-0912-2021-05-07.html"><img src="images/2021_05_07/ibm-dunyanin-ilk-2-nanometrelik-islemcisini-urettigini-acikladi-0912-2021-05-07_m.jpg" alt=""></a>
<div class="news"><a href="ibm-dunyanin-ilk-2-nanometrelik-islemcisini-urettigini-acikladi-0912-2021-05-07.html">IBM dünyanın ilk 2 nanometrelik işlemcisini ürettiğini açıkladı</a></div>
</li>


<li>
<a href="metan-emisyonlarinin-dusurulmesi-kuresel-isinmayi-azaltabilir-0908-2021-05-07.html"><img src="images/2021_05_07/metan-emisyonlarinin-dusurulmesi-kuresel-isinmayi-azaltabilir-0908-2021-05-07_m.jpg" alt=""></a>
<div class="news"><a href="metan-emisyonlarinin-dusurulmesi-kuresel-isinmayi-azaltabilir-0908-2021-05-07.html">Metan emisyonlarının düşürülmesi küresel ısınmayı azaltabilir
</a></div>
</li>


<li>
<a href="trumpin-hesabini-kapatan-twitterdan-yeni-adim-0902-2021-05-07.html"><img src="images/2021_05_07/trumpin-hesabini-kapatan-twitterdan-yeni-adim-0902-2021-05-07_m.jpg" alt=""></a>
<div class="news"><a href="trumpin-hesabini-kapatan-twitterdan-yeni-adim-0902-2021-05-07.html">Trump'ın hesabını kapatan Twitter'dan yeni adım
</a></div>
</li>


<li>
<a href="netflix-yaz-doneminde-yayinlanacak-filmleri-duyurdu-0858-2021-05-07.html"><img src="images/2021_05_07/netflix-yaz-doneminde-yayinlanacak-filmleri-duyurdu-0858-2021-05-07_m.jpg" alt=""></a>
<div class="news"><a href="netflix-yaz-doneminde-yayinlanacak-filmleri-duyurdu-0858-2021-05-07.html">Netflix, yaz döneminde yayınlanacak filmleri duyurdu</a></div>
</li>


<li>
<a href="tarkan-kizinin-davetini-geri-cevirmedi-1636-2021-05-06.html"><img src="images/2021_05_06/tarkan-kizinin-davetini-geri-cevirmedi-1636-2021-05-06_m.jpg" alt=""></a>
<div class="news"><a href="tarkan-kizinin-davetini-geri-cevirmedi-1636-2021-05-06.html">Tarkan kızının davetini geri çevirmedi
</a></div>
</li>


<li>
<a href="celine-dionun-lefkosadaki-konseri-ertelendi-1633-2021-05-06.html"><img src="images/2021_05_06/celine-dionun-lefkosadaki-konseri-ertelendi-1633-2021-05-06_m.jpg" alt=""></a>
<div class="news"><a href="celine-dionun-lefkosadaki-konseri-ertelendi-1633-2021-05-06.html">Celine Dion'un Lefkoşa’daki konseri ertelendi
</a></div>
</li>


<li>
<a href="-ismail-balabanin-yakin-arkadasi-nisan-krizinin-icyuzunu-anlatti-1423-2021-05-06.html"><img src="images/2021_05_06/-ismail-balabanin-yakin-arkadasi-nisan-krizinin-icyuzunu-anlatti-1423-2021-05-06_m.jpg" alt=""></a>
<div class="news"><a href="-ismail-balabanin-yakin-arkadasi-nisan-krizinin-icyuzunu-anlatti-1423-2021-05-06.html"> İsmail Balaban'ın yakın arkadaşı nişan krizinin içyüzünü anlattı</a></div>
</li>


<li>
<a href="jeff-bezostan-25-milyar-dolarlik-hisse-satisi-1409-2021-05-06.html"><img src="images/2021_05_06/jeff-bezostan-25-milyar-dolarlik-hisse-satisi-1409-2021-05-06_m.jpg" alt=""></a>
<div class="news"><a href="jeff-bezostan-25-milyar-dolarlik-hisse-satisi-1409-2021-05-06.html">Jeff Bezos'tan 2,5 milyar dolarlık hisse satışı</a></div>
</li>


<li>
<a href="khydden-fitre-bagisi-cagrisi-1329-2021-05-06.html"><img src="images/2021_05_06/khydden-fitre-bagisi-cagrisi-1329-2021-05-06_m.jpg" alt=""></a>
<div class="news"><a href="khydden-fitre-bagisi-cagrisi-1329-2021-05-06.html">KHYD’den Fitre Bağışı Çağrısı</a></div>
</li>


<li>
<a href="teknoloji-dunyasinda-ofise-donus-isaretleri-1112-2021-05-06.html"><img src="images/2021_05_06/teknoloji-dunyasinda-ofise-donus-isaretleri-1112-2021-05-06_m.jpg" alt=""></a>
<div class="news"><a href="teknoloji-dunyasinda-ofise-donus-isaretleri-1112-2021-05-06.html">Teknoloji dünyasında ofise dönüş işaretleri
</a></div>
</li>


<li>
<a href="facebook-signalin-reklamlarini-kaldirdi-hedeflemenin-boyutlari-0925-2021-05-06.html"><img src="images/2021_05_06/facebook-signalin-reklamlarini-kaldirdi-hedeflemenin-boyutlari-0925-2021-05-06_m.jpg" alt=""></a>
<div class="news"><a href="facebook-signalin-reklamlarini-kaldirdi-hedeflemenin-boyutlari-0925-2021-05-06.html">Facebook, Signal'in reklamlarını kaldırdı: Hedeflemenin boyutları
</a></div>
</li>


<li>
<a href="20li-yas-challengei-uyarisi-sifre-paylasmak-kadar-vahim-0903-2021-05-06.html"><img src="images/2021_05_06/20li-yas-challengei-uyarisi-sifre-paylasmak-kadar-vahim-0903-2021-05-06_m.jpg" alt=""></a>
<div class="news"><a href="20li-yas-challengei-uyarisi-sifre-paylasmak-kadar-vahim-0903-2021-05-06.html">“20'li yaş challenge”ı uyarısı: Şifre paylaşmak kadar vahim
</a></div>
</li>


<li>
<a href="whatsappta-sure-doluyor-veri-ilkelerini-kabul-etmeyenlerin-hesaplari-silinecek-0859-2021-05-06.html"><img src="images/2021_05_06/whatsappta-sure-doluyor-veri-ilkelerini-kabul-etmeyenlerin-hesaplari-silinecek-0859-2021-05-06_m.jpg" alt=""></a>
<div class="news"><a href="whatsappta-sure-doluyor-veri-ilkelerini-kabul-etmeyenlerin-hesaplari-silinecek-0859-2021-05-06.html">WhatsApp'ta süre doluyor: Veri ilkelerini kabul etmeyenlerin hesapları silinecek
</a></div>
</li>


<li>
<a href="cinin-uzaya-gonderdigi-roket-kontrolden-cikti-her-yere-dusebilir-1536-2021-05-05.html"><img src="images/2021_05_05/cinin-uzaya-gonderdigi-roket-kontrolden-cikti-her-yere-dusebilir-1536-2021-05-05_m.jpg" alt=""></a>
<div class="news"><a href="cinin-uzaya-gonderdigi-roket-kontrolden-cikti-her-yere-dusebilir-1536-2021-05-05.html">Çin'in uzaya gönderdiği roket kontrolden çıktı: Her yere düşebilir
</a></div>
</li>


<li>
<a href="arka-sokaklarin-volkani-kansere-yakalandi-1523-2021-05-05.html"><img src="images/2021_05_05/arka-sokaklarin-volkani-kansere-yakalandi-1523-2021-05-05_m.jpg" alt=""></a>
<div class="news"><a href="arka-sokaklarin-volkani-kansere-yakalandi-1523-2021-05-05.html">Arka Sokaklar'ın Volkan'ı kansere yakalandı</a></div>
</li>


<li>
<a href="meksikadaki-bir-yer-alti-magarasinda-cocuklara-ait-1200-yillik-el-izleri-bulundu-1519-2021-05-05.html"><img src="images/2021_05_05/meksikadaki-bir-yer-alti-magarasinda-cocuklara-ait-1200-yillik-el-izleri-bulundu-1519-2021-05-05_m.jpg" alt=""></a>
<div class="news"><a href="meksikadaki-bir-yer-alti-magarasinda-cocuklara-ait-1200-yillik-el-izleri-bulundu-1519-2021-05-05.html">Meksika’daki bir yer altı mağarasında çocuklara ait 1200 yıllık el izleri bulundu
</a></div>
</li>


<li>
<a href="kktcnin-ilk-sualti-robotu-orca-denize-indi-0907-2021-05-05.html"><img src="images/2021_05_05/kktcnin-ilk-sualti-robotu-orca-denize-indi-0907-2021-05-05_m.jpg" alt=""></a>
<div class="news"><a href="kktcnin-ilk-sualti-robotu-orca-denize-indi-0907-2021-05-05.html">KKTC’nin ilk sualtı robotu “ORCA” denize indi</a></div>
</li>


<li>
<a href="pentagona-ufo-incelemesi-0907-2021-05-05.html"><img src="images/2021_05_05/pentagona-ufo-incelemesi-0907-2021-05-05_m.jpg" alt=""></a>
<div class="news"><a href="pentagona-ufo-incelemesi-0907-2021-05-05.html">Pentagon'a 'UFO' incelemesi</a></div>
</li>


<li>
<a href="bilim-insanlari-venusun-gizemini-cozdu-en-yakin-komsumuzda-bir-gun-ne-kadar-suruyor-0846-2021-05-05.html"><img src="images/2021_05_05/bilim-insanlari-venusun-gizemini-cozdu-en-yakin-komsumuzda-bir-gun-ne-kadar-suruyor-0846-2021-05-05_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-venusun-gizemini-cozdu-en-yakin-komsumuzda-bir-gun-ne-kadar-suruyor-0846-2021-05-05.html">Bilim insanları Venüs'ün gizemini çözdü: En yakın komşumuzda bir gün ne kadar sürüyor?
</a></div>
</li>


<li>
<a href="acun-ilicali-o-dizinin-fisini-cekti-1811-2021-05-04.html"><img src="images/2021_05_04/acun-ilicali-o-dizinin-fisini-cekti-1811-2021-05-04_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-o-dizinin-fisini-cekti-1811-2021-05-04.html">Acun Ilıcalı o dizinin fişini çekti!
</a></div>
</li>


<li>
<a href="guncelleme-destegi-kesiliyor-1808-2021-05-04.html"><img src="images/2021_05_04/guncelleme-destegi-kesiliyor-1808-2021-05-04_m.jpg" alt=""></a>
<div class="news"><a href="guncelleme-destegi-kesiliyor-1808-2021-05-04.html">Güncelleme desteği kesiliyor
</a></div>
</li>


<li>
<a href="whatsapp-gizlilik-sozlesmesini-kabul-etmek-icin-son-gunler-1803-2021-05-04.html"><img src="images/2021_05_04/whatsapp-gizlilik-sozlesmesini-kabul-etmek-icin-son-gunler-1803-2021-05-04_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-gizlilik-sozlesmesini-kabul-etmek-icin-son-gunler-1803-2021-05-04.html">WhatsApp gizlilik sözleşmesini kabul etmek için son günler
</a></div>
</li>


<li>
<a href="bilim-insanlari-duyurdu-yeni-nesil-covid-19-asilari-geliyor-1315-2021-05-04.html"><img src="images/2021_05_04/bilim-insanlari-duyurdu-yeni-nesil-covid-19-asilari-geliyor-1315-2021-05-04_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-duyurdu-yeni-nesil-covid-19-asilari-geliyor-1315-2021-05-04.html">Bilim insanları duyurdu: Yeni nesil Covid-19 aşıları geliyor
</a></div>
</li>


<li>
<a href="oyuncu-burak-sergenden-haber-var-1243-2021-05-04.html"><img src="images/2021_05_04/oyuncu-burak-sergenden-haber-var-1243-2021-05-04_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-burak-sergenden-haber-var-1243-2021-05-04.html">Oyuncu Burak Sergen’den haber var!
</a></div>
</li>


<li>
<a href="blue-origin-uzay-turizmi-roketi-icin-bilet-satisina-baslayacagini-duyurdu-1154-2021-05-04.html"><img src="images/2021_05_04/blue-origin-uzay-turizmi-roketi-icin-bilet-satisina-baslayacagini-duyurdu-1154-2021-05-04_m.jpg" alt=""></a>
<div class="news"><a href="blue-origin-uzay-turizmi-roketi-icin-bilet-satisina-baslayacagini-duyurdu-1154-2021-05-04.html">Blue Origin, uzay turizmi roketi için bilet satışına başlayacağını duyurdu</a></div>
</li>


<li>
<a href="ebay-kripto-parayi-odeme-yontemi-olarak-incelediklerini-acikladi-1020-2021-05-04.html"><img src="images/2021_05_04/ebay-kripto-parayi-odeme-yontemi-olarak-incelediklerini-acikladi-1020-2021-05-04_m.jpg" alt=""></a>
<div class="news"><a href="ebay-kripto-parayi-odeme-yontemi-olarak-incelediklerini-acikladi-1020-2021-05-04.html">eBay, kripto parayı ödeme yöntemi olarak incelediklerini açıkladı
</a></div>
</li>


<li>
<a href="apple-2023te-katlanabilir-bir-iphoneu-piyasaya-surebilir-1810-2021-05-03.html"><img src="images/2021_05_03/apple-2023te-katlanabilir-bir-iphoneu-piyasaya-surebilir-1810-2021-05-03_m.jpg" alt=""></a>
<div class="news"><a href="apple-2023te-katlanabilir-bir-iphoneu-piyasaya-surebilir-1810-2021-05-03.html">Apple, 2023'te katlanabilir bir iPhone'u piyasaya sürebilir
</a></div>
</li>


<li>
<a href="suudi-arabistandaki-7-bin-yillik-yapilar-stonehengeden-daha-eski-1127-2021-05-03.html"><img src="images/2021_05_03/suudi-arabistandaki-7-bin-yillik-yapilar-stonehengeden-daha-eski-1127-2021-05-03_m.jpg" alt=""></a>
<div class="news"><a href="suudi-arabistandaki-7-bin-yillik-yapilar-stonehengeden-daha-eski-1127-2021-05-03.html">Suudi Arabistan'daki 7 bin yıllık yapılar: Stonehenge'den daha eski
</a></div>
</li>


<li>
<a href="survivor-ismail-balabanin-nisanlisi-konustu-ben-senin-birakip-gittigin-gamzeyim-1119-2021-05-03.html"><img src="images/2021_05_03/survivor-ismail-balabanin-nisanlisi-konustu-ben-senin-birakip-gittigin-gamzeyim-1119-2021-05-03_m.jpg" alt=""></a>
<div class="news"><a href="survivor-ismail-balabanin-nisanlisi-konustu-ben-senin-birakip-gittigin-gamzeyim-1119-2021-05-03.html">Survivor İsmail Balaban'ın nişanlısı konuştu: Ben senin bırakıp gittiğin Gamze'yim
</a></div>
</li>


<li>
<a href="tarkandan-yildiz-tilbeye-ret-1018-2021-05-03.html"><img src="images/2021_05_03/tarkandan-yildiz-tilbeye-ret-1018-2021-05-03_m.jpg" alt=""></a>
<div class="news"><a href="tarkandan-yildiz-tilbeye-ret-1018-2021-05-03.html">Tarkan’dan Yıldız Tilbe’ye ret
</a></div>
</li>


<li>
<a href="intel-ceosundan-cip-krizi-aciklamasi-1010-2021-05-03.html"><img src="images/2021_05_03/intel-ceosundan-cip-krizi-aciklamasi-1010-2021-05-03_m.jpg" alt=""></a>
<div class="news"><a href="intel-ceosundan-cip-krizi-aciklamasi-1010-2021-05-03.html">Intel CEO'sundan çip krizi açıklaması</a></div>
</li>


<li>
<a href="1-milyar-yillik-fosil-kesfedildi-en-eski-cok-hucreli-canli-olabilir-0841-2021-05-03.html"><img src="images/2021_05_03/1-milyar-yillik-fosil-kesfedildi-en-eski-cok-hucreli-canli-olabilir-0841-2021-05-03_m.jpg" alt=""></a>
<div class="news"><a href="1-milyar-yillik-fosil-kesfedildi-en-eski-cok-hucreli-canli-olabilir-0841-2021-05-03.html">1 milyar yıllık fosil keşfedildi: En eski çok hücreli canlı olabilir
</a></div>
</li>


<li>
<a href="seren-serengilin-son-hali-soke-etti-git-gide-eriyor-1701-2021-05-02.html"><img src="images/2021_05_02/seren-serengilin-son-hali-soke-etti-git-gide-eriyor-1701-2021-05-02_m.jpg" alt=""></a>
<div class="news"><a href="seren-serengilin-son-hali-soke-etti-git-gide-eriyor-1701-2021-05-02.html">Seren Serengil'in son hali şoke etti! Git gide eriyor
</a></div>
</li>


<li>
<a href="raymond-abd-uzayda-caydirici-bir-guc-olmayi-hedefliyor-1100-2021-05-02.html"><img src="images/2021_05_02/raymond-abd-uzayda-caydirici-bir-guc-olmayi-hedefliyor-1100-2021-05-02_m.jpg" alt=""></a>
<div class="news"><a href="raymond-abd-uzayda-caydirici-bir-guc-olmayi-hedefliyor-1100-2021-05-02.html">Raymond: ABD uzayda caydırıcı bir güç olmayı hedefliyor…
</a></div>
</li>


<li>
<a href="ibrahim-tatlises-sevgilisi-gulcin-karakaya-ile-sessiz-sedasiz-evlendi-0948-2021-05-02.html"><img src="images/2021_05_02/ibrahim-tatlises-sevgilisi-gulcin-karakaya-ile-sessiz-sedasiz-evlendi-0948-2021-05-02_m.jpg" alt=""></a>
<div class="news"><a href="ibrahim-tatlises-sevgilisi-gulcin-karakaya-ile-sessiz-sedasiz-evlendi-0948-2021-05-02.html">İbrahim Tatlıses sevgilisi Gülçin Karakaya ile sessiz sedasız evlendi
</a></div>
</li>


<li>
<a href="iklim-krizi-ayilarin-turlerinde-cesitlilige-neden-oluyor-1621-2021-05-01.html"><img src="images/2021_05_01/iklim-krizi-ayilarin-turlerinde-cesitlilige-neden-oluyor-1621-2021-05-01_m.jpg" alt=""></a>
<div class="news"><a href="iklim-krizi-ayilarin-turlerinde-cesitlilige-neden-oluyor-1621-2021-05-01.html">İklim krizi, ayıların türlerinde çeşitliliğe neden oluyor
</a></div>
</li>


<li>
<a href="aybike-yektaoglu-yazdi-zihniyetlerin-hortlamasi--ada-ruyasi-1602-2021-05-01.html"><img src="images/2021_05_01/aybike-yektaoglu-yazdi-zihniyetlerin-hortlamasi--ada-ruyasi-1602-2021-05-01_m.jpg" alt=""></a>
<div class="news"><a href="aybike-yektaoglu-yazdi-zihniyetlerin-hortlamasi--ada-ruyasi-1602-2021-05-01.html">Aybike Yektaoğlu yazdı: Zihniyetlerin Hortlaması - Ada Rüyası</a></div>
</li>


<li>
<a href="hollandali-cift-avrupanin-tamamen-3d-baskili-ilk-evine-tasindi-1554-2021-05-01.html"><img src="images/2021_05_01/hollandali-cift-avrupanin-tamamen-3d-baskili-ilk-evine-tasindi-1554-2021-05-01_m.jpg" alt=""></a>
<div class="news"><a href="hollandali-cift-avrupanin-tamamen-3d-baskili-ilk-evine-tasindi-1554-2021-05-01.html">Hollandalı çift, Avrupa'nın tamamen 3D baskılı ilk evine taşındı</a></div>
</li>


<li>
<a href="tamer-karadagli-ile-sevgilisi-savciligin-yolunu-tuttu-1445-2021-05-01.html"><img src="images/2021_05_01/tamer-karadagli-ile-sevgilisi-savciligin-yolunu-tuttu-1445-2021-05-01_m.jpg" alt=""></a>
<div class="news"><a href="tamer-karadagli-ile-sevgilisi-savciligin-yolunu-tuttu-1445-2021-05-01.html">Tamer Karadağlı ile sevgilisi savcılığın yolunu tuttu!</a></div>
</li>


<li>
<a href="robot-eczaci-isbasinda-1418-2021-05-01.html"><img src="images/2021_05_01/robot-eczaci-isbasinda-1418-2021-05-01_m.jpg" alt=""></a>
<div class="news"><a href="robot-eczaci-isbasinda-1418-2021-05-01.html">'Robot eczacı' işbaşında</a></div>
</li>


<li>
<a href="hangi-ulkede-hangi-super-kahramanin-populer-oldugu-aciklandi-1334-2021-05-01.html"><img src="images/2021_05_01/hangi-ulkede-hangi-super-kahramanin-populer-oldugu-aciklandi-1334-2021-05-01_m.jpg" alt=""></a>
<div class="news"><a href="hangi-ulkede-hangi-super-kahramanin-populer-oldugu-aciklandi-1334-2021-05-01.html">Hangi ülkede hangi süper kahramanın popüler olduğu açıklandı</a></div>
</li>


<li>
<a href="nusret-amerikada-besinci-restoranini-acti-1243-2021-05-01.html"><img src="images/2021_05_01/nusret-amerikada-besinci-restoranini-acti-1243-2021-05-01_m.jpg" alt=""></a>
<div class="news"><a href="nusret-amerikada-besinci-restoranini-acti-1243-2021-05-01.html">Nusret Amerika’da beşinci restoranını açtı</a></div>
</li>


<li>
<a href="nasa-spacex-ile-calismalari-durdurma-karari-aldi-1224-2021-05-01.html"><img src="images/2021_05_01/nasa-spacex-ile-calismalari-durdurma-karari-aldi-1224-2021-05-01_m.jpg" alt=""></a>
<div class="news"><a href="nasa-spacex-ile-calismalari-durdurma-karari-aldi-1224-2021-05-01.html">NASA, SpaceX ile çalışmaları durdurma kararı aldı
</a></div>
</li>


<li>
<a href="salgin-yuzunden-64-milyondan-fazla-kadin-isini-kaybetti-1120-2021-05-01.html"><img src="images/2021_05_01/salgin-yuzunden-64-milyondan-fazla-kadin-isini-kaybetti-1120-2021-05-01_m.jpg" alt=""></a>
<div class="news"><a href="salgin-yuzunden-64-milyondan-fazla-kadin-isini-kaybetti-1120-2021-05-01.html">Salgın yüzünden 64 milyondan fazla kadın işini kaybetti</a></div>
</li>


<li>
<a href="maradonanin-olumunu-arastiran-saglik-kurulu-sagligi-kaderine-terk-edildi-1049-2021-05-01.html"><img src="images/2021_05_01/maradonanin-olumunu-arastiran-saglik-kurulu-sagligi-kaderine-terk-edildi-1049-2021-05-01_m.jpg" alt=""></a>
<div class="news"><a href="maradonanin-olumunu-arastiran-saglik-kurulu-sagligi-kaderine-terk-edildi-1049-2021-05-01.html">Maradona'nın ölümünü araştıran sağlık kurulu: Sağlığı kaderine terk edildi</a></div>
</li>


<li>
<a href="bilim-insanlarindan-mars-vebasi-uyarisi-0905-2021-05-01.html"><img src="images/2021_05_01/bilim-insanlarindan-mars-vebasi-uyarisi-0905-2021-05-01_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlarindan-mars-vebasi-uyarisi-0905-2021-05-01.html">Bilim insanlarından 'Mars vebası' uyarısı</a></div>
</li>


<li>
<a href="twitter-2021-yilinin-ilk-ceyreginde-gelirini-yuzde-28-arttirdi-1753-2021-04-30.html"><img src="images/2021_04_30/twitter-2021-yilinin-ilk-ceyreginde-gelirini-yuzde-28-arttirdi-1753-2021-04-30_m.jpg" alt=""></a>
<div class="news"><a href="twitter-2021-yilinin-ilk-ceyreginde-gelirini-yuzde-28-arttirdi-1753-2021-04-30.html">Twitter, 2021 yılının ilk çeyreğinde gelirini yüzde 28 arttırdı
</a></div>
</li>


<li>
<a href="bilim-insanlarindan-mars-vebasi-uyarisi-1427-2021-04-30.html"><img src="images/2021_04_30/bilim-insanlarindan-mars-vebasi-uyarisi-1427-2021-04-30_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlarindan-mars-vebasi-uyarisi-1427-2021-04-30.html">Bilim insanlarından 'Mars Vebası' uyarısı</a></div>
</li>


<li>
<a href="rusyada-asi-olana-10-yumurta-1412-2021-04-30.html"><img src="images/2021_04_30/rusyada-asi-olana-10-yumurta-1412-2021-04-30_m.jpg" alt=""></a>
<div class="news"><a href="rusyada-asi-olana-10-yumurta-1412-2021-04-30.html">Rusya'da aşı olana 10 yumurta</a></div>
</li>


<li>
<a href="ronaldoya-56.5-milyon-sterlin-tazminat-talebi-0950-2021-04-30.html"><img src="images/2021_04_30/ronaldoya-56.5-milyon-sterlin-tazminat-talebi-0950-2021-04-30_m.jpg" alt=""></a>
<div class="news"><a href="ronaldoya-56.5-milyon-sterlin-tazminat-talebi-0950-2021-04-30.html">Ronaldo’ya 56.5 milyon sterlin tazminat talebi</a></div>
</li>


<li>
<a href="cuneyt-arkin-o-fotografin-hikayesini-anlatti-0946-2021-04-30.html"><img src="images/2021_04_30/cuneyt-arkin-o-fotografin-hikayesini-anlatti-0946-2021-04-30_m.jpg" alt=""></a>
<div class="news"><a href="cuneyt-arkin-o-fotografin-hikayesini-anlatti-0946-2021-04-30.html">Cüneyt Arkın o fotoğrafın hikayesini anlattı
</a></div>
</li>


<li>
<a href="ingilterede-hayvanlara-kotu-muameleye-5-yil-hapis-cezasi-0905-2021-04-30.html"><img src="images/2021_04_30/ingilterede-hayvanlara-kotu-muameleye-5-yil-hapis-cezasi-0905-2021-04-30_m.jpg" alt=""></a>
<div class="news"><a href="ingilterede-hayvanlara-kotu-muameleye-5-yil-hapis-cezasi-0905-2021-04-30.html">İngiltere'de hayvanlara kötü muameleye 5 yıl hapis cezası</a></div>
</li>


<li>
<a href="tutuklu-mahkum-ve-aileleri-dayanisma-dernegi-kuruldu-1527-2021-04-29.html"><img src="images/2021_04_29/tutuklu-mahkum-ve-aileleri-dayanisma-dernegi-kuruldu-1527-2021-04-29_m.jpg" alt=""></a>
<div class="news"><a href="tutuklu-mahkum-ve-aileleri-dayanisma-dernegi-kuruldu-1527-2021-04-29.html">“Tutuklu, Mahkum ve Aileleri Dayanışma Derneği” kuruldu
</a></div>
</li>


<li>
<a href="arastirmacilardan-yeni-formul-1353-2021-04-29.html"><img src="images/2021_04_29/arastirmacilardan-yeni-formul-1353-2021-04-29_m.jpg" alt=""></a>
<div class="news"><a href="arastirmacilardan-yeni-formul-1353-2021-04-29.html">Araştırmacılardan yeni formül</a></div>
</li>


<li>
<a href="cin-kendi-hubble-teleskopunu-yapiyor-2.5-milyar-piksel-1335-2021-04-29.html"><img src="images/2021_04_29/cin-kendi-hubble-teleskopunu-yapiyor-2.5-milyar-piksel-1335-2021-04-29_m.jpg" alt=""></a>
<div class="news"><a href="cin-kendi-hubble-teleskopunu-yapiyor-2.5-milyar-piksel-1335-2021-04-29.html">Çin kendi Hubble teleskopunu yapıyor: 2.5 milyar piksel
</a></div>
</li>


<li>
<a href="200-milyona-yakin-hayvan-denek-olarak-laboratuvarlarda-1320-2021-04-29.html"><img src="images/2021_04_29/200-milyona-yakin-hayvan-denek-olarak-laboratuvarlarda-1320-2021-04-29_m.jpg" alt=""></a>
<div class="news"><a href="200-milyona-yakin-hayvan-denek-olarak-laboratuvarlarda-1320-2021-04-29.html">200 milyona yakın hayvan denek olarak laboratuvarlarda
</a></div>
</li>


<li>
<a href="burning-man-festivali-koronavirusu-nedeniyle-iptal-edildi-1009-2021-04-29.html"><img src="images/2021_04_29/burning-man-festivali-koronavirusu-nedeniyle-iptal-edildi-1009-2021-04-29_m.jpg" alt=""></a>
<div class="news"><a href="burning-man-festivali-koronavirusu-nedeniyle-iptal-edildi-1009-2021-04-29.html">Burning Man Festivali koronavirüsü nedeniyle iptal edildi</a></div>
</li>


<li>
<a href="apollo-11-ekibinin-pilotu-michael-collins-vefat-etti-0905-2021-04-29.html"><img src="images/2021_04_29/apollo-11-ekibinin-pilotu-michael-collins-vefat-etti-0905-2021-04-29_m.jpg" alt=""></a>
<div class="news"><a href="apollo-11-ekibinin-pilotu-michael-collins-vefat-etti-0905-2021-04-29.html">Apollo 11 ekibinin pilotu Michael Collins vefat etti
</a></div>
</li>


<li>
<a href="buzullar-her-zamankinden-daha-hizli-eriyor-0859-2021-04-29.html"><img src="images/2021_04_29/buzullar-her-zamankinden-daha-hizli-eriyor-0859-2021-04-29_m.jpg" alt=""></a>
<div class="news"><a href="buzullar-her-zamankinden-daha-hizli-eriyor-0859-2021-04-29.html">Buzullar her zamankinden daha hızlı eriyor
</a></div>
</li>


<li>
<a href="instagram-hikayelere-gizlilik-filtresi-getirecek-1748-2021-04-28.html"><img src="images/2021_04_28/instagram-hikayelere-gizlilik-filtresi-getirecek-1748-2021-04-28_m.jpg" alt=""></a>
<div class="news"><a href="instagram-hikayelere-gizlilik-filtresi-getirecek-1748-2021-04-28.html">Instagram, hikayelere gizlilik filtresi getirecek
</a></div>
</li>


<li>
<a href="internet-tarihinde-gorulmemis-olay-1746-2021-04-28.html"><img src="images/2021_04_28/internet-tarihinde-gorulmemis-olay-1746-2021-04-28_m.jpg" alt=""></a>
<div class="news"><a href="internet-tarihinde-gorulmemis-olay-1746-2021-04-28.html">İnternet tarihinde görülmemiş olay!
</a></div>
</li>


<li>
<a href="ios-14.5-ile-maskeliyken-de-face-id-acabilecek-1730-2021-04-28.html"><img src="images/2021_04_28/ios-14.5-ile-maskeliyken-de-face-id-acabilecek-1730-2021-04-28_m.jpg" alt=""></a>
<div class="news"><a href="ios-14.5-ile-maskeliyken-de-face-id-acabilecek-1730-2021-04-28.html">iOS 14.5 ile maskeliyken de Face ID açabilecek
</a></div>
</li>


<li>
<a href="cehennem-gezegeni-2-bin-700-derece-sicaklik-1115-2021-04-28.html"><img src="images/2021_04_28/cehennem-gezegeni-2-bin-700-derece-sicaklik-1115-2021-04-28_m.jpg" alt=""></a>
<div class="news"><a href="cehennem-gezegeni-2-bin-700-derece-sicaklik-1115-2021-04-28.html">Cehennem Gezegeni: 2 bin 700 derece sıcaklık</a></div>
</li>


<li>
<a href="avustralya-google-ve-apple-ile-ugrasmaya-devam-ediyor-1004-2021-04-28.html"><img src="images/2021_04_28/avustralya-google-ve-apple-ile-ugrasmaya-devam-ediyor-1004-2021-04-28_m.jpg" alt=""></a>
<div class="news"><a href="avustralya-google-ve-apple-ile-ugrasmaya-devam-ediyor-1004-2021-04-28.html">Avustralya, Google ve Apple ile uğraşmaya devam ediyor
</a></div>
</li>


<li>
<a href="hulyanin-tokadi-hastanelik-etti-1003-2021-04-28.html"><img src="images/2021_04_28/hulyanin-tokadi-hastanelik-etti-1003-2021-04-28_m.jpg" alt=""></a>
<div class="news"><a href="hulyanin-tokadi-hastanelik-etti-1003-2021-04-28.html">Hülya’nın tokadı hastanelik etti</a></div>
</li>


<li>
<a href="plastik-atiklari-kullanima-hazir-yakita-donusturen-etkili-bir-yontem-kesfedildi-0930-2021-04-28.html"><img src="images/2021_04_28/plastik-atiklari-kullanima-hazir-yakita-donusturen-etkili-bir-yontem-kesfedildi-0930-2021-04-28_m.jpg" alt=""></a>
<div class="news"><a href="plastik-atiklari-kullanima-hazir-yakita-donusturen-etkili-bir-yontem-kesfedildi-0930-2021-04-28.html">Plastik atıkları kullanıma hazır yakıta dönüştüren etkili bir yöntem keşfedildi
</a></div>
</li>


<li>
<a href="sizin-hikayeniz-simdi-basliyor-0929-2021-04-28.html"><img src="images/2021_04_28/sizin-hikayeniz-simdi-basliyor-0929-2021-04-28_m.jpg" alt=""></a>
<div class="news"><a href="sizin-hikayeniz-simdi-basliyor-0929-2021-04-28.html">Sizin hikayeniz şimdi başlıyor!
</a></div>
</li>


<li>
<a href="cin-9-ticari-uyduyu-yorungeye-yolladi-0855-2021-04-28.html"><img src="images/2021_04_28/cin-9-ticari-uyduyu-yorungeye-yolladi-0855-2021-04-28_m.jpg" alt=""></a>
<div class="news"><a href="cin-9-ticari-uyduyu-yorungeye-yolladi-0855-2021-04-28.html">Çin 9 ticari uyduyu yörüngeye yolladı</a></div>
</li>


<li>
<a href="apple-yeni-macbooklarda-yer-alacak-m2-islemcinin-seri-uretimine-basladi-1726-2021-04-27.html"><img src="images/2021_04_27/apple-yeni-macbooklarda-yer-alacak-m2-islemcinin-seri-uretimine-basladi-1726-2021-04-27_m.jpg" alt=""></a>
<div class="news"><a href="apple-yeni-macbooklarda-yer-alacak-m2-islemcinin-seri-uretimine-basladi-1726-2021-04-27.html">Apple yeni MacBook'larda yer alacak M2 işlemcinin seri üretimine başladı
</a></div>
</li>


<li>
<a href="googlein-alan-adini-25-liraya-satin-aldi-1650-2021-04-27.html"><img src="images/2021_04_27/googlein-alan-adini-25-liraya-satin-aldi-1650-2021-04-27_m.jpg" alt=""></a>
<div class="news"><a href="googlein-alan-adini-25-liraya-satin-aldi-1650-2021-04-27.html">Google'ın alan adını 25 liraya satın aldı</a></div>
</li>


<li>
<a href="bes-bin-yillik-comlekte-parmak-izi-bulundu-1521-2021-04-27.html"><img src="images/2021_04_27/bes-bin-yillik-comlekte-parmak-izi-bulundu-1521-2021-04-27_m.jpg" alt=""></a>
<div class="news"><a href="bes-bin-yillik-comlekte-parmak-izi-bulundu-1521-2021-04-27.html">Beş bin yıllık çömlekte parmak izi bulundu
</a></div>
</li>


<li>
<a href="hakan-altunun-doktoru-mujdeyi-verdi-1045-2021-04-27.html"><img src="images/2021_04_27/hakan-altunun-doktoru-mujdeyi-verdi-1045-2021-04-27_m.jpg" alt=""></a>
<div class="news"><a href="hakan-altunun-doktoru-mujdeyi-verdi-1045-2021-04-27.html">Hakan Altun'un doktoru müjdeyi verdi</a></div>
</li>


<li>
<a href="kanye-westin-ayakkabilari-rekor-fiyata-satildi-1037-2021-04-27.html"><img src="images/2021_04_27/kanye-westin-ayakkabilari-rekor-fiyata-satildi-1037-2021-04-27_m.jpg" alt=""></a>
<div class="news"><a href="kanye-westin-ayakkabilari-rekor-fiyata-satildi-1037-2021-04-27.html">Kanye West'in ayakkabıları rekor fiyata satıldı
</a></div>
</li>


<li>
<a href="abd-casus-uydusu-nrol-82yi-uzaya-yolladi-1009-2021-04-27.html"><img src="images/2021_04_27/abd-casus-uydusu-nrol-82yi-uzaya-yolladi-1009-2021-04-27_m.jpg" alt=""></a>
<div class="news"><a href="abd-casus-uydusu-nrol-82yi-uzaya-yolladi-1009-2021-04-27.html">ABD, casus uydusu 'NROL-82'yi uzaya yolladı
</a></div>
</li>


<li>
<a href="appledan-abdde-5-yilda-430-milyar-dolarlik-yatirim-taahhudu-0918-2021-04-27.html"><img src="images/2021_04_27/appledan-abdde-5-yilda-430-milyar-dolarlik-yatirim-taahhudu-0918-2021-04-27_m.jpg" alt=""></a>
<div class="news"><a href="appledan-abdde-5-yilda-430-milyar-dolarlik-yatirim-taahhudu-0918-2021-04-27.html">Apple'dan ABD'de 5 yılda 430 milyar dolarlık yatırım taahhüdü
</a></div>
</li>


<li>
<a href="uzaktan-calisirken-guvende-misiniz-bu-10-hatayi-yapmayin-1750-2021-04-26.html"><img src="images/2021_04_26/uzaktan-calisirken-guvende-misiniz-bu-10-hatayi-yapmayin-1750-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="uzaktan-calisirken-guvende-misiniz-bu-10-hatayi-yapmayin-1750-2021-04-26.html">Uzaktan çalışırken güvende misiniz? Bu 10 hatayı yapmayın!
</a></div>
</li>


<li>
<a href="apple-5-yilda-430-milyar-dolar-yatirim-yapacak-1732-2021-04-26.html"><img src="images/2021_04_26/apple-5-yilda-430-milyar-dolar-yatirim-yapacak-1732-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="apple-5-yilda-430-milyar-dolar-yatirim-yapacak-1732-2021-04-26.html">Apple, 5 yılda 430 milyar dolar yatırım yapacak
</a></div>
</li>


<li> 
<a href="24-saat-sonra-silinecek-1726-2021-04-26.html"><img src="images/2021_04_26/24-saat-sonra-silinecek-1726-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="24-saat-sonra-silinecek-1726-2021-04-26.html">24 saat sonra silinecek
</a></div>
</li>


<li>
<a href="dtoden-yoksul-ulkelere-asi-ihracati-yapin-cagrisi-1638-2021-04-26.html"><img src="images/2021_04_26/dtoden-yoksul-ulkelere-asi-ihracati-yapin-cagrisi-1638-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="dtoden-yoksul-ulkelere-asi-ihracati-yapin-cagrisi-1638-2021-04-26.html">DTÖ'den “yoksul ülkelere aşı ihracatı yapın” çağrısı</a></div>
</li>


<li>
<a href="dau-9.-uluslararasi-kariyer-gunleri-devam-ediyor-1624-2021-04-26.html"><img src="images/2021_04_26/dau-9.-uluslararasi-kariyer-gunleri-devam-ediyor-1624-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="dau-9.-uluslararasi-kariyer-gunleri-devam-ediyor-1624-2021-04-26.html">DAÜ 9. Uluslararası Kariyer Günleri Devam Ediyor</a></div>
</li>


<li>
<a href="acun-ilicali-survivor-all-star-icin-teklif-giden-isimleri-acikladi-1601-2021-04-26.html"><img src="images/2021_04_26/acun-ilicali-survivor-all-star-icin-teklif-giden-isimleri-acikladi-1601-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-survivor-all-star-icin-teklif-giden-isimleri-acikladi-1601-2021-04-26.html">Acun Ilıcalı Survivor All Star için teklif giden isimleri açıkladı
</a></div>
</li>


<li>
<a href="ciscoya-gore-kuresel-cip-krizi-6-ay-surebilir-1558-2021-04-26.html"><img src="images/2021_04_26/ciscoya-gore-kuresel-cip-krizi-6-ay-surebilir-1558-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="ciscoya-gore-kuresel-cip-krizi-6-ay-surebilir-1558-2021-04-26.html">Cisco'ya göre küresel çip krizi 6 ay sürebilir
</a></div>
</li>


<li>
<a href="google-arjantinde-domain-adini-kaybetti-1550-2021-04-26.html"><img src="images/2021_04_26/google-arjantinde-domain-adini-kaybetti-1550-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="google-arjantinde-domain-adini-kaybetti-1550-2021-04-26.html">Google Arjantin'de domain adını kaybetti
</a></div>
</li>


<li>
<a href="chlo-zhao-oscar-kazanan-ilk-asya-kokenli-kadin-yonetmen-1456-2021-04-26.html"><img src="images/2021_04_26/chlo-zhao-oscar-kazanan-ilk-asya-kokenli-kadin-yonetmen-1456-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="chlo-zhao-oscar-kazanan-ilk-asya-kokenli-kadin-yonetmen-1456-2021-04-26.html">Chloé Zhao: Oscar kazanan ilk Asya kökenli kadın yönetmen</a></div>
</li>


<li>
<a href="isin-karaca-biz-420-gundur-calismiyoruz-1154-2021-04-26.html"><img src="images/2021_04_26/isin-karaca-biz-420-gundur-calismiyoruz-1154-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="isin-karaca-biz-420-gundur-calismiyoruz-1154-2021-04-26.html">Işın Karaca: Biz 420 gündür çalışmıyoruz</a></div>
</li>


<li>
<a href="onkal-52-bin-is-yeri-ve-ev-kullanicisinin-bir-bildigi-var-1033-2021-04-26.html"><img src="images/2021_04_26/onkal-52-bin-is-yeri-ve-ev-kullanicisinin-bir-bildigi-var-1033-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="onkal-52-bin-is-yeri-ve-ev-kullanicisinin-bir-bildigi-var-1033-2021-04-26.html">Önkal: 52 bin iş yeri ve ev kullanıcısının bir bildiği var!</a></div>
</li>


<li>
<a href="sevval-sahin-isyan-etti-biktim-1018-2021-04-26.html"><img src="images/2021_04_26/sevval-sahin-isyan-etti-biktim-1018-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="sevval-sahin-isyan-etti-biktim-1018-2021-04-26.html">Şevval Şahin isyan etti: Bıktım!
</a></div>
</li>


<li>
<a href="musktan-mars-aciklamasi-gidenler-muhtemelen-olecek-1010-2021-04-26.html"><img src="images/2021_04_26/musktan-mars-aciklamasi-gidenler-muhtemelen-olecek-1010-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="musktan-mars-aciklamasi-gidenler-muhtemelen-olecek-1010-2021-04-26.html">Musk'tan Mars açıklaması: Gidenler muhtemelen ölecek
</a></div>
</li>


<li>
<a href="2021-oscar-odulleri-sahiplerini-buldu-iste-93.-akademinin-kazananlari-0915-2021-04-26.html"><img src="images/2021_04_26/2021-oscar-odulleri-sahiplerini-buldu-iste-93.-akademinin-kazananlari-0915-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="2021-oscar-odulleri-sahiplerini-buldu-iste-93.-akademinin-kazananlari-0915-2021-04-26.html">2021 Oscar Ödülleri Sahiplerini Buldu! İşte 93. Akademi'nin Kazananları</a></div>
</li>


<li>
<a href="bill-gates-acikladi-covid-19-pandemisi-ne-zaman-bitecek-0903-2021-04-26.html"><img src="images/2021_04_26/bill-gates-acikladi-covid-19-pandemisi-ne-zaman-bitecek-0903-2021-04-26_m.jpg" alt=""></a>
<div class="news"><a href="bill-gates-acikladi-covid-19-pandemisi-ne-zaman-bitecek-0903-2021-04-26.html">Bill Gates açıkladı: Covid-19 pandemisi ne zaman bitecek?
</a></div>
</li>


<li>
<a href="normale-donen-yeni-zelandada-50-bin-kisilik-konser-1547-2021-04-25.html"><img src="images/2021_04_25/normale-donen-yeni-zelandada-50-bin-kisilik-konser-1547-2021-04-25_m.jpg" alt=""></a>
<div class="news"><a href="normale-donen-yeni-zelandada-50-bin-kisilik-konser-1547-2021-04-25.html">Normale dönen Yeni Zelanda’da 50 bin kişilik konser</a></div>
</li>


<li>
<a href="kuresel-anksiyete-salgini-kapida-0956-2021-04-25.html"><img src="images/2021_04_25/kuresel-anksiyete-salgini-kapida-0956-2021-04-25_m.jpg" alt=""></a>
<div class="news"><a href="kuresel-anksiyete-salgini-kapida-0956-2021-04-25.html">Küresel anksiyete salgını kapıda
</a></div>
</li>


<li>
<a href="twitterin-turkiye-temsilcisi-belli-oldu-1620-2021-04-24.html"><img src="images/2021_04_24/twitterin-turkiye-temsilcisi-belli-oldu-1620-2021-04-24_m.jpg" alt=""></a>
<div class="news"><a href="twitterin-turkiye-temsilcisi-belli-oldu-1620-2021-04-24.html">Twitter'ın Türkiye temsilcisi belli oldu</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsati-1048-2021-04-24.html"><img src="images/2021_04_24/genc-yapi-marketten-gunun-firsati-1048-2021-04-24_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsati-1048-2021-04-24.html">Genç Yapı Market'ten Günün Fırsatı</a></div>
</li>


<li>
<a href="evde-dogru-bitki-yetistirme-rehberi-1751-2021-04-23.html"><img src="images/2021_04_23/evde-dogru-bitki-yetistirme-rehberi-1751-2021-04-23_m.jpg" alt=""></a>
<div class="news"><a href="evde-dogru-bitki-yetistirme-rehberi-1751-2021-04-23.html">Evde doğru bitki yetiştirme rehberi
</a></div>
</li>


<li>
<a href="elon-muskin-100-milyon-dolarlik-yarismasinin-detaylari-belli-oldu-1643-2021-04-23.html"><img src="images/2021_04_23/elon-muskin-100-milyon-dolarlik-yarismasinin-detaylari-belli-oldu-1643-2021-04-23_m.jpg" alt=""></a>
<div class="news"><a href="elon-muskin-100-milyon-dolarlik-yarismasinin-detaylari-belli-oldu-1643-2021-04-23.html">Elon Musk'ın 100 milyon dolarlık yarışmasının detayları belli oldu
</a></div>
</li>


<li>
<a href="iste-gunesin-230-megapiksellik-fotografi-1639-2021-04-23.html"><img src="images/2021_04_23/iste-gunesin-230-megapiksellik-fotografi-1639-2021-04-23_m.jpg" alt=""></a>
<div class="news"><a href="iste-gunesin-230-megapiksellik-fotografi-1639-2021-04-23.html">İşte Güneş’in 230 megapiksellik fotoğrafı
</a></div>
</li>


<li>
<a href="nasa-spacex-ile-uzaya-dort-astronot-gonderiyor-1303-2021-04-23.html"><img src="images/2021_04_23/nasa-spacex-ile-uzaya-dort-astronot-gonderiyor-1303-2021-04-23_m.jpg" alt=""></a>
<div class="news"><a href="nasa-spacex-ile-uzaya-dort-astronot-gonderiyor-1303-2021-04-23.html">NASA, SpaceX ile uzaya dört astronot gönderiyor</a></div>
</li>


<li>
<a href="ilk-kez-tespit-edildi-bir-kedi-koronavirusten-oldu-1114-2021-04-23.html"><img src="images/2021_04_23/ilk-kez-tespit-edildi-bir-kedi-koronavirusten-oldu-1114-2021-04-23_m.jpg" alt=""></a>
<div class="news"><a href="ilk-kez-tespit-edildi-bir-kedi-koronavirusten-oldu-1114-2021-04-23.html">İlk kez tespit edildi: Bir kedi koronavirüsten öldü</a></div>
</li>


<li>
<a href="sevval-sam-covid-19a-yakalanmisim-farkinda-degilmisim-0912-2021-04-23.html"><img src="images/2021_04_23/sevval-sam-covid-19a-yakalanmisim-farkinda-degilmisim-0912-2021-04-23_m.jpg" alt=""></a>
<div class="news"><a href="sevval-sam-covid-19a-yakalanmisim-farkinda-degilmisim-0912-2021-04-23.html">Şevval Sam: Covid-19’a yakalanmışım, farkında değilmişim</a></div>
</li>


<li>
<a href="reynmenin-twitter-hesabi-askiya-alindi-1808-2021-04-22.html"><img src="images/2021_04_22/reynmenin-twitter-hesabi-askiya-alindi-1808-2021-04-22_m.jpg" alt=""></a>
<div class="news"><a href="reynmenin-twitter-hesabi-askiya-alindi-1808-2021-04-22.html">Reynmen'in Twitter hesabı askıya alındı!
</a></div>
</li>


<li>
<a href="saglikli-bir-iliski-icin-kritik-10-adim-1803-2021-04-22.html"><img src="images/2021_04_22/saglikli-bir-iliski-icin-kritik-10-adim-1803-2021-04-22_m.jpg" alt=""></a>
<div class="news"><a href="saglikli-bir-iliski-icin-kritik-10-adim-1803-2021-04-22.html">Sağlıklı bir ilişki için kritik 10 adım!
</a></div>
</li>


<li>
<a href="nasanin-moxie-araci-marsta-oksijen-uretti-1439-2021-04-22.html"><img src="images/2021_04_22/nasanin-moxie-araci-marsta-oksijen-uretti-1439-2021-04-22_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-moxie-araci-marsta-oksijen-uretti-1439-2021-04-22.html">NASA'nın MOXIE aracı Mars'ta oksijen üretti</a></div>
</li>


<li>
<a href="instagram-kullanicilarina-postegro-uyarisi-1258-2021-04-22.html"><img src="images/2021_04_22/instagram-kullanicilarina-postegro-uyarisi-1258-2021-04-22_m.jpg" alt=""></a>
<div class="news"><a href="instagram-kullanicilarina-postegro-uyarisi-1258-2021-04-22.html">Instagram kullanıcılarına Postegro uyarısı</a></div>
</li>


<li>
<a href="thodexte-2-milyar-dolarlik-vurgun-iddiasi-1045-2021-04-22.html"><img src="images/2021_04_22/thodexte-2-milyar-dolarlik-vurgun-iddiasi-1045-2021-04-22_m.jpg" alt=""></a>
<div class="news"><a href="thodexte-2-milyar-dolarlik-vurgun-iddiasi-1045-2021-04-22.html">Thodex'te 2 milyar dolarlık vurgun iddiası
</a></div>
</li>


<li>
<a href="how-i-met-your-motherin-devami-geliyor-1020-2021-04-22.html"><img src="images/2021_04_22/how-i-met-your-motherin-devami-geliyor-1020-2021-04-22_m.jpg" alt=""></a>
<div class="news"><a href="how-i-met-your-motherin-devami-geliyor-1020-2021-04-22.html">How I Met Your Mother’ın devamı geliyor</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="cobanoglu-ailesinin-aci-gunu-1435-2021-05-20.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_05_20/cobanoglu-ailesinin-aci-gunu-1435-2021-05-20_m.jpg"></div>Çobanoğlu Ailesinin Acı Günü</a><div class="clearfloat"></div></li>
<li><a href="pazar-gunu-kisitlama-olmayacak-2120-2021-05-20.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_05_20/pazar-gunu-kisitlama-olmayacak-2120-2021-05-20_m.jpg"></div>Pazar günü kısıtlama olmayacak</a><div class="clearfloat"></div></li>
<li><a href="saner-cift-asili-olanlar-ulkemize-karantinasiz-gelebilecek-2129-2021-05-20.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_05_20/saner-cift-asili-olanlar-ulkemize-karantinasiz-gelebilecek-2129-2021-05-20_m.jpg"></div>Saner: Çift aşılı olanlar ülkemize karantinasız gelebilecek</a><div class="clearfloat"></div></li>
<li><a href="kiz-kardesine-tecavuz-iddiasiyla-bir-kisi-tutuklandi-1238-2021-05-20.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_05_20/kiz-kardesine-tecavuz-iddiasiyla-bir-kisi-tutuklandi-1238-2021-05-20_m.jpg"></div>Kız kardeşine tecavüz iddiasıyla bir kişi tutuklandı
</a><div class="clearfloat"></div></li>
<li><a href="denizde-kaybolan-iki-aylik-bebegi-yakalamayi-basardi-1642-2021-05-20.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_05_20/denizde-kaybolan-iki-aylik-bebegi-yakalamayi-basardi-1642-2021-05-20_m.jpg"></div>Denizde kaybolan iki aylık bebeği yakalamayı başardı</a><div class="clearfloat"></div></li>
<li><a href="lefkosada-ani-olum-1926-2021-05-20.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_05_20/lefkosada-ani-olum-1926-2021-05-20_m.jpg"></div>Lefkoşa’da ani ölüm!</a><div class="clearfloat"></div></li>
<li><a href="kktcde-bugun-20-pozitif-vaka-1902-2021-05-20.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_05_20/kktcde-bugun-20-pozitif-vaka-1902-2021-05-20_m.jpg"></div>KKTC'de bugün 20 pozitif vaka</a><div class="clearfloat"></div></li>
<li><a href="lefkosada-arac-yayaya-carpti--2316-2021-05-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_05_19/lefkosada-arac-yayaya-carpti--2316-2021-05-19_m.jpg"></div>Lefkoşa'da araç yayaya çarptı! </a><div class="clearfloat"></div></li>
<li><a href="-kadriye-yardimci-hayatini-kaybetti-1359-2021-05-20.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_05_20/-kadriye-yardimci-hayatini-kaybetti-1359-2021-05-20_m.jpg"></div>Muhtar Kadriye Yardımcı hayatını kaybetti</a><div class="clearfloat"></div></li>
<li><a href="pozitif-cikti-firar-etti-suc-islerken-yakalandi-1613-2021-05-20.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_05_20/pozitif-cikti-firar-etti-suc-islerken-yakalandi-1613-2021-05-20_m.jpg"></div>Pozitif çıktı firar etti suç işlerken yakalandı</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/girnede-honduras-sut-yilani-goruldu-0920-2021-05-21.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]21-10:20:05';</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'652c15b14b10593e',m:'9b0179fefd7194b542c0cab3ab134f4efa8885d7-1621582072-1800-Aau6mldW3HKFZUXXfAE8HHtYpy5N2zE2db1+tzYM7qlpNvPQIcFH3vpCqr6nIUeB+IcgKUvJ7MCmh3O1IG7QHAuWz+Bvc8o2VFqBDE+kOdQ3tul0zrEnXuZkirlbDukIqIHKTfHZpiGC/58//6PUhU+oqUdWX6OP95mJ99xH3w/tQ1E7Cp+Z4HahmNzc1Ea/iQ==',s:[0xe7bcc43bca,0xdb2cda65ff],}})();</script></body>
</html>