<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Gripten korunmak için 8 kritik kural! - Haber Kıbrıs</title>
<meta property="article:tag" content="grip" /><meta name="keywords" content="grip,haber,kıbrıs"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/gripten-korunmak-icin-8-kritik-kural-2020-01-15.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/gripten-korunmak-icin-8-kritik-kural-2020-01-15_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/gripten-korunmak-icin-8-kritik-kural-2020-01-15.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Gripten korunmak için 8 kritik kural!" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2020_01_15/gripten-korunmak-icin-8-kritik-kural-2020-01-15_m.jpg" />
<meta property="og:url" content="https://haberkibris.com/gripten-korunmak-icin-8-kritik-kural-2020-01-15.html" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="279966" />
<meta property="article:section" content="SAĞLIK" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="SAĞLIK" />
<link rel="image_src" href="https://haberkibris.com/images/2020_01_15/gripten-korunmak-icin-8-kritik-kural-2020-01-15_m.jpg" />
<meta name="image" content="https://haberkibris.com/images/2020_01_15/gripten-korunmak-icin-8-kritik-kural-2020-01-15_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/gripten-korunmak-icin-8-kritik-kural-2020-01-15.html">
<meta name="twitter:title" content="Gripten korunmak için 8 kritik kural!">
<meta name="twitter:description" content="Gripten korunmak için 8 kritik kural!">
<meta name="twitter:image" content="https://haberkibris.com/images/2020_01_15/gripten-korunmak-icin-8-kritik-kural-2020-01-15_m.jpg">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.33" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=1501141610" />
<meta property="fb:admins" content="kibrishaberleri" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<style>
	#daetay img{
		padding-top:5px;
		padding-right:5px;
		padding-bottom:5px;
	}

.doubles {
	margin-top: 5px;
}
.middimgcon {
	width: 340px !important;
}


#fb1,#fb2 {
    color: #2d609b;
    font-style: normal;
    font-weight: bold;
    line-height: 50px;
    font-size: 36px;
	font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;
	white-space: nowrap;
	text-align:center;
 
}

.totalshare{
	min-width:100px;
	margin-right:40px;
	display: inline-block;
	white-space: nowrap;
	text-align:center;
	position: relative;

}


#topreadbox {
    padding-left: 2px !important;
	    width: 300px !important;
}

.mainCenter,.navcon,.navincon {
    width: 970px !important;
}


.rsscon{
	top: 15px !important;
}

header#site #loginbox {
	margin-top: 15px !important;
}

header#site {
    height: 70px !important;
}
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
     googletag.defineSlot('/137966822/HK_D_HI_Row1_Col1', [320, 100], 'div-gpt-ad-1557218212597-0').addService(googletag.pubads());
    googletag.defineSlot('/137966822/HK_D_HI_Row1_Col2', [320, 100], 'div-gpt-ad-1557219889120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/digi220x310.png" width="220" height="310" /></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<a href="https://www.facebook.com/airkamtrading/" target="_blank"><img src="banner/vesteld.gif" width="950"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {
    
        $("#adcontent").load("adloader.php");
    
});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/v.php">VİDEO</a></li>
<li><a href="/p.php">FOTO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script> 
 
  var randomnumber=Math.floor(Math.random()*5);

	if(randomnumber==0){
		
		document.write('<a href="https://www.bmw.cc/en/all-models/1-series/5-door/2019/bmw-1-series-inspire.html?bmw=coo:The-1:brand:The-1" target="_blank"><img src="banner/the1.jpg"  ></a>');

	}else if(randomnumber==1){

		document.write('<a href=" https://www.bmw.cc/en/all-models/3-series/sedan/2018/bmw-3-series-sedan-inspire.html?bmw=coo:The-3:G20:The-3" target="_blank"><img src="banner/the3.jpg"  ></a>'); 

	}else if(randomnumber==2){
		document.write('<a href="https://www.bmw.cc/en/all-models/7-series/sedan/2019/bmw-7-series-sedan-inspire.html?bmw=coo:The-7:G11:The-7" target="_blank"><img src="banner/the7.jpg"  ></a>'); 
	}else if(randomnumber==3){
		document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/used-automobiles/premium-selection/our-selection.html?bmw=coo:BPS:brand:BPS#/bookmark=aHR0cHM6Ly9zdG9jay5qLmxheWVyc2hpZnQuY28udWsvbm9ydGhjeXBydXM=" target="_blank"><img src="banner/bps.jpg"  ></a>'); 
	}else if(randomnumber==4){
		document.write('<a href="https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html?cid=pm_f60soc_loc_disp_wdp_ban_c5eg_20181001&ccid=F60%20Campaign&clc=F60%20Campaign&ctid=F60%20Campaign" target="_blank"><img src="banner/mini.jpg"  ></a>'); 
	}

 
  
		</script>
</div>
<hgroup>
<h1 itemprop="name" style=" font-family: 'dinMedium','Roboto', sans-serif !important; font-weight: normal !important; color: #000000; font-size: 56px !important; line-height: 65px !important;">Gripten korunmak için 8 kritik kural!</h1>
<h2 style="font-size: 30px; line-height: 38px; font-family: dinLight; color: #696969 !important;"></h2>
<div style="width:635px; height:100px;padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto-enson.gif" border="0" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>15/01/2020</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; height:100px;padding-top:5px;">
<a href=" http://www.celsusnicosia.com/" target="_blank"><img src="banner/CELSUS_banners_haberkibris_haberici.png" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2020_01_15/gripten-korunmak-icin-8-kritik-kural-2020-01-15_m.jpg" alt="Gripten korunmak için 8 kritik kural!" />
<br /><span class="caption"></span>
</div>
<table style="width: 640px;margin-left:-10px;">
<tbody>
<tr>
<td align="right" width="320">
<div id="div-gpt-ad-1557218212597-0" style="height: 100px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557218212597-0'); });
</script>
</div>
</td>
<td align="left" width="320">
<div id="div-gpt-ad-1557219889120-0" style="height: 100px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557219889120-0'); });
</script>
</div>
</td>
</tr>
</tbody>
</table>
<a href="https://www.card-plus.net/kampanya/iphone-kampanyasi-2/" target="_blank"><img src="banner/cardplus.gif" width="635"></a>
<div class="whitesep10"></div>

<style>
#detay img{
	margin-right:5px;
}

#detay p{
	margin-bottom:30px;
}


 
#detay ul.li {
  list-style-type: disc !important;
  list-style: disc !important;
  margin-left:5px;
}
 

#detay::first-letter {
	font-size: 250%;
	font-weight:bold;
}

#detay {
	margin-top:10px;
}

#detay {

	line-height: 1.8 !important;
    font-size: 1.5em !important;;
    color: #000;
    font-family: Lato,martel,serif,Calibri,helvetica neue,Helvetica,Tahoma,Geneva,open sans condensed,Arial,sans-serif;
}

</style>
<div id="detay">
<p>Halk arasında &lsquo;domuz gribi&rsquo; olarak bilinen H1N1 vir&uuml;s&uuml;n&uuml;n de yer aldığı gribal enfeksiyonlar, son g&uuml;nlerde 7&rsquo;den 70&rsquo;e pek &ccedil;ok kişiyi etkisine alırken, &ouml;zellikle kalabalık ve kapalı ortamlar bulaşma riskini &ccedil;ok daha artırıyor.&nbsp;<strong>Acıbadem Altunizade Hastanesi İ&ccedil; Hastalıkları Uzmanı Dr. Keramettin Şar</strong>, her yıl kış aylarında artış g&ouml;steren ve son d&ouml;nemde sık&ccedil;a karşılaşılan gribal enfeksiyonların insandan insana &ouml;ks&uuml;r&uuml;k ve hapşırıklarla havaya sa&ccedil;ılan vir&uuml;sler nedeniyle kolayca bulaştığını belirterek &ldquo;H1N1&rsquo;in de yer aldığı gribal enfeksiyonlar; y&uuml;ksek ateş, boğaz ağrısı, burun akıntısı/tıkanıklığı, kuru &ouml;ks&uuml;r&uuml;k, yaygın kas ağrıları gibi belirtilerle ortaya &ccedil;ıkarken, zat&uuml;rreye varan ciddi hastalıklara yol a&ccedil;abiliyor&rdquo; diyor. Hastalığın vir&uuml;s bulaştıktan sonra 18-72 saat arasında ortaya &ccedil;ıktığını belirten Dr. Keramettin Şar, alınacak bazı basit ama etkili &ouml;nlemlerle gripten korunmanın m&uuml;mk&uuml;n olduğunu vurguluyor. İ&ccedil; Hastalıkları Uzmanı Dr. Keramettin Şar, alınacak 8 kritik &ouml;nlemi anlattı, &ouml;nemli uyarılar ve &ouml;nerilerde bulundu.</p>
<p><strong>Kapalı ve kalabalık ortamlarda bulunmayın</strong></p>
<p>&Ouml;zellikle okullar, kreşler, toplu taşıma ara&ccedil;ları ve alışveriş merkezleri gibi kalabalık ortamlar vir&uuml;slerin kolayca bulaşmasına neden oluyor. Bu nedenle şart değilse kalabalık ve kapalı ortamlardan ka&ccedil;ının. Bulunduğunuz ortamda pencereleri ara sıra a&ccedil;arak i&ccedil;eri temiz hava girmesini sağlayın.</p>
<p><strong>Birbirinizi g&ouml;r&uuml;nce hemen &ouml;pmeyin</strong></p>
<p>Vir&uuml;sler havaya yayılan t&uuml;k&uuml;r&uuml;k damlacıkları nedeniyle &ccedil;ok &ccedil;abuk bulaştığından birbirinizi g&ouml;r&uuml;nce hemen &ouml;pmeyin, uzaktan başınızla selam vermekle yetinin. &Ccedil;ok yakın mesafeden konuşmamaya &ouml;zen g&ouml;sterin. Hasta kişilerle de yakın temastan ka&ccedil;ının.</p>
<p><strong>Sağlıklı beslenin</strong></p>
<p>Salgına karşı v&uuml;cut direncinizin kuvvetli olması şart. Bu nedenle bağışıklık sisteminizi g&uuml;&ccedil;lendirmek i&ccedil;in sağlıklı beslenin. Kahvaltı başta olmak &uuml;zere ana &ouml;ğ&uuml;nlerinizi ge&ccedil;iştirmeyin. Yumurta, balık, yoğurt, ceviz, badem, fındık, mevsim sebzeleri ve mevsim meyvelerini mutlaka d&uuml;zenli t&uuml;ketin. Dengeli ve kaliteli beslenin, bol su i&ccedil;in.</p>
<p><strong>D&uuml;zenli uykuya dikkat edin</strong></p>
<p>Gripten korunmak i&ccedil;in sağlıklı beslenme ve hijyen kadar sağlıklı bir uyku da şart. Uykusuzluk bağışıklık sistemini zayıflatıp v&uuml;cut direncini azaltarak bir&ccedil;ok hastalığa zemin hazırladığı gibi, gribe de davetiye &ccedil;ıkarıyor. Bu nedenle en az 6 saat uyumaya &ouml;zen g&ouml;sterin.</p>
<p><strong>Grip aşısı olun</strong></p>
<p><strong>İ&ccedil; Hastalıkları Uzmanı Dr. Keramettin Şar&nbsp;</strong>&ldquo;Hamileler, 70 yaş &uuml;zeri yaşlılar, kronik hastalığı olanlar ve kalabalık ortamlarda &ccedil;alışanlar (kışla, okul, hastane vb) her yıl grip aşısı olmalıdır. 50 yaş &uuml;zeri herkesin de zat&uuml;rre aşısı olması gerekir. Zat&uuml;rre aşısının iki &ccedil;eşidi bulunuyor; eskiden 5 yılda bir yapılması gerekiyordu ancak son d&ouml;nemde geliştirilen zat&uuml;rre aşısını hayatınızda bir sefere mahsus yaptırmanız yeterli oluyor&rdquo; diyor.</p>
<p><strong>Hareketsizlikten ka&ccedil;ının</strong></p>
<p>Hareketsizlik kişinin bağışıklık sistemini zayıflatarak hastalıklara zemin hazırlıyor. Hava soğuk da olsa haftanın 3 g&uuml;n&uuml; yarım saat tempolu y&uuml;r&uuml;mek bağışıklığı g&uuml;&ccedil;lendirip hastalıklardan korunmaya fayda sağladığından m&uuml;mk&uuml;n olduğunca y&uuml;r&uuml;y&uuml;ş yapmaya dikkat edin.</p>
<p><strong>Hapşırırken mendil kullanın</strong></p>
<p>Grip vir&uuml;sleri ellerimizde, burun salgısında ve &ouml;ks&uuml;r&uuml;p hapşırırken etrafa yaydığımız partik&uuml;llerde yaşıyor. Bu vir&uuml;sler etrafımızdaki eşyalarda, toplu taşıma ara&ccedil;larındaki tutacaklarda, kapı kollarında hatta bir s&uuml;re havada canlı kalıyor. Sağlıklı kişilere de solunum yolu veya g&ouml;z mukozalarından giriyor. Bu nedenle ellerinizi sık sık sıcak su ve sabunla iyice yıkayın, &ouml;ks&uuml;r&uuml;p hapşırırken elinizin i&ccedil;ini değil, tek kullanımlık kağıt mendil kullanın ve her kullanımdan sonra &ccedil;&ouml;pe atın. Evde ortak havlu kullanmayın.</p>
<p><strong>Stresinizi y&ouml;netmeyi &ouml;ğrenin</strong></p>
<p><strong>İ&ccedil; Hastalıkları Uzmanı Dr. Keramettin Şar&nbsp;</strong>&ldquo;Yapılan bilimsel &ccedil;alışmalar; stresin bağışıklık sistemini zayıflatarak gribe yakalanmayı kolaylaştırdığını ve bir&ccedil;ok hastalığa zemin hazırladığını ortaya koyuyor. Stresten uzak kalmak m&uuml;mk&uuml;n olmasa da, stresinizi y&ouml;netmeyi &ouml;ğrenerek bağışıklık sisteminizin g&uuml;&ccedil;lenmesini ve gripten korunmayı sağlayabilirsiniz&rdquo; diyor.</p>
<center>
</center>
<div class="whitesep10"></div>
15/01/2020 13:12
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom.png" width="635" height="100"></a>
<div style="width:635px; height:100px;padding-top:10px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/akgunlerd.gif" alt="ad"></a>
</div>
<script> 
  
  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */
 
		</script>
</div>
<br>
<div class="adcontentg">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1906865362748629" data-ad-slot="6974257290"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script> </div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">
<center>
Bu habere tepkiniz:<br>
<div class="sharethis-inline-reaction-buttons"></div>
</center>

</div>
<div class="fb-comments" data-href="https://haberkibris.com/gripten-korunmak-icin-8-kritik-kural-2020-01-15.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/grip">grip</A>, <A HREF="https://haberkibris.com/tag/haber">haber</A>, <A HREF="https://haberkibris.com/tag/k%C4%B1br%C4%B1s">kıbrıs</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ulastirma-bakani-atakan-acikladi-alsancak-1inci-etap-yol-calismasi-basliyor-2020-01-15.html">
<div class="largeimgcon"><img src="images/2020_01_15/ulastirma-bakani-atakan-acikladi-alsancak-1inci-etap-yol-calismasi-basliyor-2020-01-15_m.jpg" alt="" width="276"></div>
<a href="ulastirma-bakani-atakan-acikladi-alsancak-1inci-etap-yol-calismasi-basliyor-2020-01-15.html"><h1>Ulaştırma Bakanı Atakan Açıkladı: Alsancak 1’inci etap yol çalışması başlıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="mucahide-aysel-dizliklioglu-yasamini-yitirdi-2020-01-15.html">
<div class="largeimgcon"><img src="images/2020_01_15/mucahide-aysel-dizliklioglu-yasamini-yitirdi-2020-01-15_m.jpg" alt="" width="276"></div>
<a href="mucahide-aysel-dizliklioglu-yasamini-yitirdi-2020-01-15.html"><h1>Mücahide Aysel Dizliklioğlu Yaşamını Yitirdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="genc-sefler-finalde-yeni-yayin-donemi-heyecani-basliyor-2020-01-15.html">
<div class="largeimgcon"><img src="images/2020_01_15/genc-sefler-finalde-yeni-yayin-donemi-heyecani-basliyor-2020-01-15_m.jpg" alt="" width="276"></div>
<a href="genc-sefler-finalde-yeni-yayin-donemi-heyecani-basliyor-2020-01-15.html"><h1>''Genç Şefler Final’de'' yeni yayın dönemi heyecanı başlıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="3-kisi-uyusturucudan-tutuklandi-2020-01-15.html">
<div class="largeimgcon"><img src="images/2020_01_15/3-kisi-uyusturucudan-tutuklandi-2020-01-15_m.jpg" alt="" width="276"></div>
<a href="3-kisi-uyusturucudan-tutuklandi-2020-01-15.html"><h1>3 kişi uyuşturucudan tutuklandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="maliye-bakani-amcaoglundan-zam-aciklamasi-2020-01-15.html"><img src="images/2020_01_15/maliye-bakani-amcaoglundan-zam-aciklamasi-2020-01-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="maliye-bakani-amcaoglundan-zam-aciklamasi-2020-01-15.html"><h1>Maliye Bakanı Amcaoğlu'ndan Zam Açıklaması</h1>
<h3>HK KIBRIS</h3>
<h2>Maliye Bakanı Olgun Amcaoğlu, akaryakıta zam yapılmayacağını açıkladı. </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tuncay-tarihi-ve-mimari-acidan-buyuk-oneme-sahip-2020-01-15.html">
<div class="largeimgcon"><img src="images/2020_01_15/tuncay-tarihi-ve-mimari-acidan-buyuk-oneme-sahip-2020-01-15_m.jpg" alt="" width="276"></div>
<a href="tuncay-tarihi-ve-mimari-acidan-buyuk-oneme-sahip-2020-01-15.html"><h1>Tuncay: Tarihi ve mimari açıdan büyük öneme sahip</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="creditwest-bank-ekonomi-gundemi-15-ocak-2020-2020-01-15.html">
<div class="largeimgcon"><img src="images/2020_01_15/creditwest-bank-ekonomi-gundemi-15-ocak-2020-2020-01-15_m.jpg" alt="" width="276"></div>
<a href="creditwest-bank-ekonomi-gundemi-15-ocak-2020-2020-01-15.html"><h1>Creditwest Bank Ekonomi Gündemi 15 Ocak 2020</h1></a>
<h3>HK EKONOMİ</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dr.-fazil-kucukun-hatiralari-muzesinde-yasatiliyor-2020-01-15.html">
<div class="largeimgcon"><img src="images/2020_01_15/dr.-fazil-kucukun-hatiralari-muzesinde-yasatiliyor-2020-01-15_m.jpg" alt="" width="276"></div>
<a href="dr.-fazil-kucukun-hatiralari-muzesinde-yasatiliyor-2020-01-15.html"><h1>Dr. Fazıl Küçük'ün Hatıraları, Müzesinde Yaşatılıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="oguz-sutekin-dogru-yolda-gittigi-tescillendi-2020-01-15.html">
<div class="largeimgcon"><img src="images/2020_01_15/oguz-sutekin-dogru-yolda-gittigi-tescillendi-2020-01-15_m.jpg" alt="" width="276"></div>
<a href="oguz-sutekin-dogru-yolda-gittigi-tescillendi-2020-01-15.html"><h1>Oğuz: SÜTEK’in doğru yolda gittiği tescillendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="sahilde-insan-kemikleri-bulundu-2020-01-15.html"><img src="images/2020_01_15/sahilde-insan-kemikleri-bulundu-2020-01-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="sahilde-insan-kemikleri-bulundu-2020-01-15.html"><h1>Sahilde İnsan Kemikleri Bulundu</h1>
<h3>HK KIBRIS</h3>
<h2>Güney Kıbrıs’ta “Pervolia” (Bahçalar) bölgesindeki sahil şeridinde kumlara gömülü insan kemikleri bulundu</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK SAĞLIK</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="soguk-havalarda-cilt-sagligini-korumak-icin-7-oneri-2020-01-15.html">
<div class="largeimgcon"><img src="images/2020_01_15/soguk-havalarda-cilt-sagligini-korumak-icin-7-oneri-2020-01-15_m.jpg" alt="" width="276"></div>
<a href="soguk-havalarda-cilt-sagligini-korumak-icin-7-oneri-2020-01-15.html"><h1>Soğuk Havalarda Cilt Sağlığını Korumak İçin 7 Öneri</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dogru-postur-icin-6-oneriye-dikkat-edin-2020-01-15.html">
<div class="largeimgcon"><img src="images/2020_01_15/dogru-postur-icin-6-oneriye-dikkat-edin-2020-01-15_m.jpg" alt="" width="276"></div>
<a href="dogru-postur-icin-6-oneriye-dikkat-edin-2020-01-15.html"><h1>Doğru Postür için 6 Öneriye Dikkat Edin</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dogum-sonrasi-vucudun-hizla-toparlanmasi-icin-6-oneri-2020-01-15.html">
<div class="largeimgcon"><img src="images/2020_01_15/dogum-sonrasi-vucudun-hizla-toparlanmasi-icin-6-oneri-2020-01-15_m.jpg" alt="" width="276"></div>
<a href="dogum-sonrasi-vucudun-hizla-toparlanmasi-icin-6-oneri-2020-01-15.html"><h1>Doğum Sonrası Vücudun Hızla Toparlanması için 6 Öneri</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gripten-korunmak-icin-8-kritik-kural-2020-01-15.html">
<div class="largeimgcon"><img src="images/2020_01_15/gripten-korunmak-icin-8-kritik-kural-2020-01-15_m.jpg" alt="" width="276"></div>
<a href="gripten-korunmak-icin-8-kritik-kural-2020-01-15.html"><h1>Gripten korunmak için 8 kritik kural!</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="bu-hastalik-artik-genclerde-de-goruluyor-2020-01-15.html"><img src="images/2020_01_15/bu-hastalik-artik-genclerde-de-goruluyor-2020-01-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="bu-hastalik-artik-genclerde-de-goruluyor-2020-01-15.html"><h1>Bu hastalık artık gençlerde de görülüyor</h1>
<h3>HK SAĞLIK</h3>
<h2>Alman Alzheimer Akademi Başkanı Mefküre Ülker, genellikle 65 yaş üstü kişileri etkileyen demans hastalığının gençlerde de görüldüğünü, spor yapmanın ise hastalığın ilerlemesini geciktirdiğini bildirdi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="nobetci-eczaneler-15-ocak-2020-2020-01-15.html">
<div class="largeimgcon"><img src="images/2020_01_15/nobetci-eczaneler-15-ocak-2020-2020-01-15_m.jpg" alt="" width="276"></div>
<a href="nobetci-eczaneler-15-ocak-2020-2020-01-15.html"><h1>Nöbetçi Eczaneler (15 Ocak 2020)</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bobrek-taslari-hakkinda-dogru-sanilan-6-yanlis-2020-01-14.html">
<div class="largeimgcon"><img src="images/2020_01_14/bobrek-taslari-hakkinda-dogru-sanilan-6-yanlis-2020-01-14_m.jpg" alt="" width="276"></div>
<a href="bobrek-taslari-hakkinda-dogru-sanilan-6-yanlis-2020-01-14.html"><h1>Böbrek taşları hakkında doğru sanılan 6 yanlış!
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="137cf343-2020_01_13.html">
<div class="largeimgcon"><img src="images/2020_01_13/137cf343-2020_01_13_m.jpg" alt="" width="276"></div>
<a href="137cf343-2020_01_13.html"><h1>İnsanların vücut ısısı düşüyor</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="saglikta-modaya-uymak-olume-goturebilir-2020-01-13.html">
<div class="largeimgcon"><img src="images/2020_01_13/saglikta-modaya-uymak-olume-goturebilir-2020-01-13_m.jpg" alt="" width="276"></div>
<a href="saglikta-modaya-uymak-olume-goturebilir-2020-01-13.html"><h1>Sağlıkta ‘modaya uymak’ ölüme götürebilir</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="30f98bdb-2020_01_13.html"><img src="images/2020_01_13/30f98bdb-2020_01_13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="30f98bdb-2020_01_13.html"><h1>Horlamaya neyin sebep olduğu bulundu</h1>
<h3>HK SAĞLIK</h3>
<h2>Yapılan son araştırmalar, horlamanın sebebinin dil üzerindeki yağ oranı olduğuna dair çarpıcı tespitleri ortaya koydu.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kahveyi-yanlis-zamanda-iciyoruz-2020-01-13.html">
<div class="largeimgcon"><img src="images/2020_01_13/kahveyi-yanlis-zamanda-iciyoruz-2020-01-13_m.jpg" alt="" width="276"></div>
<a href="kahveyi-yanlis-zamanda-iciyoruz-2020-01-13.html"><h1>Kahveyi yanlış zamanda içiyoruz!</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="onemsenmeyen-grip-olume-bile-yol-acabilir-2020-01-12.html">
<div class="largeimgcon"><img src="images/2020_01_12/onemsenmeyen-grip-olume-bile-yol-acabilir-2020-01-12_m.jpg" alt="" width="276"></div>
<a href="onemsenmeyen-grip-olume-bile-yol-acabilir-2020-01-12.html"><h1>Önemsenmeyen grip ölüme bile yol açabilir
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="selulitle-savasan-10-besin-2020-01-12.html">
<div class="largeimgcon"><img src="images/2020_01_12/selulitle-savasan-10-besin-2020-01-12_m.jpg" alt="" width="276"></div>
<a href="selulitle-savasan-10-besin-2020-01-12.html"><h1>Selülitle savaşan 10 besin
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="leman-denizgil-yazdi-odem-nedir-vucutta-odem-neden-olusur-2020-01-11.html">
<div class="largeimgcon"><img src="images/2020_01_11/leman-denizgil-yazdi-odem-nedir-vucutta-odem-neden-olusur-2020-01-11_m.jpg" alt="" width="276"></div>
<a href="leman-denizgil-yazdi-odem-nedir-vucutta-odem-neden-olusur-2020-01-11.html"><h1>Leman Denizgil yazdı: Ödem nedir? Vücutta ödem neden oluşur?</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="probiyotik-yogurdun-faydasina-sasiracaksiniz-2020-01-11.html"><img src="images/2020_01_11/probiyotik-yogurdun-faydasina-sasiracaksiniz-2020-01-11_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="probiyotik-yogurdun-faydasina-sasiracaksiniz-2020-01-11.html"><h1>Probiyotik yoğurdun faydasına şaşıracaksınız!
</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yesil-cay-icmek-omru-uzatiyor-2020-01-10.html">
<div class="largeimgcon"><img src="images/2020_01_10/yesil-cay-icmek-omru-uzatiyor-2020-01-10_m.jpg" alt="" width="276"></div>
<a href="yesil-cay-icmek-omru-uzatiyor-2020-01-10.html"><h1>Yeşil çay içmek ömrü uzatıyor</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="uyku-bozuklugu-genc-erkeklerde-alzaymir-riskini-artirabilir-2020-01-09.html">
<div class="largeimgcon"><img src="images/2020_01_09/uyku-bozuklugu-genc-erkeklerde-alzaymir-riskini-artirabilir-2020-01-09_m.jpg" alt="" width="276"></div>
<a href="uyku-bozuklugu-genc-erkeklerde-alzaymir-riskini-artirabilir-2020-01-09.html"><h1>Uyku bozukluğu genç erkeklerde alzaymır riskini artırabilir</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="saglik-bakanligi-gripten-korunmak-icin-vucut-direncinin-dusmemesine-dikkat-edilmeli-2020-01-09.html">
<div class="largeimgcon"><img src="images/2020_01_09/saglik-bakanligi-gripten-korunmak-icin-vucut-direncinin-dusmemesine-dikkat-edilmeli-2020-01-09_m.jpg" alt="" width="276"></div>
<a href="saglik-bakanligi-gripten-korunmak-icin-vucut-direncinin-dusmemesine-dikkat-edilmeli-2020-01-09.html"><h1>Sağlık Bakanlığı: Gripten korunmak için vücut direncinin düşmemesine dikkat edilmeli</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bu-yiyecekleri-tuketirken-iki-kere-dusunun-2020-01-09.html">
<div class="largeimgcon"><img src="images/2020_01_09/bu-yiyecekleri-tuketirken-iki-kere-dusunun-2020-01-09_m.jpg" alt="" width="276"></div>
<a href="bu-yiyecekleri-tuketirken-iki-kere-dusunun-2020-01-09.html"><h1>Bu yiyecekleri tüketirken iki kere düşünün!</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="vajinal-dogumu-basarmanin-yarattigi-kahramanlik-algisi-2020-01-09.html"><img src="images/2020_01_09/vajinal-dogumu-basarmanin-yarattigi-kahramanlik-algisi-2020-01-09_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="vajinal-dogumu-basarmanin-yarattigi-kahramanlik-algisi-2020-01-09.html"><h1>Vajinal Doğumu Başarmanın Yarattığı Kahramanlık Algısı</h1>
<h3>HK SAĞLIK</h3>
<h2>Kadın Hastalıkları ve Doğum Uzmanı Op.Dr.Etem Görçin yazdı</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="a308134d-2020_01_09.html">
<div class="largeimgcon"><img src="images/2020_01_09/a308134d-2020_01_09_m.jpg" alt="" width="276"></div>
<a href="a308134d-2020_01_09.html"><h1>Kışın vücudunuzu ısıtacak 5 besin</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="zayiflamak-isterken-sagliginizdan-olmayin-2020-01-09.html">
<div class="largeimgcon"><img src="images/2020_01_09/zayiflamak-isterken-sagliginizdan-olmayin-2020-01-09_m.jpg" alt="" width="276"></div>
<a href="zayiflamak-isterken-sagliginizdan-olmayin-2020-01-09.html"><h1>Zayıflamak isterken sağlığınızdan olmayın!
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
 <hgroup>
<a href="787dfcdb-2020_01_08.html">
<div class="largeimgcon"><img src="images/2020_01_08/787dfcdb-2020_01_08_m.jpg" alt="" width="276"></div>
<a href="787dfcdb-2020_01_08.html"><h1>Sağlıklı yemek programları izleyen çocuklar sağlıklı atıştırmalıkları tercih etti</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="2db2a614-2020_01_08.html">
<div class="largeimgcon"><img src="images/2020_01_08/2db2a614-2020_01_08_m.jpg" alt="" width="276"></div>
<a href="2db2a614-2020_01_08.html"><h1>Kişi neden yalan söyler?</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="otururken-vucudumuzda-neler-oluyor-2020-01-08.html"><img src="images/2020_01_08/otururken-vucudumuzda-neler-oluyor-2020-01-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="otururken-vucudumuzda-neler-oluyor-2020-01-08.html"><h1>Otururken vücudumuzda neler oluyor?
</h1>
<h3>HK SAĞLIK</h3>
<h2>Yrd. Doç. Dr. Gamze Şenbursa, biz otururken vücudumuzda neler olup bittiğini anlattı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bu-besinler-yedikce-mutluluk-veriyor-2020-01-08.html">
<div class="largeimgcon"><img src="images/2020_01_08/bu-besinler-yedikce-mutluluk-veriyor-2020-01-08_m.jpg" alt="" width="276"></div>
<a href="bu-besinler-yedikce-mutluluk-veriyor-2020-01-08.html"><h1>Bu besinler yedikçe mutluluk veriyor
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cocuk-ve-ergenlerde-bedensel-yakinmalar-depresyon-belirtisi-olabilir-2020-01-07.html">
<div class="largeimgcon"><img src="images/2020_01_07/cocuk-ve-ergenlerde-bedensel-yakinmalar-depresyon-belirtisi-olabilir-2020-01-07_m.jpg" alt="" width="276"></div>
<a href="cocuk-ve-ergenlerde-bedensel-yakinmalar-depresyon-belirtisi-olabilir-2020-01-07.html"><h1>Çocuk ve ergenlerde bedensel yakınmalar depresyon belirtisi olabilir
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bitkisel-kurler-dr.-umit-aktastan-kansere-karsi-koruyucu-bitkisel-kurler-2020-01-07.html">
<div class="largeimgcon"><img src="images/2020_01_07/bitkisel-kurler-dr.-umit-aktastan-kansere-karsi-koruyucu-bitkisel-kurler-2020-01-07_m.jpg" alt="" width="276"></div>
<a href="bitkisel-kurler-dr.-umit-aktastan-kansere-karsi-koruyucu-bitkisel-kurler-2020-01-07.html"><h1>Bitkisel Kürler: Dr. Ümit Aktaş’tan Kansere Karşı Koruyucu Bitkisel Kürler
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="multivitamin-alirken-dikkat-2020-01-06.html">
<div class="largeimgcon"><img src="images/2020_01_06/multivitamin-alirken-dikkat-2020-01-06_m.jpg" alt="" width="276"></div>
<a href="multivitamin-alirken-dikkat-2020-01-06.html"><h1>Multivitamin alırken dikkat</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="1-7-ocak-veremle-savas-haftasi...-2020-01-06.html"><img src="images/2020_01_06/1-7-ocak-veremle-savas-haftasi...-2020-01-06_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="1-7-ocak-veremle-savas-haftasi...-2020-01-06.html"><h1>1-7 Ocak Veremle Savaş Haftası...</h1>
<h3>HK SAĞLIK</h3>
<h2>Sağlık Bakanlığı, 1-7 Ocak  Veremle Savaş Haftası nedeniyle açıklama yaptı</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="varoglu-gonullu-kan-bagislari-artmali-2020-01-06.html">
<div class="largeimgcon"><img src="images/2020_01_06/varoglu-gonullu-kan-bagislari-artmali-2020-01-06_m.jpg" alt="" width="276"></div>
<a href="varoglu-gonullu-kan-bagislari-artmali-2020-01-06.html"><h1>Varoğlu: Gönüllü kan bağışları artmalı</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kis-aylarinda-cocuklara-dikkat-2020-01-06.html">
<div class="largeimgcon"><img src="images/2020_01_06/kis-aylarinda-cocuklara-dikkat-2020-01-06_m.jpg" alt="" width="276"></div>
<a href="kis-aylarinda-cocuklara-dikkat-2020-01-06.html"><h1>Kış aylarında çocuklara dikkat!</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="6d312d11-2020_01_06.html">
<div class="largeimgcon"><img src="images/2020_01_06/6d312d11-2020_01_06_m.jpg" alt="" width="276"></div>
<a href="6d312d11-2020_01_06.html"><h1>Tabipler Birliği, gribe karşı üç etkili yöntem açıkladı</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="her-sabah-boyun-agrisiyla-kalkiyorsaniz-dikkat-2020-01-06.html">
<div class="largeimgcon"><img src="images/2020_01_06/her-sabah-boyun-agrisiyla-kalkiyorsaniz-dikkat-2020-01-06_m.jpg" alt="" width="276"></div>
<a href="her-sabah-boyun-agrisiyla-kalkiyorsaniz-dikkat-2020-01-06.html"><h1>Her sabah boyun ağrısıyla kalkıyorsanız dikkat!</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="bitkisel-kurler-dr.-umit-aktastan-kansere-karsi-koruyucu-bitkisel-kurler-2020-01-04.html"><img src="images/2020_01_04/bitkisel-kurler-dr.-umit-aktastan-kansere-karsi-koruyucu-bitkisel-kurler-2020-01-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="bitkisel-kurler-dr.-umit-aktastan-kansere-karsi-koruyucu-bitkisel-kurler-2020-01-04.html"><h1>Bitkisel Kürler: Dr. Ümit Aktaş’tan Kansere Karşı Koruyucu Bitkisel Kürler</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="leman-denizgil-yazdi-kilo-vermeyi-zorlastiran-7-diyet-hatasi-2020-01-04.html">
<div class="largeimgcon"><img src="images/2020_01_04/leman-denizgil-yazdi-kilo-vermeyi-zorlastiran-7-diyet-hatasi-2020-01-04_m.jpg" alt="" width="276"></div>
<a href="leman-denizgil-yazdi-kilo-vermeyi-zorlastiran-7-diyet-hatasi-2020-01-04.html"><h1>Leman Denizgil yazdı: Kilo vermeyi zorlaştıran 7 diyet hatası</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hamilelikte-dogru-sanilan-10-yanlis-2020-01-03.html">
<div class="largeimgcon"><img src="images/2020_01_03/hamilelikte-dogru-sanilan-10-yanlis-2020-01-03_m.jpg" alt="" width="276"></div>
<a href="hamilelikte-dogru-sanilan-10-yanlis-2020-01-03.html"><h1>Hamilelikte doğru sanılan 10 yanlış!
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="unutkanliga-meydan-okutacak-10-super-besin-2020-01-02.html">
<div class="largeimgcon"><img src="images/2020_01_02/unutkanliga-meydan-okutacak-10-super-besin-2020-01-02_m.jpg" alt="" width="276"></div>
<a href="unutkanliga-meydan-okutacak-10-super-besin-2020-01-02.html"><h1>Unutkanlığa meydan okutacak 10 süper besin</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yapay-zeka-meme-kanseri-teshisinde-uzman-radyologlar-kadar-basarili-2020-01-02.html">
<div class="largeimgcon"><img src="images/2020_01_02/yapay-zeka-meme-kanseri-teshisinde-uzman-radyologlar-kadar-basarili-2020-01-02_m.jpg" alt="" width="276"></div>
<a href="yapay-zeka-meme-kanseri-teshisinde-uzman-radyologlar-kadar-basarili-2020-01-02.html"><h1>Yapay zeka meme kanseri teşhisinde uzman radyologlar kadar başarılı
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cocuklarda-sessiz-kalp-hastaliklarina-dikkat-2020-01-02.html"><img src="images/2020_01_02/cocuklarda-sessiz-kalp-hastaliklarina-dikkat-2020-01-02_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cocuklarda-sessiz-kalp-hastaliklarina-dikkat-2020-01-02.html"><h1>Çocuklarda Sessiz Kalp Hastalıklarına Dikkat!</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="unutkanliga-karsi-10-etkili-besin-2020-01-02.html">
<div class="largeimgcon"><img src="images/2020_01_02/unutkanliga-karsi-10-etkili-besin-2020-01-02_m.jpg" alt="" width="276"></div>
<a href="unutkanliga-karsi-10-etkili-besin-2020-01-02.html"><h1>Unutkanlığa karşı 10 etkili besin!
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="saglikli-gebelik-icin-5-egzersiz-kurali-2020-01-02.html">
<div class="largeimgcon"><img src="images/2020_01_02/saglikli-gebelik-icin-5-egzersiz-kurali-2020-01-02_m.jpg" alt="" width="276"></div>
<a href="saglikli-gebelik-icin-5-egzersiz-kurali-2020-01-02.html"><h1>Sağlıklı Gebelik için 5 Egzersiz Kuralı</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="arkadaslariniz-sizi-obez-yapabilir-mi-2020-01-01.html">
<div class="largeimgcon"><img src="images/2020_01_01/arkadaslariniz-sizi-obez-yapabilir-mi-2020-01-01_m.jpg" alt="" width="276"></div>
<a href="arkadaslariniz-sizi-obez-yapabilir-mi-2020-01-01.html"><h1>Arkadaşlarınız sizi obez yapabilir mi?</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="d0fc0bdf-2019_12_31.html">
<div class="largeimgcon"><img src="images/2019_12_31/d0fc0bdf-2019_12_31_m.jpg" alt="" width="276"></div>
<a href="d0fc0bdf-2019_12_31.html"><h1>Sağlıklı bir yılbaşı sofrasında neler olmalı?</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="gripken-antibiyotik-kullanilir-mi-2019-12-30.html"><img src="images/2019_12_30/gripken-antibiyotik-kullanilir-mi-2019-12-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="gripken-antibiyotik-kullanilir-mi-2019-12-30.html"><h1>Gripken antibiyotik kullanılır mı?
</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="metabolizmayi-dengelemenin-9-yolu-2019-12-30.html">
<div class="largeimgcon"><img src="images/2019_12_30/metabolizmayi-dengelemenin-9-yolu-2019-12-30_m.jpg" alt="" width="276"></div>
<a href="metabolizmayi-dengelemenin-9-yolu-2019-12-30.html"><h1>Metabolizmayı dengelemenin 9 yolu
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sisme-kizariklik-yasiyorsaniz-dikkat-2019-12-30.html">
<div class="largeimgcon"><img src="images/2019_12_30/sisme-kizariklik-yasiyorsaniz-dikkat-2019-12-30_m.jpg" alt="" width="276"></div>
<a href="sisme-kizariklik-yasiyorsaniz-dikkat-2019-12-30.html"><h1>Şişme, kızarıklık yaşıyorsanız dikkat!
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="7420d499-2019_12_30.html">
<div class="largeimgcon"><img src="images/2019_12_30/7420d499-2019_12_30_m.jpg" alt="" width="276"></div>
<a href="7420d499-2019_12_30.html"><h1>Yılın İlk Gününe Sağlıklı Uyanmak İçin 10 Altın Kural</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yeni-yil-hedeflerinizi-gerceklestirmek-icin-8-oneri-2019-12-30.html">
<div class="largeimgcon"><img src="images/2019_12_30/yeni-yil-hedeflerinizi-gerceklestirmek-icin-8-oneri-2019-12-30_m.jpg" alt="" width="276"></div>
<a href="yeni-yil-hedeflerinizi-gerceklestirmek-icin-8-oneri-2019-12-30.html"><h1>Yeni Yıl Hedeflerinizi Gerçekleştirmek İçin 8 Öneri</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="yilbasi-aksami-cok-kacirdim-diyenler-dikkat-2019-12-30.html"><img src="images/2019_12_30/yilbasi-aksami-cok-kacirdim-diyenler-dikkat-2019-12-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="yilbasi-aksami-cok-kacirdim-diyenler-dikkat-2019-12-30.html"><h1>'Yılbaşı akşamı çok kaçırdım' diyenler dikkat!</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="iste-dikkat-etmeniz-gereken-noktalar-2019-12-28.html">
<div class="largeimgcon"><img src="images/2019_12_28/iste-dikkat-etmeniz-gereken-noktalar-2019-12-28_m.jpg" alt="" width="276"></div>
<a href="iste-dikkat-etmeniz-gereken-noktalar-2019-12-28.html"><h1>Yılbaşı akşamı nasıl beslenmeli? Bu uyarılara dikkat!</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yuz-haritasi-nedir-cildiniz-size-saglik-sorunlari-hakkinda-ne-anlatiyor-2019-12-28.html">
<div class="largeimgcon"><img src="images/2019_12_28/yuz-haritasi-nedir-cildiniz-size-saglik-sorunlari-hakkinda-ne-anlatiyor-2019-12-28_m.jpg" alt="" width="276"></div>
<a href="yuz-haritasi-nedir-cildiniz-size-saglik-sorunlari-hakkinda-ne-anlatiyor-2019-12-28.html"><h1>Yüz Haritası Nedir? Cildiniz Size Sağlık Sorunları Hakkında Ne Anlatıyor
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yastik-temizligi-nasil-yapilir-2019-12-27.html">
<div class="largeimgcon"><img src="images/2019_12_27/yastik-temizligi-nasil-yapilir-2019-12-27_m.jpg" alt="" width="276"></div>
<a href="yastik-temizligi-nasil-yapilir-2019-12-27.html"><h1>Yastık temizliği nasıl yapılır?
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yerli-urunlerden-2-numune-imha-edildi-2019-12-27.html">
<div class="largeimgcon"><img src="images/2019_12_27/yerli-urunlerden-2-numune-imha-edildi-2019-12-27_m.jpg" alt="" width="276"></div>
<a href="yerli-urunlerden-2-numune-imha-edildi-2019-12-27.html"><h1>Yerli ürünlerden 2 numune imha edildi</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="obezite-ve-hareketsiz-yasam-varisi-tetikliyor-2019-12-27.html"><img src="images/2019_12_27/obezite-ve-hareketsiz-yasam-varisi-tetikliyor-2019-12-27_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="obezite-ve-hareketsiz-yasam-varisi-tetikliyor-2019-12-27.html"><h1>Obezite ve hareketsiz yaşam varisi tetikliyor!
</h1>
<h3>HK SAĞLIK</h3>
<h2>Kalp ve Damar Cerrahisi Uzmanı Doç. Dr. Barçın Özcem, varis ile ilgili merak edilenleri anlattı. </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="dunyanin-en-eski-maddesi-bulundu-2020-01-15.html"><img src="images/2020_01_15/dunyanin-en-eski-maddesi-bulundu-2020-01-15_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-eski-maddesi-bulundu-2020-01-15.html">Dünyanın en eski maddesi bulundu</a></div>
</li>


<li>
<a href="apple-iphonelarda-usb-cye-gecmek-zorunda-kalabilir-2020-01-15.html"><img src="images/2020_01_15/apple-iphonelarda-usb-cye-gecmek-zorunda-kalabilir-2020-01-15_m.jpg" alt=""></a>
<div class="news"><a href="apple-iphonelarda-usb-cye-gecmek-zorunda-kalabilir-2020-01-15.html">Apple iPhone'larda USB-C'ye geçmek zorunda kalabilir</a></div>
</li>


<li>
<a href="74692f23-2020_01_14.html"><img src="images/2020_01_14/74692f23-2020_01_14_m.jpg" alt=""></a>
<div class="news"><a href="74692f23-2020_01_14.html">NASA'dan Avustralya uyarısı: Dumanlar tüm dünyayı sarabilir!</a></div>
</li>


<li>
<a href="953f2fdf-2020_01_14.html"><img src="images/2020_01_14/953f2fdf-2020_01_14_m.jpg" alt=""></a>
<div class="news"><a href="953f2fdf-2020_01_14.html">Kıbrıs uçağında olay çıkaran kadın yaptıklarını hatırlamadı</a></div>
</li>


<li>
<a href="becerikli-cocuk-yetistirmenin-puf-noktalari-2020-01-13.html"><img src="images/2020_01_13/becerikli-cocuk-yetistirmenin-puf-noktalari-2020-01-13_m.jpg" alt=""></a>
<div class="news"><a href="becerikli-cocuk-yetistirmenin-puf-noktalari-2020-01-13.html">Becerikli çocuk yetiştirmenin püf noktaları
</a></div>
</li>


<li>
<a href="herkesin-bilmesi-gereken-9-iliski-sirri-2020-01-13.html"><img src="images/2020_01_13/herkesin-bilmesi-gereken-9-iliski-sirri-2020-01-13_m.jpg" alt=""></a>
<div class="news"><a href="herkesin-bilmesi-gereken-9-iliski-sirri-2020-01-13.html">Herkesin bilmesi gereken 9 ilişki sırrı
</a></div>
</li>


<li>
<a href="korku-evinde-son-duani-et-deyip-evlenme-teklifi-etti-2020-01-13.html"><img src="images/2020_01_13/korku-evinde-son-duani-et-deyip-evlenme-teklifi-etti-2020-01-13_m.jpg" alt=""></a>
<div class="news"><a href="korku-evinde-son-duani-et-deyip-evlenme-teklifi-etti-2020-01-13.html">Korku evinde 'son duanı et' deyip evlenme teklifi etti</a></div>
</li>


<li>
<a href="isin-karaca-hayranlarina-dert-yandi-2020-01-13.html"><img src="images/2020_01_13/isin-karaca-hayranlarina-dert-yandi-2020-01-13_m.jpg" alt=""></a>
<div class="news"><a href="isin-karaca-hayranlarina-dert-yandi-2020-01-13.html">Işın Karaca hayranlarına dert yandı!</a></div>
</li>


<li>
<a href="5a9f496b-2020_01_13.html"><img src="images/2020_01_13/5a9f496b-2020_01_13_m.jpg" alt=""></a>
<div class="news"><a href="5a9f496b-2020_01_13.html">İlk Ay turistinin garip ilanı: Yolculuk için 'sevgili' arıyor</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2020-01-13.html"><img src="images/2020_01_13/genc-yapi-marketten-gunun-firsat-urunu-2020-01-13_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2020-01-13.html">Genç Yapı Market'ten günün fırsat ürünü</a></div>
</li>


<li>
<a href="kedilerde-karin-agrisi-olusuyor-2020-01-12.html"><img src="images/2020_01_12/kedilerde-karin-agrisi-olusuyor-2020-01-12_m.jpg" alt=""></a>
<div class="news"><a href="kedilerde-karin-agrisi-olusuyor-2020-01-12.html">Kedilerde karın ağrısı oluşuyor</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-yeniden-hastaneye-kaldirildi-2020-01-11.html"><img src="images/2020_01_11/mehmet-ali-erbil-yeniden-hastaneye-kaldirildi-2020-01-11_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-yeniden-hastaneye-kaldirildi-2020-01-11.html">Mehmet Ali Erbil yeniden hastaneye kaldırıldı
</a></div>
</li>


<li>
<a href="aybike-yektaoglu-yazdi-cumhuriyetin-basi-iii-2020-01-11.html"><img src="images/2020_01_11/aybike-yektaoglu-yazdi-cumhuriyetin-basi-iii-2020-01-11_m.jpg" alt=""></a>
<div class="news"><a href="aybike-yektaoglu-yazdi-cumhuriyetin-basi-iii-2020-01-11.html">Aybike Yektaoğlu yazdı: Cumhuriyetin Başı-III</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2020-01-11.html"><img src="images/2020_01_11/genc-yapi-marketten-gunun-firsat-urunu-2020-01-11_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2020-01-11.html">Genç Yapı Market'ten günün fırsat ürünü</a></div>
</li>


<li>
<a href="yeni-tasarim-geliyor...-2020-01-10.html"><img src="images/2020_01_10/yeni-tasarim-geliyor...-2020-01-10_m.jpg" alt=""></a>
<div class="news"><a href="yeni-tasarim-geliyor...-2020-01-10.html">Yeni tasarım geliyor...</a></div>
</li>


<li>
<a href="online-alisveriste-dolandirilmamak-icin-bunlara-dikkat-edin-2020-01-10.html"><img src="images/2020_01_10/online-alisveriste-dolandirilmamak-icin-bunlara-dikkat-edin-2020-01-10_m.jpg" alt=""></a>
<div class="news"><a href="online-alisveriste-dolandirilmamak-icin-bunlara-dikkat-edin-2020-01-10.html">Online alışverişte dolandırılmamak için bunlara dikkat edin!</a></div>
</li>


<li>
<a href="d68cd347-2020_01_10.html"><img src="images/2020_01_10/d68cd347-2020_01_10_m.jpg" alt=""></a>
<div class="news"><a href="d68cd347-2020_01_10.html">Bilim insanları kanserin bir saniyeden daha kısa sürede nasıl tedavi edilebileceğini açıkladı</a></div>
</li>


<li>
<a href="4b8c4356-2020_01_10.html"><img src="images/2020_01_10/4b8c4356-2020_01_10_m.jpg" alt=""></a>
<div class="news"><a href="4b8c4356-2020_01_10.html">Hayatı 10 yıl uzatmanın yolu açıklandı</a></div>
</li>


<li>
<a href="7d58fff2-2020_01_10.html"><img src="images/2020_01_10/7d58fff2-2020_01_10_m.jpg" alt=""></a>
<div class="news"><a href="7d58fff2-2020_01_10.html">Kraliyet ailesinde ayrılık: Meghan Markle, Kanada'ya döndü</a></div>
</li>


<li>
<a href="hamsi-festivali-yapiliyor-2020-01-10.html"><img src="images/2020_01_10/hamsi-festivali-yapiliyor-2020-01-10_m.jpg" alt=""></a>
<div class="news"><a href="hamsi-festivali-yapiliyor-2020-01-10.html">Hamsi Festivali yapılıyor</a></div>
</li>


<li>
<a href="aleyna-tilkiden-havaalaninda-yasananlar-hakkinda-ilk-aciklama-2020-01-10.html"><img src="images/2020_01_10/aleyna-tilkiden-havaalaninda-yasananlar-hakkinda-ilk-aciklama-2020-01-10_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilkiden-havaalaninda-yasananlar-hakkinda-ilk-aciklama-2020-01-10.html">Aleyna Tilki’den havaalanında yaşananlar hakkında ilk açıklama
</a></div>
</li>


<li>
<a href="hulya-kocyigit-bana-iftira-atildi-2020-01-10.html"><img src="images/2020_01_10/hulya-kocyigit-bana-iftira-atildi-2020-01-10_m.jpg" alt=""></a>
<div class="news"><a href="hulya-kocyigit-bana-iftira-atildi-2020-01-10.html">Hülya Koçyiğit: Bana iftira atıldı
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsati-2020-01-10.html"><img src="images/2020_01_10/genc-yapi-marketten-gunun-firsati-2020-01-10_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsati-2020-01-10.html">Genç Yapı Market'ten Günün Fırsatı</a></div>
</li>


<li>
<a href="aleyna-tilki-havalimaninda-olay-cikardi-2020-01-09.html"><img src="images/2020_01_09/aleyna-tilki-havalimaninda-olay-cikardi-2020-01-09_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-havalimaninda-olay-cikardi-2020-01-09.html">Aleyna Tilki havalimanında olay çıkardı</a></div>
</li>


<li>
<a href="cem-yilmazdan-serenay-sarikaya-itirafi-2020-01-09.html"><img src="images/2020_01_09/cem-yilmazdan-serenay-sarikaya-itirafi-2020-01-09_m.jpg" alt=""></a>
<div class="news"><a href="cem-yilmazdan-serenay-sarikaya-itirafi-2020-01-09.html">Cem Yılmaz'dan Serenay Sarıkaya itirafı</a></div>
</li>


<li>
<a href="esra-ulucayli-yazdi-uyanmak-lazim-2020-01-09.html"><img src="images/2020_01_09/esra-ulucayli-yazdi-uyanmak-lazim-2020-01-09_m.jpg" alt=""></a>
<div class="news"><a href="esra-ulucayli-yazdi-uyanmak-lazim-2020-01-09.html">Esra Uluçaylı yazdı: Uyanmak lazım</a></div>
</li>


<li>
<a href="justin-bieber-bircok-insan-anlayamadi-bile-2020-01-09.html"><img src="images/2020_01_09/justin-bieber-bircok-insan-anlayamadi-bile-2020-01-09_m.jpg" alt=""></a>
<div class="news"><a href="justin-bieber-bircok-insan-anlayamadi-bile-2020-01-09.html">Justin Bieber: Birçok insan anlayamadı bile</a></div>
</li>


<li>
<a href="20573cbc-2020_01_09.html"><img src="images/2020_01_09/20573cbc-2020_01_09_m.jpg" alt=""></a>
<div class="news"><a href="20573cbc-2020_01_09.html">Papa Francis kendisini öpmek isteyen rahibeye: Söz ver ısırmayacaksın</a></div>
</li>


<li>
<a href="c1b055b6-2020_01_09.html"><img src="images/2020_01_09/c1b055b6-2020_01_09_m.jpg" alt=""></a>
<div class="news"><a href="c1b055b6-2020_01_09.html">Avustralya'daki deve katliamına atlar da dahil edildi</a></div>
</li>


<li>
<a href="1bb9c000-2020_01_09.html"><img src="images/2020_01_09/1bb9c000-2020_01_09_m.jpg" alt=""></a>
<div class="news"><a href="1bb9c000-2020_01_09.html">FBI ile Apple arasında yeni şifre kırma tartışması</a></div>
</li>


<li>
<a href="14240b70-2020_01_09.html"><img src="images/2020_01_09/14240b70-2020_01_09_m.jpg" alt=""></a>
<div class="news"><a href="14240b70-2020_01_09.html">TikTok’ta 1.5 milyar kişiyi etkileyebilecek güvenlik açığı tespit edildi</a></div>
</li>


<li>
<a href="0c2bff63-2020_01_09.html"><img src="images/2020_01_09/0c2bff63-2020_01_09_m.jpg" alt=""></a>
<div class="news"><a href="0c2bff63-2020_01_09.html">Meghan Markle ve Prens Harry İngiltere kraliyet ailesindeki üst düzey görevlerinden çekildi</a></div>
</li>


<li>
<a href="dunyanin-en-guclu-pasaportlari-listelendi-2020-01-08.html"><img src="images/2020_01_08/dunyanin-en-guclu-pasaportlari-listelendi-2020-01-08_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-guclu-pasaportlari-listelendi-2020-01-08.html">Dünyanın en güçlü pasaportları listelendi
</a></div>
</li>


<li>
<a href="google-asistan-haberleri-42-farkli-dilde-okuyabilecek-2020-01-08.html"><img src="images/2020_01_08/google-asistan-haberleri-42-farkli-dilde-okuyabilecek-2020-01-08_m.jpg" alt=""></a>
<div class="news"><a href="google-asistan-haberleri-42-farkli-dilde-okuyabilecek-2020-01-08.html">Google Asistan haberleri 42 farklı dilde okuyabilecek</a></div>
</li>


<li>
<a href="dunya-cevresindeki-gizemli-ugultunun-sirri-cozuldu-2020-01-08.html"><img src="images/2020_01_08/dunya-cevresindeki-gizemli-ugultunun-sirri-cozuldu-2020-01-08_m.jpg" alt=""></a>
<div class="news"><a href="dunya-cevresindeki-gizemli-ugultunun-sirri-cozuldu-2020-01-08.html">Dünya çevresindeki gizemli uğultunun sırrı çözüldü</a></div>
</li>


<li>
<a href="6915b43b-2020_01_08.html"><img src="images/2020_01_08/6915b43b-2020_01_08_m.jpg" alt=""></a>
<div class="news"><a href="6915b43b-2020_01_08.html">Dişlerinin arasına patlamış mısır tanesi sıkıştı, açık kalp ameliyatı geçirdi</a></div>
</li>


<li>
<a href="facebook-turkiye-genelinde-8-ilde-ofis-aciyor-2020-01-08.html"><img src="images/2020_01_08/facebook-turkiye-genelinde-8-ilde-ofis-aciyor-2020-01-08_m.jpg" alt=""></a>
<div class="news"><a href="facebook-turkiye-genelinde-8-ilde-ofis-aciyor-2020-01-08.html">Facebook Türkiye genelinde 8 ilde ofis açıyor</a></div>
</li>


<li>
<a href="c5298885-2020_01_08.html"><img src="images/2020_01_08/c5298885-2020_01_08_m.jpg" alt=""></a>
<div class="news"><a href="c5298885-2020_01_08.html">Avusturya siber saldırı altında</a></div>
</li>


<li>
<a href="1d205a9d-2020_01_08.html"><img src="images/2020_01_08/1d205a9d-2020_01_08_m.jpg" alt=""></a>
<div class="news"><a href="1d205a9d-2020_01_08.html">Ajda Pekkan'dan rekor kazanç</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2020-01-08.html"><img src="images/2020_01_09/genc-yapi-marketten-gunun-firsat-urunu-2020-01-08_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2020-01-08.html">Genç Yapı Market'ten günün fırsat ürünü</a></div>
</li>


<li>
<a href="spacex-yorungeye-60-internet-uydusu-gonderdi-2020-01-07.html"><img src="images/2020_01_07/spacex-yorungeye-60-internet-uydusu-gonderdi-2020-01-07_m.jpg" alt=""></a>
<div class="news"><a href="spacex-yorungeye-60-internet-uydusu-gonderdi-2020-01-07.html">SpaceX yörüngeye 60 internet uydusu gönderdi
</a></div>
</li>


<li>
<a href="evlilik-ve-dugun-hazirliklari-fuari-ile-mobilya-fuari-23-ocakta-aciliyor-2020-01-07.html"><img src="images/2020_01_07/evlilik-ve-dugun-hazirliklari-fuari-ile-mobilya-fuari-23-ocakta-aciliyor-2020-01-07_m.jpg" alt=""></a>
<div class="news"><a href="evlilik-ve-dugun-hazirliklari-fuari-ile-mobilya-fuari-23-ocakta-aciliyor-2020-01-07.html">Evlilik ve Düğün Hazırlıkları Fuarı ile Mobilya Fuarı 23 Ocak’ta Açılıyor</a></div>
</li>


<li>
<a href="20-bin-lira-isabet-eden-milli-piyango-biletini-haram-diye-yakti-2020-01-06.html"><img src="images/2020_01_06/20-bin-lira-isabet-eden-milli-piyango-biletini-haram-diye-yakti-2020-01-06_m.jpg" alt=""></a>
<div class="news"><a href="20-bin-lira-isabet-eden-milli-piyango-biletini-haram-diye-yakti-2020-01-06.html">20 bin lira isabet eden Milli Piyango biletini 'haram' diye yaktı</a></div>
</li>


<li>
<a href="d8cf36fb-2020_01_06.html"><img src="images/2020_01_06/d8cf36fb-2020_01_06_m.jpg" alt=""></a>
<div class="news"><a href="d8cf36fb-2020_01_06.html">Norveç'in başkenti Oslo'da 2019'da sadece 1 kişi trafik kazası nedeniyle yaşamını yitirdi</a></div>
</li>


<li>
<a href="54a47f25-2020_01_06.html"><img src="images/2020_01_06/54a47f25-2020_01_06_m.jpg" alt=""></a>
<div class="news"><a href="54a47f25-2020_01_06.html">Tuğba Özay: Büyük ikramiye 80 milyon liraymış, ben olsam herkese 1'er milyon dağıtırdım</a></div>
</li>


<li>
<a href="acer-travelmate-p6-sik-seyahat-eden-profesyoneller-icin-2020-01-06.html"><img src="images/2020_01_06/acer-travelmate-p6-sik-seyahat-eden-profesyoneller-icin-2020-01-06_m.jpg" alt=""></a>
<div class="news"><a href="acer-travelmate-p6-sik-seyahat-eden-profesyoneller-icin-2020-01-06.html">Acer TravelMate P6: Sık Seyahat Eden Profesyoneller İçin</a></div>
</li>


<li>
<a href="eral-tuzunden-yeni-single-2020-01-06.html"><img src="images/2020_01_06/eral-tuzunden-yeni-single-2020-01-06_m.jpg" alt=""></a>
<div class="news"><a href="eral-tuzunden-yeni-single-2020-01-06.html">Eral Tüzün'den yeni single</a></div>
</li>


<li>
<a href="aleyna-tilki-kazandigini-kiyafete-yatiriyor-2020-01-05.html"><img src="images/2020_01_05/aleyna-tilki-kazandigini-kiyafete-yatiriyor-2020-01-05_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-kazandigini-kiyafete-yatiriyor-2020-01-05.html">Aleyna Tilki kazandığını kıyafete yatırıyor
</a></div>
</li>

 
<li>
<a href="hadise-giydigi-kiyafetle-ilgili-yapilan-elestirilere-fena-patladi-2020-01-05.html"><img src="images/2020_01_05/hadise-giydigi-kiyafetle-ilgili-yapilan-elestirilere-fena-patladi-2020-01-05_m.jpg" alt=""></a>
<div class="news"><a href="hadise-giydigi-kiyafetle-ilgili-yapilan-elestirilere-fena-patladi-2020-01-05.html">Hadise, giydiği kıyafetle ilgili yapılan eleştirilere fena patladı!</a></div>
</li>


<li>
<a href="enes-batur-cok-degisti-2020-01-04.html"><img src="images/2020_01_04/enes-batur-cok-degisti-2020-01-04_m.jpg" alt=""></a>
<div class="news"><a href="enes-batur-cok-degisti-2020-01-04.html">Enes Batur çok değişti</a></div>
</li>


<li>
<a href="adam-sandlerin-twitter-hesabi-bilgisayar-korsanlari-tarafindan-ele-gecirildi-2020-01-04.html"><img src="images/2020_01_04/adam-sandlerin-twitter-hesabi-bilgisayar-korsanlari-tarafindan-ele-gecirildi-2020-01-04_m.jpg" alt=""></a>
<div class="news"><a href="adam-sandlerin-twitter-hesabi-bilgisayar-korsanlari-tarafindan-ele-gecirildi-2020-01-04.html">Adam Sandler'ın Twitter hesabı bilgisayar korsanları tarafından ele geçirildi</a></div>
</li>


<li>
<a href="city-mall-avm-yeni-yil-cekilisi-yapildi-2020-01-04.html"><img src="images/2020_01_04/city-mall-avm-yeni-yil-cekilisi-yapildi-2020-01-04_m.jpg" alt=""></a>
<div class="news"><a href="city-mall-avm-yeni-yil-cekilisi-yapildi-2020-01-04.html">City Mall AVM Yeni Yıl Çekilişi Yapıldı</a></div>
</li>


<li>
<a href="45446c5c-2020_01_04.html"><img src="images/2020_01_04/45446c5c-2020_01_04_m.jpg" alt=""></a>
<div class="news"><a href="45446c5c-2020_01_04.html">Billie Eilish'ten çevreci adım</a></div>
</li>


<li>
<a href="5db80a0d-2020_01_04.html"><img src="images/2020_01_04/5db80a0d-2020_01_04_m.jpg" alt=""></a>
<div class="news"><a href="5db80a0d-2020_01_04.html">77. Altın Küre'de vegan menüsü</a></div>
</li>


<li>
<a href="kraliceye-calismak-kolay-degil-2020-01-03.html"><img src="images/2020_01_03/kraliceye-calismak-kolay-degil-2020-01-03_m.jpg" alt=""></a>
<div class="news"><a href="kraliceye-calismak-kolay-degil-2020-01-03.html">Kraliçeye çalışmak kolay değil
</a></div>
</li>


<li>
<a href="barinaga-giden-kedi-yavru-kopekleri-evlat-edindi-2020-01-03.html"><img src="images/2020_01_03/barinaga-giden-kedi-yavru-kopekleri-evlat-edindi-2020-01-03_m.jpg" alt=""></a>
<div class="news"><a href="barinaga-giden-kedi-yavru-kopekleri-evlat-edindi-2020-01-03.html">Barınağa giden kedi yavru köpekleri evlat edindi</a></div>
</li>


<li>
<a href="sik-kullanilan-5-aldatma-bahanesi-2020-01-03.html"><img src="images/2020_01_03/sik-kullanilan-5-aldatma-bahanesi-2020-01-03_m.jpg" alt=""></a>
<div class="news"><a href="sik-kullanilan-5-aldatma-bahanesi-2020-01-03.html">Sık kullanılan 5 aldatma bahanesi
</a></div>
</li>


<li>
<a href="final-universitesinden-317-ogrenciye-daha-is-garantisi-2020-01-03.html"><img src="images/2020_01_03/final-universitesinden-317-ogrenciye-daha-is-garantisi-2020-01-03_m.jpg" alt=""></a>
<div class="news"><a href="final-universitesinden-317-ogrenciye-daha-is-garantisi-2020-01-03.html">Final Üniversitesi’nden 317 öğrenciye daha iş garantisi
</a></div>
</li>


<li>
<a href="arkin-palm-beach-hotelde-rober-hatemo-ile-yeni-yil-coskusu-2020-01-02.html"><img src="images/2020_01_02/arkin-palm-beach-hotelde-rober-hatemo-ile-yeni-yil-coskusu-2020-01-02_m.jpg" alt=""></a>
<div class="news"><a href="arkin-palm-beach-hotelde-rober-hatemo-ile-yeni-yil-coskusu-2020-01-02.html">Arkın Palm Beach Hotel'de Rober Hatemo ile Yeni Yıl Coşkusu</a></div>
</li>


<li>
<a href="seni-seviyorum-demeden-sevgiyi-gostermenin-12-yolu-2020-01-02.html"><img src="images/2020_01_02/seni-seviyorum-demeden-sevgiyi-gostermenin-12-yolu-2020-01-02_m.jpg" alt=""></a>
<div class="news"><a href="seni-seviyorum-demeden-sevgiyi-gostermenin-12-yolu-2020-01-02.html">Seni seviyorum demeden sevgiyi göstermenin 12 yolu
</a></div>
</li>


<li>
<a href="uyurken-cep-telefonunu-sarj-ederseniz-ne-olur-2020-01-02.html"><img src="images/2020_01_02/uyurken-cep-telefonunu-sarj-ederseniz-ne-olur-2020-01-02_m.jpg" alt=""></a>
<div class="news"><a href="uyurken-cep-telefonunu-sarj-ederseniz-ne-olur-2020-01-02.html">Uyurken cep telefonunu şarj ederseniz ne olur?</a></div>
</li>


<li>
<a href="yedi-yasindaki-cocuk-airpods-yuttu-2020-01-02.html"><img src="images/2020_01_02/yedi-yasindaki-cocuk-airpods-yuttu-2020-01-02_m.jpg" alt=""></a>
<div class="news"><a href="yedi-yasindaki-cocuk-airpods-yuttu-2020-01-02.html">Yedi yaşındaki çocuk Airpods yuttu
</a></div>
</li>


<li>
<a href="iste-12-psikolojik-tuyo-2020-01-02.html"><img src="images/2020_01_02/iste-12-psikolojik-tuyo-2020-01-02_m.jpg" alt=""></a>
<div class="news"><a href="iste-12-psikolojik-tuyo-2020-01-02.html">İşte 12 psikolojik tüyo</a></div>
</li>


<li>
<a href="kanseri-doktorlardan-daha-iyi-teshis-etti-2020-01-02.html"><img src="images/2020_01_02/kanseri-doktorlardan-daha-iyi-teshis-etti-2020-01-02_m.jpg" alt=""></a>
<div class="news"><a href="kanseri-doktorlardan-daha-iyi-teshis-etti-2020-01-02.html">Kanseri doktorlardan daha iyi teşhis etti!</a></div>
</li>


<li>
<a href="thrones-clubta-muhtesem-yeni-yil-kutlamasi-2020-01-02.html"><img src="images/2020_01_02/thrones-clubta-muhtesem-yeni-yil-kutlamasi-2020-01-02_m.jpg" alt=""></a>
<div class="news"><a href="thrones-clubta-muhtesem-yeni-yil-kutlamasi-2020-01-02.html">Thrones Club’ta Muhteşem Yeni Yıl Kutlaması
</a></div>
</li>


<li>
<a href="sigara-icenler-biraktiktan-sonra-bile-sigara-icmeyenlere-kiyasla-daha-fazla-agri-hissediyor-2020-01-02.html"><img src="images/2020_01_02/sigara-icenler-biraktiktan-sonra-bile-sigara-icmeyenlere-kiyasla-daha-fazla-agri-hissediyor-2020-01-02_m.jpg" alt=""></a>
<div class="news"><a href="sigara-icenler-biraktiktan-sonra-bile-sigara-icmeyenlere-kiyasla-daha-fazla-agri-hissediyor-2020-01-02.html">Sigara İçenler, Bıraktıktan Sonra Bile Sigara İçmeyenlere Kıyasla Daha Fazla Ağrı Hissediyor</a></div>
</li>


<li>
<a href="antalyada-baba-parasi-filminin-galasi-yapildi-2020-01-02.html"><img src="images/2020_01_02/antalyada-baba-parasi-filminin-galasi-yapildi-2020-01-02_m.jpg" alt=""></a>
<div class="news"><a href="antalyada-baba-parasi-filminin-galasi-yapildi-2020-01-02.html">Antalya'da 'Baba Parası' Filminin Galası Yapıldı
</a></div>
</li>


<li>
<a href="esmen-groupun-yeni-surprizi-2020-01-01.html"><img src="images/2020_01_01/esmen-groupun-yeni-surprizi-2020-01-01_m.jpg" alt=""></a>
<div class="news"><a href="esmen-groupun-yeni-surprizi-2020-01-01.html">Esmen Group’un yeni sürprizi</a></div>
</li>


<li>
<a href="kibrista-konser-veren-sibel-can-sahneden-dustu-2020-01-01.html"><img src="images/2020_01_01/kibrista-konser-veren-sibel-can-sahneden-dustu-2020-01-01_m.jpg" alt=""></a>
<div class="news"><a href="kibrista-konser-veren-sibel-can-sahneden-dustu-2020-01-01.html">Kıbrıs'ta konser veren Sibel Can sahneden düştü!</a></div>
</li>


<li>
<a href="c01af6d4-2019_12_31.html"><img src="images/2019_12_31/c01af6d4-2019_12_31_m.jpg" alt=""></a>
<div class="news"><a href="c01af6d4-2019_12_31.html">Online dolandırıcılık türlerine karşı dikkat</a></div>
</li>


<li>
<a href="elon-musk-starshipi-2-3-ay-icinde-firlatabiliriz-2019-12-31.html"><img src="images/2019_12_31/elon-musk-starshipi-2-3-ay-icinde-firlatabiliriz-2019-12-31_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-starshipi-2-3-ay-icinde-firlatabiliriz-2019-12-31.html">Elon Musk: Starship'i 2-3 ay içinde fırlatabiliriz</a></div>
</li>


<li>
<a href="7a74fdc0-2019_12_31.html"><img src="images/2019_12_31/7a74fdc0-2019_12_31_m.jpg" alt=""></a>
<div class="news"><a href="7a74fdc0-2019_12_31.html">Kerem Bürsin: Yeni yıla dua ederek giriyorum</a></div>
</li>


<li>
<a href="yalniz-olmanin-7-aci-nedeni-2019-12-30.html"><img src="images/2019_12_30/yalniz-olmanin-7-aci-nedeni-2019-12-30_m.jpg" alt=""></a>
<div class="news"><a href="yalniz-olmanin-7-aci-nedeni-2019-12-30.html">Yalnız olmanın 7 acı nedeni</a></div>
</li>


<li>
<a href="ersin-korkut-sosyal-medya-fenomeni-oldu-2019-12-30.html"><img src="images/2019_12_30/ersin-korkut-sosyal-medya-fenomeni-oldu-2019-12-30_m.jpg" alt=""></a>
<div class="news"><a href="ersin-korkut-sosyal-medya-fenomeni-oldu-2019-12-30.html">Ersin Korkut sosyal medya fenomeni oldu</a></div>
</li>


<li>
<a href="girnede-yeni-yil-ertan-derya-konseriyle-karsilanacak-2019-12-30.html"><img src="images/2019_12_30/girnede-yeni-yil-ertan-derya-konseriyle-karsilanacak-2019-12-30_m.jpg" alt=""></a>
<div class="news"><a href="girnede-yeni-yil-ertan-derya-konseriyle-karsilanacak-2019-12-30.html">
Girne’de Yeni Yıl Ertan Derya Konseriyle Karşılanacak
</a></div>
</li>


<li>
<a href="masterchef-2019-sampiyonu-cemre-uyanik-oldu-2019-12-30.html"><img src="images/2019_12_30/masterchef-2019-sampiyonu-cemre-uyanik-oldu-2019-12-30_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-2019-sampiyonu-cemre-uyanik-oldu-2019-12-30.html">MasterChef 2019 şampiyonu Cemre Uyanık oldu</a></div>
</li>


<li>
<a href="hadise-yine-cok-cesur-2019-12-28.html"><img src="images/2019_12_28/hadise-yine-cok-cesur-2019-12-28_m.jpg" alt=""></a>
<div class="news"><a href="hadise-yine-cok-cesur-2019-12-28.html">Hadise yine çok cesur!</a></div>
</li>


<li>
<a href="aleyna-tilkiden-canim-ben-pozu-2019-12-28.html"><img src="images/2019_12_28/aleyna-tilkiden-canim-ben-pozu-2019-12-28_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilkiden-canim-ben-pozu-2019-12-28.html">Aleyna Tilki'den 'canım ben' pozu</a></div>
</li>


<li>
<a href="dovec-group-yeni-yili-coskuyla-kutladi-2019-12-28.html"><img src="images/2019_12_28/dovec-group-yeni-yili-coskuyla-kutladi-2019-12-28_m.jpg" alt=""></a>
<div class="news"><a href="dovec-group-yeni-yili-coskuyla-kutladi-2019-12-28.html">
Döveç Group Yeni Yılı Coşkuyla Kutladı
</a></div>
</li>


<li>
<a href="city-mall-avm-christmass-bazaar-bugun-acildi-2019-12-28.html"><img src="images/2019_12_28/city-mall-avm-christmass-bazaar-bugun-acildi-2019-12-28_m.jpg" alt=""></a>
<div class="news"><a href="city-mall-avm-christmass-bazaar-bugun-acildi-2019-12-28.html">CITY MALL AVM Christmass Bazaar Bugün Açildi!
</a></div>
</li>


<li>
<a href="cumhurbaskanligi-senfoni-orkestrasinin-yeni-yil-konseri-gerceklesti-2019-12-28.html"><img src="images/2019_12_28/cumhurbaskanligi-senfoni-orkestrasinin-yeni-yil-konseri-gerceklesti-2019-12-28_m.jpg" alt=""></a>
<div class="news"><a href="cumhurbaskanligi-senfoni-orkestrasinin-yeni-yil-konseri-gerceklesti-2019-12-28.html">Cumhurbaşkanlığı Senfoni Orkestrası’nın Yeni Yıl Konseri Gerçekleşti</a></div>
</li>


<li>
<a href="akol-grup-ailesi-yeni-yil-yemeginde-bulustu-2019-12-28.html"><img src="images/2019_12_28/akol-grup-ailesi-yeni-yil-yemeginde-bulustu-2019-12-28_m.jpg" alt=""></a>
<div class="news"><a href="akol-grup-ailesi-yeni-yil-yemeginde-bulustu-2019-12-28.html">Akol Grup ailesi, yeni yıl yemeğinde buluştu
</a></div>
</li>


<li>
<a href="kktc-yeni-yila-yildizlarla-giris-yapacak-2019-12-28.html"><img src="images/2019_12_28/kktc-yeni-yila-yildizlarla-giris-yapacak-2019-12-28_m.jpg" alt=""></a>
<div class="news"><a href="kktc-yeni-yila-yildizlarla-giris-yapacak-2019-12-28.html">KKTC yeni yıla yıldızlarla giriş yapacak
</a></div>
</li>


<li>
<a href="unluler-acun-ilicalinin-partisine-akin-etti-2019-12-28.html"><img src="images/2019_12_28/unluler-acun-ilicalinin-partisine-akin-etti-2019-12-28_m.jpg" alt=""></a>
<div class="news"><a href="unluler-acun-ilicalinin-partisine-akin-etti-2019-12-28.html">Ünlüler Acun Ilıcalı'nın partisine akın etti</a></div>
</li>


<li>
<a href="ddd8c93d-2019_12_27.html"><img src="images/2019_12_27/ddd8c93d-2019_12_27_m.jpg" alt=""></a>
<div class="news"><a href="ddd8c93d-2019_12_27.html">Noel günü evde tek kalan 'öfkeli' kaplumbağa yangın çıkardı</a></div>
</li>


<li>
<a href="kuzey-kibris-turkcellliler-guney-kibrista-telefonlarini-rahatca-kullanabiliyor-2019-12-27.html"><img src="images/2019_12_27/kuzey-kibris-turkcellliler-guney-kibrista-telefonlarini-rahatca-kullanabiliyor-2019-12-27_m.jpg" alt=""></a>
<div class="news"><a href="kuzey-kibris-turkcellliler-guney-kibrista-telefonlarini-rahatca-kullanabiliyor-2019-12-27.html">Kuzey Kıbrıs Turkcell’liler, Güney Kıbrıs’ta telefonlarını rahatça kullanabiliyor</a></div>
</li>


<li>
<a href="wikipedia-kurucusundan-turkiyeye-yeniden-hosgeldiniz-2019-12-26.html"><img src="images/2019_12_26/wikipedia-kurucusundan-turkiyeye-yeniden-hosgeldiniz-2019-12-26_m.jpg" alt=""></a>
<div class="news"><a href="wikipedia-kurucusundan-turkiyeye-yeniden-hosgeldiniz-2019-12-26.html">Wikipedia kurucusundan Türkiye'ye: Yeniden hoşgeldiniz</a></div>
</li>


<li>
<a href="802bc530-2019_12_26.html"><img src="images/2019_12_26/802bc530-2019_12_26_m.jpg" alt=""></a>
<div class="news"><a href="802bc530-2019_12_26.html">Acil kan aranıyor!</a></div>
</li>


<li>
<a href="57-yil-sonra-ilginc-yasak-kalkiyor-2019-12-26.html"><img src="images/2019_12_26/57-yil-sonra-ilginc-yasak-kalkiyor-2019-12-26_m.jpg" alt=""></a>
<div class="news"><a href="57-yil-sonra-ilginc-yasak-kalkiyor-2019-12-26.html">57 yıl sonra ilginç yasak kalkıyor</a></div>
</li>


<li>
<a href="general-motors-otomobillerden-direksiyonu-kaldiriyor-2019-12-26.html"><img src="images/2019_12_26/general-motors-otomobillerden-direksiyonu-kaldiriyor-2019-12-26_m.jpg" alt=""></a>
<div class="news"><a href="general-motors-otomobillerden-direksiyonu-kaldiriyor-2019-12-26.html">General Motors, otomobillerden direksiyonu kaldırıyor</a></div>
</li>


<li>
<a href="singapurda-star-wars-filmine-sansur-2019-12-26.html"><img src="images/2019_12_26/singapurda-star-wars-filmine-sansur-2019-12-26_m.jpg" alt=""></a>
<div class="news"><a href="singapurda-star-wars-filmine-sansur-2019-12-26.html">Singapur'da Star Wars Filmine Sansür</a></div>
</li>


<li>
<a href="d4ac2c53-2019_12_26.html"><img src="images/2019_12_26/d4ac2c53-2019_12_26_m.jpg" alt=""></a>
<div class="news"><a href="d4ac2c53-2019_12_26.html">Cem Yılmaz hastanelik oldu, gösterisi ertelendi</a></div>
</li>


<li>
<a href="54319ca8-2019_12_26.html"><img src="images/2019_12_26/54319ca8-2019_12_26_m.jpg" alt=""></a>
<div class="news"><a href="54319ca8-2019_12_26.html">Japonya'da 12 yıl sonra ilk kez bir yabancı idam edildi</a></div>
</li>


<li>
<a href="6a1c7f2d-2019_12_26.html"><img src="images/2019_12_26/6a1c7f2d-2019_12_26_m.jpg" alt=""></a>
<div class="news"><a href="6a1c7f2d-2019_12_26.html">Yapay zeka şimdi de kimin işe alınacağına karar veriyor</a></div>
</li>


<li>
<a href="042426fc-2019_12_26.html"><img src="images/2019_12_26/042426fc-2019_12_26_m.jpg" alt=""></a>
<div class="news"><a href="042426fc-2019_12_26.html">Işın Karaca ve Can Yapıcıoğlu'ndan ilk fotoğraf</a></div>
</li>


<li>
<a href="hamile-hamambocegi-ameliyat-edildi-2019-12-25.html"><img src="images/2019_12_25/hamile-hamambocegi-ameliyat-edildi-2019-12-25_m.jpg" alt=""></a>
<div class="news"><a href="hamile-hamambocegi-ameliyat-edildi-2019-12-25.html">Hamile hamamböceği ameliyat edildi
</a></div>
</li>


<li>
<a href="bilim-insanlarindan-gelecegi-degistirecek-adim-2019-12-25.html"><img src="images/2019_12_25/bilim-insanlarindan-gelecegi-degistirecek-adim-2019-12-25_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlarindan-gelecegi-degistirecek-adim-2019-12-25.html">Bilim insanlarından geleceği değiştirecek adım
</a></div>
</li>


<li>
<a href="cep-telefonlari-ortaliga-sacildi-2019-12-25.html"><img src="images/2019_12_25/cep-telefonlari-ortaliga-sacildi-2019-12-25_m.jpg" alt=""></a>
<div class="news"><a href="cep-telefonlari-ortaliga-sacildi-2019-12-25.html">Cep telefonları ortalığa saçıldı!</a></div>
</li>


<li>
<a href="miley-cyrus-ve-liam-hemsworth-bosandi-2019-12-25.html"><img src="images/2019_12_25/miley-cyrus-ve-liam-hemsworth-bosandi-2019-12-25_m.jpg" alt=""></a>
<div class="news"><a href="miley-cyrus-ve-liam-hemsworth-bosandi-2019-12-25.html">Miley Cyrus ve Liam Hemsworth boşandı
</a></div>
</li>


<li>
<a href="avrupa-yakasinin-volkani-jet-sosyetede-2019-12-25.html"><img src="images/2019_12_25/avrupa-yakasinin-volkani-jet-sosyetede-2019-12-25_m.jpg" alt=""></a>
<div class="news"><a href="avrupa-yakasinin-volkani-jet-sosyetede-2019-12-25.html">Avrupa Yakası'nın Volkan'ı Jet Sosyete'de</a></div>
</li>


<li>
<a href="f5624dbf-2019_12_25.html"><img src="images/2019_12_25/f5624dbf-2019_12_25_m.jpg" alt=""></a>
<div class="news"><a href="f5624dbf-2019_12_25.html">ABD'nin Wisconsin eyaletinde 57 yıl sonra kartopu savaşı yasağı kalkıyor</a></div>
</li>


<li>
<a href="1512a9c1-2019_12_25.html"><img src="images/2019_12_25/1512a9c1-2019_12_25_m.jpg" alt=""></a>
<div class="news"><a href="1512a9c1-2019_12_25.html">Noel hazırlığı: Uçakla kasabaya kutsal su serptiler</a></div>
</li>


<li>
<a href="af90d8f1-2019_12_25.html"><img src="images/2019_12_25/af90d8f1-2019_12_25_m.jpg" alt=""></a>
<div class="news"><a href="af90d8f1-2019_12_25.html">San Francisco, iPhone kullanımını yanlışlıkla yasakladı</a></div>
</li>


<li>
<a href="54395d46-2019_12_25.html"><img src="images/2019_12_25/54395d46-2019_12_25_m.jpg" alt=""></a>
<div class="news"><a href="54395d46-2019_12_25.html">ABD'li Noel Baba: Çaldığı paraları 'Mutlu Noeller' diye bağırarak havaya saçtı</a></div>
</li>


<li>
<a href="sayar-turizm-yeni-yil-yemeginde-bir-araya-geldi-2019-12-25.html"><img src="images/2019_12_25/sayar-turizm-yeni-yil-yemeginde-bir-araya-geldi-2019-12-25_m.jpg" alt=""></a>
<div class="news"><a href="sayar-turizm-yeni-yil-yemeginde-bir-araya-geldi-2019-12-25.html">Sayar Turizm yeni yıl yemeğinde bir araya geldi</a></div>
</li>


<li>
<a href="yeni-yila-yeni-sac-2019-12-24.html"><img src="images/2019_12_24/yeni-yila-yeni-sac-2019-12-24_m.jpg" alt=""></a>
<div class="news"><a href="yeni-yila-yeni-sac-2019-12-24.html">Yeni yıla yeni saç!</a></div>
</li>


<li>
<a href="sempanzelerle-ilgili-ezber-bozacak-arastirma-2019-12-24.html"><img src="images/2019_12_24/sempanzelerle-ilgili-ezber-bozacak-arastirma-2019-12-24_m.jpg" alt=""></a>
<div class="news"><a href="sempanzelerle-ilgili-ezber-bozacak-arastirma-2019-12-24.html">Şempanzelerle ilgili ezber bozacak araştırma
</a></div>
</li>


<li>
<a href="ktams-saglikli-ebeveyn-cocuk-iliskisi-konulu-seminer-duzenleyecek-2019-12-24.html"><img src="images/2019_12_24/ktams-saglikli-ebeveyn-cocuk-iliskisi-konulu-seminer-duzenleyecek-2019-12-24_m.jpg" alt=""></a>
<div class="news"><a href="ktams-saglikli-ebeveyn-cocuk-iliskisi-konulu-seminer-duzenleyecek-2019-12-24.html">KTAMS “Sağlıklı Ebeveyn Çocuk İlişkisi” Konulu Seminer Düzenleyecek</a></div>
</li>


<li>
<a href="hadise-kirmizi-elbisesiyle-takipcilerini-buyuledi-2019-12-23.html"><img src="images/2019_12_23/hadise-kirmizi-elbisesiyle-takipcilerini-buyuledi-2019-12-23_m.jpg" alt=""></a>
<div class="news"><a href="hadise-kirmizi-elbisesiyle-takipcilerini-buyuledi-2019-12-23.html">Hadise kırmızı elbisesiyle takipçilerini büyüledi</a></div>
</li>


<li>
<a href="alkol-bagimlisi-erkekler-daha-cok-siddet-uyguluyor-2019-12-23.html"><img src="images/2019_12_23/alkol-bagimlisi-erkekler-daha-cok-siddet-uyguluyor-2019-12-23_m.jpg" alt=""></a>
<div class="news"><a href="alkol-bagimlisi-erkekler-daha-cok-siddet-uyguluyor-2019-12-23.html">Alkol bağımlısı erkekler daha çok şiddet uyguluyor
</a></div>
</li>


<li>
<a href="google-ceosunun-maasi-aciklandi-2019-12-23.html"><img src="images/2019_12_23/google-ceosunun-maasi-aciklandi-2019-12-23_m.jpg" alt=""></a>
<div class="news"><a href="google-ceosunun-maasi-aciklandi-2019-12-23.html">Google CEO'sunun maaşı açıklandı
</a></div>
</li>


<li>
<a href="northernland-group-yeni-yil-yemeginde-bir-araya-geldi-2019-12-23.html"><img src="images/2019_12_23/northernland-group-yeni-yil-yemeginde-bir-araya-geldi-2019-12-23_m.jpg" alt=""></a>
<div class="news"><a href="northernland-group-yeni-yil-yemeginde-bir-araya-geldi-2019-12-23.html">Northernland Group Yeni Yıl Yemeğinde Bir Araya Geldi
</a></div>
</li>


<li>
<a href="iste-domatesin-farkli-kullanim-alani-2019-12-23.html"><img src="images/2019_12_23/iste-domatesin-farkli-kullanim-alani-2019-12-23_m.jpg" alt=""></a>
<div class="news"><a href="iste-domatesin-farkli-kullanim-alani-2019-12-23.html">İşte domatesin farklı kullanım alanı
</a></div>
</li>


<li>
<a href="abd-donanmasi-tiktok-uygulamasini-yasakladi-2019-12-22.html"><img src="images/2019_12_22/abd-donanmasi-tiktok-uygulamasini-yasakladi-2019-12-22_m.jpg" alt=""></a>
<div class="news"><a href="abd-donanmasi-tiktok-uygulamasini-yasakladi-2019-12-22.html">ABD donanması TikTok uygulamasını yasakladı</a></div>
</li>


<li>
<a href="istasyonu-kacirdi-dunyaya-donecek-2019-12-22.html"><img src="images/2019_12_22/istasyonu-kacirdi-dunyaya-donecek-2019-12-22_m.jpg" alt=""></a>
<div class="news"><a href="istasyonu-kacirdi-dunyaya-donecek-2019-12-22.html">İstasyonu kaçırdı, Dünya’ya dönecek
</a></div>
</li>


<li>
<a href="emrah-karaduman-applea-dava-acti-2019-12-22.html"><img src="images/2019_12_22/emrah-karaduman-applea-dava-acti-2019-12-22_m.jpg" alt=""></a>
<div class="news"><a href="emrah-karaduman-applea-dava-acti-2019-12-22.html">Emrah Karaduman Apple’a dava açtı
</a></div>
</li>


<li>
<a href="kida-kudz-thrones-clubi-salladi-2019-12-21.html"><img src="images/2019_12_21/kida-kudz-thrones-clubi-salladi-2019-12-21_m.jpg" alt=""></a>
<div class="news"><a href="kida-kudz-thrones-clubi-salladi-2019-12-21.html">Dünyaca ünlü rapçi Mağusa'da sahne aldı
</a></div>
</li>


<li>
<a href="88-bin-twitter-hesabi-kapatildi-2019-12-21.html"><img src="images/2019_12_21/88-bin-twitter-hesabi-kapatildi-2019-12-21_m.jpg" alt=""></a>
<div class="news"><a href="88-bin-twitter-hesabi-kapatildi-2019-12-21.html">88 Bin Twitter Hesabı Kapatıldı</a></div>
</li>


<li>
<a href="iklim-degisikligi-ve-kadin-konulu-seminer-duzenleniyor-2019-12-20.html"><img src="images/2019_12_20/iklim-degisikligi-ve-kadin-konulu-seminer-duzenleniyor-2019-12-20_m.jpg" alt=""></a>
<div class="news"><a href="iklim-degisikligi-ve-kadin-konulu-seminer-duzenleniyor-2019-12-20.html">'İklim Değişikliği ve Kadın' Konulu Seminer Düzenleniyor</a></div>
</li>


<li>
<a href="google-rekabet-ihlalleri-nedeniyle-milyar-avroluk-ceza-odedi-2019-12-20.html"><img src="images/2019_12_20/google-rekabet-ihlalleri-nedeniyle-milyar-avroluk-ceza-odedi-2019-12-20_m.jpg" alt=""></a>
<div class="news"><a href="google-rekabet-ihlalleri-nedeniyle-milyar-avroluk-ceza-odedi-2019-12-20.html">Google rekabet ihlalleri nedeniyle milyar avroluk ceza ödedi
</a></div>
</li>


<li>
<a href="dovec-group-ailesi-kanatsiz-melekleri-unutmadi-2019-12-19.html"><img src="images/2019_12_19/dovec-group-ailesi-kanatsiz-melekleri-unutmadi-2019-12-19_m.jpg" alt=""></a>
<div class="news"><a href="dovec-group-ailesi-kanatsiz-melekleri-unutmadi-2019-12-19.html">Döveç Group Ailesi Kanatsız Melekleri Unutmadı</a></div>
</li>


<li>
<a href="dogum-gunu-hediyesi-helikopter-2019-12-19.html"><img src="images/2019_12_19/dogum-gunu-hediyesi-helikopter-2019-12-19_m.jpg" alt=""></a>
<div class="news"><a href="dogum-gunu-hediyesi-helikopter-2019-12-19.html">Doğum günü hediyesi helikopter aldı</a></div>
</li>


<li>
<a href="mesut-ozil-pes-oyunlarinin-cindeki-surumlerinden-cikariliyor-2019-12-18.html"><img src="images/2019_12_18/mesut-ozil-pes-oyunlarinin-cindeki-surumlerinden-cikariliyor-2019-12-18_m.jpg" alt=""></a>
<div class="news"><a href="mesut-ozil-pes-oyunlarinin-cindeki-surumlerinden-cikariliyor-2019-12-18.html">Mesut Özil, PES oyunlarının Çin'deki sürümlerinden çıkarılıyor</a></div>
</li>


<li>
<a href="spacex-ka-bant-internet-uydusunu-firlatti-2019-12-18.html"><img src="images/2019_12_18/spacex-ka-bant-internet-uydusunu-firlatti-2019-12-18_m.jpg" alt=""></a>
<div class="news"><a href="spacex-ka-bant-internet-uydusunu-firlatti-2019-12-18.html">SpaceX, 'Ka-bant' internet uydusunu fırlattı</a></div>
</li>


<li>
<a href="acil-kan-araniyor-2019-12-18.html"><img src="images/2019_12_18/acil-kan-araniyor-2019-12-18_m.jpg" alt=""></a>
<div class="news"><a href="acil-kan-araniyor-2019-12-18.html">Acil kan aranıyor!</a></div>
</li>


<li>
<a href="saracoglu-vakfindan-yilbasi-hediye-seceneklerine-umut-karti-2019-12-17.html"><img src="images/2019_12_17/saracoglu-vakfindan-yilbasi-hediye-seceneklerine-umut-karti-2019-12-17_m.jpg" alt=""></a>
<div class="news"><a href="saracoglu-vakfindan-yilbasi-hediye-seceneklerine-umut-karti-2019-12-17.html">Saraçoğlu Vakfı’ndan Yılbaşı Hediye Seçeneklerine “Umut Kartı”</a></div>
</li>


<li>
<a href="folk-derde-baskan-yeniden-katiopoglu-2019-12-17.html"><img src="images/2019_12_17/folk-derde-baskan-yeniden-katiopoglu-2019-12-17_m.jpg" alt=""></a>
<div class="news"><a href="folk-derde-baskan-yeniden-katiopoglu-2019-12-17.html">FOLK-DER’de Başkan Yeniden Katiopoğlu</a></div>
</li>


<li>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2019-12-17.html"><img src="images/2019_12_17/huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2019-12-17_m.jpg" alt=""></a>
<div class="news"><a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2019-12-17.html">Hüseyin Ekmekçi ile Günaydın Haber Kıbrıs - Tıkla İzle</a></div>
</li>


<li>
<a href="koopbanktan-tam-destek-2019-12-16.html"><img src="images/2019_12_16/koopbanktan-tam-destek-2019-12-16_m.jpg" alt=""></a>
<div class="news"><a href="koopbanktan-tam-destek-2019-12-16.html">KOOPBANK'tan Tam Destek</a></div>
</li>


<li>
<a href="googledan-turkiyeye-tehdit-2019-12-16.html"><img src="images/2019_12_16/googledan-turkiyeye-tehdit-2019-12-16_m.jpg" alt=""></a>
<div class="news"><a href="googledan-turkiyeye-tehdit-2019-12-16.html">Google’dan Türkiye’ye tehdit
</a></div>
</li>


<li>
<a href="f8565960-2019_12_16.html"><img src="images/2019_12_16/f8565960-2019_12_16_m.jpg" alt=""></a>
<div class="news"><a href="f8565960-2019_12_16.html">Bilim insanlarına göre modern insan türünün 'doğal yaşam süresi' 38 yıl</a></div>
</li>


<li>
<a href="55403fc8-2019_12_16.html"><img src="images/2019_12_16/55403fc8-2019_12_16_m.jpg" alt=""></a>
<div class="news"><a href="55403fc8-2019_12_16.html">Dünyanın en yaşlı çifti 80. evlilik yıl dönümünü kutlayacak</a></div>
</li>


<li>
<a href="dunya-guzeli-belli-oldu-jamaikali-toni-ann-singh-2019-12-15.html"><img src="images/2019_12_15/dunya-guzeli-belli-oldu-jamaikali-toni-ann-singh-2019-12-15_m.jpg" alt=""></a>
<div class="news"><a href="dunya-guzeli-belli-oldu-jamaikali-toni-ann-singh-2019-12-15.html">Dünya güzeli belli oldu: Jamaikalı Toni-Ann Singh
</a></div>
</li>


<li>
<a href="john-lennonun-gozlukleri-170-bin-euroya-satildi-2019-12-14.html"><img src="images/2019_12_14/john-lennonun-gozlukleri-170-bin-euroya-satildi-2019-12-14_m.jpg" alt=""></a>
<div class="news"><a href="john-lennonun-gozlukleri-170-bin-euroya-satildi-2019-12-14.html">John Lennon'un gözlükleri 170 bin euroya satıldı</a></div>
</li>


<li>
<a href="9f22067a-2019_12_14.html"><img src="images/2019_12_14/9f22067a-2019_12_14_m.jpg" alt=""></a>
<div class="news"><a href="9f22067a-2019_12_14.html">'Meteor yağmurlarının kralı' geliyor</a></div>
</li>


<li>
<a href="f7c6f346-2019_12_14.html"><img src="images/2019_12_14/f7c6f346-2019_12_14_m.jpg" alt=""></a>
<div class="news"><a href="f7c6f346-2019_12_14.html">NASA, Jüpiter'de oldukça büyük bir kasırga keşfetti</a></div>
</li>


<li>
<a href="fazil-sayin-vize-isyani-2019-12-12.html"><img src="images/2019_12_12/fazil-sayin-vize-isyani-2019-12-12_m.jpg" alt=""></a>
<div class="news"><a href="fazil-sayin-vize-isyani-2019-12-12.html">Fazıl Say’ın vize isyanı
</a></div>
</li>


<li>
<a href="grand-sapphire-projesinde-6-ayda-hedefe-ulasildi-2019-12-12.html"><img src="images/2019_12_12/grand-sapphire-projesinde-6-ayda-hedefe-ulasildi-2019-12-12_m.jpg" alt=""></a>
<div class="news"><a href="grand-sapphire-projesinde-6-ayda-hedefe-ulasildi-2019-12-12.html">Grand Sapphire Projesi'nde 6 ayda hedefe ulaşıldı</a></div>
</li>


<li>
<a href="4185daad-2019_12_12.html"><img src="images/2019_12_12/4185daad-2019_12_12_m.jpg" alt=""></a>
<div class="news"><a href="4185daad-2019_12_12.html">Kullanıcısını iki buçuk metrelik robota dönüştürüyor</a></div>
</li>


<li>
<a href="youtube-1-milyar-dolar-barajini-gecti-2019-12-12.html"><img src="images/2019_12_12/youtube-1-milyar-dolar-barajini-gecti-2019-12-12_m.jpg" alt=""></a>
<div class="news"><a href="youtube-1-milyar-dolar-barajini-gecti-2019-12-12.html">YouTube 1 milyar dolar barajını geçti
</a></div>
</li>


<li>
<a href="netflix-yeni-uyelik-modelini-test-etmeye-basladi-2019-12-12.html"><img src="images/2019_12_12/netflix-yeni-uyelik-modelini-test-etmeye-basladi-2019-12-12_m.jpg" alt=""></a>
<div class="news"><a href="netflix-yeni-uyelik-modelini-test-etmeye-basladi-2019-12-12.html">Netflix yeni üyelik modelini test etmeye başladı
</a></div>
</li>


<li>
<a href="a578472b-2019_12_12.html"><img src="images/2019_12_12/a578472b-2019_12_12_m.jpg" alt=""></a>
<div class="news"><a href="a578472b-2019_12_12.html">Kate Middleton Buckingham resepsiyonunda Prenses Diana’nın tacıyla
</a></div>
</li>


<li>
<a href="a0785b46-2019_12_12.html"><img src="images/2019_12_12/a0785b46-2019_12_12_m.jpg" alt=""></a>
<div class="news"><a href="a0785b46-2019_12_12.html">22 yıl önce çalınan tablo 'duvar'dan çıktı</a></div>
</li>


<li>
<a href="time-dergisi-16-yasindaki-cevre-aktivisti-greta-thunbergi-yilin-kisisi-secti-2019-12-11.html"><img src="images/2019_12_11/time-dergisi-16-yasindaki-cevre-aktivisti-greta-thunbergi-yilin-kisisi-secti-2019-12-11_m.jpg" alt=""></a>
<div class="news"><a href="time-dergisi-16-yasindaki-cevre-aktivisti-greta-thunbergi-yilin-kisisi-secti-2019-12-11.html">TIME Dergisi 16 yaşındaki çevre aktivisti Greta Thunberg'i yılın kişisi seçti</a></div>
</li>


<li>
<a href="753256f1-2019_12_11.html"><img src="images/2019_12_11/753256f1-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="753256f1-2019_12_11.html">Google'da bu yıl en çok 'İstanbul seçim sonuçları' arandı</a></div>
</li>


<li>
<a href="1f73ab65-2019_12_11.html"><img src="images/2019_12_11/1f73ab65-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="1f73ab65-2019_12_11.html">Tarantino müjdeyi verdi: 'Gelin' geri dönüyor</a></div>
</li>


<li>
<a href="5af91611-2019_12_11.html"><img src="images/2019_12_11/5af91611-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="5af91611-2019_12_11.html">Dünya Güzeli ile İngiliz sunucu kapıştı</a></div>
</li>


<li>
<a href="5d205168-2019_12_11.html"><img src="images/2019_12_11/5d205168-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="5d205168-2019_12_11.html">Kendall Jenner ile Leonardo Dicaprio birlikte mi?</a></div>
</li>


<li>
<a href="b31b9cb8-2019_12_11.html"><img src="images/2019_12_11/b31b9cb8-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="b31b9cb8-2019_12_11.html">9 yaşında mezun olacaktı, üniversiteyi bıraktı</a></div>
</li>


<li>
<a href="a809884c-2019_12_11.html"><img src="images/2019_12_11/a809884c-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="a809884c-2019_12_11.html">Twitter'da 2019'un en çok konuşulanları belli oldu</a></div>
</li>


<li>
<a href="b9c9798c-2019_12_11.html"><img src="images/2019_12_11/b9c9798c-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="b9c9798c-2019_12_11.html">Finlandiyalı Sanna Marin eşcinsel ebeveynleri olan ilk başbakan</a></div>
</li>


<li>
<a href="bu-modeller-artik-whatsapp-kullanamayacak-31-aralik-2019-son-gun-2019-12-10.html"><img src="images/2019_12_10/bu-modeller-artik-whatsapp-kullanamayacak-31-aralik-2019-son-gun-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="bu-modeller-artik-whatsapp-kullanamayacak-31-aralik-2019-son-gun-2019-12-10.html">Bu modeller artık WhatsApp kullanamayacak! 31 Aralık 2019 son gün…
</a></div>
</li>


<li>
<a href="beyin-yakan-bir-soru-3-dakikadan-once-bulan-pek-yok-2019-12-10.html"><img src="images/2019_12_10/beyin-yakan-bir-soru-3-dakikadan-once-bulan-pek-yok-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="beyin-yakan-bir-soru-3-dakikadan-once-bulan-pek-yok-2019-12-10.html">Beyin yakan bir soru! 3 dakikadan önce bulan pek yok…
</a></div>
</li>


<li>
<a href="c2288d8a-2019_12_10.html"><img src="images/2019_12_10/c2288d8a-2019_12_10_m.jpg" alt=""></a>
<div class="news"><a href="c2288d8a-2019_12_10.html">Fransa'da belediye başkanı haftasonu ve tatillerde ölmeyi yasakladı</a></div>
</li>


<li>
<a href="c25db57a-2019_12_10.html"><img src="images/2019_12_10/c25db57a-2019_12_10_m.jpg" alt=""></a>
<div class="news"><a href="c25db57a-2019_12_10.html">Çin'de 500 yıllık yumurtalar kırılmamış halde bulundu</a></div>
</li>


<li>
<a href="bd1b232a-2019_12_10.html"><img src="images/2019_12_10/bd1b232a-2019_12_10_m.jpg" alt=""></a>
<div class="news"><a href="bd1b232a-2019_12_10.html">Rus bilim insanları temel parçacıkların yeni modelini geliştirdi</a></div>
</li>


<li>
<a href="-sermaye-kolombiyada-yine-gururumuz-oldu-2019-12-10.html"><img src="images/2019_12_10/-sermaye-kolombiyada-yine-gururumuz-oldu-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="-sermaye-kolombiyada-yine-gururumuz-oldu-2019-12-10.html"> Elis Sermaye, Kolombiya’da da Gururumuz Oldu </a></div>
</li>


<li>
<a href="unlu-rapcinin-olum-nedeni-belli-oldu-2019-12-10.html"><img src="images/2019_12_10/unlu-rapcinin-olum-nedeni-belli-oldu-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="unlu-rapcinin-olum-nedeni-belli-oldu-2019-12-10.html">Ünlü rapçinin ölüm nedeni belli oldu</a></div>
</li>


<li>
<a href="aya-astronot-goturecek-roketin-ana-kismi-tamamlandi-2019-12-10.html"><img src="images/2019_12_10/aya-astronot-goturecek-roketin-ana-kismi-tamamlandi-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="aya-astronot-goturecek-roketin-ana-kismi-tamamlandi-2019-12-10.html">Ay'a astronot götürecek roketin ana kısmı tamamlandı</a></div>
</li>


<li>
<a href="nedenlerini-acikladi-kapatiyoruz-2019-12-10.html"><img src="images/2019_12_10/nedenlerini-acikladi-kapatiyoruz-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="nedenlerini-acikladi-kapatiyoruz-2019-12-10.html">Nedenlerini açıkladı! 'Kapatıyoruz'</a></div>
</li>


<li>
<a href="yilin-son-dolunayi-gerceklesiyor-2019-12-10.html"><img src="images/2019_12_10/yilin-son-dolunayi-gerceklesiyor-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="yilin-son-dolunayi-gerceklesiyor-2019-12-10.html">Yılın Son Dolunayı Gerçekleşiyor</a></div>
</li>


<li>
<a href="whatsapp-o-telefonlarin-fisini-cekiyor-2019-12-10.html"><img src="images/2019_12_10/whatsapp-o-telefonlarin-fisini-cekiyor-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-o-telefonlarin-fisini-cekiyor-2019-12-10.html">WhatsApp o telefonların fişini çekiyor
</a></div>
</li>


<li>
<a href="2019da-71-yeni-canli-turu-kesfedildi-2019-12-09.html"><img src="images/2019_12_09/2019da-71-yeni-canli-turu-kesfedildi-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="2019da-71-yeni-canli-turu-kesfedildi-2019-12-09.html">2019'da 71 yeni canlı türü keşfedildi
</a></div>
</li>


<li>
<a href="beethovenin-eserini-yapay-zeka-tamamliyor-2019-12-09.html"><img src="images/2019_12_09/beethovenin-eserini-yapay-zeka-tamamliyor-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="beethovenin-eserini-yapay-zeka-tamamliyor-2019-12-09.html">Beethoven'in eserini yapay zeka tamamlıyor
</a></div>
</li>


<li>
<a href="bu-robot-astronotlarin-duygularini-algilayacak-2019-12-09.html"><img src="images/2019_12_09/bu-robot-astronotlarin-duygularini-algilayacak-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="bu-robot-astronotlarin-duygularini-algilayacak-2019-12-09.html">Bu robot astronotların duygularını algılayacak
</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-9-15-aralik-haftasi-burc-yorumlari-2019-12-09.html"><img src="images/2019_12_09/haftalik-burc-yorumlari-9-15-aralik-haftasi-burc-yorumlari-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-9-15-aralik-haftasi-burc-yorumlari-2019-12-09.html">Haftalık Burç Yorumları: 9-15 Aralık Haftası Burç Yorumları
</a></div>
</li>


<li>
<a href="yillar-sonra-ekrana-dondu-2019-12-09.html"><img src="images/2019_12_09/yillar-sonra-ekrana-dondu-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="yillar-sonra-ekrana-dondu-2019-12-09.html">Yıllar sonra ekrana döndü</a></div>
</li>


<li>
<a href="77nci-altin-kure-adaylari-aciklaniyor-2019-12-09.html"><img src="images/2019_12_09/77nci-altin-kure-adaylari-aciklaniyor-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="77nci-altin-kure-adaylari-aciklaniyor-2019-12-09.html">77'nci Altın Küre adayları açıklanıyor</a></div>
</li>


<li>
<a href="can-ser-ltd-personel-ariyor-2019-12-09.html"><img src="images/2019_12_09/can-ser-ltd-personel-ariyor-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="can-ser-ltd-personel-ariyor-2019-12-09.html">Can-Ser LTD Personel Arıyor</a></div>
</li>


<li>
<a href="ekmegin-kuflu-kismini-kesip-gerisini-yemek-dogru-mu-2019-12-09.html"><img src="images/2019_12_09/ekmegin-kuflu-kismini-kesip-gerisini-yemek-dogru-mu-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="ekmegin-kuflu-kismini-kesip-gerisini-yemek-dogru-mu-2019-12-09.html">Ekmeğin küflü kısmını kesip gerisini yemek doğru mu?
</a></div>
</li>


<li>
<a href="120-bin-dolarlik-muzu-yiyince-ortalik-karisti-2019-12-08.html"><img src="images/2019_12_08/120-bin-dolarlik-muzu-yiyince-ortalik-karisti-2019-12-08_m.jpg" alt=""></a>
<div class="news"><a href="120-bin-dolarlik-muzu-yiyince-ortalik-karisti-2019-12-08.html">120 bin dolarlık muzu yiyince ortalık karıştı!</a></div>
</li>


<li>
<a href="muge-boz-kizimi-bakici-degil-kendim-buyutecegim-2019-12-08.html"><img src="images/2019_12_08/muge-boz-kizimi-bakici-degil-kendim-buyutecegim-2019-12-08_m.jpg" alt=""></a>
<div class="news"><a href="muge-boz-kizimi-bakici-degil-kendim-buyutecegim-2019-12-08.html">Müge Boz: Kızımı bakıcı değil, kendim büyüteceğim</a></div>
</li>


<li>
<a href="nusret-dunyaca-unlu-dovusculere-meydan-okudu-2019-12-06.html"><img src="images/2019_12_06/nusret-dunyaca-unlu-dovusculere-meydan-okudu-2019-12-06_m.jpg" alt=""></a>
<div class="news"><a href="nusret-dunyaca-unlu-dovusculere-meydan-okudu-2019-12-06.html">Nusret dünyaca ünlü dövüşçülere meydan okudu</a></div>
</li>


<li>
<a href="opme-eyleminin-bilimsel-bir-nedeni-ortaya-cikti-2019-12-06.html"><img src="images/2019_12_06/opme-eyleminin-bilimsel-bir-nedeni-ortaya-cikti-2019-12-06_m.jpg" alt=""></a>
<div class="news"><a href="opme-eyleminin-bilimsel-bir-nedeni-ortaya-cikti-2019-12-06.html">Öpme eyleminin bilimsel bir nedeni ortaya çıktı</a></div>
</li>


<li>
<a href="siladan-yeni-sarki-mujdesi-2019-12-06.html"><img src="images/2019_12_06/siladan-yeni-sarki-mujdesi-2019-12-06_m.jpg" alt=""></a>
<div class="news"><a href="siladan-yeni-sarki-mujdesi-2019-12-06.html">Sıla'dan yeni şarkı müjdesi
</a></div>
</li>


<li>
<a href="cin-teslayi-devlet-tesvigi-listesine-ekledi-2019-12-06.html"><img src="images/2019_12_06/cin-teslayi-devlet-tesvigi-listesine-ekledi-2019-12-06_m.jpg" alt=""></a>
<div class="news"><a href="cin-teslayi-devlet-tesvigi-listesine-ekledi-2019-12-06.html">Çin Tesla'yı devlet teşviği listesine ekledi
</a></div>
</li>


<li>
<a href="instagrama-13-yas-siniri-2019-12-06.html"><img src="images/2019_12_06/instagrama-13-yas-siniri-2019-12-06_m.jpg" alt=""></a>
<div class="news"><a href="instagrama-13-yas-siniri-2019-12-06.html">Instagram'a 13 yaş sınırı!</a></div>
</li>


<li>
<a href="bir-yilda-35-kilo-verdi-2019-12-06.html"><img src="images/2019_12_06/bir-yilda-35-kilo-verdi-2019-12-06_m.jpg" alt=""></a>
<div class="news"><a href="bir-yilda-35-kilo-verdi-2019-12-06.html">Bir yılda 35 kilo verdi</a></div>
</li>


<li>
<a href="aleyna-tilki-surpriz-var-2019-12-05.html"><img src="images/2019_12_05/aleyna-tilki-surpriz-var-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-surpriz-var-2019-12-05.html">Aleyna Tilki: Sürpriz var
</a></div>
</li>


<li>
<a href="justin-timberlake-o-gece-cok-sarhostum-2019-12-05.html"><img src="images/2019_12_05/justin-timberlake-o-gece-cok-sarhostum-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="justin-timberlake-o-gece-cok-sarhostum-2019-12-05.html">Justin Timberlake: O gece çok sarhoştum</a></div>
</li>


<li>
<a href="o-hesaplarin-hepsi-kapatilacak-2019-12-05.html"><img src="images/2019_12_05/o-hesaplarin-hepsi-kapatilacak-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="o-hesaplarin-hepsi-kapatilacak-2019-12-05.html">O hesapların hepsi kapatılacak</a></div>
</li>


<li>
<a href="kerimcan-durmazin-cezasi-belli-oldu-2019-12-05.html"><img src="images/2019_12_05/kerimcan-durmazin-cezasi-belli-oldu-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="kerimcan-durmazin-cezasi-belli-oldu-2019-12-05.html">Kerimcan Durmaz'ın cezası belli oldu!
</a></div>
</li>


<li>
<a href="tarkanin-aci-gunu-2019-12-05.html"><img src="images/2019_12_05/tarkanin-aci-gunu-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="tarkanin-aci-gunu-2019-12-05.html">Tarkan'ın acı günü!</a></div>
</li>


<li>
<a href="bd50b143-2019_12_05.html"><img src="images/2019_12_05/bd50b143-2019_12_05_m.jpg" alt=""></a>
<div class="news"><a href="bd50b143-2019_12_05.html">Ömer Anbarcıoğlu için kan aranıyor</a></div>
</li>


<li>
<a href="europe-direct-gun-dolayisiyla-film-gosterimi-gerceklestirecek-2019-12-05.html"><img src="images/2019_12_05/europe-direct-gun-dolayisiyla-film-gosterimi-gerceklestirecek-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="europe-direct-gun-dolayisiyla-film-gosterimi-gerceklestirecek-2019-12-05.html">Europe Direct Gün Dolayısıyla Film Gösterimi Gerçekleştirecek</a></div>
</li>


<li>
<a href="abdli-oyuncu-robert-daviden-istanbul-havalimanina-ovgu-2019-12-05.html"><img src="images/2019_12_05/abdli-oyuncu-robert-daviden-istanbul-havalimanina-ovgu-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="abdli-oyuncu-robert-daviden-istanbul-havalimanina-ovgu-2019-12-05.html">ABD’li oyuncu Robert Davi'den İstanbul Havalimanı'na övgü
</a></div>
</li>


<li>
<a href="6710c2bf-2019_12_05.html"><img src="images/2019_12_05/6710c2bf-2019_12_05_m.jpg" alt=""></a>
<div class="news"><a href="6710c2bf-2019_12_05.html">Ömrü uzatmanın sıra dışı faktörü keşfedildi</a></div>
</li>


<li>
<a href="google-kuruculari-page-ve-brin-ceolugu-birakiyor-2019-12-05.html"><img src="images/2019_12_05/google-kuruculari-page-ve-brin-ceolugu-birakiyor-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="google-kuruculari-page-ve-brin-ceolugu-birakiyor-2019-12-05.html">Google kurucuları Page ve Brin CEO'luğu bırakıyor
</a></div>
</li>


<li>
<a href="df0bc8f9-2019_12_04.html"><img src="images/2019_12_04/df0bc8f9-2019_12_04_m.jpg" alt=""></a>
<div class="news"><a href="df0bc8f9-2019_12_04.html">Kahve posasından gözlük ürettiler</a></div>
</li>


<li>
<a href="ilicali-fox-tv-hirsizlik-yapti-uzlasmak-icin-de-avukatima-para-teklif-etti-2019-12-04.html"><img src="images/2019_12_04/ilicali-fox-tv-hirsizlik-yapti-uzlasmak-icin-de-avukatima-para-teklif-etti-2019-12-04_m.jpg" alt=""></a>
<div class="news"><a href="ilicali-fox-tv-hirsizlik-yapti-uzlasmak-icin-de-avukatima-para-teklif-etti-2019-12-04.html">Ilıcalı: FOX TV hırsızlık yaptı, uzlaşmak için de avukatıma para teklif etti</a></div>
</li>


<li>
<a href="ozge-ulusoy-sihirli-guclerini-acikladi-2019-12-04.html"><img src="images/2019_12_04/ozge-ulusoy-sihirli-guclerini-acikladi-2019-12-04_m.jpg" alt=""></a>
<div class="news"><a href="ozge-ulusoy-sihirli-guclerini-acikladi-2019-12-04.html">Özge Ulusoy ‘sihirli güçler’ini açıkladı
</a></div>
</li>


<li>
<a href="selin-cigerci-sosyal-medyada-icini-doktu-2019-12-03.html"><img src="images/2019_12_03/selin-cigerci-sosyal-medyada-icini-doktu-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="selin-cigerci-sosyal-medyada-icini-doktu-2019-12-03.html">Selin Ciğerci sosyal medyada içini döktü
</a></div>
</li>


<li>
<a href="gulse-birsel-artik-makyaj-fayda-etmiyor-2019-12-03.html"><img src="images/2019_12_03/gulse-birsel-artik-makyaj-fayda-etmiyor-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="gulse-birsel-artik-makyaj-fayda-etmiyor-2019-12-03.html">Gülse Birsel: Artık makyaj fayda etmiyor
</a></div>
</li>


<li>
<a href="creditwest-avrupanin-alaninda-en-buyuk-insan-yonetimi-kongresine-katildi-2019-12-03.html"><img src="images/2019_12_03/creditwest-avrupanin-alaninda-en-buyuk-insan-yonetimi-kongresine-katildi-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="creditwest-avrupanin-alaninda-en-buyuk-insan-yonetimi-kongresine-katildi-2019-12-03.html">Creditwest, Avrupa’nın Alanında En Büyük İnsan Yönetimi Kongresine katıldı</a></div>
</li>


<li>
<a href="ece-seckin-boy-esprileri-hosuma-gidiyor-2019-12-03.html"><img src="images/2019_12_03/ece-seckin-boy-esprileri-hosuma-gidiyor-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="ece-seckin-boy-esprileri-hosuma-gidiyor-2019-12-03.html">Ece Seçkin: Boy esprileri hoşuma gidiyor
</a></div>
</li>


<li>
<a href="anadolujetten-yuzde-40-indirimli-bilet-kampany-2019-12-03.html"><img src="images/2019_12_03/anadolujetten-yuzde-40-indirimli-bilet-kampany-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="anadolujetten-yuzde-40-indirimli-bilet-kampany-2019-12-03.html">AnadoluJet'ten yüzde 40 indirimli bilet kampanyası</a></div>
</li>


<li>
<a href="karaya-vuran-balinanin-karnindan-100-kilogram-cop-cikti-2019-12-03.html"><img src="images/2019_12_03/karaya-vuran-balinanin-karnindan-100-kilogram-cop-cikti-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="karaya-vuran-balinanin-karnindan-100-kilogram-cop-cikti-2019-12-03.html">Karaya vuran balinanın karnından 100 kilogram çöp çıktı</a></div>
</li>


<li>
<a href="netflixten-beklenen-adim-pin-kodu-geliyor-2019-12-03.html"><img src="images/2019_12_03/netflixten-beklenen-adim-pin-kodu-geliyor-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="netflixten-beklenen-adim-pin-kodu-geliyor-2019-12-03.html">Netflix'ten beklenen adım! PIN kodu geliyor!</a></div>
</li>


<li>
<a href="6844343a-2019_12_02.html"><img src="images/2019_12_02/6844343a-2019_12_02_m.jpg" alt=""></a>
<div class="news"><a href="6844343a-2019_12_02.html">Çin’de cep telefonu kullanıcıları yüz taramasından geçecek</a></div>
</li>


<li>
 <a href="hazar-erguclunun-yer-aldigi-bbc-dizisinden-ilk-kare-yayinlandi-2019-12-02.html"><img src="images/2019_12_02/hazar-erguclunun-yer-aldigi-bbc-dizisinden-ilk-kare-yayinlandi-2019-12-02_m.jpg" alt=""></a>
<div class="news"><a href="hazar-erguclunun-yer-aldigi-bbc-dizisinden-ilk-kare-yayinlandi-2019-12-02.html">Hazar Ergüçlü’nün yer aldığı BBC dizisinden ilk kare yayınlandı</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="inonu-kavsaginda-kaza-2020-01-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_01_14/inonu-kavsaginda-kaza-2020-01-14_m.jpg"></div>İnönü Kavşağında kaza!</a><div class="clearfloat"></div></li>
<li><a href="cansu-ozkan-defnedildi-2020-01-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_01_14/cansu-ozkan-defnedildi-2020-01-14_m.jpg"></div>Cansu Özkan defnedildi</a><div class="clearfloat"></div></li>
<li><a href="doktor-saldirganin-esine-bu-halde-dogum-yaptirdi-2020-01-15.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_01_15/doktor-saldirganin-esine-bu-halde-dogum-yaptirdi-2020-01-15_m.jpg"></div>Doktor saldırganın eşine bu halde doğum yaptırdı!
</a><div class="clearfloat"></div></li>
<li><a href="a17b08da-2020_01_14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_01_14/a17b08da-2020_01_14_m.jpg"></div>Recep Aktuğ hayatını kaybetti</a><div class="clearfloat"></div></li>
<li><a href="karaoglanoglunda-kadina-darp-2020-01-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_01_14/karaoglanoglunda-kadina-darp-2020-01-14_m.jpg"></div>Karaoğlanoğlu'nda kadına darp</a><div class="clearfloat"></div></li>
<li><a href="zanlilara-3-gun-tutukluluk-2020-01-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_01_14/zanlilara-3-gun-tutukluluk-2020-01-14_m.jpg"></div>Zanlılara 3 gün tutukluluk!</a><div class="clearfloat"></div></li>
<li><a href="basbug-tutuksuz-olarak-yargilanacak-2020-01-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_01_14/basbug-tutuksuz-olarak-yargilanacak-2020-01-14_m.jpg"></div>Başbuğ, tutuksuz olarak yargılanacak</a><div class="clearfloat"></div></li>
<li><a href="24358fa0-2020_01_14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_01_14/24358fa0-2020_01_14_m.jpg"></div>'Tosuncuk'un yerini ÇiftlikBank mağdurları buldu!</a><div class="clearfloat"></div></li>
<li><a href="deryahan-tutuksuz-olarak-yargilanacak-2020-01-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_01_14/deryahan-tutuksuz-olarak-yargilanacak-2020-01-14_m.jpg"></div>Deryahan, tutuksuz olarak yargılanacak</a><div class="clearfloat"></div></li>
<li><a href="lefkosa-girne-anayoluna-korkuluk-geliyor-2020-01-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_01_14/lefkosa-girne-anayoluna-korkuluk-geliyor-2020-01-14_m.jpg"></div>Lefkoşa-Girne Anayolu'na korkuluk geliyor</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

 
jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});
 

$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});


function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/gripten-korunmak-icin-8-kritik-kural-2020-01-15_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );
 
	if(key=="share") { 
 
		share_count_mob= (val.share_count);

	}
  });
  
});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/gripten-korunmak-icin-8-kritik-kural-2020-01-15.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") { 
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });
  
});

</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]15-14:16:10';</script>
</body>
</html>