<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>İngiltere'den sonra Fransa'da da tonlarca Kinder ürünü geri çağrıldı - Haber Kıbrıs</title>
<meta property="article:tag" content="ingiltere" /><meta name="keywords" content="ingiltere,fransa,kinder"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="İngiltere'den sonra Fransa'da da tonlarca Kinder ürünü geri çağrıldı" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2022_04_05/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05_m.jpg?v=1649164122" />
<meta property="og:url" content="https://haberkibris.com/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-04-05 16:06:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="369207" />
<meta property="article:section" content="DÜNYA" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="DÜNYA" />
<link rel="image_src" href="https://haberkibris.com/images/2022_04_05/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05_m.jpg?v=1649164122" />
<meta name="image" content="https://haberkibris.com/images/2022_04_05/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05_m.jpg?v=1649164122" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05.html">
<meta name="twitter:title" content="İngiltere'den sonra Fransa'da da tonlarca Kinder ürünü geri çağrıldı">
<meta name="twitter:description" content="İngiltere'den sonra Fransa'da da tonlarca Kinder ürünü geri çağrıldı">
<meta name="twitter:image" content="https://haberkibris.com/images/2022_04_05/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05_m.jpg?v=1649164122">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=0504170051" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1649167200'></script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/" target="_blank" rel="nofollow"><img src="banner/turizm2.jpg" width="200" height="600"></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank" rel="nofollow"><img src="banner/DG_0108_Taksitli_Internet_220x310px-01.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank" rel="nofollow"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank" rel="nofollow"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*5);

					if(randomnumber==0){
						document.write('<a href="https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html" target="_blank" rel="nofollow"><img width="100%" src="banner/haberkibrisMINIunofficial-1.jpg"></a>');

					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img src="banner/haberkibris1serisiunofficial-1.jpg"></a>');

					}else if(randomnumber==2){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/haberkibris3serisiunofficial-1.jpg"></a>');

					}else if(randomnumber==3){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/haberkibrisx1unoffcial-1.jpg"></a>');

					}else if(randomnumber==4){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/haberkibrisx2unoffcial-1.jpg"></a>');

					}


				</script>
<hgroup>
<h1 itemprop="name" class="newsh1">İngiltere'den sonra Fransa'da da tonlarca Kinder ürünü geri çağrıldı</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<img src="banner/gazete.gif" style="width:100%;padding-bottom:5px;" alt="ads">
<a href="http://muazvegetarian.net/" rel="nofollow" target="_blank"><img src="banner/muaz.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="http://www.evkaf.org/site/default.aspx" rel="nofollow" target="_blank"><img src="banner/vakiflar.jpg?v=2" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://facebook.com/otodunyasikibris" rel="nofollow" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>05/04/2022</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank" rel="nofollow"><img src="banner/limon.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.teknogoldonline.com/" target="_blank" rel="nofollow"><img src="banner/mhi-banner-635x100.jpg?v=2" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.emtancons.com/project-detail.php?projno=39" target="_blank" rel="nofollow"><img src="banner/emtan-haberici.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.basmanshop.com" target="_blank" rel="nofollow"><img src="banner/basmantm.gif" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://www.nethouse.net" target="_blank" rel="nofollow"><img src="banner/nethouse.png?v=2" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://necatbritishcollege.com/" target="_blank" rel="nofollow"><img src="banner/nbc.gif?v=2" width="630"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2022_04_05/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05_m.jpg?v=1649164122" alt="İngiltere'den sonra Fransa'da da tonlarca Kinder ürünü geri çağrıldı" />
<br /><span class="caption"></span>
</div>
<a href="http://emelshipping.com/" target="_blank" rel="nofollow"><img src="banner/emeld.jpg?v=2" width="635"></a>
<a href="https://www.intergaz.com/" target="_blank" rel="nofollow"><img src="banner/intergaz.gif" width="635"></a>
<a href="https://www.card-plus.net/" target="_blank" rel="nofollow"><img src="banner/635x130.jpg" width="635"></a>
<a href="https://www.viis.com.tr/" target="_blank" rel="nofollow"><img src="banner/viis_20_30_40_50_indirim_637x100.jpg" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<p>İngiltere'de Kinder Sürpriz yumurtalarıyla bağlantılı bir salgında çocuklara salmonella bulaşması nedeniyle bazı parti yumurtaların geri çağrılmasının ardından, üretici Ferrero şirketi Fransa'daki bazı Kinder çikolata ürünleri için de aynı uygulamaya gitti.</p>
<p> </p>
<p>Ferrero'dan yapılan açıklamada, Fransa'da raflarda yer alan Belçika'da üretilmiş tonlarca Kinder çikolata ürününün "salmonella vakalarıyla" muhtemel bağlantısı nedeniyle geri çağrıldığı belirtildi.<br />
<br />
Fransa'da marketlerde satılan Kinder ürünlerinin salmonella vakalarıyla herhangi bir bağlantısının tespit edilmediği, tüketicilerden de henüz şikayet gelmediği aktarılırken, geri çağırmaya konu ürünlerin tüketilmemesi istendi.<br />
<br />
Geri çağrılan ürünler arasında Kinder Sürpriz yumurtaları, Schoko-Bons ve küçük yumurtalar ile diğer bazı Kinder çikolatalar yer alıyor.<br />
<br />
Fransa'da henüz salmonella vakası rapor edilmedi.</p>
<p>İNGİLTERE'DE 63 ÇOCUKTA SALMONELLA TESPİT EDİLDİ<br />
<br />
İngiltere'de 63 çocuğa, Kinder Sürpriz yumurtalarıyla bağlantılı bir salgında salmonella bulaşmasının ardından, Ferrero firması önlem olarak son kullanma tarihi 11 Temmuz 2022 ve 7 Ekim 2022 arasında olan 2 parti yumurtayı geri çağırmıştı.<br />
<br />
Salgın nedeniyle herhangi bir can kaybı bildirilmedi.<br />
<br />
Salmonellanın belirtileri arasında ishal, mide bulantısı, kusma ve ateş yer alıyor. Vakaların çoğunda birkaç gün içinde belirtiler ortadan kalkarken, özellikle küçük yaştakiler ve bağışıklık sistemi zayıfların zaman zaman hastaneye kaldırılması gerekebiliyor.</p>
<center>
</center>
<div class="whitesep10"></div>
05/04/2022 16:06
<div class="whitesep10"></div>
<a href="https://www.arsinex.com/" target="_blank" rel="nofollow"><img src="banner/arsinex.jpg" width="630" height="100"></a>
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://terrakibris.com/"><img src="banner/terrad.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank" rel="nofollow"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/osan1.png" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank" rel="nofollow"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/ingiltere">ingiltere</A>, <A HREF="https://haberkibris.com/tag/fransa">fransa</A>, <A HREF="https://haberkibris.com/tag/kinder">kinder</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tip-is-sorusturma-ve-sozlesme-fesih-yazilari-geri-cekilsin-1606-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/tip-is-sorusturma-ve-sozlesme-fesih-yazilari-geri-cekilsin-1606-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="tip-is-sorusturma-ve-sozlesme-fesih-yazilari-geri-cekilsin-1606-2022-04-05.html"><h1>Tıp-İş: Soruşturma ve sözleşme fesih yazıları geri çekilsin</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sahaliden-sert-tepki-yeter-artik--1550-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/sahaliden-sert-tepki-yeter-artik--1550-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="sahaliden-sert-tepki-yeter-artik--1550-2022-04-05.html"><h1>Şahali'den sert tepki: ''Yeter artık'' </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ktams-baskani-guven-bengihan-konugumuz-1514-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/ktams-baskani-guven-bengihan-konugumuz-1514-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="ktams-baskani-guven-bengihan-konugumuz-1514-2022-04-05.html"><h1>KTAMS Başkanı Güven Bengihan konuğumuz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05.html"><h1>İngiltere'den sonra Fransa'da da tonlarca Kinder ürünü geri çağrıldı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="bakan-oguz-kuzey-kibris-turkcell-yetkilileriyle-gorustu-1618-2022-04-05.html"><img src="images/2022_04_05/bakan-oguz-kuzey-kibris-turkcell-yetkilileriyle-gorustu-1618-2022-04-05_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="bakan-oguz-kuzey-kibris-turkcell-yetkilileriyle-gorustu-1618-2022-04-05.html"><h1>Bakan Oğuz Kuzey Kıbrıs Turkcell yetkilileriyle görüştü</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="stewart-ubpyi-ziyaret-etti-1522-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/stewart-ubpyi-ziyaret-etti-1522-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="stewart-ubpyi-ziyaret-etti-1522-2022-04-05.html"><h1>Stewart, UBP’yi ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bakanlar-kurulu-toplandi-1504-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/bakanlar-kurulu-toplandi-1504-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="bakanlar-kurulu-toplandi-1504-2022-04-05.html"><h1>Bakanlar Kurulu toplandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="zamlara-tepki-gosteren-berber-eylemcinin-sacini-kesti-1447-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/zamlara-tepki-gosteren-berber-eylemcinin-sacini-kesti-1447-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="zamlara-tepki-gosteren-berber-eylemcinin-sacini-kesti-1447-2022-04-05.html"><h1>Zamlara tepki gösteren berber, eylemcinin saçını kesti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="zorlu-tore-testlerim-negatif-1438-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/zorlu-tore-testlerim-negatif-1438-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="zorlu-tore-testlerim-negatif-1438-2022-04-05.html"><h1>Zorlu Töre: Testlerim negatif</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="erhurman-kontrolu-kaybetmis-bir-hukumetle-karsi-karsiyayiz-1433-2022-04-05.html"><img src="images/2022_04_05/erhurman-kontrolu-kaybetmis-bir-hukumetle-karsi-karsiyayiz-1433-2022-04-05_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="erhurman-kontrolu-kaybetmis-bir-hukumetle-karsi-karsiyayiz-1433-2022-04-05.html"><h1>Erhürman: Kontrolü kaybetmiş bir hükümetle karşı karşıyayız
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK DÜNYA</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bm-ukraynada-en-az-1480-sivil-oldu-1654-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/bm-ukraynada-en-az-1480-sivil-oldu-1654-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="bm-ukraynada-en-az-1480-sivil-oldu-1654-2022-04-05.html"><h1>BM: Ukrayna'da en az 1480 sivil öldü</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="darwinin-calinan-iki-not-defteri-22-yil-sonra-kutuphaneye-geri-birakildi-1644-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/darwinin-calinan-iki-not-defteri-22-yil-sonra-kutuphaneye-geri-birakildi-1644-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="darwinin-calinan-iki-not-defteri-22-yil-sonra-kutuphaneye-geri-birakildi-1644-2022-04-05.html"><h1>Darwin'in 'çalınan' iki not defteri, 22 yıl sonra kütüphaneye geri bırakıldı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05.html"><h1>İngiltere'den sonra Fransa'da da tonlarca Kinder ürünü geri çağrıldı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="peruda-sokaga-cikma-yasagi-ilan-edildi-1459-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/peruda-sokaga-cikma-yasagi-ilan-edildi-1459-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="peruda-sokaga-cikma-yasagi-ilan-edildi-1459-2022-04-05.html"><h1>Peru'da sokağa çıkma yasağı ilan edildi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="marsta-ses-hizinin-dunyaya-gore-daha-yavas-oldugu-saptandi-1456-2022-04-05.html"><img src="images/2022_04_05/marsta-ses-hizinin-dunyaya-gore-daha-yavas-oldugu-saptandi-1456-2022-04-05_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="marsta-ses-hizinin-dunyaya-gore-daha-yavas-oldugu-saptandi-1456-2022-04-05.html"><h1>Mars'ta ses hızının Dünya'ya göre daha yavaş olduğu saptandı
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="rusya-ukraynada-17-askeri-altyapi-unsuru-imha-edildi-1106-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/rusya-ukraynada-17-askeri-altyapi-unsuru-imha-edildi-1106-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="rusya-ukraynada-17-askeri-altyapi-unsuru-imha-edildi-1106-2022-04-05.html"><h1>Rusya: Ukrayna'da 17 askeri altyapı unsuru imha edildi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ingiltere-ve-rusya-arasinda-bm-guvenlik-konseyi-krizi-1035-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/ingiltere-ve-rusya-arasinda-bm-guvenlik-konseyi-krizi-1035-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="ingiltere-ve-rusya-arasinda-bm-guvenlik-konseyi-krizi-1035-2022-04-05.html"><h1>İngiltere ve Rusya arasında BM güvenlik konseyi krizi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="japon-bakan-polonya-donusu-ukraynali-multecileri-ulkesine-getirdi-1033-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/japon-bakan-polonya-donusu-ukraynali-multecileri-ulkesine-getirdi-1033-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="japon-bakan-polonya-donusu-ukraynali-multecileri-ulkesine-getirdi-1033-2022-04-05.html"><h1>Japon Bakan Polonya dönüşü Ukraynalı mültecileri ülkesine getirdi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bm-nijeryada-12-milyon-kisi-mayin-tehlikesiyle-karsi-karsiya-1031-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/bm-nijeryada-12-milyon-kisi-mayin-tehlikesiyle-karsi-karsiya-1031-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="bm-nijeryada-12-milyon-kisi-mayin-tehlikesiyle-karsi-karsiya-1031-2022-04-05.html"><h1>BM: Nijerya'da 1,2 milyon kişi mayın tehlikesiyle karşı karşıya
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="abdde-6-kisinin-oldugu-silahli-saldiriyla-ilgili-bir-kisi-gozaltina-alindi-1030-2022-04-05.html"><img src="images/2022_04_05/abdde-6-kisinin-oldugu-silahli-saldiriyla-ilgili-bir-kisi-gozaltina-alindi-1030-2022-04-05_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="abdde-6-kisinin-oldugu-silahli-saldiriyla-ilgili-bir-kisi-gozaltina-alindi-1030-2022-04-05.html"><h1>ABD'de 6 kişinin öldüğü silahlı saldırıyla ilgili bir kişi gözaltına alındı
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="rusya-cekyanin-rus-diplomati-istenmeyen-kisi-ilan-etmesine-karsilik-verecegiz-1028-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/rusya-cekyanin-rus-diplomati-istenmeyen-kisi-ilan-etmesine-karsilik-verecegiz-1028-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="rusya-cekyanin-rus-diplomati-istenmeyen-kisi-ilan-etmesine-karsilik-verecegiz-1028-2022-04-05.html"><h1>Rusya: Çekya'nın Rus diplomatı istenmeyen kişi ilan etmesine karşılık vereceğiz
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ukrayna-bassavciligi-rus-ordusunun-iskence-ettigi-5-kisinin-cesedi-bulundu-1027-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/ukrayna-bassavciligi-rus-ordusunun-iskence-ettigi-5-kisinin-cesedi-bulundu-1027-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="ukrayna-bassavciligi-rus-ordusunun-iskence-ettigi-5-kisinin-cesedi-bulundu-1027-2022-04-05.html"><h1>Ukrayna Başsavcılığı: Rus ordusunun işkence ettiği 5 kişinin cesedi bulundu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="abdde-covid-19-salgini-sonrasi-ogrencilerin-ruh-sagligi-sorunlari-artti-1021-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/abdde-covid-19-salgini-sonrasi-ogrencilerin-ruh-sagligi-sorunlari-artti-1021-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="abdde-covid-19-salgini-sonrasi-ogrencilerin-ruh-sagligi-sorunlari-artti-1021-2022-04-05.html"><h1>ABD'de Covid-19 salgını sonrası öğrencilerin ruh sağlığı sorunları arttı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bmden-malide-sivilleri-korumak-icin-operasyon-1017-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/bmden-malide-sivilleri-korumak-icin-operasyon-1017-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="bmden-malide-sivilleri-korumak-icin-operasyon-1017-2022-04-05.html"><h1>BM'den Mali'de sivilleri korumak için operasyon
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ukrayna-yeterli-saglik-hizmeti-alamayan-rus-askerleri-istifa-etmeye-calisiyor-1015-2022-04-05.html"><img src="images/2022_04_05/ukrayna-yeterli-saglik-hizmeti-alamayan-rus-askerleri-istifa-etmeye-calisiyor-1015-2022-04-05_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ukrayna-yeterli-saglik-hizmeti-alamayan-rus-askerleri-istifa-etmeye-calisiyor-1015-2022-04-05.html"><h1>Ukrayna: Yeterli sağlık hizmeti alamayan Rus askerleri istifa etmeye çalışıyor
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="zelenskiy-rusya-ile-muzakereler-icin-heyet-olusturdu-1013-2022-04-05.html">
<div class="largeimgcon"><img src="images/2022_04_05/zelenskiy-rusya-ile-muzakereler-icin-heyet-olusturdu-1013-2022-04-05_m.jpg" alt="" width="276"></div>
<a href="zelenskiy-rusya-ile-muzakereler-icin-heyet-olusturdu-1013-2022-04-05.html"><h1>Zelenskiy, Rusya ile müzakereler için heyet oluşturdu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="rusya-ucuslari-yeniden-basliyor-1741-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/rusya-ucuslari-yeniden-basliyor-1741-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="rusya-ucuslari-yeniden-basliyor-1741-2022-04-04.html"><h1>Rusya uçuşları yeniden başlıyor</h1></a>
<h3>HK DÜNYA</h3>

 </a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fransanin-korsika-adasinda-protestolar-siddetlendi-1522-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/fransanin-korsika-adasinda-protestolar-siddetlendi-1522-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="fransanin-korsika-adasinda-protestolar-siddetlendi-1522-2022-04-04.html"><h1>Fransa'nın Korsika adasında protestolar şiddetlendi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="louvre-muzesi-26.8-milyonluk-rekor-satisa-engel-oldu-1458-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/louvre-muzesi-26.8-milyonluk-rekor-satisa-engel-oldu-1458-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="louvre-muzesi-26.8-milyonluk-rekor-satisa-engel-oldu-1458-2022-04-04.html"><h1>Louvre Müzesi 26.8 milyonluk rekor satışa engel oldu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cin-sanghaya-koronavirusle-mucadele-icin-binlerce-saglikci-gonderildi-1409-2022-04-04.html"><img src="images/2022_04_04/cin-sanghaya-koronavirusle-mucadele-icin-binlerce-saglikci-gonderildi-1409-2022-04-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cin-sanghaya-koronavirusle-mucadele-icin-binlerce-saglikci-gonderildi-1409-2022-04-04.html"><h1>Çin: Şanghay'a koronavirüsle mücadele için binlerce sağlıkçı gönderildi
</h1>
<h3>HK DÜNYA</h3>
<h2>Çin'de ülkenin en büyük şehri Şanghay'a, salgın önleme ve kontrol çalışmalarına destek vermek üzere farklı eyaletlerden binlerce sağlık görevlisi sevk edildi.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="twitter-hisselerinde-elon-musk-ruzgari-1357-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/twitter-hisselerinde-elon-musk-ruzgari-1357-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="twitter-hisselerinde-elon-musk-ruzgari-1357-2022-04-04.html"><h1>Twitter hisselerinde Elon Musk rüzgarı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yunanistanda-f-35-hayal-kirikligi-1342-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/yunanistanda-f-35-hayal-kirikligi-1342-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="yunanistanda-f-35-hayal-kirikligi-1342-2022-04-04.html"><h1>Yunanistan'da F-35 hayal kırıklığı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ukrayna-lideri-zelenskiy-grammy-muzik-odulleri-toreninde-ulkesi-icin-destek-istedi-1321-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/ukrayna-lideri-zelenskiy-grammy-muzik-odulleri-toreninde-ulkesi-icin-destek-istedi-1321-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="ukrayna-lideri-zelenskiy-grammy-muzik-odulleri-toreninde-ulkesi-icin-destek-istedi-1321-2022-04-04.html"><h1>Ukrayna Lideri Zelenskiy, Grammy Müzik Ödülleri Töreninde Ülkesi için Destek istedi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="abd-ve-ab-ukraynanin-buca-sehrinde-sivillerin-oldurulmesini-kinadi-1044-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/abd-ve-ab-ukraynanin-buca-sehrinde-sivillerin-oldurulmesini-kinadi-1044-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="abd-ve-ab-ukraynanin-buca-sehrinde-sivillerin-oldurulmesini-kinadi-1044-2022-04-04.html"><h1>ABD ve AB, Ukrayna'nın Buça şehrinde sivillerin öldürülmesini kınadı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ukrayna-bucadaki-cinayetler-kasitli-bir-katliam-1042-2022-04-04.html"><img src="images/2022_04_04/ukrayna-bucadaki-cinayetler-kasitli-bir-katliam-1042-2022-04-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ukrayna-bucadaki-cinayetler-kasitli-bir-katliam-1042-2022-04-04.html"><h1>Ukrayna: Buça'daki cinayetler kasıtlı bir katliam
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bucada-280-kisilik-toplu-mezar-bulundu-1036-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/bucada-280-kisilik-toplu-mezar-bulundu-1036-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="bucada-280-kisilik-toplu-mezar-bulundu-1036-2022-04-04.html"><h1>Buça’da 280 kişilik toplu mezar bulundu</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
 <hgroup>
<a href="macaristandaki-genel-secimi-fidesz-kdnp-koalisyonu-kazandi-1027-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/macaristandaki-genel-secimi-fidesz-kdnp-koalisyonu-kazandi-1027-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="macaristandaki-genel-secimi-fidesz-kdnp-koalisyonu-kazandi-1027-2022-04-04.html"><h1>Macaristan'daki genel seçimi, FİDESZ-KDNP koalisyonu kazandı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ukrayna-abnin-rusyaya-yonelik-planlanan-besinci-yaptirim-paketi-su-haliyle-yetersiz-1026-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/ukrayna-abnin-rusyaya-yonelik-planlanan-besinci-yaptirim-paketi-su-haliyle-yetersiz-1026-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="ukrayna-abnin-rusyaya-yonelik-planlanan-besinci-yaptirim-paketi-su-haliyle-yetersiz-1026-2022-04-04.html"><h1>Ukrayna: AB'nin Rusya'ya yönelik planlanan beşinci yaptırım paketi şu haliyle yetersiz
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="abd-disisleri-mustesari-nuland-turkiyeyi-ziyaret-edecek-1024-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/abd-disisleri-mustesari-nuland-turkiyeyi-ziyaret-edecek-1024-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="abd-disisleri-mustesari-nuland-turkiyeyi-ziyaret-edecek-1024-2022-04-04.html"><h1>ABD Dışişleri Müsteşarı Nuland, Türkiye'yi ziyaret edecek
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="nijeryada-bir-festivalde-duzenlenen-saldirida-10-kisi-hayatini-kaybetti-1023-2022-04-04.html"><img src="images/2022_04_04/nijeryada-bir-festivalde-duzenlenen-saldirida-10-kisi-hayatini-kaybetti-1023-2022-04-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="nijeryada-bir-festivalde-duzenlenen-saldirida-10-kisi-hayatini-kaybetti-1023-2022-04-04.html"><h1>Nijerya'da bir festivalde düzenlenen saldırıda 10 kişi hayatını kaybetti
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="brezilyadaki-siddetli-yagislar-nedeniyle-olenlerin-sayisi-15e-yukseldi-1022-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/brezilyadaki-siddetli-yagislar-nedeniyle-olenlerin-sayisi-15e-yukseldi-1022-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="brezilyadaki-siddetli-yagislar-nedeniyle-olenlerin-sayisi-15e-yukseldi-1022-2022-04-04.html"><h1>Brezilya'daki şiddetli yağışlar nedeniyle ölenlerin sayısı 15'e yükseldi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="rusya-uluslararasi-uzay-istasyonunda-is-birligini-sonlandiracak-0918-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/rusya-uluslararasi-uzay-istasyonunda-is-birligini-sonlandiracak-0918-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="rusya-uluslararasi-uzay-istasyonunda-is-birligini-sonlandiracak-0918-2022-04-04.html"><h1>Rusya, Uluslararası Uzay İstasyonunda iş birliğini sonlandıracak
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="abdde-acik-hava-konserinde-silahli-saldiri-0915-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/abdde-acik-hava-konserinde-silahli-saldiri-0915-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="abdde-acik-hava-konserinde-silahli-saldiri-0915-2022-04-04.html"><h1>ABD'de açık hava konserinde silahlı saldırı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="slovakya-rus-dogal-gazini-ruble-olarak-odemeyi-kabul-etti-0819-2022-04-04.html">
<div class="largeimgcon"><img src="images/2022_04_04/slovakya-rus-dogal-gazini-ruble-olarak-odemeyi-kabul-etti-0819-2022-04-04_m.jpg" alt="" width="276"></div>
<a href="slovakya-rus-dogal-gazini-ruble-olarak-odemeyi-kabul-etti-0819-2022-04-04.html"><h1>Slovakya, Rus doğal gazını ruble olarak ödemeyi kabul etti
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ukraynaya-1500-ton-gida-yardimi-1459-2022-04-03.html"><img src="images/2022_04_03/ukraynaya-1500-ton-gida-yardimi-1459-2022-04-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ukraynaya-1500-ton-gida-yardimi-1459-2022-04-03.html"><h1>Ukrayna'ya 1500 ton gıda yardımı
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="afganistanda-bombali-saldiri-1452-2022-04-03.html">
<div class="largeimgcon"><img src="images/2022_04_03/afganistanda-bombali-saldiri-1452-2022-04-03_m.jpg" alt="" width="276"></div>
<a href="afganistanda-bombali-saldiri-1452-2022-04-03.html"><h1>Afganistan'da bombalı saldırı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sri-lankada-sosyal-medya-platformlarina-erisim-engellendi-1442-2022-04-03.html">
<div class="largeimgcon"><img src="images/2022_04_03/sri-lankada-sosyal-medya-platformlarina-erisim-engellendi-1442-2022-04-03_m.jpg" alt="" width="276"></div>
<a href="sri-lankada-sosyal-medya-platformlarina-erisim-engellendi-1442-2022-04-03.html"><h1>Sri Lanka’da sosyal medya platformlarına erişim engellendi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cinde-covid-19-vakalari-artmaya-devam-ediyor-1322-2022-04-03.html">
<div class="largeimgcon"><img src="images/2022_04_03/cinde-covid-19-vakalari-artmaya-devam-ediyor-1322-2022-04-03_m.jpg" alt="" width="276"></div>
<a href="cinde-covid-19-vakalari-artmaya-devam-ediyor-1322-2022-04-03.html"><h1>Çin'de Covid-19 vakaları artmaya devam ediyor!
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="taliban-afganistanda-hashas-ekimini-tamamen-yasakladi-1132-2022-04-03.html">
<div class="largeimgcon"><img src="images/2022_04_03/taliban-afganistanda-hashas-ekimini-tamamen-yasakladi-1132-2022-04-03_m.jpg" alt="" width="276"></div>
<a href="taliban-afganistanda-hashas-ekimini-tamamen-yasakladi-1132-2022-04-03.html"><h1>Taliban, Afganistan'da haşhaş ekimini tamamen yasakladı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tesladan-ilk-ceyrekte-rekor-teslimat-1128-2022-04-03.html"><img src="images/2022_04_03/tesladan-ilk-ceyrekte-rekor-teslimat-1128-2022-04-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tesladan-ilk-ceyrekte-rekor-teslimat-1128-2022-04-03.html"><h1>Tesla'dan ilk çeyrekte rekor teslimat
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="mescid-i-haramda-2-yil-aradan-sonra-iftar-verildi-1124-2022-04-03.html">
<div class="largeimgcon"><img src="images/2022_04_03/mescid-i-haramda-2-yil-aradan-sonra-iftar-verildi-1124-2022-04-03_m.jpg" alt="" width="276"></div>
<a href="mescid-i-haramda-2-yil-aradan-sonra-iftar-verildi-1124-2022-04-03.html"><h1>Mescid-i Haram’da 2 yıl aradan sonra iftar verildi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="mali-ordusu-200den-fazla-teroristi-etkisiz-hale-getirdi-1000-2022-04-03.html">
<div class="largeimgcon"><img src="images/2022_04_03/mali-ordusu-200den-fazla-teroristi-etkisiz-hale-getirdi-1000-2022-04-03_m.jpg" alt="" width="276"></div>
<a href="mali-ordusu-200den-fazla-teroristi-etkisiz-hale-getirdi-1000-2022-04-03.html"><h1>Mali ordusu 200'den fazla teröristi etkisiz hale getirdi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="libya-aciklarinda-125-duzensiz-gocmen-kurtarildi-0953-2022-04-03.html">
<div class="largeimgcon"><img src="images/2022_04_03/libya-aciklarinda-125-duzensiz-gocmen-kurtarildi-0953-2022-04-03_m.jpg" alt="" width="276"></div>
<a href="libya-aciklarinda-125-duzensiz-gocmen-kurtarildi-0953-2022-04-03.html"><h1>Libya açıklarında 125 düzensiz göçmen kurtarıldı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="rusya-erdoganin-talebi-uzerine-mariupoldan-insani-koridor-acildi-0949-2022-04-03.html">
<div class="largeimgcon"><img src="images/2022_04_03/rusya-erdoganin-talebi-uzerine-mariupoldan-insani-koridor-acildi-0949-2022-04-03_m.jpg" alt="" width="276"></div>
<a href="rusya-erdoganin-talebi-uzerine-mariupoldan-insani-koridor-acildi-0949-2022-04-03.html"><h1>Rusya: Erdoğan'ın talebi üzerine Mariupol'dan insani koridor açıldı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ukrayna-rusyanin-fuze-saldirilarinin-yogunlugu-azaldi-0947-2022-04-03.html"><img src="images/2022_04_03/ukrayna-rusyanin-fuze-saldirilarinin-yogunlugu-azaldi-0947-2022-04-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ukrayna-rusyanin-fuze-saldirilarinin-yogunlugu-azaldi-0947-2022-04-03.html"><h1>Ukrayna: Rusya'nın füze saldırılarının yoğunluğu azaldı
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bakude-eglence-mekaninda-patlama-1-kisi-oldu-24-kisi-yaralandi-0923-2022-04-03.html">
<div class="largeimgcon"><img src="images/2022_04_03/bakude-eglence-mekaninda-patlama-1-kisi-oldu-24-kisi-yaralandi-0923-2022-04-03_m.jpg" alt="" width="276"></div>
<a href="bakude-eglence-mekaninda-patlama-1-kisi-oldu-24-kisi-yaralandi-0923-2022-04-03.html"><h1>Bakü'de eğlence mekanında patlama: 1 kişi öldü, 24 kişi yaralandı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="saglik-skandali-dolandirici-adam-87-kez-covid-19-asisi-olmus-1554-2022-04-02.html">
<div class="largeimgcon"><img src="images/2022_04_02/saglik-skandali-dolandirici-adam-87-kez-covid-19-asisi-olmus-1554-2022-04-02_m.jpg" alt="" width="276"></div>
<a href="saglik-skandali-dolandirici-adam-87-kez-covid-19-asisi-olmus-1554-2022-04-02.html"><h1>Sağlık skandalı: Dolandırıcı adam 87 kez Covid-19 aşısı olmuş
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="piyangoyu-kazaninca-soydugu-kisilere-odeme-yapti-1523-2022-04-02.html">
<div class="largeimgcon"><img src="images/2022_04_02/piyangoyu-kazaninca-soydugu-kisilere-odeme-yapti-1523-2022-04-02_m.jpg" alt="" width="276"></div>
<a href="piyangoyu-kazaninca-soydugu-kisilere-odeme-yapti-1523-2022-04-02.html"><h1>Piyangoyu kazanınca soyduğu kişilere ödeme yaptı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="iran-yemende-ilan-edilen-gecici-ateskesi-olumlu-karsiladi-1517-2022-04-02.html">
<div class="largeimgcon"><img src="images/2022_04_02/iran-yemende-ilan-edilen-gecici-ateskesi-olumlu-karsiladi-1517-2022-04-02_m.jpg" alt="" width="276"></div>
<a href="iran-yemende-ilan-edilen-gecici-ateskesi-olumlu-karsiladi-1517-2022-04-02.html"><h1>İran, Yemen'de ilan edilen geçici ateşkesi olumlu karşıladı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cin-ve-hong-kongda-vaka-artisi-suruyor-1036-2022-04-02.html"><img src="images/2022_04_02/cin-ve-hong-kongda-vaka-artisi-suruyor-1036-2022-04-02_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cin-ve-hong-kongda-vaka-artisi-suruyor-1036-2022-04-02.html"><h1>Çin ve Hong Kong'da vaka artışı sürüyor
</h1>
<h3>HK DÜNYA</h3>
<h2>Çin'de son 24 saatte 2 bin 129, Hong Kong'da 5 bin 823 COVID-19 vakası tespit edildi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dunyada-iki-yilin-ardindan-ilk-teravih-heyecani-yasandi-1035-2022-04-02.html">
<div class="largeimgcon"><img src="images/2022_04_02/dunyada-iki-yilin-ardindan-ilk-teravih-heyecani-yasandi-1035-2022-04-02_m.jpg" alt="" width="276"></div>
<a href="dunyada-iki-yilin-ardindan-ilk-teravih-heyecani-yasandi-1035-2022-04-02.html"><h1>Dünyada iki yılın ardından ilk teravih heyecanı yaşandı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="meksikada-gocmenler-polisle-catisti-1033-2022-04-02.html">
<div class="largeimgcon"><img src="images/2022_04_02/meksikada-gocmenler-polisle-catisti-1033-2022-04-02_m.jpg" alt="" width="276"></div>
<a href="meksikada-gocmenler-polisle-catisti-1033-2022-04-02.html"><h1>Meksika'da göçmenler polisle çatıştı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="calistigi-universiteyi-dolandirdi-servet-kazandi-1617-2022-04-01.html">
<div class="largeimgcon"><img src="images/2022_04_01/calistigi-universiteyi-dolandirdi-servet-kazandi-1617-2022-04-01_m.jpg" alt="" width="276"></div>
<a href="calistigi-universiteyi-dolandirdi-servet-kazandi-1617-2022-04-01.html"><h1>Çalıştığı üniversiteyi dolandırdı, servet kazandı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="iranin-gunluk-petrol-uretimi-38-milyon-varile-ulasti-1102-2022-04-01.html">
<div class="largeimgcon"><img src="images/2022_04_01/iranin-gunluk-petrol-uretimi-38-milyon-varile-ulasti-1102-2022-04-01_m.jpg" alt="" width="276"></div>
<a href="iranin-gunluk-petrol-uretimi-38-milyon-varile-ulasti-1102-2022-04-01.html"><h1>İran'ın günlük petrol üretimi 3,8 milyon varile ulaştı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="iki-yil-sonra-ilk-covid-19-vakasi-1036-2022-04-01.html"><img src="images/2022_04_01/iki-yil-sonra-ilk-covid-19-vakasi-1036-2022-04-01_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="iki-yil-sonra-ilk-covid-19-vakasi-1036-2022-04-01.html"><h1>İki yıl sonra ilk Covid-19 vakası</h1>
<h3>HK DÜNYA</h3>
<h2>Tayvan’ın kuzeybatısında bulunan ve Çin’e en yakın Tayvan toprağı olarak kabul edilen Kinmen Adası’nda ilk Covid-19 vakası tespit edildi.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="daude-rock-ruzgari-esecek-1448-2022-04-05.html"><img src="images/2022_04_05/daude-rock-ruzgari-esecek-1448-2022-04-05_m.jpg" alt=""></a>
<div class="news"><a href="daude-rock-ruzgari-esecek-1448-2022-04-05.html">DAÜ’de Rock Rüzgarı Esecek
</a></div>
</li>


<li>
<a href="netflix-turkiye-uyelik-paketlerinde-fiyatlari-degistirdi-1427-2022-04-05.html"><img src="images/2022_04_05/netflix-turkiye-uyelik-paketlerinde-fiyatlari-degistirdi-1427-2022-04-05_m.jpg" alt=""></a>
<div class="news"><a href="netflix-turkiye-uyelik-paketlerinde-fiyatlari-degistirdi-1427-2022-04-05.html">Netflix Türkiye, üyelik paketlerinde fiyatları değiştirdi</a></div>
</li>


<li>
<a href="will-smithin-projeleri-iptal-ediliyor-1029-2022-04-05.html"><img src="images/2022_04_05/will-smithin-projeleri-iptal-ediliyor-1029-2022-04-05_m.jpg" alt=""></a>
<div class="news"><a href="will-smithin-projeleri-iptal-ediliyor-1029-2022-04-05.html">Will Smith’in projeleri iptal ediliyor
</a></div>
</li>


<li>
<a href="kiraladigi-aracin-parasini-odemiyor-1014-2022-04-05.html"><img src="images/2022_04_05/kiraladigi-aracin-parasini-odemiyor-1014-2022-04-05_m.jpg" alt=""></a>
<div class="news"><a href="kiraladigi-aracin-parasini-odemiyor-1014-2022-04-05.html">Kiraladığı aracın parasını ödemiyor!
</a></div>
</li>


<li>
<a href="survivorin-yuz-karasisin-ortalik-bir-anda-karisti...-1009-2022-04-05.html"><img src="images/2022_04_05/survivorin-yuz-karasisin-ortalik-bir-anda-karisti...-1009-2022-04-05_m.jpg" alt=""></a>
<div class="news"><a href="survivorin-yuz-karasisin-ortalik-bir-anda-karisti...-1009-2022-04-05.html">'Survivor'ın yüz karasısın' Ortalık bir anda karıştı...</a></div>
</li>


<li>
<a href="whatapptan-masaustunde-link-degisikligi-1000-2022-04-05.html"><img src="images/2022_04_05/whatapptan-masaustunde-link-degisikligi-1000-2022-04-05_m.jpg" alt=""></a>
<div class="news"><a href="whatapptan-masaustunde-link-degisikligi-1000-2022-04-05.html">WhatApp'tan masaüstünde link değişikliği
</a></div>
</li>


<li>
<a href="marsta-yeni-kesif-depremler-volkanik-kaynakli-olabilir-0957-2022-04-05.html"><img src="images/2022_04_05/marsta-yeni-kesif-depremler-volkanik-kaynakli-olabilir-0957-2022-04-05_m.jpg" alt=""></a>
<div class="news"><a href="marsta-yeni-kesif-depremler-volkanik-kaynakli-olabilir-0957-2022-04-05.html">Mars'ta yeni keşif: Depremler volkanik kaynaklı olabilir
</a></div>
</li>


<li>
<a href="5-adimda-mukemmel-kirmizi-ruj-gorunumu-icin-yapilmasi-gerekenler-1743-2022-04-04.html"><img src="images/2022_04_04/5-adimda-mukemmel-kirmizi-ruj-gorunumu-icin-yapilmasi-gerekenler-1743-2022-04-04_m.jpg" alt=""></a>
<div class="news"><a href="5-adimda-mukemmel-kirmizi-ruj-gorunumu-icin-yapilmasi-gerekenler-1743-2022-04-04.html">5 adımda mükemmel kırmızı ruj görünümü için yapılması gerekenler!</a></div>
</li>


<li>
<a href="elon-musk-twittera-ortak-oldu-1741-2022-04-04.html"><img src="images/2022_04_04/elon-musk-twittera-ortak-oldu-1741-2022-04-04_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-twittera-ortak-oldu-1741-2022-04-04.html">Elon Musk Twitter'a ortak oldu</a></div>
</li>


<li>
<a href="otomobil-uretimi-azaliyor-1514-2022-04-04.html"><img src="images/2022_04_04/otomobil-uretimi-azaliyor-1514-2022-04-04_m.jpg" alt=""></a>
<div class="news"><a href="otomobil-uretimi-azaliyor-1514-2022-04-04.html">Otomobil üretimi azalıyor
</a></div>
</li>


<li>
<a href="marsta-sesin-iki-farkli-hizi-var-1510-2022-04-04.html"><img src="images/2022_04_04/marsta-sesin-iki-farkli-hizi-var-1510-2022-04-04_m.jpg" alt=""></a>
<div class="news"><a href="marsta-sesin-iki-farkli-hizi-var-1510-2022-04-04.html">Mars'ta sesin iki farklı hızı var
</a></div>
</li>
 

<li>
<a href="hala-bekar-olmanizin-muhtemel-8-nedeni-1321-2022-04-04.html"><img src="images/2022_04_04/hala-bekar-olmanizin-muhtemel-8-nedeni-1321-2022-04-04_m.jpg" alt=""></a>
<div class="news"><a href="hala-bekar-olmanizin-muhtemel-8-nedeni-1321-2022-04-04.html">Hala bekar olmanızın muhtemel 8 nedeni
</a></div>
</li>


<li>
<a href="survivor-nagihandan-gonulluler-takimina-uyaniklik-yapiyorlar-1038-2022-04-04.html"><img src="images/2022_04_04/survivor-nagihandan-gonulluler-takimina-uyaniklik-yapiyorlar-1038-2022-04-04_m.jpg" alt=""></a>
<div class="news"><a href="survivor-nagihandan-gonulluler-takimina-uyaniklik-yapiyorlar-1038-2022-04-04.html">Survivor Nagihan'dan gönüllüler takımına: Uyanıklık yapıyorlar!
</a></div>
</li>


<li>
<a href="hicbir-sey-yapmayarak-para-kazaniyor-1024-2022-04-04.html"><img src="images/2022_04_04/hicbir-sey-yapmayarak-para-kazaniyor-1024-2022-04-04_m.jpg" alt=""></a>
<div class="news"><a href="hicbir-sey-yapmayarak-para-kazaniyor-1024-2022-04-04.html">Hiçbir şey yapmayarak para kazanıyor!</a></div>
</li>


<li>
<a href="damla-sonmezden-kotu-haber-1122-2022-04-03.html"><img src="images/2022_04_03/damla-sonmezden-kotu-haber-1122-2022-04-03_m.jpg" alt=""></a>
<div class="news"><a href="damla-sonmezden-kotu-haber-1122-2022-04-03.html">Damla Sönmez'den kötü haber
</a></div>
</li>


<li>
<a href="gonca-derin-dovmeye-doymuyor-1117-2022-04-03.html"><img src="images/2022_04_03/gonca-derin-dovmeye-doymuyor-1117-2022-04-03_m.jpg" alt=""></a>
<div class="news"><a href="gonca-derin-dovmeye-doymuyor-1117-2022-04-03.html">Gonca Derin dövmeye doymuyor
</a></div>
</li>


<li>
<a href="hiperaktif-bir-kopegi-kontrol-altina-almanin-bes-yolu-1107-2022-04-03.html"><img src="images/2022_04_03/hiperaktif-bir-kopegi-kontrol-altina-almanin-bes-yolu-1107-2022-04-03_m.jpg" alt=""></a>
<div class="news"><a href="hiperaktif-bir-kopegi-kontrol-altina-almanin-bes-yolu-1107-2022-04-03.html">Hiperaktif bir köpeği kontrol altına almanın beş yolu
</a></div>
</li>


<li>
<a href="ramazanin-gozdesi-hurmanin-faydalari...-1104-2022-04-03.html"><img src="images/2022_04_03/ramazanin-gozdesi-hurmanin-faydalari...-1104-2022-04-03_m.jpg" alt=""></a>
<div class="news"><a href="ramazanin-gozdesi-hurmanin-faydalari...-1104-2022-04-03.html">Ramazanın gözdesi hurmanın faydaları...
</a></div>
</li>


<li>
<a href="neil-armstrong-getirmisti-0928-2022-04-03.html"><img src="images/2022_04_03/neil-armstrong-getirmisti-0928-2022-04-03_m.jpg" alt=""></a>
<div class="news"><a href="neil-armstrong-getirmisti-0928-2022-04-03.html">Neil Armstrong getirmişti!
</a></div>
</li>


<li>
<a href="aylik-burc-yorumlari-2022-nisan-ayi-1545-2022-04-02.html"><img src="images/2022_04_02/aylik-burc-yorumlari-2022-nisan-ayi-1545-2022-04-02_m.jpg" alt=""></a>
<div class="news"><a href="aylik-burc-yorumlari-2022-nisan-ayi-1545-2022-04-02.html">Aylık Burç Yorumları: 2022 Nisan Ayı</a></div>
</li>


<li>
<a href="gunesteki-patlamalarin-yayilma-ani-nasa-tarafindan-goruntulendi-1347-2022-04-02.html"><img src="images/2022_04_02/gunesteki-patlamalarin-yayilma-ani-nasa-tarafindan-goruntulendi-1347-2022-04-02_m.jpg" alt=""></a>
<div class="news"><a href="gunesteki-patlamalarin-yayilma-ani-nasa-tarafindan-goruntulendi-1347-2022-04-02.html">Güneş’teki patlamaların yayılma anı NASA tarafından görüntülendi
</a></div>
</li>


<li>
<a href="bebeklerinin-ismi-belli-oldu-1337-2022-04-02.html"><img src="images/2022_04_02/bebeklerinin-ismi-belli-oldu-1337-2022-04-02_m.jpg" alt=""></a>
<div class="news"><a href="bebeklerinin-ismi-belli-oldu-1337-2022-04-02.html">Bebeklerinin ismi belli oldu</a></div>
</li>


<li>
<a href="genc-yapi-market-firsat-urunu-1325-2022-04-02.html"><img src="images/2022_04_02/genc-yapi-market-firsat-urunu-1325-2022-04-02_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-market-firsat-urunu-1325-2022-04-02.html">Genç Yapı Market Fırsat Ürünü</a></div>
</li>


<li>
<a href="pinar-altugu-kizdiran-yorum-1241-2022-04-02.html"><img src="images/2022_04_02/pinar-altugu-kizdiran-yorum-1241-2022-04-02_m.jpg" alt=""></a>
<div class="news"><a href="pinar-altugu-kizdiran-yorum-1241-2022-04-02.html">Pınar Altuğ'u kızdıran yorum
</a></div>
</li>


<li>
<a href="nisa-ve-yagmur-birbirine-girdi-sen-once-insan-ol-1157-2022-04-02.html"><img src="images/2022_04_02/nisa-ve-yagmur-birbirine-girdi-sen-once-insan-ol-1157-2022-04-02_m.jpg" alt=""></a>
<div class="news"><a href="nisa-ve-yagmur-birbirine-girdi-sen-once-insan-ol-1157-2022-04-02.html">Nisa ve Yağmur birbirine girdi! 'Sen önce insan ol'
</a></div>
</li>


<li>
<a href="-arucad-1.-egitim-calistayi-duzenlendi-0948-2022-04-02.html"><img src="images/2022_04_02/-arucad-1.-egitim-calistayi-duzenlendi-0948-2022-04-02_m.jpg" alt=""></a>
<div class="news"><a href="-arucad-1.-egitim-calistayi-duzenlendi-0948-2022-04-02.html"> ARUCAD 1. Eğitim Çalıştayı Düzenlendi</a></div>
</li>


<li>
<a href="will-smith-akademiden-istifa-etti-0934-2022-04-02.html"><img src="images/2022_04_02/will-smith-akademiden-istifa-etti-0934-2022-04-02_m.jpg" alt=""></a>
<div class="news"><a href="will-smith-akademiden-istifa-etti-0934-2022-04-02.html">Will Smith Akademi'den istifa etti
</a></div>
</li>


<li>
<a href="bilim-insanlari-ilk-kez-tam-insan-genomunu-siraladi-0929-2022-04-02.html"><img src="images/2022_04_02/bilim-insanlari-ilk-kez-tam-insan-genomunu-siraladi-0929-2022-04-02_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-ilk-kez-tam-insan-genomunu-siraladi-0929-2022-04-02.html">Bilim insanları ilk kez tam insan genomunu sıraladı
</a></div>
</li>


<li>
<a href="cem-belevi-aldatani-affetmek-normal-degil-1015-2022-04-01.html"><img src="images/2022_04_01/cem-belevi-aldatani-affetmek-normal-degil-1015-2022-04-01_m.jpg" alt=""></a>
<div class="news"><a href="cem-belevi-aldatani-affetmek-normal-degil-1015-2022-04-01.html">Cem Belevi: Aldatanı affetmek normal değil!
</a></div>
</li>


<li>
<a href="insansi-robot-asimo-son-gosterisini-yapti-0928-2022-04-01.html"><img src="images/2022_04_01/insansi-robot-asimo-son-gosterisini-yapti-0928-2022-04-01_m.jpg" alt=""></a>
<div class="news"><a href="insansi-robot-asimo-son-gosterisini-yapti-0928-2022-04-01.html">İnsansı robot Asimo son gösterisini yaptı
</a></div>
</li>


<li>
<a href="cem-yilmazin-eski-esi-ahu-yagtuya-actigi-nafaka-azaltilmasi-davasinda-karar-0922-2022-04-01.html"><img src="images/2022_04_01/cem-yilmazin-eski-esi-ahu-yagtuya-actigi-nafaka-azaltilmasi-davasinda-karar-0922-2022-04-01_m.jpg" alt=""></a>
<div class="news"><a href="cem-yilmazin-eski-esi-ahu-yagtuya-actigi-nafaka-azaltilmasi-davasinda-karar-0922-2022-04-01.html">Cem Yılmaz'ın eski eşi Ahu Yağtu'ya açtığı nafaka azaltılması davasında karar
</a></div>
</li>


<li>
<a href="ibrahim-tatlises-meydan-okudu-onlarin-ikisi-camur-satiyor-0856-2022-04-01.html"><img src="images/2022_04_01/ibrahim-tatlises-meydan-okudu-onlarin-ikisi-camur-satiyor-0856-2022-04-01_m.jpg" alt=""></a>
<div class="news"><a href="ibrahim-tatlises-meydan-okudu-onlarin-ikisi-camur-satiyor-0856-2022-04-01.html">İbrahim Tatlıses meydan okudu: Onların ikisi çamur satıyor!
</a></div>
</li>


<li>
<a href="ibrahim-tatlises-yillar-sonra-israilde-konser-verecek-2006-2022-03-31.html"><img src="images/2022_03_31/ibrahim-tatlises-yillar-sonra-israilde-konser-verecek-2006-2022-03-31_m.jpg" alt=""></a>
<div class="news"><a href="ibrahim-tatlises-yillar-sonra-israilde-konser-verecek-2006-2022-03-31.html">İbrahim Tatlıses yıllar sonra İsrail'de konser verecek
</a></div>
</li>


<li>
<a href="en-sikici-ve-en-heyecan-verici-5-meslek-1801-2022-03-31.html"><img src="images/2022_03_31/en-sikici-ve-en-heyecan-verici-5-meslek-1801-2022-03-31_m.jpg" alt=""></a>
<div class="news"><a href="en-sikici-ve-en-heyecan-verici-5-meslek-1801-2022-03-31.html">En sıkıcı ve en heyecan verici 5 meslek!
</a></div>
</li>


<li>
<a href="oruc-doneminde-vucudumuzun-yillik-bakimini-gerceklesiyor-1801-2022-03-31.html"><img src="images/2022_03_31/oruc-doneminde-vucudumuzun-yillik-bakimini-gerceklesiyor-1801-2022-03-31_m.jpg" alt=""></a>
<div class="news"><a href="oruc-doneminde-vucudumuzun-yillik-bakimini-gerceklesiyor-1801-2022-03-31.html">Oruç döneminde vücudumuzun yıllık bakımını gerçekleşiyor</a></div>
</li>


<li>
<a href="ofke-kontrolu-icin-ilk-adim-duygularin-ogrenilmesinden-geciyor-1800-2022-03-31.html"><img src="images/2022_03_31/ofke-kontrolu-icin-ilk-adim-duygularin-ogrenilmesinden-geciyor-1800-2022-03-31_m.jpg" alt=""></a>
<div class="news"><a href="ofke-kontrolu-icin-ilk-adim-duygularin-ogrenilmesinden-geciyor-1800-2022-03-31.html">Öfke kontrolü için ilk adım duyguların öğrenilmesinden geçiyor!</a></div>
</li>


<li>
<a href="bebek-temizliginde-dikkat-edilmesi-gerekenler-1758-2022-03-31.html"><img src="images/2022_03_31/bebek-temizliginde-dikkat-edilmesi-gerekenler-1758-2022-03-31_m.jpg" alt=""></a>
<div class="news"><a href="bebek-temizliginde-dikkat-edilmesi-gerekenler-1758-2022-03-31.html">Bebek temizliğinde dikkat edilmesi gerekenler!
</a></div>
</li>


<li>
<a href="para-stresi-ile-nasil-basa-cikabilirsiniz-1748-2022-03-31.html"><img src="images/2022_03_31/para-stresi-ile-nasil-basa-cikabilirsiniz-1748-2022-03-31_m.jpg" alt=""></a>
<div class="news"><a href="para-stresi-ile-nasil-basa-cikabilirsiniz-1748-2022-03-31.html">Para stresi ile nasıl başa çıkabilirsiniz?
</a></div>
</li>


<li>
<a href="apple-cip-tedariki-icin-gozunu-cine-dikti-1747-2022-03-31.html"><img src="images/2022_03_31/apple-cip-tedariki-icin-gozunu-cine-dikti-1747-2022-03-31_m.jpg" alt=""></a>
<div class="news"><a href="apple-cip-tedariki-icin-gozunu-cine-dikti-1747-2022-03-31.html">Apple çip tedariki için gözünü Çin'e dikti</a></div>
</li>


<li>
<a href="will-smithin-tokat-attigi-chris-rock-ilk-kez-konustu-1622-2022-03-31.html"><img src="images/2022_03_31/will-smithin-tokat-attigi-chris-rock-ilk-kez-konustu-1622-2022-03-31_m.jpg" alt=""></a>
<div class="news"><a href="will-smithin-tokat-attigi-chris-rock-ilk-kez-konustu-1622-2022-03-31.html">Will Smith’in tokat attığı Chris Rock ilk kez konuştu!
</a></div>
</li>


<li>
<a href="ebru-sallinin-col-pozlari-nefes-kesti-1428-2022-03-31.html"><img src="images/2022_03_31/ebru-sallinin-col-pozlari-nefes-kesti-1428-2022-03-31_m.jpg" alt=""></a>
<div class="news"><a href="ebru-sallinin-col-pozlari-nefes-kesti-1428-2022-03-31.html">Ebru Şallı'nın çöl pozları nefes kesti!
</a></div>
</li>


<li>
<a href="yapay-zeka-kart-oyunu-bricte-8-dunya-sampiyonunu-yendi-1316-2022-03-31.html"><img src="images/2022_03_31/yapay-zeka-kart-oyunu-bricte-8-dunya-sampiyonunu-yendi-1316-2022-03-31_m.jpg" alt=""></a>
<div class="news"><a href="yapay-zeka-kart-oyunu-bricte-8-dunya-sampiyonunu-yendi-1316-2022-03-31.html">Yapay zeka kart oyunu briçte 8 dünya şampiyonunu yendi
</a></div>
</li>


<li>
<a href="sosyal-medya-kullanim-yasi-5e-kadar-indi-1311-2022-03-31.html"><img src="images/2022_03_31/sosyal-medya-kullanim-yasi-5e-kadar-indi-1311-2022-03-31_m.jpg" alt=""></a>
<div class="news"><a href="sosyal-medya-kullanim-yasi-5e-kadar-indi-1311-2022-03-31.html">Sosyal medya kullanım yaşı 5’e kadar indi
</a></div>
</li>


<li>
<a href="ronin-networkten-600-milyon-dolarin-uzerinde-kripto-para-calindi-1104-2022-03-31.html"><img src="images/2022_03_31/ronin-networkten-600-milyon-dolarin-uzerinde-kripto-para-calindi-1104-2022-03-31_m.jpg" alt=""></a>
<div class="news"><a href="ronin-networkten-600-milyon-dolarin-uzerinde-kripto-para-calindi-1104-2022-03-31.html">Ronin Network'ten 600 milyon doların üzerinde kripto para çalındı
</a></div>
</li>


<li>
<a href="afazi-teshisi-konulan-bruce-willis-sinemaya-veda-etti-1052-2022-03-31.html"><img src="images/2022_03_31/afazi-teshisi-konulan-bruce-willis-sinemaya-veda-etti-1052-2022-03-31_m.jpg" alt=""></a>
<div class="news"><a href="afazi-teshisi-konulan-bruce-willis-sinemaya-veda-etti-1052-2022-03-31.html">Afazi teşhisi konulan Bruce Willis sinemaya veda etti</a></div>
</li>


<li>
<a href="umit-erdim-ikinci-kez-baba-oluyor-biz-artik-dort-kisiyiz-2048-2022-03-30.html"><img src="images/2022_03_30/umit-erdim-ikinci-kez-baba-oluyor-biz-artik-dort-kisiyiz-2048-2022-03-30_m.jpg" alt=""></a>
<div class="news"><a href="umit-erdim-ikinci-kez-baba-oluyor-biz-artik-dort-kisiyiz-2048-2022-03-30.html">Ümit Erdim ikinci kez baba oluyor: Biz artık dört kişiyiz
</a></div>
</li>


<li>
<a href="bitcoin-isvecten-daha-fazla-enerji-tuketiyor-1948-2022-03-30.html"><img src="images/2022_03_30/bitcoin-isvecten-daha-fazla-enerji-tuketiyor-1948-2022-03-30_m.jpg" alt=""></a>
<div class="news"><a href="bitcoin-isvecten-daha-fazla-enerji-tuketiyor-1948-2022-03-30.html">Bitcoin, İsveç’ten daha fazla enerji tüketiyor
</a></div>
</li>


<li>
<a href="plutonda-bilim-insanlarini-sasirtan-kesif-buz-volkanlari-tespit-edildi-1939-2022-03-30.html"><img src="images/2022_03_30/plutonda-bilim-insanlarini-sasirtan-kesif-buz-volkanlari-tespit-edildi-1939-2022-03-30_m.jpg" alt=""></a>
<div class="news"><a href="plutonda-bilim-insanlarini-sasirtan-kesif-buz-volkanlari-tespit-edildi-1939-2022-03-30.html">Plüton'da bilim insanlarını şaşırtan keşif: Buz volkanları tespit edildi
</a></div>
</li>


<li>
<a href="apollo-11-goreviyle-aydan-toplanan-ornekler-acik-artirmaya-cikiyor-1141-2022-03-30.html"><img src="images/2022_03_30/apollo-11-goreviyle-aydan-toplanan-ornekler-acik-artirmaya-cikiyor-1141-2022-03-30_m.jpg" alt=""></a>
<div class="news"><a href="apollo-11-goreviyle-aydan-toplanan-ornekler-acik-artirmaya-cikiyor-1141-2022-03-30.html">Apollo 11 göreviyle Ay'dan toplanan örnekler açık artırmaya çıkıyor
</a></div>
</li>


<li>
<a href="soyuz-kapsulu-ms-19-dunyaya-donuyor-1040-2022-03-30.html"><img src="images/2022_03_30/soyuz-kapsulu-ms-19-dunyaya-donuyor-1040-2022-03-30_m.jpg" alt=""></a>
<div class="news"><a href="soyuz-kapsulu-ms-19-dunyaya-donuyor-1040-2022-03-30.html">Soyuz kapsülü MS-19 Dünya'ya dönüyor
</a></div>
</li>


<li>
<a href="birlesme-partisi-sonrasi-ada-konseyi-karisti...-cesaretiniz-varsa-gelin-1029-2022-03-30.html"><img src="images/2022_03_30/birlesme-partisi-sonrasi-ada-konseyi-karisti...-cesaretiniz-varsa-gelin-1029-2022-03-30_m.jpg" alt=""></a>
<div class="news"><a href="birlesme-partisi-sonrasi-ada-konseyi-karisti...-cesaretiniz-varsa-gelin-1029-2022-03-30.html">Birleşme partisi sonrası ada konseyi karıştı... 'Cesaretiniz varsa gelin'
</a></div>
</li>


<li>
<a href="survivorda-nagihan-karaderenin-gozyaslari-babasi-bilerek-yapiyor-1016-2022-03-30.html"><img src="images/2022_03_30/survivorda-nagihan-karaderenin-gozyaslari-babasi-bilerek-yapiyor-1016-2022-03-30_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-nagihan-karaderenin-gozyaslari-babasi-bilerek-yapiyor-1016-2022-03-30.html">Survivor'da Nagihan Karadere'nin gözyaşları: Babası bilerek yapıyor!
</a></div>
</li>


<li>
<a href="200-mplik-telefondan-yeni-fotograf-sizdi-0927-2022-03-30.html"><img src="images/2022_03_30/200-mplik-telefondan-yeni-fotograf-sizdi-0927-2022-03-30_m.jpg" alt=""></a>
<div class="news"><a href="200-mplik-telefondan-yeni-fotograf-sizdi-0927-2022-03-30.html">200 MP'lik telefondan yeni fotoğraf sızdı
</a></div>
</li>


<li>
<a href="blockchain-sirketi-ronin-bridge-hacklendi-625-milyon-dolarlik-kripto-para-soygunu-0922-2022-03-30.html"><img src="images/2022_03_30/blockchain-sirketi-ronin-bridge-hacklendi-625-milyon-dolarlik-kripto-para-soygunu-0922-2022-03-30_m.jpg" alt=""></a>
<div class="news"><a href="blockchain-sirketi-ronin-bridge-hacklendi-625-milyon-dolarlik-kripto-para-soygunu-0922-2022-03-30.html">Blockchain şirketi Ronin Bridge hacklendi! 625 milyon dolarlık kripto para soygunu
</a></div>
</li>


<li>
<a href="abdde-will-smith-tartismalari-suruyor-cezalandirilsin-0920-2022-03-30.html"><img src="images/2022_03_30/abdde-will-smith-tartismalari-suruyor-cezalandirilsin-0920-2022-03-30_m.jpg" alt=""></a>
<div class="news"><a href="abdde-will-smith-tartismalari-suruyor-cezalandirilsin-0920-2022-03-30.html">ABD'de Will Smith tartışmaları sürüyor: Cezalandırılsın
</a></div>
</li>


<li>
<a href="kim-milyoner-olmak-istere-damga-vuran-soru-kenan-imirzalioglu-saskina-dondu-1227-2022-03-29.html"><img src="images/2022_03_29/kim-milyoner-olmak-istere-damga-vuran-soru-kenan-imirzalioglu-saskina-dondu-1227-2022-03-29_m.jpg" alt=""></a>
<div class="news"><a href="kim-milyoner-olmak-istere-damga-vuran-soru-kenan-imirzalioglu-saskina-dondu-1227-2022-03-29.html">‘Kim Milyoner Olmak İster’e damga vuran soru! Kenan İmirzalıoğlu şaşkına döndü
</a></div>
</li>


<li>
<a href="duayen-sunucu-huseyin-kanatli-londrada-duzenlenen-gecede-anildi-1044-2022-03-29.html"><img src="images/2022_03_29/duayen-sunucu-huseyin-kanatli-londrada-duzenlenen-gecede-anildi-1044-2022-03-29_m.jpg" alt=""></a>
<div class="news"><a href="duayen-sunucu-huseyin-kanatli-londrada-duzenlenen-gecede-anildi-1044-2022-03-29.html">Duayen sunucu Hüseyin Kanatlı, Londra’da düzenlenen gecede anıldı
</a></div>
</li>


<li>
<a href="lim-ve-lima-tanitiliyor-1015-2022-03-29.html"><img src="images/2022_03_29/lim-ve-lima-tanitiliyor-1015-2022-03-29_m.jpg" alt=""></a>
<div class="news"><a href="lim-ve-lima-tanitiliyor-1015-2022-03-29.html">Lim ve Lima Tanıtılıyor</a></div>
</li>


<li>
<a href="irem-derici-ayriligin-ardindan-ilk-kez-konustu-35inde-bir-ergenim-1012-2022-03-29.html"><img src="images/2022_03_29/irem-derici-ayriligin-ardindan-ilk-kez-konustu-35inde-bir-ergenim-1012-2022-03-29_m.jpg" alt=""></a>
<div class="news"><a href="irem-derici-ayriligin-ardindan-ilk-kez-konustu-35inde-bir-ergenim-1012-2022-03-29.html">İrem Derici ayrılığın ardından ilk kez konuştu: 35‘inde bir ergenim
</a></div>
 </li>


<li>
<a href="aydemir-akbastan-meslektaslarini-kizdiracak-sozler-1006-2022-03-29.html"><img src="images/2022_03_29/aydemir-akbastan-meslektaslarini-kizdiracak-sozler-1006-2022-03-29_m.jpg" alt=""></a>
<div class="news"><a href="aydemir-akbastan-meslektaslarini-kizdiracak-sozler-1006-2022-03-29.html">Aydemir Akbaş'tan meslektaşlarını kızdıracak sözler!
</a></div>
</li>


<li>
<a href="apple-uretimi-azaltiyor--0957-2022-03-29.html"><img src="images/2022_03_29/apple-uretimi-azaltiyor--0957-2022-03-29_m.jpg" alt=""></a>
<div class="news"><a href="apple-uretimi-azaltiyor--0957-2022-03-29.html">Apple üretimi azaltıyor </a></div>
</li>


<li>
<a href="genclerde-sosyal-medya-kullanimi-yasam-memnuniyetini-etkiliyor-0935-2022-03-29.html"><img src="images/2022_03_29/genclerde-sosyal-medya-kullanimi-yasam-memnuniyetini-etkiliyor-0935-2022-03-29_m.jpg" alt=""></a>
<div class="news"><a href="genclerde-sosyal-medya-kullanimi-yasam-memnuniyetini-etkiliyor-0935-2022-03-29.html">Gençlerde sosyal medya kullanımı yaşam memnuniyetini etkiliyor</a></div>
</li>


<li>
<a href="will-smithten-tokat-ozru-0916-2022-03-29.html"><img src="images/2022_03_29/will-smithten-tokat-ozru-0916-2022-03-29_m.jpg" alt=""></a>
<div class="news"><a href="will-smithten-tokat-ozru-0916-2022-03-29.html">Will Smith'ten 'tokat' özrü
</a></div>
</li>


<li>
<a href="whatsapptan-yeni-adim-0906-2022-03-29.html"><img src="images/2022_03_29/whatsapptan-yeni-adim-0906-2022-03-29_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-yeni-adim-0906-2022-03-29.html">Whatsapp'tan Yeni Adım</a></div>
</li>


<li>
<a href="czn-burak-unlu-futbolcu-cristiano-ronaldo-ile-ortak-oldu-1637-2022-03-28.html"><img src="images/2022_03_28/czn-burak-unlu-futbolcu-cristiano-ronaldo-ile-ortak-oldu-1637-2022-03-28_m.jpg" alt=""></a>
<div class="news"><a href="czn-burak-unlu-futbolcu-cristiano-ronaldo-ile-ortak-oldu-1637-2022-03-28.html">CZN Burak ünlü futbolcu Cristiano Ronaldo ile ortak oldu</a></div>
</li>


<li>
<a href="guzellik-trendi-kristal-goz-makyaji-1634-2022-03-28.html"><img src="images/2022_03_28/guzellik-trendi-kristal-goz-makyaji-1634-2022-03-28_m.jpg" alt=""></a>
<div class="news"><a href="guzellik-trendi-kristal-goz-makyaji-1634-2022-03-28.html">Güzellik trendi: Kristal göz makyajı
</a></div>
</li>


<li>
<a href="elon-musk-kendi-twitterini-kuracak-1632-2022-03-28.html"><img src="images/2022_03_28/elon-musk-kendi-twitterini-kuracak-1632-2022-03-28_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-kendi-twitterini-kuracak-1632-2022-03-28.html">Elon Musk kendi Twitter’ını kuracak
</a></div>
</li>


<li>
<a href="ebru-salli-soylentilere-son-noktayi-koydu-1219-2022-03-28.html"><img src="images/2022_03_28/ebru-salli-soylentilere-son-noktayi-koydu-1219-2022-03-28_m.jpg" alt=""></a>
<div class="news"><a href="ebru-salli-soylentilere-son-noktayi-koydu-1219-2022-03-28.html">Ebru Şallı söylentilere son noktayı koydu
</a></div>
</li>


<li>
<a href="kralice-elizabeth-kendi-deterjan-markasini-cikardi-1129-2022-03-28.html"><img src="images/2022_03_28/kralice-elizabeth-kendi-deterjan-markasini-cikardi-1129-2022-03-28_m.jpg" alt=""></a>
<div class="news"><a href="kralice-elizabeth-kendi-deterjan-markasini-cikardi-1129-2022-03-28.html">Kraliçe Elizabeth kendi deterjan markasını çıkardı
</a></div>
</li>
 

<li>
<a href="yildiz-tilbeye-ceza-talebi-1112-2022-03-28.html"><img src="images/2022_03_28/yildiz-tilbeye-ceza-talebi-1112-2022-03-28_m.jpg" alt=""></a>
<div class="news"><a href="yildiz-tilbeye-ceza-talebi-1112-2022-03-28.html">Yıldız Tilbe’ye ceza talebi
</a></div>
</li>


<li>
<a href="will-smith-oscar-toreninde-komedyen-chris-rocka-tokat-atti-1046-2022-03-28.html"><img src="images/2022_03_28/will-smith-oscar-toreninde-komedyen-chris-rocka-tokat-atti-1046-2022-03-28_m.jpg" alt=""></a>
<div class="news"><a href="will-smith-oscar-toreninde-komedyen-chris-rocka-tokat-atti-1046-2022-03-28.html">Will Smith, Oscar töreninde komedyen Chris Rock'a tokat attı</a></div>
</li>


<li>
<a href="arastirma-spinosaurus-dinozoru-su-altinda-avlanabilecek-kemik-yogunluguna-sahip-1029-2022-03-28.html"><img src="images/2022_03_28/arastirma-spinosaurus-dinozoru-su-altinda-avlanabilecek-kemik-yogunluguna-sahip-1029-2022-03-28_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-spinosaurus-dinozoru-su-altinda-avlanabilecek-kemik-yogunluguna-sahip-1029-2022-03-28.html">Araştırma: Spinosaurus dinozoru su altında avlanabilecek kemik yoğunluğuna sahip</a></div>
</li>


<li>
<a href="apollo-17nin-50-yil-once-aydan-topladigi-numune-acildi-0924-2022-03-28.html"><img src="images/2022_03_28/apollo-17nin-50-yil-once-aydan-topladigi-numune-acildi-0924-2022-03-28_m.jpg" alt=""></a>
<div class="news"><a href="apollo-17nin-50-yil-once-aydan-topladigi-numune-acildi-0924-2022-03-28.html">Apollo 17’nin 50 yıl önce Ay’dan topladığı numune açıldı
</a></div>
</li>


<li>
<a href="elon-musktan-sosyal-medya-hamlesi-1719-2022-03-27.html"><img src="images/2022_03_27/elon-musktan-sosyal-medya-hamlesi-1719-2022-03-27_m.jpg" alt=""></a>
<div class="news"><a href="elon-musktan-sosyal-medya-hamlesi-1719-2022-03-27.html">Elon Musk'tan sosyal medya hamlesi
</a></div>
</li>


<li>
<a href="evde-para-kazanabileceginiz-10-fikir-0958-2022-03-27.html"><img src="images/2022_03_27/evde-para-kazanabileceginiz-10-fikir-0958-2022-03-27_m.jpg" alt=""></a>
<div class="news"><a href="evde-para-kazanabileceginiz-10-fikir-0958-2022-03-27.html">Evde para kazanabileceğiniz 10 fikir</a></div>
</li>


<li>
<a href="unlu-sunucunun-yuzundeki-degisim-dikkatlerden-kacmadi-1459-2022-03-26.html"><img src="images/2022_03_26/unlu-sunucunun-yuzundeki-degisim-dikkatlerden-kacmadi-1459-2022-03-26_m.jpg" alt=""></a>
<div class="news"><a href="unlu-sunucunun-yuzundeki-degisim-dikkatlerden-kacmadi-1459-2022-03-26.html">Ünlü sunucunun yüzündeki değişim dikkatlerden kaçmadı!
</a></div>
</li>


<li>
<a href="dogum-icin-gun-sayan-seray-severin-baba-ozlemi-cok-aci-cekiyorum-1400-2022-03-26.html"><img src="images/2022_03_26/dogum-icin-gun-sayan-seray-severin-baba-ozlemi-cok-aci-cekiyorum-1400-2022-03-26_m.jpg" alt=""></a>
<div class="news"><a href="dogum-icin-gun-sayan-seray-severin-baba-ozlemi-cok-aci-cekiyorum-1400-2022-03-26.html">Doğum için gün sayan Seray Sever'in baba özlemi: Çok acı çekiyorum
</a></div>
</li>


<li>
<a href="16-yasindaki-otizmli-hacker-lideri-iddiasi-1351-2022-03-26.html"><img src="images/2022_03_26/16-yasindaki-otizmli-hacker-lideri-iddiasi-1351-2022-03-26_m.jpg" alt=""></a>
<div class="news"><a href="16-yasindaki-otizmli-hacker-lideri-iddiasi-1351-2022-03-26.html">16 yaşındaki otizmli hacker lideri iddiası</a></div>
</li>


<li>
<a href="unlu-davulcu-yasamini-yitirdi-1309-2022-03-26.html"><img src="images/2022_03_26/unlu-davulcu-yasamini-yitirdi-1309-2022-03-26_m.jpg" alt=""></a>
<div class="news"><a href="unlu-davulcu-yasamini-yitirdi-1309-2022-03-26.html">Ünlü davulcu yaşamını yitirdi
</a></div>
</li>


<li>
<a href="ab-buyuk-sirketlerin-ipini-sikiyor-1255-2022-03-26.html"><img src="images/2022_03_26/ab-buyuk-sirketlerin-ipini-sikiyor-1255-2022-03-26_m.jpg" alt=""></a>
<div class="news"><a href="ab-buyuk-sirketlerin-ipini-sikiyor-1255-2022-03-26.html">AB büyük şirketlerin ipini sıkıyor</a></div>
</li>


<li>
<a href="britney-spears-cirkin-sinirli-ve-kotu-hissettim-1249-2022-03-26.html"><img src="images/2022_03_26/britney-spears-cirkin-sinirli-ve-kotu-hissettim-1249-2022-03-26_m.jpg" alt=""></a>
<div class="news"><a href="britney-spears-cirkin-sinirli-ve-kotu-hissettim-1249-2022-03-26.html">Britney Spears: Çirkin, sinirli ve kötü hissettim
</a></div>
</li>


<li>
<a href="giflerin-yaraticisi-oldu-1155-2022-03-26.html"><img src="images/2022_03_26/giflerin-yaraticisi-oldu-1155-2022-03-26_m.jpg" alt=""></a>
<div class="news"><a href="giflerin-yaraticisi-oldu-1155-2022-03-26.html">
GIF'lerin yaratıcısı öldü
</a></div>
</li>


<li>
<a href="daude-emu-sound-set-rap-festivali-gerceklestirilecek-1013-2022-03-26.html"><img src="images/2022_03_26/daude-emu-sound-set-rap-festivali-gerceklestirilecek-1013-2022-03-26_m.jpg" alt=""></a>
<div class="news"><a href="daude-emu-sound-set-rap-festivali-gerceklestirilecek-1013-2022-03-26.html">
DAÜ’de “Emu Sound Set” Rap Festivali Gerçekleştirilecek
</a></div>
</li>


<li>
<a href="gunesin-yuksek-cozunurluklu-fotografi-cekildi-1006-2022-03-26.html"><img src="images/2022_03_26/gunesin-yuksek-cozunurluklu-fotografi-cekildi-1006-2022-03-26_m.jpg" alt=""></a>
<div class="news"><a href="gunesin-yuksek-cozunurluklu-fotografi-cekildi-1006-2022-03-26.html">Güneş’in yüksek çözünürlüklü fotoğrafı çekildi</a></div>
</li>


<li>
<a href="aleyna-tilkinin-galaya-gidisi-olay-oldu-0922-2022-03-26.html"><img src="images/2022_03_26/aleyna-tilkinin-galaya-gidisi-olay-oldu-0922-2022-03-26_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilkinin-galaya-gidisi-olay-oldu-0922-2022-03-26.html">Aleyna Tilki'nin galaya gidişi olay oldu
</a></div>
</li>


<li>
<a href="survivorda-diskalifiye-soku-0920-2022-03-26.html"><img src="images/2022_03_26/survivorda-diskalifiye-soku-0920-2022-03-26_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-diskalifiye-soku-0920-2022-03-26.html">Survivor'da diskalifiye şoku!
</a></div>
</li>


<li>
<a href="gulsen-hakkinda-konusurlarsa-hapis-yatacaklar-1324-2022-03-25.html"><img src="images/2022_03_25/gulsen-hakkinda-konusurlarsa-hapis-yatacaklar-1324-2022-03-25_m.jpg" alt=""></a>
<div class="news"><a href="gulsen-hakkinda-konusurlarsa-hapis-yatacaklar-1324-2022-03-25.html">Gülşen hakkında konuşurlarsa hapis yatacaklar!
</a></div>
</li>


<li>
<a href="4-adimda-nasil-para-biriktirilir-1254-2022-03-25.html"><img src="images/2022_03_25/4-adimda-nasil-para-biriktirilir-1254-2022-03-25_m.jpg" alt=""></a>
<div class="news"><a href="4-adimda-nasil-para-biriktirilir-1254-2022-03-25.html">4 adımda nasıl para biriktirilir?
</a></div>
</li>


<li>
<a href="spacex-yeni-uzay-aracina-ozgurluk-adini-verdi-1252-2022-03-25.html"><img src="images/2022_03_25/spacex-yeni-uzay-aracina-ozgurluk-adini-verdi-1252-2022-03-25_m.jpg" alt=""></a>
<div class="news"><a href="spacex-yeni-uzay-aracina-ozgurluk-adini-verdi-1252-2022-03-25.html">SpaceX, yeni uzay aracına `özgürlük` adını verdi
</a></div>
</li>


<li>
<a href="ucak-yolculuklarini-keyifli-gecirmenizi-saglayacak-5-tavsiye-1251-2022-03-25.html"><img src="images/2022_03_25/ucak-yolculuklarini-keyifli-gecirmenizi-saglayacak-5-tavsiye-1251-2022-03-25_m.jpg" alt=""></a>
<div class="news"><a href="ucak-yolculuklarini-keyifli-gecirmenizi-saglayacak-5-tavsiye-1251-2022-03-25.html">Uçak yolculuklarını keyifli geçirmenizi sağlayacak 5 tavsiye
</a></div>
</li>


<li>
<a href="makyaj-fircasi-en-iyi-nasil-temizlenir-1250-2022-03-25.html"><img src="images/2022_03_25/makyaj-fircasi-en-iyi-nasil-temizlenir-1250-2022-03-25_m.jpg" alt=""></a>
<div class="news"><a href="makyaj-fircasi-en-iyi-nasil-temizlenir-1250-2022-03-25.html">Makyaj fırçası en iyi nasıl temizlenir?
</a></div>
</li>


<li>
<a href="is-gorusmesinde-hangi-renkleri-tercih-etmelisiniz-0847-2022-03-25.html"><img src="images/2022_03_25/is-gorusmesinde-hangi-renkleri-tercih-etmelisiniz-0847-2022-03-25_m.jpg" alt=""></a>
<div class="news"><a href="is-gorusmesinde-hangi-renkleri-tercih-etmelisiniz-0847-2022-03-25.html">İş görüşmesinde hangi renkleri tercih etmelisiniz?
</a></div>
</li>


<li>
<a href="instagrama-urun-etiketleme-ozelligi-geliyor-2110-2022-03-24.html"><img src="images/2022_03_24/instagrama-urun-etiketleme-ozelligi-geliyor-2110-2022-03-24_m.jpg" alt=""></a>
<div class="news"><a href="instagrama-urun-etiketleme-ozelligi-geliyor-2110-2022-03-24.html">Instagram'a 'ürün etiketleme' özelliği geliyor
</a></div>
</li>


<li>
<a href="aksam-yemegi-icin-dogru-ve-saglikli-saat-araligi-nedir-1933-2022-03-24.html"><img src="images/2022_03_24/aksam-yemegi-icin-dogru-ve-saglikli-saat-araligi-nedir-1933-2022-03-24_m.jpg" alt=""></a>
<div class="news"><a href="aksam-yemegi-icin-dogru-ve-saglikli-saat-araligi-nedir-1933-2022-03-24.html">Akşam yemeği için doğru ve sağlıklı saat aralığı nedir?</a></div>
</li>


<li>
<a href="selcuk-uraldan-carpici-aciklamalar-kezzap-atilmasa-bergen-olmazdi-1439-2022-03-24.html"><img src="images/2022_03_24/selcuk-uraldan-carpici-aciklamalar-kezzap-atilmasa-bergen-olmazdi-1439-2022-03-24_m.jpg" alt=""></a>
<div class="news"><a href="selcuk-uraldan-carpici-aciklamalar-kezzap-atilmasa-bergen-olmazdi-1439-2022-03-24.html">Selçuk Ural'dan çarpıcı açıklamalar: Kezzap atılmasa Bergen olmazdı!
</a></div>
</li>


<li>
<a href="julian-assange-hapishanede-gerceklesen-torenle-evlendi-1423-2022-03-24.html"><img src="images/2022_03_24/julian-assange-hapishanede-gerceklesen-torenle-evlendi-1423-2022-03-24_m.jpg" alt=""></a>
<div class="news"><a href="julian-assange-hapishanede-gerceklesen-torenle-evlendi-1423-2022-03-24.html">Julian Assange, hapishanede gerçekleşen törenle evlendi
</a></div>
</li>


<li>
<a href="survivorda-bir-veda-daha-1247-2022-03-24.html"><img src="images/2022_03_24/survivorda-bir-veda-daha-1247-2022-03-24_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-bir-veda-daha-1247-2022-03-24.html">Survivor'da bir veda daha</a></div>
</li>


<li>
<a href="nasadan-aya-insanli-ucus-icin-yeni-plan-1230-2022-03-24.html"><img src="images/2022_03_24/nasadan-aya-insanli-ucus-icin-yeni-plan-1230-2022-03-24_m.jpg" alt=""></a>
<div class="news"><a href="nasadan-aya-insanli-ucus-icin-yeni-plan-1230-2022-03-24.html">NASA'dan Ay'a insanlı uçuş için yeni plan
</a></div>
</li>


<li>
<a href="ilginc-arastirma-erkekler-daha-mi-zeki-yoksa-oyle-mi-saniyorlar-1226-2022-03-24.html"><img src="images/2022_03_24/ilginc-arastirma-erkekler-daha-mi-zeki-yoksa-oyle-mi-saniyorlar-1226-2022-03-24_m.jpg" alt=""></a>
<div class="news"><a href="ilginc-arastirma-erkekler-daha-mi-zeki-yoksa-oyle-mi-saniyorlar-1226-2022-03-24.html">İlginç araştırma: Erkekler daha mı zeki, yoksa öyle mi sanıyorlar?</a></div>
</li>


<li>
<a href="googledan-tum-sektoru-etkileyecek-hamle-1124-2022-03-24.html"><img src="images/2022_03_24/googledan-tum-sektoru-etkileyecek-hamle-1124-2022-03-24_m.jpg" alt=""></a>
<div class="news"><a href="googledan-tum-sektoru-etkileyecek-hamle-1124-2022-03-24.html">Google’dan tüm sektörü etkileyecek hamle
</a></div>
</li>


<li>
<a href="hazar-erguclu-misir-tatilinde-1116-2022-03-24.html"><img src="images/2022_03_24/hazar-erguclu-misir-tatilinde-1116-2022-03-24_m.jpg" alt=""></a>
<div class="news"><a href="hazar-erguclu-misir-tatilinde-1116-2022-03-24.html">Hazar Ergüçlü Mısır tatilinde
</a></div>
</li>


<li>
<a href="rusya-google-haberlere-erisimi-engelledi-0926-2022-03-24.html"><img src="images/2022_03_24/rusya-google-haberlere-erisimi-engelledi-0926-2022-03-24_m.jpg" alt=""></a>
<div class="news"><a href="rusya-google-haberlere-erisimi-engelledi-0926-2022-03-24.html">Rusya, Google Haberler'e erişimi engelledi
</a></div>
</li>


<li>
<a href="erdal-besikcioglu-bergenin-cok-izlenmesi-bizi-de-sasirtti-0915-2022-03-24.html"><img src="images/2022_03_24/erdal-besikcioglu-bergenin-cok-izlenmesi-bizi-de-sasirtti-0915-2022-03-24_m.jpg" alt=""></a>
<div class="news"><a href="erdal-besikcioglu-bergenin-cok-izlenmesi-bizi-de-sasirtti-0915-2022-03-24.html">Erdal Beşikçioğlu: Bergen'in çok izlenmesi bizi de şaşırttı
</a></div>
</li>


<li>
<a href="survivor-ada-konseyinde-ortalik-karisti-biz-kimi-elemeye-calisiyoruz-0904-2022-03-24.html"><img src="images/2022_03_24/survivor-ada-konseyinde-ortalik-karisti-biz-kimi-elemeye-calisiyoruz-0904-2022-03-24_m.jpg" alt=""></a>
<div class="news"><a href="survivor-ada-konseyinde-ortalik-karisti-biz-kimi-elemeye-calisiyoruz-0904-2022-03-24.html">Survivor ada konseyinde ortalık karıştı! 'Biz kimi elemeye çalışıyoruz'
</a></div>
</li>


<li>
<a href="mars-yolcusu-starshipin-uzaya-firlatilacagi-tarih-belli-oldu-0855-2022-03-24.html"><img src="images/2022_03_24/mars-yolcusu-starshipin-uzaya-firlatilacagi-tarih-belli-oldu-0855-2022-03-24_m.jpg" alt=""></a>
<div class="news"><a href="mars-yolcusu-starshipin-uzaya-firlatilacagi-tarih-belli-oldu-0855-2022-03-24.html">Mars yolcusu Starship'in uzaya fırlatılacağı tarih belli oldu
</a></div>
</li>


<li>
<a href="instagram-ve-facebooka-erisim-sorunu-2219-2022-03-23.html"><img src="images/2022_03_23/instagram-ve-facebooka-erisim-sorunu-2219-2022-03-23_m.jpg" alt=""></a>
<div class="news"><a href="instagram-ve-facebooka-erisim-sorunu-2219-2022-03-23.html">Instagram ve Facebook’a erişim sorunu
</a></div>
</li>


<li>
<a href="elon-musk-teslanin-almanya-fabrikasini-acti-1617-2022-03-23.html"><img src="images/2022_03_23/elon-musk-teslanin-almanya-fabrikasini-acti-1617-2022-03-23_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-teslanin-almanya-fabrikasini-acti-1617-2022-03-23.html">Elon Musk, Tesla'nın Almanya fabrikasını açtı</a></div>
</li>


<li>
<a href="iki-yeni-kurbaga-turu-kesfedildi-1320-2022-03-23.html"><img src="images/2022_03_23/iki-yeni-kurbaga-turu-kesfedildi-1320-2022-03-23_m.jpg" alt=""></a>
<div class="news"><a href="iki-yeni-kurbaga-turu-kesfedildi-1320-2022-03-23.html">İki yeni kurbağa türü keşfedildi</a></div>
</li>


<li>
<a href="en-sikici-ve-en-eglenceli-meslekler-belli-oldu-1023-2022-03-23.html"><img src="images/2022_03_23/en-sikici-ve-en-eglenceli-meslekler-belli-oldu-1023-2022-03-23_m.jpg" alt=""></a>
<div class="news"><a href="en-sikici-ve-en-eglenceli-meslekler-belli-oldu-1023-2022-03-23.html">En sıkıcı ve en eğlenceli meslekler belli oldu</a></div>
</li>


<li>
<a href="dunyanin-en-uzun-arabasi-rekor-tazeledi-0927-2022-03-23.html"><img src="images/2022_03_23/dunyanin-en-uzun-arabasi-rekor-tazeledi-0927-2022-03-23_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-uzun-arabasi-rekor-tazeledi-0927-2022-03-23.html">Dünyanın en uzun arabası rekor tazeledi
</a></div>
</li>


<li>
<a href="cicis-kardeslerin-esrasi-cocuga-cinsel-istismar-sucundan-gozaltina-alindi-1811-2022-03-22.html"><img src="images/2022_03_22/cicis-kardeslerin-esrasi-cocuga-cinsel-istismar-sucundan-gozaltina-alindi-1811-2022-03-22_m.jpg" alt=""></a>
<div class="news"><a href="cicis-kardeslerin-esrasi-cocuga-cinsel-istismar-sucundan-gozaltina-alindi-1811-2022-03-22.html">'Ciciş kardeşler'in Esra'sı 'çocuğa cinsel istismar' suçundan gözaltına alındı!</a></div>
</li>


<li>
<a href="nasa-gunes-sistemi-disinda-5-bin-gezegen-kesfedildi-1810-2022-03-22.html"><img src="images/2022_03_22/nasa-gunes-sistemi-disinda-5-bin-gezegen-kesfedildi-1810-2022-03-22_m.jpg" alt=""></a>
<div class="news"><a href="nasa-gunes-sistemi-disinda-5-bin-gezegen-kesfedildi-1810-2022-03-22.html">NASA: Güneş Sistemi dışında 5 bin gezegen keşfedildi</a></div>
</li>


<li>
<a href="sizi-zengin-olmaktan-alikoyan-seyler-neler-1809-2022-03-22.html"><img src="images/2022_03_22/sizi-zengin-olmaktan-alikoyan-seyler-neler-1809-2022-03-22_m.jpg" alt=""></a>
<div class="news"><a href="sizi-zengin-olmaktan-alikoyan-seyler-neler-1809-2022-03-22.html">Sizi zengin olmaktan alıkoyan şeyler neler?
</a></div>
</li>


<li>
<a href="30-yas-kucuk-sevgilisinden-ayrildi-1434-2022-03-22.html"><img src="images/2022_03_22/30-yas-kucuk-sevgilisinden-ayrildi-1434-2022-03-22_m.jpg" alt=""></a>
<div class="news"><a href="30-yas-kucuk-sevgilisinden-ayrildi-1434-2022-03-22.html">30 yaş küçük sevgilisinden ayrıldı!
</a></div>
</li>


<li>
<a href="brad-pittli-bullet-trainin-vizyon-tarihi-ertelendi-1101-2022-03-22.html"><img src="images/2022_03_22/brad-pittli-bullet-trainin-vizyon-tarihi-ertelendi-1101-2022-03-22_m.jpg" alt=""></a>
<div class="news"><a href="brad-pittli-bullet-trainin-vizyon-tarihi-ertelendi-1101-2022-03-22.html">Brad Pitt'li 'Bullet Train'in vizyon tarihi ertelendi</a></div>
</li>


<li>
<a href="ozgunden-dunya-down-sendromu-gununde-anlamli-bagis-1024-2022-03-22.html"><img src="images/2022_03_22/ozgunden-dunya-down-sendromu-gununde-anlamli-bagis-1024-2022-03-22_m.jpg" alt=""></a>
<div class="news"><a href="ozgunden-dunya-down-sendromu-gununde-anlamli-bagis-1024-2022-03-22.html">Özgün'den Dünya Down Sendromu Günü’nde anlamlı bağış!
</a></div>
</li>


<li>
 <a href="algi-eke-param-bitince-sete-donerim-1011-2022-03-22.html"><img src="images/2022_03_22/algi-eke-param-bitince-sete-donerim-1011-2022-03-22_m.jpg" alt=""></a>
<div class="news"><a href="algi-eke-param-bitince-sete-donerim-1011-2022-03-22.html">Algı Eke: Param bitince sete dönerim
</a></div>
</li>


<li>
<a href="mertin-gidisi-sudeyi-yikti-seni-boyle-gormek-cok-uzucu...-0959-2022-03-22.html"><img src="images/2022_03_22/mertin-gidisi-sudeyi-yikti-seni-boyle-gormek-cok-uzucu...-0959-2022-03-22_m.jpg" alt=""></a>
<div class="news"><a href="mertin-gidisi-sudeyi-yikti-seni-boyle-gormek-cok-uzucu...-0959-2022-03-22.html">Mert'in gidişi Sude'yi yıktı! Seni böyle görmek çok üzücü...</a></div>
</li>


<li>
<a href="akilli-degil-ama-zeki-mi-aptal-telefonlarin-donusu-0937-2022-03-22.html"><img src="images/2022_03_22/akilli-degil-ama-zeki-mi-aptal-telefonlarin-donusu-0937-2022-03-22_m.jpg" alt=""></a>
<div class="news"><a href="akilli-degil-ama-zeki-mi-aptal-telefonlarin-donusu-0937-2022-03-22.html">Akıllı değil ama zeki mi? ‘Aptal’ telefonların dönüşü</a></div>
</li>


<li>
<a href="rusyada-facebook-ve-instagramin-faaliyetleri-yasaklandi-0934-2022-03-22.html"><img src="images/2022_03_22/rusyada-facebook-ve-instagramin-faaliyetleri-yasaklandi-0934-2022-03-22_m.jpg" alt=""></a>
<div class="news"><a href="rusyada-facebook-ve-instagramin-faaliyetleri-yasaklandi-0934-2022-03-22.html">Rusya’da Facebook ve Instagram’ın faaliyetleri yasaklandı
</a></div>
</li>


<li>
<a href="recep-ivedik-7-icin-hazirliklara-basladi-0921-2022-03-22.html"><img src="images/2022_03_22/recep-ivedik-7-icin-hazirliklara-basladi-0921-2022-03-22_m.jpg" alt=""></a>
<div class="news"><a href="recep-ivedik-7-icin-hazirliklara-basladi-0921-2022-03-22.html">Recep İvedik 7 için hazırlıklara başladı</a></div>
</li>


<li>
<a href="daha-yumusak-bir-et-icin-bunlari-yapin-1756-2022-03-21.html"><img src="images/2022_03_21/daha-yumusak-bir-et-icin-bunlari-yapin-1756-2022-03-21_m.jpg" alt=""></a>
<div class="news"><a href="daha-yumusak-bir-et-icin-bunlari-yapin-1756-2022-03-21.html">Daha yumuşak bir et için bunları yapın</a></div>
</li>


<li>
<a href="saglik-icin-renkli-tabaklar-1755-2022-03-21.html"><img src="images/2022_03_21/saglik-icin-renkli-tabaklar-1755-2022-03-21_m.jpg" alt=""></a>
<div class="news"><a href="saglik-icin-renkli-tabaklar-1755-2022-03-21.html">Sağlık için renkli tabaklar
</a></div>
</li>


<li>
<a href="uyku-hastaliklari-basarinin-onundeki-en-buyuk-engel-1754-2022-03-21.html"><img src="images/2022_03_21/uyku-hastaliklari-basarinin-onundeki-en-buyuk-engel-1754-2022-03-21_m.jpg" alt=""></a>
<div class="news"><a href="uyku-hastaliklari-basarinin-onundeki-en-buyuk-engel-1754-2022-03-21.html">Uyku hastalıkları başarının önündeki en büyük engel!</a></div>
</li>


<li>
<a href="blanching-pisirme-yontemi-nedir-1754-2022-03-21.html"><img src="images/2022_03_21/blanching-pisirme-yontemi-nedir-1754-2022-03-21_m.jpg" alt=""></a>
<div class="news"><a href="blanching-pisirme-yontemi-nedir-1754-2022-03-21.html">Blanching pişirme yöntemi nedir?
</a></div>
</li>


<li>
<a href="gulseren-budayicioglu-hayallerim-gercek-oldu-1129-2022-03-21.html"><img src="images/2022_03_21/gulseren-budayicioglu-hayallerim-gercek-oldu-1129-2022-03-21_m.jpg" alt=""></a>
<div class="news"><a href="gulseren-budayicioglu-hayallerim-gercek-oldu-1129-2022-03-21.html">Gülseren Budayıcıoğlu: ‘Hayallerim gerçek oldu’
</a></div>
</li>


<li>
<a href="kerem-bursin-antonio-banderasi-sevindirdi-1057-2022-03-21.html"><img src="images/2022_03_21/kerem-bursin-antonio-banderasi-sevindirdi-1057-2022-03-21_m.jpg" alt=""></a>
<div class="news"><a href="kerem-bursin-antonio-banderasi-sevindirdi-1057-2022-03-21.html">Kerem Bürsin, Antonio Banderas’ı sevindirdi
</a></div>
</li>


<li>
<a href="berfu-yenenlerden-demet-akalina-agir-gonderme-1052-2022-03-21.html"><img src="images/2022_03_21/berfu-yenenlerden-demet-akalina-agir-gonderme-1052-2022-03-21_m.jpg" alt=""></a>
<div class="news"><a href="berfu-yenenlerden-demet-akalina-agir-gonderme-1052-2022-03-21.html">Berfu Yenenler'den Demet Akalın'a ağır gönderme!
</a></div>
</li>


<li>
<a href="arastirma-geri-donusturulmus-siseler-de-kimyasal-yayiyor-0935-2022-03-21.html"><img src="images/2022_03_21/arastirma-geri-donusturulmus-siseler-de-kimyasal-yayiyor-0935-2022-03-21_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-geri-donusturulmus-siseler-de-kimyasal-yayiyor-0935-2022-03-21.html">Araştırma: Geri dönüştürülmüş şişeler de kimyasal yayıyor</a></div>
</li>


<li>
<a href="semiha-yankiya-kasten-basit-yaralamadan-ceza-0922-2022-03-21.html"><img src="images/2022_03_21/semiha-yankiya-kasten-basit-yaralamadan-ceza-0922-2022-03-21_m.jpg" alt=""></a>
<div class="news"><a href="semiha-yankiya-kasten-basit-yaralamadan-ceza-0922-2022-03-21.html">Semiha Yankı'ya 'kasten basit yaralama'dan ceza
</a></div>
</li>


<li>
<a href="hulya-avsar-manukyani-oynamak-isterdim-0909-2022-03-21.html"><img src="images/2022_03_21/hulya-avsar-manukyani-oynamak-isterdim-0909-2022-03-21_m.jpg" alt=""></a>
<div class="news"><a href="hulya-avsar-manukyani-oynamak-isterdim-0909-2022-03-21.html">Hülya Avşar: Manukyan’ı oynamak isterdim
</a></div>
</li>


<li>
<a href="cenk-eren-hayatinin-sokunu-yasadi-0904-2022-03-21.html"><img src="images/2022_03_21/cenk-eren-hayatinin-sokunu-yasadi-0904-2022-03-21_m.jpg" alt=""></a>
<div class="news"><a href="cenk-eren-hayatinin-sokunu-yasadi-0904-2022-03-21.html">
Cenk Eren hayatının şokunu yaşadı</a></div>
</li>


<li>
<a href="alain-delon-otanaziye-karar-verdim-1418-2022-03-20.html"><img src="images/2022_03_20/alain-delon-otanaziye-karar-verdim-1418-2022-03-20_m.jpg" alt=""></a>
<div class="news"><a href="alain-delon-otanaziye-karar-verdim-1418-2022-03-20.html">Alain Delon: Ötanaziye karar verdim
</a></div>
</li>


<li>
<a href="ahmet-mekin-tek-dilegim-esimden-once-olmekti-1414-2022-03-20.html"><img src="images/2022_03_20/ahmet-mekin-tek-dilegim-esimden-once-olmekti-1414-2022-03-20_m.jpg" alt=""></a>
<div class="news"><a href="ahmet-mekin-tek-dilegim-esimden-once-olmekti-1414-2022-03-20.html">Ahmet Mekin: Tek dileğim eşimden önce ölmekti
</a></div>
</li>


<li>
<a href="ebru-sallidan-bosanma-iddialarina-fotografli-yanit-1411-2022-03-20.html"><img src="images/2022_03_20/ebru-sallidan-bosanma-iddialarina-fotografli-yanit-1411-2022-03-20_m.jpg" alt=""></a>
<div class="news"><a href="ebru-sallidan-bosanma-iddialarina-fotografli-yanit-1411-2022-03-20.html">Ebru Şallı'dan boşanma iddialarına fotoğraflı yanıt!
</a></div>
</li>


<li>
<a href="sacli-kara-delikler-hawkingin-bilgi-paradoksunu-acikliyor-1338-2022-03-20.html"><img src="images/2022_03_20/sacli-kara-delikler-hawkingin-bilgi-paradoksunu-acikliyor-1338-2022-03-20_m.jpg" alt=""></a>
<div class="news"><a href="sacli-kara-delikler-hawkingin-bilgi-paradoksunu-acikliyor-1338-2022-03-20.html">'Saçlı' kara delikler Hawking’in 'bilgi paradoksunu' açıklıyor
</a></div>
</li>


<li>
<a href="yesilcamin-ustasina-veda-1429-2022-03-19.html"><img src="images/2022_03_19/yesilcamin-ustasina-veda-1429-2022-03-19_m.jpg" alt=""></a>
<div class="news"><a href="yesilcamin-ustasina-veda-1429-2022-03-19.html">Yeşilçam'ın ustasına veda</a></div>
</li>


<li>
<a href="google-irkcilikla-suclaniyor-1345-2022-03-19.html"><img src="images/2022_03_19/google-irkcilikla-suclaniyor-1345-2022-03-19_m.jpg" alt=""></a>
<div class="news"><a href="google-irkcilikla-suclaniyor-1345-2022-03-19.html">Google, ırkçılıkla suçlanıyor
</a></div>
</li>


<li>
<a href="unlu-oyuncu-rus-saldirisinda-hayatini-kaybetti-1209-2022-03-19.html"><img src="images/2022_03_19/unlu-oyuncu-rus-saldirisinda-hayatini-kaybetti-1209-2022-03-19_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-rus-saldirisinda-hayatini-kaybetti-1209-2022-03-19.html">Ünlü oyuncu Rus saldırısında hayatını kaybetti</a></div>
</li>


<li>
<a href="ukrayna-icin-30-milyon-dolar-bagis-1200-2022-03-19.html"><img src="images/2022_03_19/ukrayna-icin-30-milyon-dolar-bagis-1200-2022-03-19_m.jpg" alt=""></a>
<div class="news"><a href="ukrayna-icin-30-milyon-dolar-bagis-1200-2022-03-19.html">Ukrayna için 30 milyon dolar bağış</a></div>
</li>


<li>
<a href="daniel-radcliffeden-harry-potter-aciklamasi-1145-2022-03-19.html"><img src="images/2022_03_19/daniel-radcliffeden-harry-potter-aciklamasi-1145-2022-03-19_m.jpg" alt=""></a>
<div class="news"><a href="daniel-radcliffeden-harry-potter-aciklamasi-1145-2022-03-19.html">Daniel Radcliffe'den Harry Potter açıklaması
</a></div>
</li>


<li>
<a href="bosanmanin-detaylari-ortaya-cikti-1141-2022-03-19.html"><img src="images/2022_03_19/bosanmanin-detaylari-ortaya-cikti-1141-2022-03-19_m.jpg" alt=""></a>
<div class="news"><a href="bosanmanin-detaylari-ortaya-cikti-1141-2022-03-19.html">Boşanmanın detayları ortaya çıktı!</a></div>
</li>


<li>
<a href="spacex-uzaya-53-starlink-uydusu-daha-gonderdi-1117-2022-03-19.html"><img src="images/2022_03_19/spacex-uzaya-53-starlink-uydusu-daha-gonderdi-1117-2022-03-19_m.jpg" alt=""></a>
<div class="news"><a href="spacex-uzaya-53-starlink-uydusu-daha-gonderdi-1117-2022-03-19.html">SpaceX, uzaya 53 Starlink uydusu daha gönderdi
</a></div>
</li>


<li>
<a href="erdal-besikcioglu-tazminat-davasini-kazandi-1612-2022-03-18.html"><img src="images/2022_03_18/erdal-besikcioglu-tazminat-davasini-kazandi-1612-2022-03-18_m.jpg" alt=""></a>
<div class="news"><a href="erdal-besikcioglu-tazminat-davasini-kazandi-1612-2022-03-18.html">Erdal Beşikçioğlu tazminat davasını kazandı
</a></div>
</li>


<li>
<a href="rusya-ukrayna-savasi-uzay-calismalarini-da-vurdu-1536-2022-03-18.html"><img src="images/2022_03_18/rusya-ukrayna-savasi-uzay-calismalarini-da-vurdu-1536-2022-03-18_m.jpg" alt=""></a>
<div class="news"><a href="rusya-ukrayna-savasi-uzay-calismalarini-da-vurdu-1536-2022-03-18.html">Rusya-Ukrayna savaşı uzay çalışmalarını da vurdu!
</a></div>
</li>


<li>
<a href="iliskilerde-para-tartismamak-icin-ne-yapmalisiniz-1354-2022-03-18.html"><img src="images/2022_03_18/iliskilerde-para-tartismamak-icin-ne-yapmalisiniz-1354-2022-03-18_m.jpg" alt=""></a>
<div class="news"><a href="iliskilerde-para-tartismamak-icin-ne-yapmalisiniz-1354-2022-03-18.html">İlişkilerde para tartışmamak için ne yapmalısınız?
</a></div>
</li>


<li>
<a href="iste-dunyanin-en-uzun-uyuyan-ulkeleri-1353-2022-03-18.html"><img src="images/2022_03_18/iste-dunyanin-en-uzun-uyuyan-ulkeleri-1353-2022-03-18_m.jpg" alt=""></a>
<div class="news"><a href="iste-dunyanin-en-uzun-uyuyan-ulkeleri-1353-2022-03-18.html">İşte dünyanın en uzun uyuyan ülkeleri!
</a></div>
</li>


<li>
<a href="hedefleriniz-neden-buyuk-olmali-1353-2022-03-18.html"><img src="images/2022_03_18/hedefleriniz-neden-buyuk-olmali-1353-2022-03-18_m.jpg" alt=""></a>
<div class="news"><a href="hedefleriniz-neden-buyuk-olmali-1353-2022-03-18.html">Hedefleriniz neden büyük olmalı?</a></div>
</li>


<li>
<a href="etkili-bir-zaman-yonetimiyle-6-adimda-hedeflerinize-ulasin-1352-2022-03-18.html"><img src="images/2022_03_18/etkili-bir-zaman-yonetimiyle-6-adimda-hedeflerinize-ulasin-1352-2022-03-18_m.jpg" alt=""></a>
<div class="news"><a href="etkili-bir-zaman-yonetimiyle-6-adimda-hedeflerinize-ulasin-1352-2022-03-18.html">Etkili bir zaman yönetimiyle 6 adımda hedeflerinize ulaşın
</a></div>
</li>


<li>
<a href="hamdi-alkan-ile-selen-gorguzel-bosandi-1242-2022-03-18.html"><img src="images/2022_03_18/hamdi-alkan-ile-selen-gorguzel-bosandi-1242-2022-03-18_m.jpg" alt=""></a>
<div class="news"><a href="hamdi-alkan-ile-selen-gorguzel-bosandi-1242-2022-03-18.html">Hamdi Alkan ile Selen Görgüzel boşandı!
</a></div>
</li>


<li>
<a href="seyma-subasi-barisma-olmayacak-1109-2022-03-18.html"><img src="images/2022_03_18/seyma-subasi-barisma-olmayacak-1109-2022-03-18_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-barisma-olmayacak-1109-2022-03-18.html"> Şeyma Subaşı: Barışma olmayacak</a></div>
</li>


<li>
<a href="tesla-calisani-youtubeda-model-3un-videolarini-paylasinca-isinden-oldu-1104-2022-03-18.html"><img src="images/2022_03_18/tesla-calisani-youtubeda-model-3un-videolarini-paylasinca-isinden-oldu-1104-2022-03-18_m.jpg" alt=""></a>
<div class="news"><a href="tesla-calisani-youtubeda-model-3un-videolarini-paylasinca-isinden-oldu-1104-2022-03-18.html">Tesla çalışanı, YouTube’da Model 3’ün videolarını paylaşınca işinden oldu
</a></div>
</li>


<li>
<a href="sette-baslayan-ask-gonlunu-ruya-demirbuluta-kaptirdi-1004-2022-03-18.html"><img src="images/2022_03_18/sette-baslayan-ask-gonlunu-ruya-demirbuluta-kaptirdi-1004-2022-03-18_m.jpg" alt=""></a>
<div class="news"><a href="sette-baslayan-ask-gonlunu-ruya-demirbuluta-kaptirdi-1004-2022-03-18.html">Sette başlayan aşk! Gönlünü Rüya Demirbulut'a kaptırdı</a></div>
</li>


<li>
<a href="seda-sayanin-yedinci-nikhinin-detaylari-belli-oldu-0949-2022-03-18.html"><img src="images/2022_03_18/seda-sayanin-yedinci-nikhinin-detaylari-belli-oldu-0949-2022-03-18_m.jpg" alt=""></a>
<div class="news"><a href="seda-sayanin-yedinci-nikhinin-detaylari-belli-oldu-0949-2022-03-18.html">Seda Sayan'ın yedinci nikâhının detayları belli oldu!
</a></div>
</li>


<li>
<a href="demet-evgar-evlendi-nikah-fotograflari-ortaya-cikti-0917-2022-03-18.html"><img src="images/2022_03_18/demet-evgar-evlendi-nikah-fotograflari-ortaya-cikti-0917-2022-03-18_m.jpg" alt=""></a>
<div class="news"><a href="demet-evgar-evlendi-nikah-fotograflari-ortaya-cikti-0917-2022-03-18.html">Demet Evgar evlendi: Nikah fotoğrafları ortaya çıktı
</a></div>
</li>


<li>
<a href="o-davayi-kazanirsa-tazminatini-bagislayacak-0905-2022-03-18.html"><img src="images/2022_03_18/o-davayi-kazanirsa-tazminatini-bagislayacak-0905-2022-03-18_m.jpg" alt=""></a>
<div class="news"><a href="o-davayi-kazanirsa-tazminatini-bagislayacak-0905-2022-03-18.html">O davayı kazanırsa tazminatını bağışlayacak!</a></div>
</li>


<li>
<a href="neden-minimalist-giyim-tarzini-tercih-etmelisiniz-1651-2022-03-17.html"><img src="images/2022_03_17/neden-minimalist-giyim-tarzini-tercih-etmelisiniz-1651-2022-03-17_m.jpg" alt=""></a>
<div class="news"><a href="neden-minimalist-giyim-tarzini-tercih-etmelisiniz-1651-2022-03-17.html">Neden minimalist giyim tarzını tercih etmelisiniz?</a></div>
</li>


<li>
<a href="james-webb-uzay-teleskobundan-yeni-fotograf-geldi-1650-2022-03-17.html"><img src="images/2022_03_17/james-webb-uzay-teleskobundan-yeni-fotograf-geldi-1650-2022-03-17_m.jpg" alt=""></a>
<div class="news"><a href="james-webb-uzay-teleskobundan-yeni-fotograf-geldi-1650-2022-03-17.html">James Webb Uzay Teleskobu'ndan yeni fotoğraf geldi
</a></div>
</li>


<li>
<a href="zuckerberg-acikladi-1650-2022-03-17.html"><img src="images/2022_03_17/zuckerberg-acikladi-1650-2022-03-17_m.jpg" alt=""></a>
<div class="news"><a href="zuckerberg-acikladi-1650-2022-03-17.html">Zuckerberg açıkladı…
</a></div>
</li>


<li>
<a href="tarkanin-geccekinden-sonra-dogustan-gecmicek-1431-2022-03-17.html"><img src="images/2022_03_17/tarkanin-geccekinden-sonra-dogustan-gecmicek-1431-2022-03-17_m.jpg" alt=""></a>
<div class="news"><a href="tarkanin-geccekinden-sonra-dogustan-gecmicek-1431-2022-03-17.html">Tarkan'ın 'Geççek'inden sonra Doğuş'tan 'Geçmicek'
</a></div>
</li>


<li>
<a href="netflixte-sifre-paylasimi-ucretli-olacak-1126-2022-03-17.html"><img src="images/2022_03_17/netflixte-sifre-paylasimi-ucretli-olacak-1126-2022-03-17_m.jpg" alt=""></a>
<div class="news"><a href="netflixte-sifre-paylasimi-ucretli-olacak-1126-2022-03-17.html">Netflix'te şifre paylaşımı ücretli olacak</a></div>
</li>


<li>
<a href="gulsenden-sahne-kiyafet-elestirilerine-yanit-1014-2022-03-17.html"><img src="images/2022_03_17/gulsenden-sahne-kiyafet-elestirilerine-yanit-1014-2022-03-17_m.jpg" alt=""></a>
<div class="news"><a href="gulsenden-sahne-kiyafet-elestirilerine-yanit-1014-2022-03-17.html">Gülşen'den 'sahne kıyafet' eleştirilerine yanıt!
</a></div>
</li>


<li>
<a href="filtrenin-dozunu-kaciran-songul-karli-takipcilerini-ikiye-boldu-0918-2022-03-17.html"><img src="images/2022_03_17/filtrenin-dozunu-kaciran-songul-karli-takipcilerini-ikiye-boldu-0918-2022-03-17_m.jpg" alt=""></a>
<div class="news"><a href="filtrenin-dozunu-kaciran-songul-karli-takipcilerini-ikiye-boldu-0918-2022-03-17.html">Filtrenin dozunu kaçıran Songül Karlı takipçilerini ikiye böldü
</a></div>
</li>


<li>
<a href="mehmet-dincerler-ile-nisanlanan-hadisenin-yuzugu-goruldu-0916-2022-03-17.html"><img src="images/2022_03_17/mehmet-dincerler-ile-nisanlanan-hadisenin-yuzugu-goruldu-0916-2022-03-17_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-dincerler-ile-nisanlanan-hadisenin-yuzugu-goruldu-0916-2022-03-17.html">Mehmet Dinçerler ile nişanlanan Hadise'nin yüzüğü görüldü
</a></div>
</li>


<li>
<a href="asli-enverden-onder-oztarhan-cevabi-0915-2022-03-17.html"><img src="images/2022_03_17/asli-enverden-onder-oztarhan-cevabi-0915-2022-03-17_m.jpg" alt=""></a>
<div class="news"><a href="asli-enverden-onder-oztarhan-cevabi-0915-2022-03-17.html">Aslı Enver'den Önder Öztarhan cevabı!
</a></div>
</li>


<li>
<a href="microsoft-windows-11i-toparliyor-1720-2022-03-16.html"><img src="images/2022_03_16/microsoft-windows-11i-toparliyor-1720-2022-03-16_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-windows-11i-toparliyor-1720-2022-03-16.html">Microsoft, Windows 11'i toparlıyor!
</a></div>
</li>


<li>
<a href="oscar-odullu-yonetmen-john-korty-hayatini-kaybetti-1644-2022-03-16.html"><img src="images/2022_03_16/oscar-odullu-yonetmen-john-korty-hayatini-kaybetti-1644-2022-03-16_m.jpg" alt=""></a>
<div class="news"><a href="oscar-odullu-yonetmen-john-korty-hayatini-kaybetti-1644-2022-03-16.html">Oscar ödüllü yönetmen John Korty hayatını kaybetti
</a></div>
</li>


<li>
<a href="bella-hadidden-yillar-sonra-gelen-estetik-itirafi-1351-2022-03-16.html"><img src="images/2022_03_16/bella-hadidden-yillar-sonra-gelen-estetik-itirafi-1351-2022-03-16_m.jpg" alt=""></a>
<div class="news"><a href="bella-hadidden-yillar-sonra-gelen-estetik-itirafi-1351-2022-03-16.html">Bella Hadid'den yıllar sonra gelen estetik itirafı
</a></div>
</li>


<li>
<a href="girne-ozel-egitim-ve-is-egitim-okulu-ogrencileri-arucadda-seramikle-bulustu-1242-2022-03-16.html"><img src="images/2022_03_16/girne-ozel-egitim-ve-is-egitim-okulu-ogrencileri-arucadda-seramikle-bulustu-1242-2022-03-16_m.jpg" alt=""></a>
<div class="news"><a href="girne-ozel-egitim-ve-is-egitim-okulu-ogrencileri-arucadda-seramikle-bulustu-1242-2022-03-16.html">Girne Özel Eğitim ve İş Eğitim Okulu Öğrencileri ARUCAD’da Seramikle Buluştu</a></div>
</li>


<li>
<a href="notre-dame-katedralinde-antik-mezarlar-kesfedildi-1121-2022-03-16.html"><img src="images/2022_03_16/notre-dame-katedralinde-antik-mezarlar-kesfedildi-1121-2022-03-16_m.jpg" alt=""></a>
<div class="news"><a href="notre-dame-katedralinde-antik-mezarlar-kesfedildi-1121-2022-03-16.html">Notre Dame Katedrali'nde antik mezarlar keşfedildi</a></div>
</li>


<li>
<a href="unlulerin-gozyaslari-adayi-inletti-1108-2022-03-16.html"><img src="images/2022_03_16/unlulerin-gozyaslari-adayi-inletti-1108-2022-03-16_m.jpg" alt=""></a>
<div class="news"><a href="unlulerin-gozyaslari-adayi-inletti-1108-2022-03-16.html">Ünlülerin gözyaşları adayı inletti!</a></div>
</li>


<li>
<a href="dolandirma-hikayesi-diziye-konu-olan-anna-sorokin-icin-sinirdisi-karari-0924-2022-03-16.html"><img src="images/2022_03_16/dolandirma-hikayesi-diziye-konu-olan-anna-sorokin-icin-sinirdisi-karari-0924-2022-03-16_m.jpg" alt=""></a>
<div class="news"><a href="dolandirma-hikayesi-diziye-konu-olan-anna-sorokin-icin-sinirdisi-karari-0924-2022-03-16.html">Dolandırma hikayesi diziye konu olan Anna Sorokin için sınırdışı kararı
</a></div>
</li>


<li>
<a href="google-ukraynali-kullanicilarina-hava-saldirisi-uyarilari-gonderecek-2154-2022-03-15.html"><img src="images/2022_03_15/google-ukraynali-kullanicilarina-hava-saldirisi-uyarilari-gonderecek-2154-2022-03-15_m.jpg" alt=""></a>
<div class="news"><a href="google-ukraynali-kullanicilarina-hava-saldirisi-uyarilari-gonderecek-2154-2022-03-15.html">Google, Ukraynalı kullanıcılarına hava saldırısı uyarıları gönderecek
</a></div>
</li>


<li>
<a href="dunyanin-ilk-sanal-vatandasi-1414-2022-03-15.html"><img src="images/2022_03_15/dunyanin-ilk-sanal-vatandasi-1414-2022-03-15_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-ilk-sanal-vatandasi-1414-2022-03-15.html">Dünyanın ilk sanal vatandaşı</a></div>
</li>


<li>
<a href="oglundan-bade-iscili-panikleten-sozler-1355-2022-03-15.html"><img src="images/2022_03_15/oglundan-bade-iscili-panikleten-sozler-1355-2022-03-15_m.jpg" alt=""></a>
<div class="news"><a href="oglundan-bade-iscili-panikleten-sozler-1355-2022-03-15.html">Oğlundan Bade İşcil’i panikleten sözler
</a></div>
</li>


<li>
<a href="adelein-yeni-evinde-deprem-tehlikesi-1202-2022-03-15.html"><img src="images/2022_03_15/adelein-yeni-evinde-deprem-tehlikesi-1202-2022-03-15_m.jpg" alt=""></a>
<div class="news"><a href="adelein-yeni-evinde-deprem-tehlikesi-1202-2022-03-15.html">Adele'in yeni evinde deprem tehlikesi
</a></div>
</li>


<li>
<a href="lewis-hamilton-annesinin-soyadini-da-kullanacak-1148-2022-03-15.html"><img src="images/2022_03_15/lewis-hamilton-annesinin-soyadini-da-kullanacak-1148-2022-03-15_m.jpg" alt=""></a>
<div class="news"><a href="lewis-hamilton-annesinin-soyadini-da-kullanacak-1148-2022-03-15.html">Lewis Hamilton, annesinin soyadını da kullanacak
</a></div>
</li>


<li>
<a href="volkswagen-ve-ford-elektrikli-araclar-icin-ittifakini-genisletiyor-1146-2022-03-15.html"><img src="images/2022_03_15/volkswagen-ve-ford-elektrikli-araclar-icin-ittifakini-genisletiyor-1146-2022-03-15_m.jpg" alt=""></a>
<div class="news"><a href="volkswagen-ve-ford-elektrikli-araclar-icin-ittifakini-genisletiyor-1146-2022-03-15.html">Volkswagen ve Ford elektrikli araçlar için ittifakını genişletiyor
</a></div>
</li>


<li>
<a href="applein-iphone-ios-15.4-guncellemesi-yayinda-1026-2022-03-15.html"><img src="images/2022_03_15/applein-iphone-ios-15.4-guncellemesi-yayinda-1026-2022-03-15_m.jpg" alt=""></a>
<div class="news"><a href="applein-iphone-ios-15.4-guncellemesi-yayinda-1026-2022-03-15.html">Apple'ın iPhone iOS 15.4 güncellemesi yayında
</a></div>
</li>


<li>
<a href="nusretin-hayati-film-oluyor-1019-2022-03-15.html"><img src="images/2022_03_15/nusretin-hayati-film-oluyor-1019-2022-03-15_m.jpg" alt=""></a>
<div class="news"><a href="nusretin-hayati-film-oluyor-1019-2022-03-15.html">Nusret'in hayatı film oluyor
</a></div>
</li>


<li>
<a href="is-ilani-0953-2022-03-15.html"><img src="images/2022_03_15/is-ilani-0953-2022-03-15_m.jpg" alt=""></a>
<div class="news"><a href="is-ilani-0953-2022-03-15.html">İş ilanı</a></div>
</li>


<li>
<a href="is-ararken-cevrenizden-nasil-faydalanmalisiniz-1738-2022-03-14.html"><img src="images/2022_03_14/is-ararken-cevrenizden-nasil-faydalanmalisiniz-1738-2022-03-14_m.jpg" alt=""></a>
<div class="news"><a href="is-ararken-cevrenizden-nasil-faydalanmalisiniz-1738-2022-03-14.html">İş ararken çevrenizden nasıl faydalanmalısınız?</a></div>
</li>


<li>
<a href="whatsapp-web-kullanicilari-icin-yeni-ozellik-1737-2022-03-14.html"><img src="images/2022_03_14/whatsapp-web-kullanicilari-icin-yeni-ozellik-1737-2022-03-14_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-web-kullanicilari-icin-yeni-ozellik-1737-2022-03-14.html">WhatsApp Web kullanıcıları için yeni özellik
</a></div>
</li>


<li>
<a href="ibrahim-tatlises-vurulma-anini-anlatti-1430-2022-03-14.html"><img src="images/2022_03_14/ibrahim-tatlises-vurulma-anini-anlatti-1430-2022-03-14_m.jpg" alt=""></a>
<div class="news"><a href="ibrahim-tatlises-vurulma-anini-anlatti-1430-2022-03-14.html">İbrahim Tatlıses vurulma anını anlattı</a></div>
</li>


<li>
<a href="survivorda-buyuk-panik-1412-2022-03-14.html"><img src="images/2022_03_14/survivorda-buyuk-panik-1412-2022-03-14_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-buyuk-panik-1412-2022-03-14.html">Survivor'da büyük panik!</a></div>
</li>


<li>
<a href="canli-yayinda-acikladi-seda-sayan-ve-caglar-okten-evleniyor...-1405-2022-03-14.html"><img src="images/2022_03_14/canli-yayinda-acikladi-seda-sayan-ve-caglar-okten-evleniyor...-1405-2022-03-14_m.jpg" alt=""></a>
<div class="news"><a href="canli-yayinda-acikladi-seda-sayan-ve-caglar-okten-evleniyor...-1405-2022-03-14.html">Canlı yayında açıkladı! Seda Sayan ve Çağlar Ökten evleniyor...
</a></div>
</li>


<li>
<a href="mahsun-kirmizigulun-kardesi-yusuf-bazencirden-baltali-saldiri-1247-2022-03-14.html"><img src="images/2022_03_14/mahsun-kirmizigulun-kardesi-yusuf-bazencirden-baltali-saldiri-1247-2022-03-14_m.jpg" alt=""></a>
<div class="news"><a href="mahsun-kirmizigulun-kardesi-yusuf-bazencirden-baltali-saldiri-1247-2022-03-14.html">Mahsun Kırmızıgül'ün kardeşi Yusuf Bazencir'den baltalı saldırı
</a></div>
</li>


<li>
<a href="malezyada-hamile-kadin-esine-lamborghini-hediye-etti-1135-2022-03-14.html"><img src="images/2022_03_14/malezyada-hamile-kadin-esine-lamborghini-hediye-etti-1135-2022-03-14_m.jpg" alt=""></a>
<div class="news"><a href="malezyada-hamile-kadin-esine-lamborghini-hediye-etti-1135-2022-03-14.html">Malezya'da Hamile Kadın Eşine Lamborghini Hediye Etti</a></div>
</li>


<li>
<a href="marsta-21inci-ucusunu-tamamladi-1055-2022-03-14.html"><img src="images/2022_03_14/marsta-21inci-ucusunu-tamamladi-1055-2022-03-14_m.jpg" alt=""></a>
<div class="news"><a href="marsta-21inci-ucusunu-tamamladi-1055-2022-03-14.html">Mars'ta 21'inci uçuşunu tamamladı</a></div>
</li>


<li>
<a href="bafta-2022-odulleri-sahiplerini-buldu-0931-2022-03-14.html"><img src="images/2022_03_14/bafta-2022-odulleri-sahiplerini-buldu-0931-2022-03-14_m.jpg" alt=""></a>
<div class="news"><a href="bafta-2022-odulleri-sahiplerini-buldu-0931-2022-03-14.html">BAFTA 2022 Ödülleri sahiplerini buldu
</a></div>
</li>


<li>
<a href="google-hava-saldirisi-uyarisi-ozelligini-ukraynada-kullanima-sundu-1658-2022-03-12.html"><img src="images/2022_03_12/google-hava-saldirisi-uyarisi-ozelligini-ukraynada-kullanima-sundu-1658-2022-03-12_m.jpg" alt=""></a>
<div class="news"><a href="google-hava-saldirisi-uyarisi-ozelligini-ukraynada-kullanima-sundu-1658-2022-03-12.html">Google hava saldırısı uyarısı özelliğini Ukrayna'da kullanıma sundu
</a></div>
</li>


<li>
<a href="felc-gecirdikten-sonra-dili-kararip-killandi-1654-2022-03-12.html"><img src="images/2022_03_12/felc-gecirdikten-sonra-dili-kararip-killandi-1654-2022-03-12_m.jpg" alt=""></a>
<div class="news"><a href="felc-gecirdikten-sonra-dili-kararip-killandi-1654-2022-03-12.html">Felç geçirdikten sonra dili kararıp 'kıllandı'</a></div>
</li>


<li>
<a href="cicis-kardeslerden-esra-ersoya-cinsel-istismar-sucundan-10-yil-hapis-1413-2022-03-12.html"><img src="images/2022_03_12/cicis-kardeslerden-esra-ersoya-cinsel-istismar-sucundan-10-yil-hapis-1413-2022-03-12_m.jpg" alt=""></a>
<div class="news"><a href="cicis-kardeslerden-esra-ersoya-cinsel-istismar-sucundan-10-yil-hapis-1413-2022-03-12.html">Ciciş kardeşlerden Esra Ersoy'a cinsel istismar suçundan 10 yıl hapis
</a></div>
</li>


<li>
<a href="turk-pop-muziginin-oncu-ismi-erol-buyukburc-0919-2022-03-12.html"><img src="images/2022_03_12/turk-pop-muziginin-oncu-ismi-erol-buyukburc-0919-2022-03-12_m.jpg" alt=""></a>
<div class="news"><a href="turk-pop-muziginin-oncu-ismi-erol-buyukburc-0919-2022-03-12.html">Türk pop müziğinin öncü ismi: Erol Büyükburç
</a></div>
</li>


<li>
<a href="kahvaltida-corba-icmek-faydali-mi-1629-2022-03-11.html"><img src="images/2022_03_11/kahvaltida-corba-icmek-faydali-mi-1629-2022-03-11_m.jpg" alt=""></a>
<div class="news"><a href="kahvaltida-corba-icmek-faydali-mi-1629-2022-03-11.html">Kahvaltıda çorba içmek faydalı mı?
</a></div>
</li>


<li>
<a href="ilk-telefon-gorusmesi-tam-146-yil-once-gerceklestirildi-1628-2022-03-11.html"><img src="images/2022_03_11/ilk-telefon-gorusmesi-tam-146-yil-once-gerceklestirildi-1628-2022-03-11_m.jpg" alt=""></a>
<div class="news"><a href="ilk-telefon-gorusmesi-tam-146-yil-once-gerceklestirildi-1628-2022-03-11.html">İlk telefon görüşmesi tam 146 yıl önce gerçekleştirildi
</a></div>
</li>


<li>
<a href="abden-google-ve-meta-hakkinda-sorusturma-1625-2022-03-11.html"><img src="images/2022_03_11/abden-google-ve-meta-hakkinda-sorusturma-1625-2022-03-11_m.jpg" alt=""></a>
<div class="news"><a href="abden-google-ve-meta-hakkinda-sorusturma-1625-2022-03-11.html">AB'den Google ve Meta hakkında soruşturma</a></div>
</li>


<li>
<a href="seda-sayan-yedinci-kez-evleniyor-1024-2022-03-11.html"><img src="images/2022_03_11/seda-sayan-yedinci-kez-evleniyor-1024-2022-03-11_m.jpg" alt=""></a>
<div class="news"><a href="seda-sayan-yedinci-kez-evleniyor-1024-2022-03-11.html">Seda Sayan yedinci kez evleniyor!
</a></div>
</li>


<li>
<a href="elon-muskin-yeni-cocugu-ismiyle-sasirtti-0845-2022-03-11.html"><img src="images/2022_03_11/elon-muskin-yeni-cocugu-ismiyle-sasirtti-0845-2022-03-11_m.jpg" alt=""></a>
<div class="news"><a href="elon-muskin-yeni-cocugu-ismiyle-sasirtti-0845-2022-03-11.html">Elon Musk’ın yeni çocuğu ismiyle şaşırttı
</a></div>
</li>


<li>
<a href="defne-samyeli-yine-cok-iddiali--1755-2022-03-10.html"><img src="images/2022_03_10/defne-samyeli-yine-cok-iddiali--1755-2022-03-10_m.jpg" alt=""></a>
<div class="news"><a href="defne-samyeli-yine-cok-iddiali--1755-2022-03-10.html">Defne Samyeli yine çok iddialı! </a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="basbakandan-elektrikte-yeni-duzenleme-aciklamasi-0945-2022-04-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_04_04/basbakandan-elektrikte-yeni-duzenleme-aciklamasi-0945-2022-04-04_m.jpg"></div>Başbakan'dan elektrikte yeni düzenleme açıklaması</a><div class="clearfloat"></div></li>
<li><a href="3.-kattan-dusen-sahis-kurtarilamadi-1639-2022-04-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_04_04/3.-kattan-dusen-sahis-kurtarilamadi-1639-2022-04-04_m.jpg"></div>3. kattan düşen şahıs kurtarılamadı!</a><div class="clearfloat"></div></li>

<li><a href="ingiltereden-flas-koronavirus-karari-1745-2022-04-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_04_04/ingiltereden-flas-koronavirus-karari-1745-2022-04-04_m.jpg"></div>İngiltere'den flaş koronavirüs kararı!
</a><div class="clearfloat"></div></li>
<li><a href="yine-is-kazasi-yine-olum-2036-2022-04-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_04_04/yine-is-kazasi-yine-olum-2036-2022-04-04_m.jpg"></div>Yine iş kazası yine ölüm!
</a><div class="clearfloat"></div></li>
<li><a href="kani-kanioglulari-hayatini-kaybetti-1134-2022-04-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_04_04/kani-kanioglulari-hayatini-kaybetti-1134-2022-04-04_m.jpg"></div>Kani Kanioğluları hayatını kaybetti!</a><div class="clearfloat"></div></li>
<li><a href="elektrik-faturalari-cildirtti-1357-2022-04-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_04_04/elektrik-faturalari-cildirtti-1357-2022-04-04_m.jpg"></div>Elektrik faturaları çıldırttı!</a><div class="clearfloat"></div></li>
<li><a href="survivorin-yuz-karasisin-ortalik-bir-anda-karisti...-1009-2022-04-05.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_04_05/survivorin-yuz-karasisin-ortalik-bir-anda-karisti...-1009-2022-04-05_m.jpg"></div>'Survivor'ın yüz karasısın' Ortalık bir anda karıştı...</a><div class="clearfloat"></div></li>
<li><a href="kovid-19-olum-oranlari-influenzanin-tarihsel-evrimindeki-gibi-dususe-gecti-0927-2022-04-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_04_04/kovid-19-olum-oranlari-influenzanin-tarihsel-evrimindeki-gibi-dususe-gecti-0927-2022-04-04_m.jpg"></div>Kovid-19 ölüm oranları, influenzanın tarihsel evrimindeki gibi düşüşe geçti
</a><div class="clearfloat"></div></li>
<li><a href="kib-tekte-yumurtali-protesto-1449-2022-04-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_04_04/kib-tekte-yumurtali-protesto-1449-2022-04-04_m.jpg"></div>Kıb-Tek’te yumurtalı protesto!</a><div class="clearfloat"></div></li>
<li><a href="kib-tek-yonetim-kurulu-baskani-meftun-orkun-oldu-2005-2022-04-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_04_04/kib-tek-yonetim-kurulu-baskani-meftun-orkun-oldu-2005-2022-04-04_m.jpg"></div>Kıb-Tek Yönetim Kurulu Başkanı Meftun Orkun oldu
</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/ingiltereden-sonra-fransada-da-tonlarca-kinder-urunu-geri-cagrildi-1608-2022-04-05.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]05-17:00:51';</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f72dad48bfd82e7',m:'ugePbHLTHeFVywdJlp1pe.TKOL2KbddZHpvurCRClgc-1649167696-0-ATibw11jfVvBTl6BWlZ33yD2w9wLVW71XcJPz92jQIJUNu9um3RxzY0NQgVj52bMKxA10arBdZRkMjvUjRu+Ah8Y2bsz2LI1h8XOFtyd0mpxn+YhItd6slH2a+/PY4o1HZXIXTjWQvsRRgX/vDJYcbhG8gx7xEvghgsMEHxeKNUo/Gi8cBuyNFGb4++VZRx2MjzXfqqiE56uwdlEc6Pcm800hP5OCkFp7+35xbtHqk5W',s:[0x92f17c7d75,0xfc157c9da7],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>