<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Kanunsuz avlanan 6 kişiye yasal işlem - Haber Kıbrıs</title>
<meta name="description" content="Rutin avcı kontrolleri neticesinde ava kapalı bölgede ve araçtan ateş ederek kanunsuz avlanan 6 kişi tespit edilerek haklarında yasal işlem başlatıldı."><meta property="article:tag" content="kanunsuz avlanma" /><meta name="keywords" content="kanunsuz avlanma,haber,kıbrıs"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Kanunsuz avlanan 6 kişiye yasal işlem" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2019_11_18/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18_m.jpg" />
<meta property="og:url" content="https://haberkibris.com/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18.html" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="274961" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2019_11_18/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18_m.jpg" />
<meta name="image" content="https://haberkibris.com/images/2019_11_18/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18.html">
<meta name="twitter:title" content="Kanunsuz avlanan 6 kişiye yasal işlem">
<meta name="twitter:description" content="Kanunsuz avlanan 6 kişiye yasal işlem">
<meta name="twitter:image" content="https://haberkibris.com/images/2019_11_18/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18_m.jpg">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.33" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=1811165934" />
<meta property="fb:admins" content="kibrishaberleri" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<style>
	#daetay img{
		padding-top:5px;
		padding-right:5px;
		padding-bottom:5px;
	}

.doubles {
	margin-top: 5px;
}
.middimgcon {
	width: 340px !important;
}


#fb1,#fb2 {
    color: #2d609b;
    font-style: normal;
    font-weight: bold;
    line-height: 50px;
    font-size: 36px;
	font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;
	white-space: nowrap;
	text-align:center;
 
}

.totalshare{
	min-width:100px;
	margin-right:40px;
	display: inline-block;
	white-space: nowrap;
	text-align:center;
	position: relative;

}


#topreadbox {
    padding-left: 2px !important;
	    width: 300px !important;
}

.mainCenter,.navcon,.navincon {
    width: 970px !important;
}


.rsscon{
	top: 15px !important;
}

header#site #loginbox {
	margin-top: 15px !important;
}

header#site {
    height: 70px !important;
}
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
     googletag.defineSlot('/137966822/HK_D_HI_Row1_Col1', [320, 100], 'div-gpt-ad-1557218212597-0').addService(googletag.pubads());
    googletag.defineSlot('/137966822/HK_D_HI_Row1_Col2', [320, 100], 'div-gpt-ad-1557219889120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/digi220x310.png" width="220" height="310" /></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<a href="https://www.facebook.com/airkamtrading/" target="_blank"><img src="banner/vestel2.gif" width="950"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {
    
        $("#adcontent").load("adloader.php");
    
});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/v.php">VİDEO</a></li>
<li><a href="/p.php">FOTO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">

<script> 
 /*
  var randomnumber=Math.floor(Math.random()*5);

	if(randomnumber==0){
		
		document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/used-automobiles/premium-selection/our-selection.html?bmw=coo:Premium-selection:brand:Premium-selection#/bookmark=aHR0cHM6Ly9ibXdjeXBydXMuYXp1cmV3ZWJzaXRlcy5uZXQv" target="_blank"><img src="banner/bmw1.jpg"  ></a>');

	}else if(randomnumber==1){

		document.write('<a href=" https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html?cid=pm_f60soc_loc_disp_wdp_ban_c5eg_20181001&ccid=F60%20Campaign&clc=F60%20Campaign&ctid=F60%20Campaign" target="_blank"><img src="banner/bmw2.jpg"  ></a>'); 

	}
*/
  
		</script>

<div style="width:635px; height:100px;padding-top:0px;">
<a href="http://www.cangarmotors.com/kacirilmayacak-firsatlar-cangar-motorsda/" target="_blank"><img src="banner/cangar.gif" alt="ad"></a>
</div>
<hgroup>
<h1 itemprop="name" style=" font-family: 'dinMedium','Roboto', sans-serif !important; font-weight: normal !important; color: #778899; font-size: 56px !important; line-height: 65px !important;">Kanunsuz avlanan 6 kişiye yasal işlem</h1>
<h2 style="font-size: 30px; line-height: 38px; font-family: dinLight; color: #696969 !important;">Rutin avcı kontrolleri neticesinde ava kapalı bölgede ve araçtan ateş ederek kanunsuz avlanan 6 kişi tespit edilerek haklarında yasal işlem başlatıldı.</h2>
<div style="width:635px; height:100px;padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto-enson.gif" border="0" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>18/11/2019</h5>
<h6>HK</h6>
<h4></h4>
<div style="width:635px; height:100px;padding-top:5px;">
<a href=" http://www.celsusnicosia.com/" target="_blank"><img src="banner/CELSUS_banners_haberkibris_haberici.png" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2019_11_18/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18_m.jpg" alt="Kanunsuz avlanan 6 kişiye yasal işlem" />
<br /><span class="caption"></span>
</div>
<table style="width: 640px;margin-left:-10px;">
<tbody>
<tr>
<td align="right" width="320">
<div id="div-gpt-ad-1557218212597-0" style="height: 100px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557218212597-0'); });
</script>
</div>
</td>
<td align="left" width="320">
<div id="div-gpt-ad-1557219889120-0" style="height: 100px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557219889120-0'); });
</script>
</div>
</td>
</tr>
</tbody>
</table>
<a href="https://www.card-plus.net/hizmetlerimiz/sms-plus-hizmet/" target="_blank"><img src="banner/cardplus.gif" width="635"></a>
<a href="https://www.kibristapromosyon.com" target="_blank"><img src="banner/promo.gif" width="635"></a>
<div class="whitesep10"></div>
<style>
#detay img{
	margin-right:5px;
}

#detay p{
	margin-bottom:30px;
}


 
#detay ul.li {
  list-style-type: disc !important;
  list-style: disc !important;
  margin-left:5px;
}
 

#detay::first-letter {
	font-size: 250%;
	font-weight:bold;
}

#detay {
	margin-top:10px;
}

</style>
<div id="detay">
<p>Rutin avcı kontrolleri neticesinde ava kapalı b&ouml;lgede ve ara&ccedil;tan ateş ederek kanunsuz avlanan 6 kişi tespit edilerek haklarında yasal işlem başlatıldı.</p>
<p>Polis a&ccedil;ıklamasına g&ouml;re M.İ.&Ouml;.&rsquo;n&uuml;n (E -65) &nbsp;ava kapalı b&ouml;lge olan Haspolat Su arıtma tesisleri i&ccedil;erisinde; D.K. (E-47), M.K.(E-48), E.K.(E-65) ve &nbsp;İ. K.&rsquo;nin (K-37) &nbsp;Serhatk&ouml;y&rsquo;de s&uuml;rekli ava kapalı b&ouml;lgede; K.E.&rsquo;nin(E-41) ise &Ccedil;ayırova da ava a&ccedil;ık bir g&uuml;nde 13 numaralı av b&ouml;lgesinde tasarrufunda bulundurduğu av t&uuml;feği ile ara&ccedil; i&ccedil;erisinden ateş etmek suretiyle kanunsuz olarak avlandığı tespit edildi.</p>
<p>Polis olaylarla ilgili soruşturmanın s&uuml;rd&uuml;ğ&uuml;n&uuml; bildirdi.</p>
<center>
</center>
<div class="whitesep10"></div>
18/11/2019 16:32
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="http://www.atakom.org/" target="_blank"><img src="banner/mcvities.png" width="635" height="100"></a>
<div style="width:635px; height:100px;padding-top:10px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/akgunlerd.gif" alt="ad"></a>
</div>
<script> 
  
  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */
 
		</script>
</div>
<br>
<div class="adcontentg">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1906865362748629" data-ad-slot="6974257290"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script> </div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">
<center>
Bu habere tepkiniz:<br>
<div class="sharethis-inline-reaction-buttons"></div>
</center>

</div>
<div class="fb-comments" data-href="https://haberkibris.com/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/kanunsuz+avlanma">kanunsuz avlanma</A>, <A HREF="https://haberkibris.com/tag/haber">haber</A>, <A HREF="https://haberkibris.com/tag/k%C4%B1br%C4%B1s">kıbrıs</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guvenlik-kuvvetleri-komutanligindan-onemli-uyari-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/guvenlik-kuvvetleri-komutanligindan-onemli-uyari-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="guvenlik-kuvvetleri-komutanligindan-onemli-uyari-2019-11-18.html"><h1>Güvenlik Kuvvetleri Komutanlığı'ndan önemli uyarı!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ugur-yuruyen-suc-ustu-yakalandi-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/ugur-yuruyen-suc-ustu-yakalandi-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="ugur-yuruyen-suc-ustu-yakalandi-2019-11-18.html"><h1>Uğur Yürüyen Suçüstü Yakalandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="haftalik-trafik-bilancosu-aciklandi-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/haftalik-trafik-bilancosu-aciklandi-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="haftalik-trafik-bilancosu-aciklandi-2019-11-18.html"><h1>Haftalık trafik bilançosu açıklandı </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="evinde-uyusturucu-bulundu-tutuksuz-yargilanacak-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/evinde-uyusturucu-bulundu-tutuksuz-yargilanacak-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="evinde-uyusturucu-bulundu-tutuksuz-yargilanacak-2019-11-18.html"><h1>Evinde uyuşturucu bulundu, tutuksuz yargılanacak </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="mutlu-azgin-yazdi-belam-2019-11-18.html"><img src="images/2019_11_18/mutlu-azgin-yazdi-belam-2019-11-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="mutlu-azgin-yazdi-belam-2019-11-18.html"><h1>Mutlu Azgın yazdı: BELAM</h1>
<h3>HK KIBRIS</h3>
<h2>Mutlu Azgın'ın kaleminden... </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tabipleri-birliginden-antibiyotik-aciklamasi-yapti...-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/tabipleri-birliginden-antibiyotik-aciklamasi-yapti...-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="tabipleri-birliginden-antibiyotik-aciklamasi-yapti...-2019-11-18.html"><h1>Tabipleri Birliği’nden Antibiyotik Açıklaması Yaptı...</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="para-dolu-cuzdan-polisin-evinden-cikti-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/para-dolu-cuzdan-polisin-evinden-cikti-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="para-dolu-cuzdan-polisin-evinden-cikti-2019-11-18.html"><h1>Para dolu cüzdan polisin evinden çıktı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="haftada-bir-gun-polise-gidecekler-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/haftada-bir-gun-polise-gidecekler-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="haftada-bir-gun-polise-gidecekler-2019-11-18.html"><h1>Haftada bir gün polise gidecekler
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="turkiyeden-gelen-su-altinovaya-ulasti-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/turkiyeden-gelen-su-altinovaya-ulasti-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="turkiyeden-gelen-su-altinovaya-ulasti-2019-11-18.html"><h1>Türkiye’den Gelen Su Altınova’ya Ulaştı…</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="buy-taraftarini-istiyor-2019-11-18.html"><img src="images/2019_11_18/buy-taraftarini-istiyor-2019-11-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="buy-taraftarini-istiyor-2019-11-18.html"><h1>BÜY taraftarını istiyor
</h1>
<h3>HK SPOR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guvenlik-kuvvetleri-komutanligindan-onemli-uyari-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/guvenlik-kuvvetleri-komutanligindan-onemli-uyari-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="guvenlik-kuvvetleri-komutanligindan-onemli-uyari-2019-11-18.html"><h1>Güvenlik Kuvvetleri Komutanlığı'ndan önemli uyarı!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18.html"><h1>Kanunsuz avlanan 6 kişiye yasal işlem</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="harmanci-daha-yesil-ve-temiz-bir-cevre-icin-her-turlu-sorumlulugu-aliyoruz-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/harmanci-daha-yesil-ve-temiz-bir-cevre-icin-her-turlu-sorumlulugu-aliyoruz-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="harmanci-daha-yesil-ve-temiz-bir-cevre-icin-her-turlu-sorumlulugu-aliyoruz-2019-11-18.html"><h1>Harmancı: Daha yeşil ve temiz bir çevre için her türlü sorumluluğu alıyoruz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ugur-yuruyen-suc-ustu-yakalandi-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/ugur-yuruyen-suc-ustu-yakalandi-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="ugur-yuruyen-suc-ustu-yakalandi-2019-11-18.html"><h1>Uğur Yürüyen Suçüstü Yakalandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="haftalik-trafik-bilancosu-aciklandi-2019-11-18.html"><img src="images/2019_11_18/haftalik-trafik-bilancosu-aciklandi-2019-11-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="haftalik-trafik-bilancosu-aciklandi-2019-11-18.html"><h1>Haftalık trafik bilançosu açıklandı </h1>
<h3>HK KIBRIS</h3>
<h2>KKTC’de bir haftada 69 trafik kazası meydana geldi. Kazalarda 25 kişi yaralandı. </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="evinde-uyusturucu-bulundu-tutuksuz-yargilanacak-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/evinde-uyusturucu-bulundu-tutuksuz-yargilanacak-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="evinde-uyusturucu-bulundu-tutuksuz-yargilanacak-2019-11-18.html"><h1>Evinde uyuşturucu bulundu, tutuksuz yargılanacak </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="mutlu-azgin-yazdi-belam-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/mutlu-azgin-yazdi-belam-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="mutlu-azgin-yazdi-belam-2019-11-18.html"><h1>Mutlu Azgın yazdı: BELAM</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="avrupa-birligi-destekli-yeni-girisimcilere-yonelik-destek-programinin-tanitimi-yapildi-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/avrupa-birligi-destekli-yeni-girisimcilere-yonelik-destek-programinin-tanitimi-yapildi-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="avrupa-birligi-destekli-yeni-girisimcilere-yonelik-destek-programinin-tanitimi-yapildi-2019-11-18.html"><h1>
Avrupa Birliği Destekli Yeni Girişimcilere Yönelik Destek Programının Tanıtımı Yapıldı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="para-dolu-cuzdan-polisin-evinden-cikti-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/para-dolu-cuzdan-polisin-evinden-cikti-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="para-dolu-cuzdan-polisin-evinden-cikti-2019-11-18.html"><h1>Para dolu cüzdan polisin evinden çıktı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="haftada-bir-gun-polise-gidecekler-2019-11-18.html"><img src="images/2019_11_18/haftada-bir-gun-polise-gidecekler-2019-11-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="haftada-bir-gun-polise-gidecekler-2019-11-18.html"><h1>Haftada bir gün polise gidecekler
</h1>
<h3>HK KIBRIS</h3>
<h2>Erülkü Süpermarketten hırsızlık yapan zanlılar İrem Türkyılmaz ve Şeyda Şar bugün mahkemeye çıkarıldı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turkiyeden-gelen-su-altinovaya-ulasti-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/turkiyeden-gelen-su-altinovaya-ulasti-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="turkiyeden-gelen-su-altinovaya-ulasti-2019-11-18.html"><h1>Türkiye’den Gelen Su Altınova’ya Ulaştı…</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="pegasus-hava-yollari-ihmal-yok-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/pegasus-hava-yollari-ihmal-yok-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="pegasus-hava-yollari-ihmal-yok-2019-11-18.html"><h1>Pegasus Hava Yolları: İhmal yok!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cavusoglu-kibris-sorunu-ile-ilgili-konustu-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/cavusoglu-kibris-sorunu-ile-ilgili-konustu-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="cavusoglu-kibris-sorunu-ile-ilgili-konustu-2019-11-18.html"><h1>Çavuşoğlu, Kıbrıs sorunu ile ilgili konuştu </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hasan-yigitturk-son-yolculuguna-ugurlandi-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/hasan-yigitturk-son-yolculuguna-ugurlandi-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="hasan-yigitturk-son-yolculuguna-ugurlandi-2019-11-18.html"><h1>Hasan Yiğittürk, son yolculuğuna uğurlandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kamu-denetciligi-final-universitesi-hukuk-fakultesi-tarafindan-mercek-altina-alindi-2019-11-18.html"><img src="images/2019_11_18/kamu-denetciligi-final-universitesi-hukuk-fakultesi-tarafindan-mercek-altina-alindi-2019-11-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kamu-denetciligi-final-universitesi-hukuk-fakultesi-tarafindan-mercek-altina-alindi-2019-11-18.html"><h1>Kamu Denetçiliği, Final Üniversitesi Hukuk Fakültesi tarafından mercek altına alındı</h1>
<h3>HK KIBRIS</h3>
<h2>•	Final Üniversitesi, Ankara’da gerçekleştirilen “Ombudsmanlık Kongresi”ne KKTC’deki yüksek öğretim kurumları arasında tek katılan Üniversite oldu.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="lefkosa-vakif-anaokulu-15-kasimi-kutladi-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/lefkosa-vakif-anaokulu-15-kasimi-kutladi-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="lefkosa-vakif-anaokulu-15-kasimi-kutladi-2019-11-18.html"><h1>Lefkoşa Vakıf Anaokulu 15 Kasım'ı Kutladı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bakan-pilli-aydinkoyu-ziyaret-etti-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/bakan-pilli-aydinkoyu-ziyaret-etti-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="bakan-pilli-aydinkoyu-ziyaret-etti-2019-11-18.html"><h1>Bakan Pilli, Aydınköy’ü Ziyaret Etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
 <div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ak-hataylilar-dayanisma-ve-kultur-derneginden-bayrak-yakilmasina-kinama-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/ak-hataylilar-dayanisma-ve-kultur-derneginden-bayrak-yakilmasina-kinama-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="ak-hataylilar-dayanisma-ve-kultur-derneginden-bayrak-yakilmasina-kinama-2019-11-18.html"><h1>Ak Hataylılar Dayanışma ve Kültür Derneği’nden Bayrak Yakılmasına Kınama</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="turk-senden-petrol-is-sendikasinin-grevine-destek-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/turk-senden-petrol-is-sendikasinin-grevine-destek-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="turk-senden-petrol-is-sendikasinin-grevine-destek-2019-11-18.html"><h1>Türk-Sen’den Petrol-İş Sendikası’nın Grevine Destek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="yildirim-dipkarpazi-ziyaret-etti-2019-11-18.html"><img src="images/2019_11_18/yildirim-dipkarpazi-ziyaret-etti-2019-11-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="yildirim-dipkarpazi-ziyaret-etti-2019-11-18.html"><h1>Yıldırım, Dipkarpaz'ı ziyaret etti</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fuat-oktay-kktc-bayraginin-yakilmasini-kinadi-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/fuat-oktay-kktc-bayraginin-yakilmasini-kinadi-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="fuat-oktay-kktc-bayraginin-yakilmasini-kinadi-2019-11-18.html"><h1>Fuat Oktay: Şiddetle kınıyorum</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="oguz-elamin-kktc-bayragini-yakmasinin-kabul-edilemez-oldugunu-belirtti-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/oguz-elamin-kktc-bayragini-yakmasinin-kabul-edilemez-oldugunu-belirtti-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="oguz-elamin-kktc-bayragini-yakmasinin-kabul-edilemez-oldugunu-belirtti-2019-11-18.html"><h1>Oğuz, ELAM’IN KKTC Bayrağını Yakmasının Kabul Edilemez Olduğunu Belirtti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="polisten-suruculere-uyari-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/polisten-suruculere-uyari-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="polisten-suruculere-uyari-2019-11-18.html"><h1>Polisten sürücülere uyarı! </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="mete-tumerkan-yazdi-gayri-resmi-bir-gorusme...-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/mete-tumerkan-yazdi-gayri-resmi-bir-gorusme...-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="mete-tumerkan-yazdi-gayri-resmi-bir-gorusme...-2019-11-18.html"><h1>Mete Tümerkan yazdı: Gayrı resmi bir görüşme...</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="basbakan-tatar-ada-gokce-ani-turnuvasini-izledi-2019-11-18.html"><img src="images/2019_11_18/basbakan-tatar-ada-gokce-ani-turnuvasini-izledi-2019-11-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="basbakan-tatar-ada-gokce-ani-turnuvasini-izledi-2019-11-18.html"><h1>Başbakan Tatar Ada Gökçe Anı Turnuvasını İzledi</h1>
<h3>HK KIBRIS</h3>
<h2>Başbakan Ersin Tatar, Çetinkaya Kulübü'nün düzenlediği Ada Gökçe Anı Futbol Turnuvasını izledi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozersaydan-kenter-icin-taziye-mesaji-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/ozersaydan-kenter-icin-taziye-mesaji-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="ozersaydan-kenter-icin-taziye-mesaji-2019-11-18.html"><h1>Özersay'dan Kenter İçin Taziye Mesajı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hasan-yigitturk-son-yolculuguna-ugurlaniyor-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/hasan-yigitturk-son-yolculuguna-ugurlaniyor-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="hasan-yigitturk-son-yolculuguna-ugurlaniyor-2019-11-18.html"><h1>Hasan Yiğittürk, son yolculuğuna uğurlanıyor </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="elektrik-kesintisi-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/elektrik-kesintisi-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="elektrik-kesintisi-2019-11-18.html"><h1>Elektrik kesintisi!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2019-11-18.html"><h1>Hüseyin Ekmekçi ile Günaydın Haber Kıbrıs - Tıkla İzle</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kktc-gazete-mansetleri-18-kasim-2019-2019-11-18.html"><img src="images/2019_11_18/kktc-gazete-mansetleri-18-kasim-2019-2019-11-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kktc-gazete-mansetleri-18-kasim-2019-2019-11-18.html"><h1>KKTC Gazete Manşetleri (18 Kasım 2019)</h1>
<h3>HK KIBRIS</h3>
<h2>KKTC Gazete Manşetleri </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sevcan-canbay-o-ses-turkiyeyi-salladi-2019-11-18.html">
<div class="largeimgcon"><img src="images/2019_11_18/sevcan-canbay-o-ses-turkiyeyi-salladi-2019-11-18_m.jpg" alt="" width="276"></div>
<a href="sevcan-canbay-o-ses-turkiyeyi-salladi-2019-11-18.html"><h1>Sevcan Canbay O Ses Türkiye'yi salladı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-akinci-yildiz-kenter-icin-taziye-mesaji-yayinladi-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/cumhurbaskani-akinci-yildiz-kenter-icin-taziye-mesaji-yayinladi-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-akinci-yildiz-kenter-icin-taziye-mesaji-yayinladi-2019-11-17.html"><h1>Cumhurbaşkanı Akıncı Yıldız Kenter için taziye mesajı yayınladı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="politis-silah-tasarrufunda-iraki-gectik-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/politis-silah-tasarrufunda-iraki-gectik-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="politis-silah-tasarrufunda-iraki-gectik-2019-11-17.html"><h1>Politis: Silah tasarrufunda Irak'ı geçtik</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ak-parti-kktc-temsilciligi-genclik-kollari-kktc-bayraginin-yakilmasini-kinadi-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/ak-parti-kktc-temsilciligi-genclik-kollari-kktc-bayraginin-yakilmasini-kinadi-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="ak-parti-kktc-temsilciligi-genclik-kollari-kktc-bayraginin-yakilmasini-kinadi-2019-11-17.html"><h1>AK Parti KKTC Temsilciliği Gençlik Kolları KKTC bayrağının yakılmasını kınadı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ozersaydan-anastasiadese-cagri-2019-11-17.html"><img src="images/2019_11_17/ozersaydan-anastasiadese-cagri-2019-11-17_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ozersaydan-anastasiadese-cagri-2019-11-17.html"><h1>Özersay'dan Anastasiades’e çağrı</h1>
<h3>HK KIBRIS</h3>
<h2> Anastasiades’i sorumluluğunun bilinciyle hareket etmeye davet ediyorum</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cafer-gurcafer-yerel-bir-banka-vatandaslari-magdur-etti-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/cafer-gurcafer-yerel-bir-banka-vatandaslari-magdur-etti-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="cafer-gurcafer-yerel-bir-banka-vatandaslari-magdur-etti-2019-11-17.html"><h1>Cafer Gürcafer: Yerel bir banka vatandaşları mağdur etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tc-disislerinden-guney-kibrisa-kinama-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/tc-disislerinden-guney-kibrisa-kinama-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="tc-disislerinden-guney-kibrisa-kinama-2019-11-17.html"><h1>TC Dışişleri’nden Güney Kıbrıs’a kınama
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hasan-yigitturk-hayatini-kaybetti-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/hasan-yigitturk-hayatini-kaybetti-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="hasan-yigitturk-hayatini-kaybetti-2019-11-17.html"><h1>Hasan Yiğittürk hayatını kaybetti</h1></a>
<h3>HK KIBRIS</h3>

 </a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gazimagusada-narkotik-operasyonu-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/gazimagusada-narkotik-operasyonu-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="gazimagusada-narkotik-operasyonu-2019-11-17.html"><h1>Gazimağusa’da narkotik operasyonu!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tmt-mucahitler-denegi-genclik-kolu-kktc-bayraginin-yakilmasini-kinadi-2019-11-17.html"><img src="images/2019_11_17/tmt-mucahitler-denegi-genclik-kolu-kktc-bayraginin-yakilmasini-kinadi-2019-11-17_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tmt-mucahitler-denegi-genclik-kolu-kktc-bayraginin-yakilmasini-kinadi-2019-11-17.html"><h1>TMT Mücahitler Deneği Gençlik Kolu, KKTC bayrağının yakılmasını kınadı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="emekli-dernekleri-koordinasyon-konseyi-kktc-bayraginin-yakilmasini-kinadi-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/emekli-dernekleri-koordinasyon-konseyi-kktc-bayraginin-yakilmasini-kinadi-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="emekli-dernekleri-koordinasyon-konseyi-kktc-bayraginin-yakilmasini-kinadi-2019-11-17.html"><h1>Emekli Dernekleri Koordinasyon Konseyi KKTC bayrağının yakılmasını kınadı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cavugoglu-gencleri-bayrak-yakan-bir-zihniyete-sahip-olacak-sekilde-yetistirmeyin-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/cavugoglu-gencleri-bayrak-yakan-bir-zihniyete-sahip-olacak-sekilde-yetistirmeyin-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="cavugoglu-gencleri-bayrak-yakan-bir-zihniyete-sahip-olacak-sekilde-yetistirmeyin-2019-11-17.html"><h1>Çavuşoğlu: Gençleri bayrak yakan bir zihniyete sahip olacak şekilde yetiştirmeyin
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tatar-berlinden-bir-sey-cikacakmis-beklentisi-yaratmak-dogru-degildir-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/tatar-berlinden-bir-sey-cikacakmis-beklentisi-yaratmak-dogru-degildir-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="tatar-berlinden-bir-sey-cikacakmis-beklentisi-yaratmak-dogru-degildir-2019-11-17.html"><h1>Tatar: Berlin’den bir şey çıkacakmış beklentisi yaratmak doğru değildir
</h1></a>
 <h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktcnin-36.-kurulus-yildonumu-kutlamalari-cercevesinde-4-konser-verilecek-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/kktcnin-36.-kurulus-yildonumu-kutlamalari-cercevesinde-4-konser-verilecek-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="kktcnin-36.-kurulus-yildonumu-kutlamalari-cercevesinde-4-konser-verilecek-2019-11-17.html"><h1>KKTC’nin 36. Kuruluş yıldönümü kutlamaları çerçevesinde 4 konser verilecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ydp-ilk-istisare-toplantisini-iskelede-yapti-2019-11-17.html"><img src="images/2019_11_17/ydp-ilk-istisare-toplantisini-iskelede-yapti-2019-11-17_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ydp-ilk-istisare-toplantisini-iskelede-yapti-2019-11-17.html"><h1>YDP ilk istişare toplantısını İskele’de yaptı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ctp-petrol-is-tarafindan-baslatilan-greve-destek-verdi-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/ctp-petrol-is-tarafindan-baslatilan-greve-destek-verdi-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="ctp-petrol-is-tarafindan-baslatilan-greve-destek-verdi-2019-11-17.html"><h1>CTP Petrol-İş tarafından başlatılan greve destek verdi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ydude-2-ayri-sergi-acilacak-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/ydude-2-ayri-sergi-acilacak-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="ydude-2-ayri-sergi-acilacak-2019-11-17.html"><h1>YDÜ’de 2 ayrı sergi açılacak
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="pilli-guney-kibrista-kktc-bayraginin-yakilmasini-kinadi-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/pilli-guney-kibrista-kktc-bayraginin-yakilmasini-kinadi-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="pilli-guney-kibrista-kktc-bayraginin-yakilmasini-kinadi-2019-11-17.html"><h1>Pilli, Güney Kıbrıs’ta KKTC bayrağının yakılmasını kınadı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="elam-kudret-ozersayi-hedef-aldi-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/elam-kudret-ozersayi-hedef-aldi-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="elam-kudret-ozersayi-hedef-aldi-2019-11-17.html"><h1>ELAM, Kudret Özersay’ı hedef aldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ozersay-devletimizin-kiymetini-bilmeliyiz-2019-11-17.html"><img src="images/2019_11_17/ozersay-devletimizin-kiymetini-bilmeliyiz-2019-11-17_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ozersay-devletimizin-kiymetini-bilmeliyiz-2019-11-17.html"><h1>Özersay: Devletimizin kıymetini bilmeliyiz
</h1>
<h3>HK KIBRIS</h3>
<h2>Başbakan Yardımcısı ve Dışişleri Bakanı Kudret Özersay: Devletimizi başta laiklik olmak üzere Atatürk ilkeleri temelinde kurduk, aynı şekilde yaşatacağız
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="3-bolgede-etkin-kontrol-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/3-bolgede-etkin-kontrol-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="3-bolgede-etkin-kontrol-2019-11-17.html"><h1>3 bölgede etkin kontrol
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kanunsuz-sentetik-cannabinoid-tasarrufundan-1-tutuklu-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/kanunsuz-sentetik-cannabinoid-tasarrufundan-1-tutuklu-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="kanunsuz-sentetik-cannabinoid-tasarrufundan-1-tutuklu-2019-11-17.html"><h1>Kanunsuz sentetik cannabinoid tasarrufundan 1 tutuklu
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ctp-milletvekili-candan-almanya-parlamentosunda-konusma-yapti-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/ctp-milletvekili-candan-almanya-parlamentosunda-konusma-yapti-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="ctp-milletvekili-candan-almanya-parlamentosunda-konusma-yapti-2019-11-17.html"><h1>CTP Milletvekili Candan Almanya Parlamentosu'nda konuşma yaptı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
 <div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bazi-bolgeler-yarin-6-saat-elektriksiz-kalacak-2019-11-17.html">
<div class="largeimgcon"><img src="images/2019_11_17/bazi-bolgeler-yarin-6-saat-elektriksiz-kalacak-2019-11-17_m.jpg" alt="" width="276"></div>
<a href="bazi-bolgeler-yarin-6-saat-elektriksiz-kalacak-2019-11-17.html"><h1>Bazı bölgeler yarın 6 saat elektriksiz kalacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tatar-gencler-kulturlerine-sahip-cikiyor-2019-11-17.html"><img src="images/2019_11_17/tatar-gencler-kulturlerine-sahip-cikiyor-2019-11-17_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tatar-gencler-kulturlerine-sahip-cikiyor-2019-11-17.html"><h1>Tatar: Gençler kültürlerine sahip çıkıyor</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="nissan-abdde-yaklasik-450-bin-araci-geri-cagiriyor-2019-11-17.html"><img src="images/2019_11_17/nissan-abdde-yaklasik-450-bin-araci-geri-cagiriyor-2019-11-17_m.jpg" alt=""></a>
<div class="news"><a href="nissan-abdde-yaklasik-450-bin-araci-geri-cagiriyor-2019-11-17.html">Nissan, ABD'de yaklaşık 450 bin aracı geri çağırıyor
</a></div>
</li>


<li>
<a href="niyazi-gulbay-thrones-cluba-gelenleri-costurdu-2019-11-16.html"><img src="images/2019_11_16/niyazi-gulbay-thrones-cluba-gelenleri-costurdu-2019-11-16_m.jpg" alt=""></a>
<div class="news"><a href="niyazi-gulbay-thrones-cluba-gelenleri-costurdu-2019-11-16.html">Niyazi Gülbay Thrones Club’a Gelenleri Coşturdu
</a></div>
</li>


<li>
<a href="savasci-dizisinden-duygusal-sahneler-2019-11-16.html"><img src="images/2019_11_16/savasci-dizisinden-duygusal-sahneler-2019-11-16_m.jpg" alt=""></a>
<div class="news"><a href="savasci-dizisinden-duygusal-sahneler-2019-11-16.html">Savaşçı dizisinden duygusal sahneler!</a></div>
</li>


<li>
<a href="sarimsagin-mucizevi-etkileri-2019-11-16.html"><img src="images/2019_11_16/sarimsagin-mucizevi-etkileri-2019-11-16_m.jpg" alt=""></a>
<div class="news"><a href="sarimsagin-mucizevi-etkileri-2019-11-16.html">Sarımsağın mucizevi etkileri
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2019-11-16.html"><img src="images/2019_11_16/genc-yapi-marketten-gunun-firsat-urunu-2019-11-16_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2019-11-16.html">Genç Yapı Market'ten günün fırsat ürünü</a></div>
</li>


<li>
<a href="yildiz-kenter-yogun-bakima-kaldirildi-2019-11-16.html"><img src="images/2019_11_16/yildiz-kenter-yogun-bakima-kaldirildi-2019-11-16_m.jpg" alt=""></a>
<div class="news"><a href="yildiz-kenter-yogun-bakima-kaldirildi-2019-11-16.html">Yıldız Kenter yoğun bakıma kaldırıldı
</a></div>
</li>


<li>
<a href="iklim-degisikligi-olumcul-virus-yayiyor-2019-11-15.html"><img src="images/2019_11_15/iklim-degisikligi-olumcul-virus-yayiyor-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="iklim-degisikligi-olumcul-virus-yayiyor-2019-11-15.html">İklim değişikliği ölümcül virüs yayıyor</a></div>
</li>


<li>
<a href="nasa-duyurdu-2019-11-15.html"><img src="images/2019_11_15/nasa-duyurdu-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="nasa-duyurdu-2019-11-15.html">NASA duyurdu!
</a></div>
</li>


<li>
<a href="cinde-maymun-bakicisinin-telefonundan-siparis-verdi-2019-11-15.html"><img src="images/2019_11_15/cinde-maymun-bakicisinin-telefonundan-siparis-verdi-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="cinde-maymun-bakicisinin-telefonundan-siparis-verdi-2019-11-15.html">Çin'de maymun, bakıcısının telefonundan sipariş verdi!</a></div>
</li>


<li>
<a href="7f0821ca-2019_11_15.html"><img src="images/2019_11_15/7f0821ca-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="7f0821ca-2019_11_15.html">Siyanür nedir? Siyanür zehirlenmesi nasıl olur </a></div>
</li>


<li>
<a href="facebook-milyarlarca-hesabi-birkac-dakikada-sildi-2019-11-15.html"><img src="images/2019_11_15/facebook-milyarlarca-hesabi-birkac-dakikada-sildi-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="facebook-milyarlarca-hesabi-birkac-dakikada-sildi-2019-11-15.html">Facebook milyarlarca hesabı birkaç dakikada sildi
</a></div>
</li>


<li>
<a href="tayvanda-huawei-telefonlarinin-3-modeline-satis-yasagi-2019-11-15.html"><img src="images/2019_11_15/tayvanda-huawei-telefonlarinin-3-modeline-satis-yasagi-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="tayvanda-huawei-telefonlarinin-3-modeline-satis-yasagi-2019-11-15.html">Tayvan'da Huawei telefonlarının 3 modeline satış yasağı</a></div>
</li>


<li>
<a href="d8f91607-2019_11_15.html"><img src="images/2019_11_15/d8f91607-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="d8f91607-2019_11_15.html">Instagram, Türkiye'de beğeni gizleme testlerine başladı</a></div>
</li>


<li>
<a href="13528c08-2019_11_15.html"><img src="images/2019_11_15/13528c08-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="13528c08-2019_11_15.html">Ricky Martin’den Super Bowl Sürprizi</a></div>
</li>


<li>
<a href="d8206a35-2019_11_15.html"><img src="images/2019_11_15/d8206a35-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="d8206a35-2019_11_15.html">2 astronot en karmaşık görevde</a></div>
</li>


<li>
<a href="3674682c-2019_11_15.html"><img src="images/2019_11_16/3674682c-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="3674682c-2019_11_15.html">Bataryaların ömrünü uzatan çipli sistem</a></div>
</li>
 

<li>
<a href="099b82af-2019_11_15.html"><img src="images/2019_11_15/099b82af-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="099b82af-2019_11_15.html">3.5 yıl sonra eşinden boşanmasını bando eşliğinde kutladı</a></div>
</li>


<li>
<a href="07c71137-2019_11_15.html"><img src="images/2019_11_15/07c71137-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="07c71137-2019_11_15.html">Cem Yılmaz'dan Haluk Levent açıklaması</a></div>
</li>


<li>
<a href="huawei-telefonlarinin-3-modeline-satis-yasagi-geldi-2019-11-15.html"><img src="images/2019_11_15/huawei-telefonlarinin-3-modeline-satis-yasagi-geldi-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="huawei-telefonlarinin-3-modeline-satis-yasagi-geldi-2019-11-15.html">Huawei telefonlarının 3 modeline satış yasağı geldi</a></div>
</li>


<li>
<a href="teknolojide-kesenin-agzi-yapay-zeka-icin-acildi-2019-11-15.html"><img src="images/2019_11_15/teknolojide-kesenin-agzi-yapay-zeka-icin-acildi-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="teknolojide-kesenin-agzi-yapay-zeka-icin-acildi-2019-11-15.html">Teknolojide kesenin ağzı 'yapay zeka' için açıldı</a></div>
</li>


<li>
<a href="697c09ca-2019_11_15.html"><img src="images/2019_11_15/697c09ca-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="697c09ca-2019_11_15.html">SpaceX, Crew Dragon kapsülünün kaçış motorlarını test etti</a></div>
</li>


<li>
<a href="4291c033-2019_11_15.html"><img src="images/2019_11_15/4291c033-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="4291c033-2019_11_15.html">Eski First Lady ile yeni Düşes gizlice buluştu</a></div>
</li>


<li>
<a href="doga-yuruyusu-tek-basina-doga-gezisi-ve-kamp-icin-guvenlik-2019-11-15.html"><img src="images/2019_11_15/doga-yuruyusu-tek-basina-doga-gezisi-ve-kamp-icin-guvenlik-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="doga-yuruyusu-tek-basina-doga-gezisi-ve-kamp-icin-guvenlik-2019-11-15.html">Doğa Yürüyüşü: Tek Başına Doğa Gezisi ve Kamp İçin Güvenlik
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2019-11-15.html"><img src="images/2019_11_15/genc-yapi-marketten-gunun-firsat-urunu-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2019-11-15.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="42c134fc-2019_11_14.html"><img src="images/2019_11_14/42c134fc-2019_11_14_m.jpg" alt=""></a>
<div class="news"><a href="42c134fc-2019_11_14.html">Netflix yeni Türk dizisini duyurdu</a></div>
</li>


<li>
<a href="7a927c93-2019_11_14.html"><img src="images/2019_11_14/7a927c93-2019_11_14_m.jpg" alt=""></a>
<div class="news"><a href="7a927c93-2019_11_14.html">YouTube'da çocuklara yönelik videolara düzenleme getiriliyor</a></div>
</li>


<li>
<a href="16062bf1-2019_11_14.html"><img src="images/2019_11_14/16062bf1-2019_11_14_m.jpg" alt=""></a>
<div class="news"><a href="16062bf1-2019_11_14.html">Uyku problemi yaşayan kişiler için geliştirildi</a></div>
</li>


<li>
<a href="49c39570-2019_11_14.html"><img src="images/2019_11_14/49c39570-2019_11_14_m.jpg" alt=""></a>
<div class="news"><a href="49c39570-2019_11_14.html">Pink müziğe ara veriyor</a></div>
</li>


<li>
<a href="sahnede-fenalasti-oyun-iptal-edildi-2019-11-14.html"><img src="images/2019_11_14/sahnede-fenalasti-oyun-iptal-edildi-2019-11-14_m.jpg" alt=""></a>
<div class="news"><a href="sahnede-fenalasti-oyun-iptal-edildi-2019-11-14.html">Sahnede fenalaştı, oyun iptal edildi </a></div>
</li>


<li>
<a href="26790b45-2019_11_14.html"><img src="images/2019_11_14/26790b45-2019_11_14_m.jpg" alt=""></a>
<div class="news"><a href="26790b45-2019_11_14.html">Uranüs’ün en net fotoğrafı yakalandı</a></div>
</li>


<li>
<a href="dogal-antibiyotik-oldugu-ortaya-cikti-2019-11-14.html"><img src="images/2019_11_14/dogal-antibiyotik-oldugu-ortaya-cikti-2019-11-14_m.jpg" alt=""></a>
<div class="news"><a href="dogal-antibiyotik-oldugu-ortaya-cikti-2019-11-14.html">Doğal antibiyotik olduğu ortaya çıktı!
</a></div>
</li>


<li>
<a href="20-yil-boyunca-burnundaki-disle-yasadi-2019-11-13.html"><img src="images/2019_11_13/20-yil-boyunca-burnundaki-disle-yasadi-2019-11-13_m.jpg" alt=""></a>
<div class="news"><a href="20-yil-boyunca-burnundaki-disle-yasadi-2019-11-13.html">20 yıl boyunca burnundaki dişle yaşadı!</a></div>
</li>


<li>
<a href="arda-turan-ikinci-kez-baba-oluyor-2019-11-13.html"><img src="images/2019_11_13/arda-turan-ikinci-kez-baba-oluyor-2019-11-13_m.jpg" alt=""></a>
<div class="news"><a href="arda-turan-ikinci-kez-baba-oluyor-2019-11-13.html">Arda Turan ikinci kez baba oluyor
</a></div>
</li>


<li>
<a href="65d07f1a-2019_11_13.html"><img src="images/2019_11_13/65d07f1a-2019_11_13_m.jpg" alt=""></a>
<div class="news"><a href="65d07f1a-2019_11_13.html">Johnny Depp hayranları Amber Heard’ün kovulması için kampanya başlattı</a></div>
</li>


<li>
<a href="61b6a33c-2019_11_13.html"><img src="images/2019_11_13/61b6a33c-2019_11_13_m.jpg" alt=""></a>
<div class="news"><a href="61b6a33c-2019_11_13.html">Kraliyet çiftinden Kraliçe’yi incitecek karar</a></div>
</li>


<li>
<a href="tugba-ozerk-hakim-karsisina-cikacak-2019-11-13.html"><img src="images/2019_11_13/tugba-ozerk-hakim-karsisina-cikacak-2019-11-13_m.jpg" alt=""></a>
<div class="news"><a href="tugba-ozerk-hakim-karsisina-cikacak-2019-11-13.html">Tuğba Özerk Hakim Karşısına Çıkacak</a></div>
</li>


<li>
<a href="bebek-omur-boyu-kulube-ucretsiz-girecek-2019-11-13.html"><img src="images/2019_11_13/bebek-omur-boyu-kulube-ucretsiz-girecek-2019-11-13_m.jpg" alt=""></a>
<div class="news"><a href="bebek-omur-boyu-kulube-ucretsiz-girecek-2019-11-13.html">Bebek ömür boyu kulübe ücretsiz girecek</a></div>
</li>


<li>
<a href="kemal-saracoglu-vakfi-korineuma-tesekkur-plaketi-takdim-etti-2019-11-13.html"><img src="images/2019_11_13/kemal-saracoglu-vakfi-korineuma-tesekkur-plaketi-takdim-etti-2019-11-13_m.jpg" alt=""></a>
<div class="news"><a href="kemal-saracoglu-vakfi-korineuma-tesekkur-plaketi-takdim-etti-2019-11-13.html">
Kemal Saraçoğlu Vakfı Korineum’a Teşekkür Plaketi Takdim Etti
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsati-2019-11-13.html"><img src="images/2019_11_13/genc-yapi-marketten-gunun-firsati-2019-11-13_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsati-2019-11-13.html">Genç Yapı Market'ten Günün Fırsatı</a></div>
</li>
 

<li>
<a href="appledan-cep-telefonundaki-sistem-hatasini-bildiren-ogrenciye-tesekkur-2019-11-13.html"><img src="images/2019_11_13/appledan-cep-telefonundaki-sistem-hatasini-bildiren-ogrenciye-tesekkur-2019-11-13_m.jpg" alt=""></a>
<div class="news"><a href="appledan-cep-telefonundaki-sistem-hatasini-bildiren-ogrenciye-tesekkur-2019-11-13.html">Apple'dan cep telefonundaki sistem hatasını bildiren öğrenciye teşekkür</a></div>
</li>


<li>
<a href="24a48bac-2019_11_13.html"><img src="images/2019_11_13/24a48bac-2019_11_13_m.jpg" alt=""></a>
<div class="news"><a href="24a48bac-2019_11_13.html">Tesla Avrupa'daki ilk fabrikasını Berlin’de kuruyor</a></div>
</li>


<li>
<a href="google-milyonlarca-kisinin-saglik-verilerini-topluyor-2019-11-13.html"><img src="images/2019_11_13/google-milyonlarca-kisinin-saglik-verilerini-topluyor-2019-11-13_m.jpg" alt=""></a>
<div class="news"><a href="google-milyonlarca-kisinin-saglik-verilerini-topluyor-2019-11-13.html">“Google milyonlarca kişinin sağlık verilerini topluyor”
</a></div>
</li>


<li>
<a href="aabdbdd1-2019_11_13.html"><img src="images/2019_11_13/aabdbdd1-2019_11_13_m.jpg" alt=""></a>
<div class="news"><a href="aabdbdd1-2019_11_13.html">Komplo teorilerine inananların ortak profili çıkarıldı</a></div>
</li>


<li>
<a href="6cc92fc0-2019_11_13.html"><img src="images/2019_11_13/6cc92fc0-2019_11_13_m.jpg" alt=""></a>
<div class="news"><a href="6cc92fc0-2019_11_13.html">Çin, bilgisayar oyunu oynamaya sınırlamalar getiriyor</a></div>
</li>


<li>
<a href="mehmet-ali-erbilin-doktorundan-yeni-aciklama-2019-11-13.html"><img src="images/2019_11_13/mehmet-ali-erbilin-doktorundan-yeni-aciklama-2019-11-13_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbilin-doktorundan-yeni-aciklama-2019-11-13.html">Mehmet Ali Erbil'in doktorundan yeni açıklama</a></div>
</li>


<li>
<a href="bu-belirtilerden-biri-bile-varsa...-2019-11-13.html"><img src="images/2019_11_13/bu-belirtilerden-biri-bile-varsa...-2019-11-13_m.jpg" alt=""></a>
<div class="news"><a href="bu-belirtilerden-biri-bile-varsa...-2019-11-13.html">Bu belirtilerden biri bile varsa...</a></div>
</li>


<li>
<a href="fad94b28-2019_11_13.html"><img src="images/2019_11_13/fad94b28-2019_11_13_m.jpg" alt=""></a>
<div class="news"><a href="fad94b28-2019_11_13.html">Yapay zeka, bir yıl içinde hayatını kaybedecek insanları tespit etti</a></div>
</li>


<li>
<a href="92b53313-2019_11_13.html"><img src="images/2019_11_13/92b53313-2019_11_13_m.jpg" alt=""></a>
<div class="news"><a href="92b53313-2019_11_13.html">Facebook'tan yeni ödeme sistemi: Facebook Pay</a></div>
</li>


<li>
<a href="vucuttaki-iltihabi-kurutan-besinler-2019-11-13.html"><img src="images/2019_11_13/vucuttaki-iltihabi-kurutan-besinler-2019-11-13_m.jpg" alt=""></a>
<div class="news"><a href="vucuttaki-iltihabi-kurutan-besinler-2019-11-13.html">Vücuttaki iltihabı kurutan besinler
</a></div>
</li>


<li>
<a href="tum-bebeklere-sebzeyi-sevdiren-lezzet-2019-11-12.html"><img src="images/2019_11_12/tum-bebeklere-sebzeyi-sevdiren-lezzet-2019-11-12_m.jpg" alt=""></a>
<div class="news"><a href="tum-bebeklere-sebzeyi-sevdiren-lezzet-2019-11-12.html">Tüm bebeklere sebzeyi sevdiren lezzet</a></div>
</li>


<li>
<a href="pinar-suer-ve-heijan-kimdir-2019-11-12.html"><img src="images/2019_11_12/pinar-suer-ve-heijan-kimdir-2019-11-12_m.jpg" alt=""></a>
<div class="news"><a href="pinar-suer-ve-heijan-kimdir-2019-11-12.html">Pınar Süer ve Heijan Kimdir</a></div>
</li>


<li>
<a href="788ca1ac-2019_11_12.html"><img src="images/2019_11_12/788ca1ac-2019_11_12_m.jpg" alt=""></a>
<div class="news"><a href="788ca1ac-2019_11_12.html">Top oynayan beyaz balinayı 'Rus ajanı' sandılar</a></div>
</li>


<li>
<a href="c2073827-2019_11_12.html"><img src="images/2019_11_12/c2073827-2019_11_12_m.jpg" alt=""></a>
<div class="news"><a href="c2073827-2019_11_12.html">Shakira depresyon günlerini anlattı</a></div>
</li>


<li>
<a href="f99514bd-2019_11_12.html"><img src="images/2019_11_12/f99514bd-2019_11_12_m.jpg" alt=""></a>
<div class="news"><a href="f99514bd-2019_11_12.html">9 yıl önce ABD'den denize bırakılan mektuba Fransa'dan yanıt</a></div>
</li>


<li>
<a href="nokia-yeniden-televizyon-uretecek-2019-11-12.html"><img src="images/2019_11_12/nokia-yeniden-televizyon-uretecek-2019-11-12_m.jpg" alt=""></a>
<div class="news"><a href="nokia-yeniden-televizyon-uretecek-2019-11-12.html">Nokia yeniden televizyon üretecek</a></div>
</li>


<li>
<a href="turkiye-rusya-ve-kazakistan-uzay-konusunda-uclu-anlasma-yapabilir-2019-11-11.html"><img src="images/2019_11_11/turkiye-rusya-ve-kazakistan-uzay-konusunda-uclu-anlasma-yapabilir-2019-11-11_m.jpg" alt=""></a>
<div class="news"><a href="turkiye-rusya-ve-kazakistan-uzay-konusunda-uclu-anlasma-yapabilir-2019-11-11.html">'Türkiye, Rusya ve Kazakistan, uzay konusunda üçlü anlaşma yapabilir'</a></div>
</li>


<li>
<a href="dogada-kis-hazirligi-2019-11-11.html"><img src="images/2019_11_11/dogada-kis-hazirligi-2019-11-11_m.jpg" alt=""></a>
<div class="news"><a href="dogada-kis-hazirligi-2019-11-11.html">Doğa’da kış hazırlığı!
</a></div>
</li>


<li>
<a href="unlu-oyuncu-cemal-hunal-karakolluk-oldu-cekicle-ev-basti-2019-11-11.html"><img src="images/2019_11_11/unlu-oyuncu-cemal-hunal-karakolluk-oldu-cekicle-ev-basti-2019-11-11_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-cemal-hunal-karakolluk-oldu-cekicle-ev-basti-2019-11-11.html">Ünlü oyuncu Cemal Hünal karakolluk oldu! Çekiçle ev bastı
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2019-11-11.html"><img src="images/2019_11_11/genc-yapi-marketten-gunun-firsat-urunu-2019-11-11_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2019-11-11.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="magusali-mert-o-ses-turkiyeyi-salladi-2019-11-11.html"><img src="images/2019_11_11/magusali-mert-o-ses-turkiyeyi-salladi-2019-11-11_m.jpg" alt=""></a>
<div class="news"><a href="magusali-mert-o-ses-turkiyeyi-salladi-2019-11-11.html">Mağusalı Mert, O Ses Türkiye'yi salladı</a></div>
</li>


<li>
<a href="sorulardan-kacti-2019-11-10.html"><img src="images/2019_11_10/sorulardan-kacti-2019-11-10_m.jpg" alt=""></a>
<div class="news"><a href="sorulardan-kacti-2019-11-10.html">Sorulardan kaçtı</a></div>
</li>


<li>
<a href="dunya-tarihinin-en-sicak-sonbahari-yasaniyor-2019-11-10.html"><img src="images/2019_11_10/dunya-tarihinin-en-sicak-sonbahari-yasaniyor-2019-11-10_m.jpg" alt=""></a>
<div class="news"><a href="dunya-tarihinin-en-sicak-sonbahari-yasaniyor-2019-11-10.html">Dünya tarihinin en sıcak sonbaharı yaşanıyor
</a></div>
</li>


<li>
<a href="1.5-yil-icinde-114-kilo-verdi-son-halini-gorenler-inanamadi-2019-11-09.html"><img src="images/2019_11_09/1.5-yil-icinde-114-kilo-verdi-son-halini-gorenler-inanamadi-2019-11-09_m.jpg" alt=""></a>
<div class="news"><a href="1.5-yil-icinde-114-kilo-verdi-son-halini-gorenler-inanamadi-2019-11-09.html">1.5 yıl içinde 114 kilo verdi, Son halini görenler inanamadı</a></div>
</li>


<li>
<a href="appledan-1-haftada-ikinci-guncelleme--2019-11-09.html"><img src="images/2019_11_09/appledan-1-haftada-ikinci-guncelleme--2019-11-09_m.jpg" alt=""></a>
<div class="news"><a href="appledan-1-haftada-ikinci-guncelleme--2019-11-09.html">Apple'dan 1 haftada ikinci güncelleme </a></div>
</li>


<li>
<a href="cengiz-kurtoglu-adam-olmak-iste-boyle-bir-sevda-2019-11-09.html"><img src="images/2019_11_09/cengiz-kurtoglu-adam-olmak-iste-boyle-bir-sevda-2019-11-09_m.jpg" alt=""></a>
<div class="news"><a href="cengiz-kurtoglu-adam-olmak-iste-boyle-bir-sevda-2019-11-09.html">Cengiz Kurtoğlu: Adam olmak işte böyle bir sevda
</a></div>
</li>


<li>
<a href="esinden-duygusal-40.-gun-mesaji-2019-11-09.html"><img src="images/2019_11_09/esinden-duygusal-40.-gun-mesaji-2019-11-09_m.jpg" alt=""></a>
<div class="news"><a href="esinden-duygusal-40.-gun-mesaji-2019-11-09.html">Eşinden duygusal '40.' gün mesajı</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsati-2019-11-09.html"><img src="images/2019_11_09/genc-yapi-marketten-gunun-firsati-2019-11-09_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsati-2019-11-09.html">Genç Yapı Market'ten Günün Fırsatı</a></div>
</li>


<li>
<a href="20d2c2a5-2019_11_09.html"><img src="images/2019_11_09/20d2c2a5-2019_11_09_m.jpg" alt=""></a>
<div class="news"><a href="20d2c2a5-2019_11_09.html">İnternet fenomeni ‘Somurtkan Kedi’nin ‘kayıp kuzeni’ Rusya’da bulundu</a></div>
</li>


<li>
<a href="5bfd676a-2019_11_09.html"><img src="images/2019_11_09/5bfd676a-2019_11_09_m.jpg" alt=""></a>
<div class="news"><a href="5bfd676a-2019_11_09.html">Çinli adam, beynindeki kıl kurduyla 15 yıl yaşadı</a></div>
</li>


<li>
<a href="bd6057b9-2019_11_09.html"><img src="images/2019_11_09/bd6057b9-2019_11_09_m.jpg" alt=""></a>
<div class="news"><a href="bd6057b9-2019_11_09.html">Polonya’da 'deniz canavarı' fosili bulundu</a></div>
</li>


<li>
<a href="98d8ba3d-2019_11_09.html"><img src="images/2019_11_09/98d8ba3d-2019_11_09_m.jpg" alt=""></a>
<div class="news"><a href="98d8ba3d-2019_11_09.html">Elon Musk, Mars’ta koloni kurmak için nelerin gerektiğini açıkladı</a></div>
</li>


<li>
<a href="369faab5-2019_11_09.html"><img src="images/2019_11_09/369faab5-2019_11_09_m.jpg" alt=""></a>
<div class="news"><a href="369faab5-2019_11_09.html">Facebook Messenger’da yeni güvenlik önlemi</a></div>
</li>


<li>
<a href="6dcad826-2019_11_09.html"><img src="images/2019_11_09/6dcad826-2019_11_09_m.jpg" alt=""></a>
<div class="news"><a href="6dcad826-2019_11_09.html">Michael Jackson’ın moonwalk çorapları satışa çıkıyor</a></div>
</li>


<li>
<a href="a7c16555-2019_11_09.html"><img src="images/2019_11_09/a7c16555-2019_11_09_m.jpg" alt=""></a>
<div class="news"><a href="a7c16555-2019_11_09.html">Roman Polanski hakkında bir taciz suçlaması daha</a></div>
</li>


<li>
<a href="27d97312-2019_11_09.html"><img src="images/2019_11_09/27d97312-2019_11_09_m.jpg" alt=""></a>
<div class="news"><a href="27d97312-2019_11_09.html">Acun Ilıcalı Survivor'a katılacak ikinci ismi açıkladı: Uğur Pektaş</a></div>
</li>


<li>
<a href="sayi-39a-cikti-2019-11-08.html"><img src="images/2019_11_08/sayi-39a-cikti-2019-11-08_m.jpg" alt=""></a>
<div class="news"><a href="sayi-39a-cikti-2019-11-08.html">Sayı 39'a çıktı…
</a></div>
</li>


<li>
<a href="31dbc110-2019_11_08.html"><img src="images/2019_11_08/31dbc110-2019_11_08_m.jpg" alt=""></a>
<div class="news"><a href="31dbc110-2019_11_08.html">Finlandiya'da plaj, yumurta şeklinde buz toplarıyla kaplandı</a></div>
</li>


<li>
<a href="amerika-nusrete-ceza-kesti-2019-11-08.html"><img src="images/2019_11_08/amerika-nusrete-ceza-kesti-2019-11-08_m.jpg" alt=""></a>
<div class="news"><a href="amerika-nusrete-ceza-kesti-2019-11-08.html">Amerika Nusret’e ceza kesti
</a></div>
</li>


<li>
<a href="feryal-ozel-kara-delikler-dunya-icin-tehlike-olusturmuyor-2019-11-08.html"><img src="images/2019_11_08/feryal-ozel-kara-delikler-dunya-icin-tehlike-olusturmuyor-2019-11-08_m.jpg" alt=""></a>
<div class="news"><a href="feryal-ozel-kara-delikler-dunya-icin-tehlike-olusturmuyor-2019-11-08.html">Feryal Özel: Kara delikler Dünya için tehlike oluşturmuyor</a></div>
</li>


<li>
<a href="bill-gates-basarisizligin-nedenini-acikladi-2019-11-08.html"><img src="images/2019_11_08/bill-gates-basarisizligin-nedenini-acikladi-2019-11-08_m.jpg" alt=""></a>
<div class="news"><a href="bill-gates-basarisizligin-nedenini-acikladi-2019-11-08.html">Bill Gates başarısızlığın nedenini açıkladı</a></div>
</li>


<li>
<a href="252bf194-2019_11_08.html"><img src="images/2019_11_08/252bf194-2019_11_08_m.jpg" alt=""></a>
<div class="news"><a href="252bf194-2019_11_08.html">Michelle Obama'nın oy verme derneğine yeni ünlüler katıldı</a></div>
</li>


<li>
<a href="seymadan-mesajli-paylasim-eger-sicak-seviyorsaniz-2019-11-08.html"><img src="images/2019_11_08/seymadan-mesajli-paylasim-eger-sicak-seviyorsaniz-2019-11-08_m.jpg" alt=""></a>
<div class="news"><a href="seymadan-mesajli-paylasim-eger-sicak-seviyorsaniz-2019-11-08.html">Şeyma’dan mesajlı paylaşım: Eğer sıcak seviyorsanız…
</a></div>
</li>


<li>
<a href="temel-icgudu-filmine-ozenen-rapciye-sharon-stone-dava-acti-2019-11-08.html"><img src="images/2019_11_08/temel-icgudu-filmine-ozenen-rapciye-sharon-stone-dava-acti-2019-11-08_m.jpg" alt=""></a>
<div class="news"><a href="temel-icgudu-filmine-ozenen-rapciye-sharon-stone-dava-acti-2019-11-08.html">Temel İçgüdü filmine özenen rapçiye Sharon Stone dava açtı</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsati-2019-11-08.html"><img src="images/2019_11_08/genc-yapi-marketten-gunun-firsati-2019-11-08_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsati-2019-11-08.html">Genç Yapı Market'ten Günün Fırsatı</a></div>
</li>


<li>
<a href="kaybolan-turist-kopek-baliginin-midesinden-cikti-2019-11-07.html"><img src="images/2019_11_07/kaybolan-turist-kopek-baliginin-midesinden-cikti-2019-11-07_m.jpg" alt=""></a>
<div class="news"><a href="kaybolan-turist-kopek-baliginin-midesinden-cikti-2019-11-07.html">Kaybolan turist köpek balığının midesinden çıktı
</a></div>
</li>


<li>
<a href="bu-mesaj-sosyal-medyayi-salladi-2019-11-07.html"><img src="images/2019_11_07/bu-mesaj-sosyal-medyayi-salladi-2019-11-07_m.jpg" alt=""></a>
<div class="news"><a href="bu-mesaj-sosyal-medyayi-salladi-2019-11-07.html">Bu mesaj sosyal medyayı salladı
</a></div>
</li>


<li>
<a href="googledan-zararli-uygulamalarin-onune-gececek-is-birligi-2019-11-07.html"><img src="images/2019_11_07/googledan-zararli-uygulamalarin-onune-gececek-is-birligi-2019-11-07_m.jpg" alt=""></a>
<div class="news"><a href="googledan-zararli-uygulamalarin-onune-gececek-is-birligi-2019-11-07.html">Google'dan zararlı uygulamaların önüne geçecek iş birliği
</a></div>
</li>


<li>
<a href="james-dean-yeniden-beyazperdeye-donuyor-2019-11-07.html"><img src="images/2019_11_07/james-dean-yeniden-beyazperdeye-donuyor-2019-11-07_m.jpg" alt=""></a>
<div class="news"><a href="james-dean-yeniden-beyazperdeye-donuyor-2019-11-07.html">James Dean yeniden beyazperdeye dönüyor</a></div>
</li>


<li>
<a href="916c792f-2019_11_07.html"><img src="images/2019_11_07/916c792f-2019_11_07_m.jpg" alt=""></a>
<div class="news"><a href="916c792f-2019_11_07.html">Gözler pazartesi günü Merkür’de!</a></div>
</li>


<li>
<a href="7735b796-2019_11_07.html"><img src="images/2019_11_07/7735b796-2019_11_07_m.jpg" alt=""></a>
<div class="news"><a href="7735b796-2019_11_07.html">Kristen Stewart'tan Robert Pattinson itirafı</a></div>
</li>


<li>
<a href="b2b35a2f-2019_11_07.html"><img src="images/2019_11_07/b2b35a2f-2019_11_07_m.jpg" alt=""></a>
<div class="news"><a href="b2b35a2f-2019_11_07.html">Chris Brown kişisel eşyalarını bahçesinde sattı</a></div>
</li>


<li>
<a href="ccf2573f-2019_11_07.html"><img src="images/2019_11_07/ccf2573f-2019_11_07_m.jpg" alt=""></a>
<div class="news"><a href="ccf2573f-2019_11_07.html">Netflix, bazı eski Samsung televizyonlarda izlenemeyecek</a></div>
</li>


<li>
<a href="isin-karaca-bosandi-2019-11-07.html"><img src="images/2019_11_07/isin-karaca-bosandi-2019-11-07_m.jpg" alt=""></a>
<div class="news"><a href="isin-karaca-bosandi-2019-11-07.html">Işın Karaca boşandı!</a></div>
</li>


<li>
<a href="kadir-inanirdan-amca-aciklamasi-ebru-hanim-sacmalamis-2019-11-07.html"><img src="images/2019_11_07/kadir-inanirdan-amca-aciklamasi-ebru-hanim-sacmalamis-2019-11-07_m.jpg" alt=""></a>
<div class="news"><a href="kadir-inanirdan-amca-aciklamasi-ebru-hanim-sacmalamis-2019-11-07.html">Kadir İnanır’dan amca açıklaması: Ebru Hanım saçmalamış
</a></div>
</li>


<li>
<a href="tanri-heykellerine-maske-takildi-hava-kirliliginden-koruyorlar-2019-11-07.html"><img src="images/2019_11_07/tanri-heykellerine-maske-takildi-hava-kirliliginden-koruyorlar-2019-11-07_m.jpg" alt=""></a>
<div class="news"><a href="tanri-heykellerine-maske-takildi-hava-kirliliginden-koruyorlar-2019-11-07.html">Tanrı heykellerine maske takıldı: Hava kirliliğinden koruyorlar</a></div>
</li>


<li>
<a href="2f9b8446-2019_11_07.html"><img src="images/2019_11_07/2f9b8446-2019_11_07_m.jpg" alt=""></a>
<div class="news"><a href="2f9b8446-2019_11_07.html">ABD federal mahkemesi, Manhattan'daki garsonlarını işten çıkaran Nusret Gökçe’ye 250 bin dolar ceza verdi</a></div>
</li>


<li>
<a href="cin-6g-calismalarina-basladi-2019-11-07.html"><img src="images/2019_11_07/cin-6g-calismalarina-basladi-2019-11-07_m.jpg" alt=""></a>
<div class="news"><a href="cin-6g-calismalarina-basladi-2019-11-07.html">Çin 6G çalışmalarına başladı
</a></div>
</li>


<li>
<a href="ahmet-kuralin-yeni-tiplemesi-kibrisli-selim-2019-11-07.html"><img src="images/2019_11_07/ahmet-kuralin-yeni-tiplemesi-kibrisli-selim-2019-11-07_m.jpg" alt=""></a>
<div class="news"><a href="ahmet-kuralin-yeni-tiplemesi-kibrisli-selim-2019-11-07.html">Ahmet Kural'ın yeni tiplemesi 'Kıbrıslı Selim'</a></div>
</li>


<li>
<a href="melis-isitenin-taciz-isyani-2019-11-07.html"><img src="images/2019_11_07/melis-isitenin-taciz-isyani-2019-11-07_m.jpg" alt=""></a>
<div class="news"><a href="melis-isitenin-taciz-isyani-2019-11-07.html">Melis İşiten’in taciz isyanı
</a></div>
</li>


<li>
 <a href="gulse-birsel-reddetme-yontemiyle-iyilesiyorum-2019-11-07.html"><img src="images/2019_11_07/gulse-birsel-reddetme-yontemiyle-iyilesiyorum-2019-11-07_m.jpg" alt=""></a>
<div class="news"><a href="gulse-birsel-reddetme-yontemiyle-iyilesiyorum-2019-11-07.html">Gülse Birsel: Reddetme yöntemiyle iyileşiyorum
</a></div>
</li>


<li>
<a href="627c13d0-2019_11_07.html"><img src="images/2019_11_07/627c13d0-2019_11_07_m.jpg" alt=""></a>
<div class="news"><a href="627c13d0-2019_11_07.html">İklim değişikliği İtalya'da zorunlu ders olacak</a></div>
</li>


<li>
<a href="47906ff6-2019_11_07.html"><img src="images/2019_11_07/47906ff6-2019_11_07_m.jpg" alt=""></a>
<div class="news"><a href="47906ff6-2019_11_07.html">Çin, 6G çalışmalarına resmen başladı</a></div>
</li>


<li>
<a href="36d64042-2019_11_07.html"><img src="images/2019_11_07/36d64042-2019_11_07_m.jpg" alt=""></a>
<div class="news"><a href="36d64042-2019_11_07.html">Ünlü oyuncu Catherine Deneuve hastaneye kaldırıldı</a></div>
</li>


<li>
<a href="bc63315f-2019_11_06.html"><img src="images/2019_11_06/bc63315f-2019_11_06_m.jpg" alt=""></a>
<div class="news"><a href="bc63315f-2019_11_06.html">Çin, bilgisayar oyunlarına zaman ayarı getirdi</a></div>
</li>


<li>
<a href="naolar-geliyor-robot-futbolcular-2050de-insanlarla-karsilasacak-2019-11-06.html"><img src="images/2019_11_06/naolar-geliyor-robot-futbolcular-2050de-insanlarla-karsilasacak-2019-11-06_m.jpg" alt=""></a>
<div class="news"><a href="naolar-geliyor-robot-futbolcular-2050de-insanlarla-karsilasacak-2019-11-06.html">'Nao'lar geliyor: Robot futbolcular 2050'de insanlarla karşılaşacak</a></div>
</li>


<li>
<a href="a1f386f2-2019_11_06.html"><img src="images/2019_11_06/a1f386f2-2019_11_06_m.jpg" alt=""></a>
<div class="news"><a href="a1f386f2-2019_11_06.html">5G teknolojisi 2020 yılında fark yaratacak</a></div>
</li>


<li>
<a href="964d7b79-2019_11_06.html"><img src="images/2019_11_06/964d7b79-2019_11_06_m.jpg" alt=""></a>
<div class="news"><a href="964d7b79-2019_11_06.html">Terminatör ile pedal çevirdi</a></div>
</li>


<li>
<a href="fcbf4f44-2019_11_06.html"><img src="images/2019_11_06/fcbf4f44-2019_11_06_m.jpg" alt=""></a>
<div class="news"><a href="fcbf4f44-2019_11_06.html">Astronotlara akıllı eldiven</a></div>
</li>


<li>
<a href="99b519d9-2019_11_06.html"><img src="images/2019_11_06/99b519d9-2019_11_06_m.jpg" alt=""></a>
<div class="news"><a href="99b519d9-2019_11_06.html">Kraliçe Elizabeth’in kürk kararı</a></div>
</li>


<li>
<a href="9449139c-2019_11_06.html"><img src="images/2019_11_06/9449139c-2019_11_06_m.jpg" alt=""></a>
<div class="news"><a href="9449139c-2019_11_06.html">Rusya’nın son Çarı İkinci Nikolay’a gönderilen 900 şişe içki Baltık Denizi’nden çıkarıldı</a></div>
</li>


<li>
<a href="zencefil-nasil-kullanilir-sagliga-ve-beyine-en-onemli-12-faydasi-2019-11-06.html"><img src="images/2019_11_06/zencefil-nasil-kullanilir-sagliga-ve-beyine-en-onemli-12-faydasi-2019-11-06_m.jpg" alt=""></a>
<div class="news"><a href="zencefil-nasil-kullanilir-sagliga-ve-beyine-en-onemli-12-faydasi-2019-11-06.html">Zencefil Nasıl Kullanılır? Sağlığa ve Beyine En Önemli 12 Faydası
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2019-11-06.html"><img src="images/2019_11_07/genc-yapi-marketten-gunun-firsat-urunu-2019-11-06_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2019-11-06.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="ismail-menevelinin-heykelinin-acilis-toreni-yapiliyor-2019-11-05.html"><img src="images/2019_11_05/ismail-menevelinin-heykelinin-acilis-toreni-yapiliyor-2019-11-05_m.jpg" alt=""></a>
<div class="news"><a href="ismail-menevelinin-heykelinin-acilis-toreni-yapiliyor-2019-11-05.html">İsmail Meneveli'nin heykelinin açılış töreni yapılıyor</a></div>
</li>


<li>
<a href="norm-enderin-sarkisi-kaldirildi-2019-11-05.html"><img src="images/2019_11_05/norm-enderin-sarkisi-kaldirildi-2019-11-05_m.jpg" alt=""></a>
<div class="news"><a href="norm-enderin-sarkisi-kaldirildi-2019-11-05.html">Norm Ender’in şarkısı kaldırıldı
</a></div>
</li>


<li>
<a href="doga-yuruyusu-tek-basina-doga-gezisi-ve-kamp-icin-hazirlanmak-2019-11-05.html"><img src="images/2019_11_05/doga-yuruyusu-tek-basina-doga-gezisi-ve-kamp-icin-hazirlanmak-2019-11-05_m.jpg" alt=""></a>
<div class="news"><a href="doga-yuruyusu-tek-basina-doga-gezisi-ve-kamp-icin-hazirlanmak-2019-11-05.html">Doğa Yürüyüşü: Tek Başına Doğa Gezisi ve Kamp İçin Hazırlanmak
</a></div>
</li>


<li>
<a href="youtube-kanali-nasil-acilir-2019-11-04.html"><img src="images/2019_11_04/youtube-kanali-nasil-acilir-2019-11-04_m.jpg" alt=""></a>
<div class="news"><a href="youtube-kanali-nasil-acilir-2019-11-04.html">YouTube kanalı nasıl açılır?</a></div>
</li>


<li>
<a href="5a76a328-2019_11_04.html"><img src="images/2019_11_04/5a76a328-2019_11_04_m.jpg" alt=""></a>
<div class="news"><a href="5a76a328-2019_11_04.html">Rus curling yıldızı Sidorova: Lara Croft gibi güçlü bir kadını canlandırabilirim</a></div>
</li>


<li>
<a href="da39333c-2019_11_04.html"><img src="images/2019_11_04/da39333c-2019_11_04_m.jpg" alt=""></a>
<div class="news"><a href="da39333c-2019_11_04.html">Rusya’nın Kunaşir adasındaki boz ayılar beyazlamaya başladı</a></div>
</li>


<li>
<a href="01a47454-2019_11_04.html"><img src="images/2019_11_04/01a47454-2019_11_04_m.jpg" alt=""></a>
<div class="news"><a href="01a47454-2019_11_04.html">Almanya 1 milyon şarj istasyonu kuracak</a></div>
</li>


<li>
<a href="f0468a47-2019_11_04.html"><img src="images/2019_11_04/f0468a47-2019_11_04_m.jpg" alt=""></a>
<div class="news"><a href="f0468a47-2019_11_04.html">Hindistan'da iddia üzerine 41 yumurta yiyen kişi öldü</a></div>
</li>


<li>
<a href="b58468a8-2019_11_04.html"><img src="images/2019_11_04/b58468a8-2019_11_04_m.jpg" alt=""></a>
<div class="news"><a href="b58468a8-2019_11_04.html">'Prens Charles’a sahte Monet tablosu satıldı' iddiası</a></div>
</li>


<li>
<a href="d929d761-2019_11_04.html"><img src="images/2019_11_04/d929d761-2019_11_04_m.jpg" alt=""></a>
<div class="news"><a href="d929d761-2019_11_04.html">Leonardo DiCaprio ile Greta Thunberg buluştu</a></div>
</li>


<li>
<a href="haluk-leventin-aci-gunu-2019-11-04.html"><img src="images/2019_11_04/haluk-leventin-aci-gunu-2019-11-04_m.jpg" alt=""></a>
<div class="news"><a href="haluk-leventin-aci-gunu-2019-11-04.html">Haluk Levent'in acı günü</a></div>
</li>


<li>
<a href="microsoft-calisanlarina-3-gunluk-hafta-sonu-izni-verdi-2019-11-04.html"><img src="images/2019_11_04/microsoft-calisanlarina-3-gunluk-hafta-sonu-izni-verdi-2019-11-04_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-calisanlarina-3-gunluk-hafta-sonu-izni-verdi-2019-11-04.html">Microsoft çalışanlarına 3 günlük hafta sonu izni verdi</a></div>
</li>


<li>
<a href="samsung-galaxy-s10-lite-dusuk-fiyata-yuksek-performans-sunacak-2019-11-03.html"><img src="images/2019_11_03/samsung-galaxy-s10-lite-dusuk-fiyata-yuksek-performans-sunacak-2019-11-03_m.jpg" alt=""></a>
<div class="news"><a href="samsung-galaxy-s10-lite-dusuk-fiyata-yuksek-performans-sunacak-2019-11-03.html">Samsung Galaxy S10 Lite: Düşük fiyata yüksek performans sunacak
</a></div>
</li>


<li>
<a href="aziz-yildirim-yeni-yasina-mihribanla-girdi-2019-11-03.html"><img src="images/2019_11_03/aziz-yildirim-yeni-yasina-mihribanla-girdi-2019-11-03_m.jpg" alt=""></a>
<div class="news"><a href="aziz-yildirim-yeni-yasina-mihribanla-girdi-2019-11-03.html">Aziz Yıldırım yeni yaşına 'Mihriban'la girdi
</a></div>
</li>


<li>
<a href="reynmenden-ailesine-son-model-araba-surprizi-2019-11-03.html"><img src="images/2019_11_03/reynmenden-ailesine-son-model-araba-surprizi-2019-11-03_m.jpg" alt=""></a>
<div class="news"><a href="reynmenden-ailesine-son-model-araba-surprizi-2019-11-03.html">Reynmen'den ailesine son model araba sürprizi</a></div>
</li>


<li>
<a href="aleyna-tilki-havamda-degilim-2019-11-03.html"><img src="images/2019_11_03/aleyna-tilki-havamda-degilim-2019-11-03_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-havamda-degilim-2019-11-03.html">Aleyna Tilki: Havamda değilim
</a></div>
</li>


<li>
<a href="aci-veren-anilari-silme-tedavisi-2019-11-03.html"><img src="images/2019_11_03/aci-veren-anilari-silme-tedavisi-2019-11-03_m.jpg" alt=""></a>
<div class="news"><a href="aci-veren-anilari-silme-tedavisi-2019-11-03.html">Acı veren anıları silme tedavisi
</a></div>
</li>


<li>
<a href="kilic-timi-kibris-icin-harekete-geciyor-2019-11-02.html"><img src="images/2019_11_02/kilic-timi-kibris-icin-harekete-geciyor-2019-11-02_m.jpg" alt=""></a>
<div class="news"><a href="kilic-timi-kibris-icin-harekete-geciyor-2019-11-02.html">Kılıç Timi Kıbrıs için harekete geçiyor!</a></div>
</li>


<li>
<a href="cadilar-bayrami-gazimagusada-kutlandi-2019-11-02.html"><img src="images/2019_11_02/cadilar-bayrami-gazimagusada-kutlandi-2019-11-02_m.jpg" alt=""></a>
<div class="news"><a href="cadilar-bayrami-gazimagusada-kutlandi-2019-11-02.html">Cadılar Bayramı Gazimağusa’da Kutlandı
</a></div>
</li>


<li>
<a href="acil-kan-araniyor-2019-11-02.html"><img src="images/2019_11_02/acil-kan-araniyor-2019-11-02_m.jpg" alt=""></a>
<div class="news"><a href="acil-kan-araniyor-2019-11-02.html">Acil kan aranıyor </a></div>
</li>


<li>
<a href="omorfo-belgeselinin-ilk-gosterimi-yapildi-2019-11-02.html"><img src="images/2019_11_02/omorfo-belgeselinin-ilk-gosterimi-yapildi-2019-11-02_m.jpg" alt=""></a>
<div class="news"><a href="omorfo-belgeselinin-ilk-gosterimi-yapildi-2019-11-02.html">
“Omorfo Belgeseli’nin” İlk Gösterimi Yapıldı
</a></div>
</li>


<li>
<a href="murat-bozdan-ayrilan-asli-enverden-manidar-mesaj-2019-11-02.html"><img src="images/2019_11_02/murat-bozdan-ayrilan-asli-enverden-manidar-mesaj-2019-11-02_m.jpg" alt=""></a>
<div class="news"><a href="murat-bozdan-ayrilan-asli-enverden-manidar-mesaj-2019-11-02.html">Murat Boz’dan ayrılan Aslı Enver’den manidar mesaj!
</a></div>
</li>


<li>
<a href="probiyotiklerin-vucudumuza-olan-onemi-2019-11-02.html"><img src="images/2019_11_02/probiyotiklerin-vucudumuza-olan-onemi-2019-11-02_m.jpg" alt=""></a>
<div class="news"><a href="probiyotiklerin-vucudumuza-olan-onemi-2019-11-02.html">Probiyotiklerin vücudumuza olan önemi!</a></div>
</li>


<li>
<a href="esra-erola-3-yil-hapis-istemiyle-dava-acildi-2019-11-02.html"><img src="images/2019_11_02/esra-erola-3-yil-hapis-istemiyle-dava-acildi-2019-11-02_m.jpg" alt=""></a>
<div class="news"><a href="esra-erola-3-yil-hapis-istemiyle-dava-acildi-2019-11-02.html">Esra Erol’a 3 yıl hapis istemiyle dava açıldı
</a></div>
</li>


<li>
<a href="0156c6b3-2019_11_02.html"><img src="images/2019_11_02/0156c6b3-2019_11_02_m.jpg" alt=""></a>
<div class="news"><a href="0156c6b3-2019_11_02.html">WhatsApp'ın Android sürümüne yeni özellik</a></div>
</li>


<li>
<a href="13081f5a-2019_11_02.html"><img src="images/2019_11_02/13081f5a-2019_11_02_m.jpg" alt=""></a>
<div class="news"><a href="13081f5a-2019_11_02.html">Recep İvedik 6'nın setinde facia 175 bin TL'lik paratoner ile önlendi</a></div>
</li>


<li>
<a href="google-o-markayi-satin-aldi-2019-11-01.html"><img src="images/2019_11_01/google-o-markayi-satin-aldi-2019-11-01_m.jpg" alt=""></a>
<div class="news"><a href="google-o-markayi-satin-aldi-2019-11-01.html">Google o markayı satın aldı</a></div>
</li>


<li>
<a href="aleyna-tilki-instagrami-salladi-2019-11-01.html"><img src="images/2019_11_01/aleyna-tilki-instagrami-salladi-2019-11-01_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-instagrami-salladi-2019-11-01.html">Aleyna Tilki Instagram'ı salladı</a></div>
</li>


<li>
<a href="spotify-ucretlerine-de-zam-geldi-2019-11-01.html"><img src="images/2019_11_01/spotify-ucretlerine-de-zam-geldi-2019-11-01_m.jpg" alt=""></a>
<div class="news"><a href="spotify-ucretlerine-de-zam-geldi-2019-11-01.html">Spotify ücretlerine de zam geldi</a></div>
</li>


<li>
<a href="apple-tv-plus-100den-fazla-ulkede-kullanima-acildi-2019-11-01.html"><img src="images/2019_11_01/apple-tv-plus-100den-fazla-ulkede-kullanima-acildi-2019-11-01_m.jpg" alt=""></a>
<div class="news"><a href="apple-tv-plus-100den-fazla-ulkede-kullanima-acildi-2019-11-01.html">Apple TV plus 100'den fazla ülkede kullanıma açıldı
</a></div>
</li>


<li>
<a href="39f998af-2019_11_01.html"><img src="images/2019_11_01/39f998af-2019_11_01_m.jpg" alt=""></a>
<div class="news"><a href="39f998af-2019_11_01.html">Fuji Dağı'na tırmanırken düşen vloggerın cansız bedeni bulundu</a></div>
</li>


<li>
<a href="6d12a5ba-2019_11_01.html"><img src="images/2019_11_01/6d12a5ba-2019_11_01_m.jpg" alt=""></a>
<div class="news"><a href="6d12a5ba-2019_11_01.html">Death Stranding inceleme puanları açıklandı</a></div>
</li>


<li>
<a href="dc948bdf-2019_11_01.html"><img src="images/2019_11_01/dc948bdf-2019_11_01_m.jpg" alt=""></a>
 <div class="news"><a href="dc948bdf-2019_11_01.html">Google, Kanada'da 'akıllı kent' kurmak istiyor: Yerel yönetim onayladı</a></div>
</li>


<li>
<a href="173b9faf-2019_11_01.html"><img src="images/2019_11_01/173b9faf-2019_11_01_m.jpg" alt=""></a>
<div class="news"><a href="173b9faf-2019_11_01.html">'Twitter siyasi reklamları yasakladı, şimdi gözler Facebook'ta'</a></div>
</li>


<li>
<a href="dba7b26b-2019_11_01.html"><img src="images/2019_11_01/dba7b26b-2019_11_01_m.jpg" alt=""></a>
<div class="news"><a href="dba7b26b-2019_11_01.html">Android kullanıcıları, kaldırılması 'imkansız' virüs konusunda uyarıldı</a></div>
</li>


<li>
<a href="908b6f07-2019_11_01.html"><img src="images/2019_11_01/908b6f07-2019_11_01_m.jpg" alt=""></a>
<div class="news"><a href="908b6f07-2019_11_01.html">Mehmet Ali Erbil taburcu edildi</a></div>
</li>


<li>
<a href="basman-grouptan-buyuk-indirim-soleni-2019-10-31.html"><img src="images/2019_10_31/basman-grouptan-buyuk-indirim-soleni-2019-10-31_m.jpg" alt=""></a>
<div class="news"><a href="basman-grouptan-buyuk-indirim-soleni-2019-10-31.html">Başman Group’tan Büyük İndirim Şöleni</a></div>
</li>


<li>
<a href="d9164906-2019_10_31.html"><img src="images/2019_10_31/d9164906-2019_10_31_m.jpg" alt=""></a>
<div class="news"><a href="d9164906-2019_10_31.html">Katy Perry'nin Cadılar Bayramı fotoğrafı davalık oldu
</a></div>
</li>


<li>
<a href="c73f887f-2019_10_31.html"><img src="images/2019_10_31/c73f887f-2019_10_31_m.jpg" alt=""></a>
<div class="news"><a href="c73f887f-2019_10_31.html">Talat Bulut’un 100 bin TL’lik tazminat davasına mahkemeden ret</a></div>
</li>


<li>
<a href="pascucciyi-cadilar-basti-2019-10-31.html"><img src="images/2019_10_31/pascucciyi-cadilar-basti-2019-10-31_m.jpg" alt=""></a>
<div class="news"><a href="pascucciyi-cadilar-basti-2019-10-31.html">Pascucci’yi cadılar bastı</a></div>
</li>


<li>
<a href="hayat-bilgisinin-mennani-cok-degisti-2019-10-31.html"><img src="images/2019_10_31/hayat-bilgisinin-mennani-cok-degisti-2019-10-31_m.jpg" alt=""></a>
<div class="news"><a href="hayat-bilgisinin-mennani-cok-degisti-2019-10-31.html">Hayat Bilgisi’nin Mennan’ı çok değişti</a></div>
</li>


<li>
<a href="facebook-yuzlerce-hesabi-kapatti-2019-10-31.html"><img src="images/2019_10_31/facebook-yuzlerce-hesabi-kapatti-2019-10-31_m.jpg" alt=""></a>
<div class="news"><a href="facebook-yuzlerce-hesabi-kapatti-2019-10-31.html">Facebook yüzlerce hesabı kapattı!
</a></div>
</li>


<li>
<a href="cukur-dizisine-suc-duyurusu-2019-10-31.html"><img src="images/2019_10_31/cukur-dizisine-suc-duyurusu-2019-10-31_m.jpg" alt=""></a>
<div class="news"><a href="cukur-dizisine-suc-duyurusu-2019-10-31.html">'Çukur' dizisine suç duyurusu
</a></div>
</li>


<li>
<a href="google-web-siteleri-icin-bir-devri-kapatiyor-2019-10-31.html"><img src="images/2019_10_31/google-web-siteleri-icin-bir-devri-kapatiyor-2019-10-31_m.jpg" alt=""></a>
<div class="news"><a href="google-web-siteleri-icin-bir-devri-kapatiyor-2019-10-31.html">Google, web siteleri için bir devri kapatıyor!</a></div>
</li>


<li>
<a href="samsungun-yuzu-note-10-sayesinde-guluyor-2019-10-31.html"><img src="images/2019_10_31/samsungun-yuzu-note-10-sayesinde-guluyor-2019-10-31_m.jpg" alt=""></a>
<div class="news"><a href="samsungun-yuzu-note-10-sayesinde-guluyor-2019-10-31.html">Samsung'un yüzü Note 10 sayesinde gülüyor!</a></div>
</li>


<li>
<a href="keyf-i-sefada-husnu-senlendirici-ve-atakan-akdas-ile-cumhuriyet-coskusu-2019-10-31.html"><img src="images/2019_10_31/keyf-i-sefada-husnu-senlendirici-ve-atakan-akdas-ile-cumhuriyet-coskusu-2019-10-31_m.jpg" alt=""></a>
<div class="news"><a href="keyf-i-sefada-husnu-senlendirici-ve-atakan-akdas-ile-cumhuriyet-coskusu-2019-10-31.html">Keyf-i Sefa'da Hüsnü Şenlendirici ve Atakan Akdaş ile Cumhuriyet Coşkusu</a></div>
</li>


<li>
<a href="244028b2-2019_10_31.html"><img src="images/2019_10_31/244028b2-2019_10_31_m.jpg" alt=""></a>
<div class="news"><a href="244028b2-2019_10_31.html">Cansu Tosun film için Farsça öğrendi</a></div>
</li>


<li>
<a href="b0a5398b-2019_10_31.html"><img src="images/2019_10_31/b0a5398b-2019_10_31_m.jpg" alt=""></a>
<div class="news"><a href="b0a5398b-2019_10_31.html">Şahan Gökbakar'dan Recep İvedik 6 yanıtı: Leş kargaları saldırmaya başladı</a></div>
</li>


<li>
<a href="33dd81a5-2019_10_31.html"><img src="images/2019_10_31/33dd81a5-2019_10_31_m.jpg" alt=""></a>
<div class="news"><a href="33dd81a5-2019_10_31.html">Kate Middleton’dan Meghan Markle’a saray hayatı tavsiyesi</a></div>
</li>


<li>
<a href="48fa5cb6-2019_10_31.html"><img src="images/2019_10_31/48fa5cb6-2019_10_31_m.jpg" alt=""></a>
<div class="news"><a href="48fa5cb6-2019_10_31.html">İtalyan Fiat ve Fransız PSA birleşmeyi planlıyor</a></div>
</li>


<li>
<a href="eklem-sagliginizi-korumanin-yollari-2019-10-31.html"><img src="images/2019_10_31/eklem-sagliginizi-korumanin-yollari-2019-10-31_m.jpg" alt=""></a>
<div class="news"><a href="eklem-sagliginizi-korumanin-yollari-2019-10-31.html">Eklem sağlığınızı korumanın yolları
</a></div>
</li>


<li>
<a href="c5b74079-2019_10_31.html"><img src="images/2019_10_31/c5b74079-2019_10_31_m.jpg" alt=""></a>
<div class="news"><a href="c5b74079-2019_10_31.html">Twitter siyasetle ilişkili reklamları yasaklıyor</a></div>
</li>


<li>
<a href="90c33504-2019_10_31.html"><img src="images/2019_10_31/90c33504-2019_10_31_m.jpg" alt=""></a>
<div class="news"><a href="90c33504-2019_10_31.html">Game of Thrones'un devam dizilerinden 'Age of Heroes' iptal edildi</a></div>
</li>


<li>
<a href="7af24089-2019_10_31.html"><img src="images/2019_10_31/7af24089-2019_10_31_m.jpg" alt=""></a>
<div class="news"><a href="7af24089-2019_10_31.html">Dünyanın en yaşlı kadını 124 yaşında öldü</a></div>
</li>


<li>
<a href="dunyayi-bekleyen-buyuk-tehlike-2019-10-30.html"><img src="images/2019_10_30/dunyayi-bekleyen-buyuk-tehlike-2019-10-30_m.jpg" alt=""></a>
<div class="news"><a href="dunyayi-bekleyen-buyuk-tehlike-2019-10-30.html">Dünyayı bekleyen büyük tehlike
</a></div>
</li>


<li>
<a href="aydinda-buray-coskusu-2019-10-30.html"><img src="images/2019_10_30/aydinda-buray-coskusu-2019-10-30_m.jpg" alt=""></a>
<div class="news"><a href="aydinda-buray-coskusu-2019-10-30.html">Aydın'da Buray coşkusu
</a></div>
</li>


<li>
<a href="whatsapptan-israilli-casus-yazilim-sirketi-nsoya-dava-2019-10-30.html"><img src="images/2019_10_30/whatsapptan-israilli-casus-yazilim-sirketi-nsoya-dava-2019-10-30_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-israilli-casus-yazilim-sirketi-nsoya-dava-2019-10-30.html">WhatsApp'tan İsrailli casus yazılım şirketi NSO'ya dava</a></div>
</li>


<li>
<a href="a997f5a7-2019_10_30.html"><img src="images/2019_10_30/a997f5a7-2019_10_30_m.jpg" alt=""></a>
<div class="news"><a href="a997f5a7-2019_10_30.html">Kevin Spacey'nin ikinci cinsel taciz davası da düşürüldü</a></div>
</li>


<li>
<a href="ingiliz-kadin-vekillerden-dusese-acik-mektup-2019-10-30.html"><img src="images/2019_10_30/ingiliz-kadin-vekillerden-dusese-acik-mektup-2019-10-30_m.jpg" alt=""></a>
<div class="news"><a href="ingiliz-kadin-vekillerden-dusese-acik-mektup-2019-10-30.html">İngiliz Kadın Vekillerden Düşes’e Açık Mektup</a></div>
</li>


<li>
<a href="61f92da5-2019_10_30.html"><img src="images/2019_10_30/61f92da5-2019_10_30_m.jpg" alt=""></a>
<div class="news"><a href="61f92da5-2019_10_30.html">Kanye West: Demokratlar siyah Amerikalıları beyinlerini yıkayarak kürtaja yönlendirdi</a></div>
</li>


<li>
<a href="49714a77-2019_10_30.html"><img src="images/2019_10_30/49714a77-2019_10_30_m.jpg" alt=""></a>
<div class="news"><a href="49714a77-2019_10_30.html">De Niro: Trump bir soytarı, budala, bu ülkeyi mahvedecek</a></div>
</li>


<li>
<a href="9a163cfc-2019_10_30.html"><img src="images/2019_10_30/9a163cfc-2019_10_30_m.jpg" alt=""></a>
<div class="news"><a href="9a163cfc-2019_10_30.html">Facebook ve Instagram, cinsellik maksatlı emojileri yasaklıyor</a></div>
</li>


<li>
<a href="64f280aa-2019_10_30.html"><img src="images/2019_10_30/64f280aa-2019_10_30_m.jpg" alt=""></a>
<div class="news"><a href="64f280aa-2019_10_30.html">Hindistan'da boğa 40 gramlık altın takıyı yedi</a></div>
</li>


<li>
<a href="googledan-web-siteleri-icin-kritik-flash-karari-2019-10-30.html"><img src="images/2019_10_30/googledan-web-siteleri-icin-kritik-flash-karari-2019-10-30_m.jpg" alt=""></a>
<div class="news"><a href="googledan-web-siteleri-icin-kritik-flash-karari-2019-10-30.html">Google'dan web siteleri için kritik 'Flash' kararı</a></div>
</li>


<li>
<a href="911cd60d-2019_10_30.html"><img src="images/2019_10_30/911cd60d-2019_10_30_m.jpg" alt=""></a>
<div class="news"><a href="911cd60d-2019_10_30.html">Mehmet Ali Erbil yeniden hastaneye kaldırıldı</a></div>
</li>


<li>
<a href="fd1f3f91-2019_10_30.html"><img src="images/2019_10_30/fd1f3f91-2019_10_30_m.jpg" alt=""></a>
<div class="news"><a href="fd1f3f91-2019_10_30.html">Yeni Game of Thrones dizisinin ismi belli oldu: House of the Dragon</a></div>
</li>


<li>
<a href="84222f98-2019_10_30.html"><img src="images/2019_10_30/84222f98-2019_10_30_m.jpg" alt=""></a>
<div class="news"><a href="84222f98-2019_10_30.html">Cenaze yemeğinde yanlışlıkla esrarlı kek servis edildi</a></div>
</li>


<li>
<a href="-2019-10-29.html"><img src="images/2019_10_29/-2019-10-29_m.jpg" alt=""></a>
<div class="news"><a href="-2019-10-29.html">12 yaşındaki Ganalı çocuk üniversitede okuyacak</a></div>
</li>


<li>
<a href="a9284306-2019_10_29.html"><img src="images/2019_10_29/a9284306-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="a9284306-2019_10_29.html">Ferzan Özpetek'e İtalyan devlet nişanı</a></div>
</li>


<li>
<a href="f9916a4a-2019_10_29.html"><img src="images/2019_10_29/f9916a4a-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="f9916a4a-2019_10_29.html">Netflix'le anlaşan Game of Thrones'un yaratıcıları, yeni Star Wars üçlemesinden çekildi</a></div>
</li>


<li>
<a href="d9860516-2019_10_29.html"><img src="images/2019_10_29/d9860516-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="d9860516-2019_10_29.html">'Volkswagen, üretim için Türkiye yerine Slovakya'yı radarına aldı'</a></div>
</li>


<li>
<a href="1841aa98-2019_10_29.html"><img src="images/2019_10_29/1841aa98-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="1841aa98-2019_10_29.html">Çin'de 67 yaşındaki kadın doğum yaptı</a></div>
</li>


<li>
<a href="d47a7ddd-2019_10_29.html"><img src="images/2019_10_29/d47a7ddd-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="d47a7ddd-2019_10_29.html">Hadise: Irkçılık yaşadım, bana 'Pis Türk' diyorlardı, konuşmamla alay ederlerdi</a></div>
</li>


<li>
<a href="87c3b85f-2019_10_29.html"><img src="images/2019_10_29/87c3b85f-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="87c3b85f-2019_10_29.html">Lüks imparatoru mücevher avında</a></div>
</li>


<li>
<a href="207f51f7-2019_10_29.html"><img src="images/2019_10_29/207f51f7-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="207f51f7-2019_10_29.html">Demet Evgar: Antalya Film Festivali'nde yarışacak olan filmim nedeniyle resepsiyona katılamayacağım</a></div>
</li>


<li>
<a href="112f30c8-2019_10_29.html"><img src="images/2019_10_29/112f30c8-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="112f30c8-2019_10_29.html">Kylie Jenner, Stormi paylaşımıyla hedefte</a></div>
</li>


<li>
<a href="49a66502-2019_10_29.html"><img src="images/2019_10_29/49a66502-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="49a66502-2019_10_29.html">Araştırmacılara göre modern insanların anavatanı Botsvana</a></div>
</li>


<li>
<a href="f20b8589-2019_10_29.html"><img src="images/2019_10_29/f20b8589-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="f20b8589-2019_10_29.html">NASA'dan 'Cadılar Bayramı' paylaşımı</a></div>
</li>


<li>
<a href="3734c594-2019_10_29.html"><img src="images/2019_10_29/3734c594-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="3734c594-2019_10_29.html">Instagram, 'intihar ve kendine zarar verme' içerikli paylaşımları yasakladı</a></div>
</li>


<li>
<a href="a25b64b0-2019_10_29.html"><img src="images/2019_10_29/a25b64b0-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="a25b64b0-2019_10_29.html">Regina King: Güçlü olmak harika</a></div>
</li>


<li>
<a href="61f30349-2019_10_29.html"><img src="images/2019_10_29/61f30349-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="61f30349-2019_10_29.html">David Beckham'dan çocuklarına öğütler</a></div>
</li>


<li>
<a href="d10c2501-2019_10_29.html"><img src="images/2019_10_29/d10c2501-2019_10_29_m.jpg" alt=""></a>
<div class="news"><a href="d10c2501-2019_10_29.html">Google, yapay zekaya kokuları öğretmeye başladı</a></div>
</li>


<li>
<a href="abdde-yanginlar-zengin-muhitlerini-vurdu-james-ve-shwarzenegger-dahil-2019-10-29.html"><img src="images/2019_10_29/abdde-yanginlar-zengin-muhitlerini-vurdu-james-ve-shwarzenegger-dahil-2019-10-29_m.jpg" alt=""></a>
<div class="news"><a href="abdde-yanginlar-zengin-muhitlerini-vurdu-james-ve-shwarzenegger-dahil-2019-10-29.html">ABD'de yangınlar 'zengin muhitlerini' vurdu!</a></div>
</li>


<li>
<a href="internet-olmayan-adada-turizm-patlamasi-2019-10-28.html"><img src="images/2019_10_28/internet-olmayan-adada-turizm-patlamasi-2019-10-28_m.jpg" alt=""></a>
<div class="news"><a href="internet-olmayan-adada-turizm-patlamasi-2019-10-28.html">İnternet olmayan adada turizm patlaması
</a></div>
</li>


<li>
<a href="edis-izmirde-sevenleriyle-bulustu-2019-10-28.html"><img src="images/2019_10_28/edis-izmirde-sevenleriyle-bulustu-2019-10-28_m.jpg" alt=""></a>
<div class="news"><a href="edis-izmirde-sevenleriyle-bulustu-2019-10-28.html">Edis, İzmir'de sevenleriyle buluştu</a></div>
</li>


<li>
<a href="nasadan-cadilar-bayramina-ozel-gunes-fotografi-2019-10-28.html"><img src="images/2019_10_28/nasadan-cadilar-bayramina-ozel-gunes-fotografi-2019-10-28_m.jpg" alt=""></a>
<div class="news"><a href="nasadan-cadilar-bayramina-ozel-gunes-fotografi-2019-10-28.html">NASA'dan Cadılar Bayramı'na özel güneş fotoğrafı
</a></div>
</li>


<li>
<a href="sansal-buyuka-veda-etti-2019-10-28.html"><img src="images/2019_10_28/sansal-buyuka-veda-etti-2019-10-28_m.jpg" alt=""></a>
<div class="news"><a href="sansal-buyuka-veda-etti-2019-10-28.html">Şansal Büyüka veda etti!
</a></div>
</li>


<li>
<a href="gokce-bahadir-da-dijital-platformda-2019-10-28.html"><img src="images/2019_10_28/gokce-bahadir-da-dijital-platformda-2019-10-28_m.jpg" alt=""></a>
<div class="news"><a href="gokce-bahadir-da-dijital-platformda-2019-10-28.html">Gökçe Bahadır da dijital platformda
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="para-dolu-cuzdan-polisin-evinden-cikti-2019-11-18.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_11_18/para-dolu-cuzdan-polisin-evinden-cikti-2019-11-18_m.jpg"></div>Para dolu cüzdan polisin evinden çıktı</a><div class="clearfloat"></div></li>
<li><a href="sevcan-canbay-o-ses-turkiyeyi-salladi-2019-11-18.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_11_18/sevcan-canbay-o-ses-turkiyeyi-salladi-2019-11-18_m.jpg"></div>Sevcan Canbay O Ses Türkiye'yi salladı</a><div class="clearfloat"></div></li>
<li><a href="kucuk-kardesler-bulundu-2019-11-17.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_11_17/kucuk-kardesler-bulundu-2019-11-17_m.jpg"></div>Küçük kardeşler bulundu
</a><div class="clearfloat"></div></li>
<li><a href="elam-kudret-ozersayi-hedef-aldi-2019-11-17.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_11_17/elam-kudret-ozersayi-hedef-aldi-2019-11-17_m.jpg"></div>ELAM, Kudret Özersay’ı hedef aldı</a><div class="clearfloat"></div></li>
<li><a href="pres-makinesinin-icerisinde-kalan-isci-yaralandi-2019-11-17.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_11_17/pres-makinesinin-icerisinde-kalan-isci-yaralandi-2019-11-17_m.jpg"></div>Pres makinesinin içerisinde kalan işçi yaralandı!
</a><div class="clearfloat"></div></li>
<li><a href="cafer-gurcafer-yerel-bir-banka-vatandaslari-magdur-etti-2019-11-17.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_11_17/cafer-gurcafer-yerel-bir-banka-vatandaslari-magdur-etti-2019-11-17_m.jpg"></div>Cafer Gürcafer: Yerel bir banka vatandaşları mağdur etti</a><div class="clearfloat"></div></li>
<li><a href="hasan-yigitturk-hayatini-kaybetti-2019-11-17.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_11_17/hasan-yigitturk-hayatini-kaybetti-2019-11-17_m.jpg"></div>Hasan Yiğittürk hayatını kaybetti</a><div class="clearfloat"></div></li>
<li><a href="derbeder-hayat-yasayan-umit-kusku-tutuklandi-2019-11-17.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_11_17/derbeder-hayat-yasayan-umit-kusku-tutuklandi-2019-11-17_m.jpg"></div>Derbeder hayat yaşayan Ümit Kuşku tutuklandı!</a><div class="clearfloat"></div></li>
<li><a href="bir-avci-yaralandi-2019-11-17.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_11_17/bir-avci-yaralandi-2019-11-17_m.jpg"></div>Bir avcı yaralandı!</a><div class="clearfloat"></div></li>
<li><a href="iste-gunun-mac-sonuclari-2019-11-17.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_11_17/iste-gunun-mac-sonuclari-2019-11-17_m.jpg"></div>İşte günün maç sonuçları
</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

 
jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});
 

$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});


function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );
 
	if(key=="share") { 
 
		share_count_mob= (val.share_count);

	}
  });
  
});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/kanunsuz-avlanan-6-kisiye-yasal-islem-2019-11-18.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") { 
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });
  
});

</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]18-16:59:34';</script>
</body>
</html>