<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>KKTC Nöbetçi Eczaneler 10 Mart 2022 - Haber Kıbrıs</title>
<meta property="article:tag" content="KKTC Nöbetçi Eczaneler" /><meta name="keywords" content="KKTC Nöbetçi Eczaneler"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="KKTC Nöbetçi Eczaneler 10 Mart 2022" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2022_03_10/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10_m.jpg?v=1646921376" />
<meta property="og:url" content="https://haberkibris.com/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-03-10 15:55:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="366158" />
<meta property="article:section" content="SAĞLIK" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="SAĞLIK" />
<link rel="image_src" href="https://haberkibris.com/images/2022_03_10/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10_m.jpg?v=1646921376" />
<meta name="image" content="https://haberkibris.com/images/2022_03_10/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10_m.jpg?v=1646921376" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10.html">
<meta name="twitter:title" content="KKTC Nöbetçi Eczaneler 10 Mart 2022">
<meta name="twitter:description" content="KKTC Nöbetçi Eczaneler 10 Mart 2022">
<meta name="twitter:image" content="https://haberkibris.com/images/2022_03_10/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10_m.jpg?v=1646921376">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=1003173001" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1646924400'></script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/" target="_blank" rel="nofollow"><img src="banner/turizm2.jpg" width="200" height="600"></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank" rel="nofollow"><img src="banner/digiturkdesktop.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank" rel="nofollow"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank" rel="nofollow"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*5);

					if(randomnumber==0){
						document.write('<a href="https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html" target="_blank" rel="nofollow"><img width="100%" src="banner/haberkibrisMINIunofficial-1.jpg"></a>');

					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img src="banner/haberkibris1serisiunofficial-1.jpg"></a>');

					}else if(randomnumber==2){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/haberkibris3serisiunofficial-1.jpg"></a>');

					}else if(randomnumber==3){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/haberkibrisx1unoffcial-1.jpg"></a>');

					}else if(randomnumber==4){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/haberkibrisx2unoffcial-1.jpg"></a>');

					}


				</script>
<hgroup>
<h1 itemprop="name" class="newsh1">KKTC Nöbetçi Eczaneler 10 Mart 2022</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="http://www.evkaf.org/site/default.aspx" rel="nofollow" target="_blank"><img src="banner/vakiflar.jpg?v=2" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://facebook.com/otodunyasikibris" rel="nofollow" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>10/03/2022</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank" rel="nofollow"><img src="banner/limon.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.teknogoldonline.com/" target="_blank" rel="nofollow"><img src="banner/teknogold21haziran.jpg" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.emtancons.com/project-detail.php?projno=39" target="_blank" rel="nofollow"><img src="banner/emtan-haberici.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://bit.ly/kktcmas2022" target="_blank" rel="nofollow"><img src="banner/BAN2414_kktcisealim_970x90.jpg"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.basmanshop.com" target="_blank" rel="nofollow"><img src="banner/basmantm.gif" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://www.nethouse.net" target="_blank" rel="nofollow"><img src="banner/nethouse.png?v=2" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://kibrismagaza.com/" target="_blank" rel="nofollow"><img src="banner/ktto.jpg" width="630"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2022_03_10/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10_m.jpg?v=1646921376" alt="KKTC Nöbetçi Eczaneler 10 Mart 2022" />
<br /><span class="caption"></span>
</div>
<a href="http://emelshipping.com/" target="_blank" rel="nofollow"><img src="banner/emeld.jpg?v=2" width="635"></a>
<a href="https://www.intergaz.com/" target="_blank" rel="nofollow"><img src="banner/intergaz.gif" width="635"></a>
<a href="https://www.card-plus.net/" target="_blank" rel="nofollow"><img src="banner/635x130.jpg" width="635"></a>
<a href="https://www.viis.com.tr/" target="_blank" rel="nofollow"><img src="banner/viis_20_30_40_50_indirim_637x100.jpg" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<p><strong>MAĞUSA</strong></p>
<p><strong>Veli Nurluöz Eczanesi </strong></p>
<p>Hasan Barbaçolli Sokak Sakarya 48 Döveç Apt. B Blok No:1 Salamis Yolu Yeni Lemar Arkası<br />
<br />
<strong>Ayşem Çil Eczanesi </strong></p>
<p>Larnaka Yolu, Güder Kasap Yolu Üzeri, Halken Apt, Dr. Şerife Zorba Kliniği</p>
<p><strong>GİRNE</strong></p>
<p><strong>Sevin Çağay Eczanesi </strong></p>
<p>Ecevit Cad. Papageno Pup Ve Yokyoktur Market</p>
<p><strong>Önal Aktolga Eczanesi</strong></p>
<p>Karaoğlanoğlu Cad. N0:181 ( 33 ) Bakkal Süpermarket Yanı</p>
<p><strong>Pınar Keklik Eczanesi </strong></p>
<p>Karaoğlanoğlu Cad. 198/a Mazlum Plaza Tekno Gold Yanı<br />
<br />
<strong>GÜZELYURT</strong></p>
<p>İnci Eczanesi </p>
<p>Kutlu Adalı Bulvarı N0: 1k Terminal Karşısı</p>
<p><strong>İSKELE</strong></p>
<p>Mevlüt Kaçmaz Eczanesi </p>
<p>Sezar Sitesi Mekanzi Cad. Ezgi Sok. Dumika Const Ltd. Dük N0:10 Cevzili<br />
08:00-22:00 (Oncal Sistemi olmayacaktır.)</p>
<p><strong>LEFKE</strong></p>
<p><strong>İlksen Eczanesi </strong></p>
<p>Belediye Dükkanları N0:18 Gemikonağı<br />
08:00-22:00 (22:00-00:00 arası ON-CALL sistemi)</p>
<p><strong>LEFKOŞA</strong></p>
<p><strong>Necatibey Eczanesi</strong></p>
<p>9/7 Osman Paşa Cad. Halk Bankası Ve Hangover Karışı Ve Domino Pizza Yanı Köşlüçiftlik<br />
08:00-00:00</p>
<p><strong>Laden Akbatur Eczanesi </strong></p>
<p>Adıgüzel Apt. Ulaştırma Bakanlığı Karşısı<br />
08:00-00:00</p>
<p><strong>Türkan Şentip Eczanesi</strong></p>
<p>Belediye Bulvarı Yenikent Gönyeli Alpet Petrol<br />
08:00-00:00</p>
<center>
</center>
<div class="whitesep10"></div>
10/03/2022 15:55
<div class="whitesep10"></div>
<a href="https://www.arsinex.com/" target="_blank" rel="nofollow"><img src="banner/arsinex.jpg" width="630" height="100"></a>
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://terrakibris.com/"><img src="banner/terrad.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank" rel="nofollow"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/osan1.png" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank" rel="nofollow"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/KKTC+N%C3%B6bet%C3%A7i+Eczaneler">KKTC Nöbetçi Eczaneler</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="huseyin-zihni-ergudenler-hayatini-kaybetti-1713-2022-03-10.html">
<div class="largeimgcon"><img src="images/2022_03_10/huseyin-zihni-ergudenler-hayatini-kaybetti-1713-2022-03-10_m.jpg" alt="" width="276"></div>
<a href="huseyin-zihni-ergudenler-hayatini-kaybetti-1713-2022-03-10.html"><h1>Hüseyin Zihni Ergüdenler hayatını kaybetti</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sebastian-vettelden-kktc-detayi-1622-2022-03-10.html">
<div class="largeimgcon"><img src="images/2022_03_10/sebastian-vettelden-kktc-detayi-1622-2022-03-10_m.jpg" alt="" width="276"></div>
<a href="sebastian-vettelden-kktc-detayi-1622-2022-03-10.html"><h1>Sebastian Vettel'den KKTC detayı!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="akaryakit-zammi-onaylandi-bugun-yururluge-girecek-1532-2022-03-10.html">
<div class="largeimgcon"><img src="images/2022_03_10/akaryakit-zammi-onaylandi-bugun-yururluge-girecek-1532-2022-03-10_m.jpg" alt="" width="276"></div>
<a href="akaryakit-zammi-onaylandi-bugun-yururluge-girecek-1532-2022-03-10.html"><h1>Akaryakıt zammı onaylandı, bugün yürürlüğe girecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kar-is-artik-zarardayiz-bu-sartlarda-calisamayacagiz-1521-2022-03-10.html">
<div class="largeimgcon"><img src="images/2022_03_10/kar-is-artik-zarardayiz-bu-sartlarda-calisamayacagiz-1521-2022-03-10_m.jpg" alt="" width="276"></div>
<a href="kar-is-artik-zarardayiz-bu-sartlarda-calisamayacagiz-1521-2022-03-10.html"><h1>KAR-İŞ: Artık zarardayız, bu şartlarda çalışamayacağız
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="naimogullari-biz-bedel-odemekten-yorulduk-birakiyoruz-1443-2022-03-10.html"><img src="images/2022_03_10/naimogullari-biz-bedel-odemekten-yorulduk-birakiyoruz-1443-2022-03-10_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="naimogullari-biz-bedel-odemekten-yorulduk-birakiyoruz-1443-2022-03-10.html"><h1>Naimoğulları: Biz bedel ödemekten yorulduk, bırakıyoruz!</h1>
<h3>HK KIBRIS</h3>
<h2>Hayvan Üreticileri ve Yetiştiricileri Birliği Başkanı Mustafa Naimoğulları, 15 Mart’a kadar hükümet tarafından üreticilerin sorunlarına çözüm bulunmaması halinde tüm hayvanları kamyonlarla Lefkoşa’ya getirip bırakacaklarını söyledi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozersay-umarim-tarihi-firsati-kacirmayiz-1126-2022-03-10.html">
<div class="largeimgcon"><img src="images/2022_03_10/ozersay-umarim-tarihi-firsati-kacirmayiz-1126-2022-03-10_m.jpg" alt="" width="276"></div>
<a href="ozersay-umarim-tarihi-firsati-kacirmayiz-1126-2022-03-10.html"><h1>Özersay: Umarım Tarihi Fırsatı Kaçırmayız</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ctpden-hukumete-kabine-elestirisi-1536-2022-03-10.html">
<div class="largeimgcon"><img src="images/2022_03_10/ctpden-hukumete-kabine-elestirisi-1536-2022-03-10_m.jpg" alt="" width="276"></div>
<a href="ctpden-hukumete-kabine-elestirisi-1536-2022-03-10.html"><h1>CTP'den hükümete 'kabine' eleştirisi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kapali-marasi-17-ayda-390-bin-745-kisi-ziyaret-etti-1436-2022-03-10.html">
<div class="largeimgcon"><img src="images/2022_03_10/kapali-marasi-17-ayda-390-bin-745-kisi-ziyaret-etti-1436-2022-03-10_m.jpg" alt="" width="276"></div>
<a href="kapali-marasi-17-ayda-390-bin-745-kisi-ziyaret-etti-1436-2022-03-10.html"><h1>Kapalı Maraşı 17 Ayda 390 bin 745 kişi ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10.html">
<div class="largeimgcon"><img src="images/2022_03_10/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10_m.jpg" alt="" width="276"></div>
<a href="kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10.html"><h1>KKTC Nöbetçi Eczaneler 10 Mart 2022</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ehliyet-sinavina-sahte-pcr-belgesiyle-girmeye-calistilar-1419-2022-03-10.html"><img src="images/2022_03_10/ehliyet-sinavina-sahte-pcr-belgesiyle-girmeye-calistilar-1419-2022-03-10_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ehliyet-sinavina-sahte-pcr-belgesiyle-girmeye-calistilar-1419-2022-03-10.html"><h1>Ehliyet sınavına, sahte pcr belgesiyle girmeye çalıştılar</h1>
<h3>HK KIBRIS</h3>
<h2>Gazimağusa’da, Sürüş Ehliyeti Sınavına Girebilmek İçin Sahte PCR Belgesi Veren İki Kişi Tutuklandı </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK SAĞLIK</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10.html">
<div class="largeimgcon"><img src="images/2022_03_10/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10_m.jpg" alt="" width="276"></div>
<a href="kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10.html"><h1>KKTC Nöbetçi Eczaneler 10 Mart 2022</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktc-nobetci-eczaneler-9-mart-2022-1658-2022-03-09.html">
<div class="largeimgcon"><img src="images/2022_03_09/kktc-nobetci-eczaneler-9-mart-2022-1658-2022-03-09_m.jpg" alt="" width="276"></div>
<a href="kktc-nobetci-eczaneler-9-mart-2022-1658-2022-03-09.html"><h1>KKTC Nöbetçi Eczaneler 9 Mart 2022</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cocugunuzun-bacaklari-agriyorsa-dikkat-1648-2022-03-08.html">
<div class="largeimgcon"><img src="images/2022_03_08/cocugunuzun-bacaklari-agriyorsa-dikkat-1648-2022-03-08_m.jpg" alt="" width="276"></div>
<a href="cocugunuzun-bacaklari-agriyorsa-dikkat-1648-2022-03-08.html"><h1>Çocuğunuzun bacakları ağrıyorsa dikkat
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-bu-besinler-dogurganligi-artiriyor-gebe-kalmayi-kolaylastiriyor-1623-2022-03-08.html">
<div class="largeimgcon"><img src="images/2022_03_08/-bu-besinler-dogurganligi-artiriyor-gebe-kalmayi-kolaylastiriyor-1623-2022-03-08_m.jpg" alt="" width="276"></div>
<a href="-bu-besinler-dogurganligi-artiriyor-gebe-kalmayi-kolaylastiriyor-1623-2022-03-08.html"><h1> Bu besinler doğurganlığı artırıyor, gebe kalmayı kolaylaştırıyor!</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="daha-hizli-kilo-vermenizi-saglayacak-10-ipucu-1614-2022-03-08.html"><img src="images/2022_03_08/daha-hizli-kilo-vermenizi-saglayacak-10-ipucu-1614-2022-03-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="daha-hizli-kilo-vermenizi-saglayacak-10-ipucu-1614-2022-03-08.html"><h1>Daha hızlı kilo vermenizi sağlayacak 10 ipucu
</h1>
<h3>HK SAĞLIK</h3>
<h2>Kilo vermek için diyet yapmaya başladığınızda verdiğiniz kiloların fark edilir olması için oldukça heyecanlı olabilirsiniz, bu motivasyonunuzu da güçlendirir. Daha hızlı kilo vermek isteyenler için 10 harika ipucu...
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kibrisin-kuzeyinde-asilanma-oranlari-cok-dusuk-1103-2022-03-08.html">
<div class="largeimgcon"><img src="images/2022_03_08/kibrisin-kuzeyinde-asilanma-oranlari-cok-dusuk-1103-2022-03-08_m.jpg" alt="" width="276"></div>
<a href="kibrisin-kuzeyinde-asilanma-oranlari-cok-dusuk-1103-2022-03-08.html"><h1>Kıbrıs’ın kuzeyinde aşılanma oranları çok düşük
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bilim-insanlari-farelerde-doku-genclestirmeyi-basardi-0819-2022-03-08.html">
<div class="largeimgcon"><img src="images/2022_03_08/bilim-insanlari-farelerde-doku-genclestirmeyi-basardi-0819-2022-03-08_m.jpg" alt="" width="276"></div>
<a href="bilim-insanlari-farelerde-doku-genclestirmeyi-basardi-0819-2022-03-08.html"><h1>Bilim insanları farelerde doku gençleştirmeyi başardı
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="beslenme-hatalari-alzheimeri-tetikliyor-mu-1716-2022-03-07.html">
<div class="largeimgcon"><img src="images/2022_03_07/beslenme-hatalari-alzheimeri-tetikliyor-mu-1716-2022-03-07_m.jpg" alt="" width="276"></div>
<a href="beslenme-hatalari-alzheimeri-tetikliyor-mu-1716-2022-03-07.html"><h1>Beslenme hataları Alzheimer’ı tetikliyor mu?
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="iyimser-insanlar-daha-uzun-yasiyor--1642-2022-03-07.html">
<div class="largeimgcon"><img src="images/2022_03_07/iyimser-insanlar-daha-uzun-yasiyor--1642-2022-03-07_m.jpg" alt="" width="276"></div>
<a href="iyimser-insanlar-daha-uzun-yasiyor--1642-2022-03-07.html"><h1>İyimser insanlar daha uzun yaşıyor </h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kktc-nobetci-eczaneler-7-mart-2022-1539-2022-03-07.html"><img src="images/2022_03_07/kktc-nobetci-eczaneler-7-mart-2022-1539-2022-03-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kktc-nobetci-eczaneler-7-mart-2022-1539-2022-03-07.html"><h1>KKTC Nöbetçi Eczaneler 7 Mart 2022</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="2.-doz-asidan-sonra-atesi-yukselenler-dikkat-1115-2022-03-06.html">
<div class="largeimgcon"><img src="images/2022_03_06/2.-doz-asidan-sonra-atesi-yukselenler-dikkat-1115-2022-03-06_m.jpg" alt="" width="276"></div>
<a href="2.-doz-asidan-sonra-atesi-yukselenler-dikkat-1115-2022-03-06.html"><h1>2. doz aşıdan sonra ateşi yükselenler dikkat!
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="probiyotik-kaynagi-tursu-ile-gelen-5-fayda-0948-2022-03-05.html">
<div class="largeimgcon"><img src="images/2022_03_05/probiyotik-kaynagi-tursu-ile-gelen-5-fayda-0948-2022-03-05_m.jpg" alt="" width="276"></div>
<a href="probiyotik-kaynagi-tursu-ile-gelen-5-fayda-0948-2022-03-05.html"><h1>Probiyotik kaynağı turşu ile gelen 5 fayda!</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="covid-19-salgini-obeziteyi-de-artiracak-1725-2022-03-04.html">
<div class="largeimgcon"><img src="images/2022_03_04/covid-19-salgini-obeziteyi-de-artiracak-1725-2022-03-04_m.jpg" alt="" width="276"></div>
<a href="covid-19-salgini-obeziteyi-de-artiracak-1725-2022-03-04.html"><h1>Covid-19 salgını obeziteyi de artıracak
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gebelikte-agir-esya-kaldirmak-neden-zararlidir-0916-2022-03-04.html">
<div class="largeimgcon"><img src="images/2022_03_04/gebelikte-agir-esya-kaldirmak-neden-zararlidir-0916-2022-03-04_m.jpg" alt="" width="276"></div>
<a href="gebelikte-agir-esya-kaldirmak-neden-zararlidir-0916-2022-03-04.html"><h1>Gebelikte ağır eşya kaldırmak neden zararlıdır?
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="vucudu-alerjiden-ve-toksinlerden-arindiriyor--1315-2022-03-03.html"><img src="images/2022_03_03/vucudu-alerjiden-ve-toksinlerden-arindiriyor--1315-2022-03-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="vucudu-alerjiden-ve-toksinlerden-arindiriyor--1315-2022-03-03.html"><h1>Vücudu alerjiden ve toksinlerden arındırıyor! </h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="beyin-tumorunun-10-onemli-belirtisi-1719-2022-03-02.html">
<div class="largeimgcon"><img src="images/2022_03_02/beyin-tumorunun-10-onemli-belirtisi-1719-2022-03-02_m.jpg" alt="" width="276"></div>
<a href="beyin-tumorunun-10-onemli-belirtisi-1719-2022-03-02.html"><h1>Beyin tümörünün 10 önemli belirtisi
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="istenmeyen-hamilelige-karsi-ne-yapilmali-1716-2022-03-02.html">
<div class="largeimgcon"><img src="images/2022_03_02/istenmeyen-hamilelige-karsi-ne-yapilmali-1716-2022-03-02_m.jpg" alt="" width="276"></div>
<a href="istenmeyen-hamilelige-karsi-ne-yapilmali-1716-2022-03-02.html"><h1>İstenmeyen hamileliğe karşı ne yapılmalı?
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bebekleri-demir-eksikliginden-korumanin-6-puf-noktasi-1714-2022-03-02.html">
<div class="largeimgcon"><img src="images/2022_03_02/bebekleri-demir-eksikliginden-korumanin-6-puf-noktasi-1714-2022-03-02_m.jpg" alt="" width="276"></div>
<a href="bebekleri-demir-eksikliginden-korumanin-6-puf-noktasi-1714-2022-03-02.html"><h1>Bebekleri demir eksikliğinden korumanın 6 püf noktası</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ecz.-nasim-mahdavi-magnezyum-hakkinda-merak-edilenleri-acikladi-1028-2022-03-02.html">
<div class="largeimgcon"><img src="images/2022_03_02/ecz.-nasim-mahdavi-magnezyum-hakkinda-merak-edilenleri-acikladi-1028-2022-03-02_m.jpg" alt="" width="276"></div>
<a href="ecz.-nasim-mahdavi-magnezyum-hakkinda-merak-edilenleri-acikladi-1028-2022-03-02.html"><h1>Ecz. Nasim Mahdavi, Magnezyum Hakkında Merak Edilenleri Açıkladı</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="bebeklerde-antibiyotik-alerjisi-belirtileri-nelerdir-ve-nasil-gecer-2118-2022-03-01.html"><img src="images/2022_03_01/bebeklerde-antibiyotik-alerjisi-belirtileri-nelerdir-ve-nasil-gecer-2118-2022-03-01_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="bebeklerde-antibiyotik-alerjisi-belirtileri-nelerdir-ve-nasil-gecer-2118-2022-03-01.html"><h1>Bebeklerde antibiyotik alerjisi belirtileri nelerdir ve nasıl geçer?
</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="uykusuzluga-karsi-9-etkili-oneri-2117-2022-03-01.html">
<div class="largeimgcon"><img src="images/2022_03_01/uykusuzluga-karsi-9-etkili-oneri-2117-2022-03-01_m.jpg" alt="" width="276"></div>
<a href="uykusuzluga-karsi-9-etkili-oneri-2117-2022-03-01.html"><h1>Uykusuzluğa karşı 9 etkili öneri
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="siskinlik-ve-hazimsizlik-ilk-belirtileri-olabiliyor...-1619-2022-02-28.html">
<div class="largeimgcon"><img src="images/2022_02_28/siskinlik-ve-hazimsizlik-ilk-belirtileri-olabiliyor...-1619-2022-02-28_m.jpg" alt="" width="276"></div>
<a href="siskinlik-ve-hazimsizlik-ilk-belirtileri-olabiliyor...-1619-2022-02-28.html"><h1>Şişkinlik ve hazımsızlık ilk belirtileri olabiliyor...</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kadinlar-erkeklerden-neden-daha-hizli-yaslaniyor-1423-2022-02-28.html">
<div class="largeimgcon"><img src="images/2022_02_28/kadinlar-erkeklerden-neden-daha-hizli-yaslaniyor-1423-2022-02-28_m.jpg" alt="" width="276"></div>
<a href="kadinlar-erkeklerden-neden-daha-hizli-yaslaniyor-1423-2022-02-28.html"><h1>Kadınlar erkeklerden neden daha hızlı yaşlanıyor?
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="idrar-kacirma-tedavi-edilmezse-depresyona-yol-acabilir-1419-2022-02-28.html">
<div class="largeimgcon"><img src="images/2022_02_28/idrar-kacirma-tedavi-edilmezse-depresyona-yol-acabilir-1419-2022-02-28_m.jpg" alt="" width="276"></div>
<a href="idrar-kacirma-tedavi-edilmezse-depresyona-yol-acabilir-1419-2022-02-28.html"><h1>İdrar kaçırma tedavi edilmezse depresyona yol açabilir
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cocukluk-doneminiz-yeme-bozukluklarini-tetikliyor-olabilir-1637-2022-02-26.html"><img src="images/2022_02_26/cocukluk-doneminiz-yeme-bozukluklarini-tetikliyor-olabilir-1637-2022-02-26_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cocukluk-doneminiz-yeme-bozukluklarini-tetikliyor-olabilir-1637-2022-02-26.html"><h1>Çocukluk döneminiz yeme bozukluklarını tetikliyor olabilir!
</h1>
<h3>HK SAĞLIK</h3>
<h2>Günümüzde sosyal medyanın oluşturduğu zayıflık algısı ve bu doğrultuda hissedilen sosyal baskı, bireylerde beden ile aşırı uğraşa yol açarak yeme tutumunda bozulmalar görülmesine neden olabilmektedir. Fakat bu psikolojik ve toplumsal değişkenler her bireyi aynı oranda etkilememektedir. Uzman Klinik Psikolog İrem Göncüoğlu konu hakkında bilgiler verdi.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="duz-bir-karin-icin-atilacak-5-adim-1630-2022-02-26.html">
<div class="largeimgcon"><img src="images/2022_02_26/duz-bir-karin-icin-atilacak-5-adim-1630-2022-02-26_m.jpg" alt="" width="276"></div>
<a href="duz-bir-karin-icin-atilacak-5-adim-1630-2022-02-26.html"><h1>Düz bir karın için atılacak 5 adım</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">


<article class="doubles">
<hgroup>
<a href="cocuklarda-opucuk-hastaligina-dikkat-1247-2022-02-26.html">
<div class="largeimgcon"><img src="images/2022_02_26/cocuklarda-opucuk-hastaligina-dikkat-1247-2022-02-26_m.jpg" alt="" width="276"></div>
<a href="cocuklarda-opucuk-hastaligina-dikkat-1247-2022-02-26.html"><h1>Çocuklarda öpücük hastalığına dikkat!</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="nobetci-eczaneler-26-subat-2022-1014-2022-02-26.html">
<div class="largeimgcon"><img src="images/2022_02_26/nobetci-eczaneler-26-subat-2022-1014-2022-02-26_m.jpg" alt="" width="276"></div>
<a href="nobetci-eczaneler-26-subat-2022-1014-2022-02-26.html"><h1>Nöbetçi Eczaneler (26 Şubat 2022)</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="nobetci-eczaneler-25-subat-2022-0916-2022-02-25.html">
<div class="largeimgcon"><img src="images/2022_02_25/nobetci-eczaneler-25-subat-2022-0916-2022-02-25_m.jpg" alt="" width="276"></div>
<a href="nobetci-eczaneler-25-subat-2022-0916-2022-02-25.html"><h1>Nöbetçi Eczaneler (25 Şubat 2022)</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cocuklarda-bas-agrisi-ve-sabah-kusmalari-beyin-tumoru-belirtileri-olabilir-2250-2022-02-24.html"><img src="images/2022_02_24/cocuklarda-bas-agrisi-ve-sabah-kusmalari-beyin-tumoru-belirtileri-olabilir-2250-2022-02-24_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cocuklarda-bas-agrisi-ve-sabah-kusmalari-beyin-tumoru-belirtileri-olabilir-2250-2022-02-24.html"><h1>Çocuklarda baş ağrısı ve sabah kusmaları beyin tümörü belirtileri olabilir
</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="normal-dogumun-anne-ve-bebege-13-faydasi-2245-2022-02-24.html">
<div class="largeimgcon"><img src="images/2022_02_24/normal-dogumun-anne-ve-bebege-13-faydasi-2245-2022-02-24_m.jpg" alt="" width="276"></div>
<a href="normal-dogumun-anne-ve-bebege-13-faydasi-2245-2022-02-24.html"><h1>Normal doğumun anne ve bebeğe 13 faydası
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="nobetci-eczaneler-24-subat-2022-1109-2022-02-24.html">
<div class="largeimgcon"><img src="images/2022_02_24/nobetci-eczaneler-24-subat-2022-1109-2022-02-24_m.jpg" alt="" width="276"></div>
<a href="nobetci-eczaneler-24-subat-2022-1109-2022-02-24.html"><h1>Nöbetçi Eczaneler (24 Şubat 2022)</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="olen-bir-insanin-beyni-neler-yapiyor-1116-2022-02-23.html">
<div class="largeimgcon"><img src="images/2022_02_23/olen-bir-insanin-beyni-neler-yapiyor-1116-2022-02-23_m.jpg" alt="" width="276"></div>
<a href="olen-bir-insanin-beyni-neler-yapiyor-1116-2022-02-23.html"><h1>Ölen bir insanın beyni neler yapıyor?</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="iste-maydanozun-faydalari-0925-2022-02-23.html">
<div class="largeimgcon"><img src="images/2022_02_23/iste-maydanozun-faydalari-0925-2022-02-23_m.jpg" alt="" width="276"></div>
<a href="iste-maydanozun-faydalari-0925-2022-02-23.html"><h1>İşte maydanozun faydaları</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="nobetci-eczaneler-23-subat-2022-0910-2022-02-23.html"><img src="images/2022_02_23/nobetci-eczaneler-23-subat-2022-0910-2022-02-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="nobetci-eczaneler-23-subat-2022-0910-2022-02-23.html"><h1>Nöbetçi Eczaneler (23 Şubat 2022)</h1>
<h3>HK SAĞLIK</h3>
<h2>Ülke genelinde nöbetçi eczaneler listesi...</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="japon-bilim-insanlarindan-alzheimer-tedavisinde-umut-olacak-calisma-2250-2022-02-22.html">
<div class="largeimgcon"><img src="images/2022_02_22/japon-bilim-insanlarindan-alzheimer-tedavisinde-umut-olacak-calisma-2250-2022-02-22_m.jpg" alt="" width="276"></div>
<a href="japon-bilim-insanlarindan-alzheimer-tedavisinde-umut-olacak-calisma-2250-2022-02-22.html"><h1>Japon bilim insanlarından Alzheimer tedavisinde umut olacak çalışma
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yeme-bozuklarina-dikkat-olumle-dahi-sonuclanabilir-2247-2022-02-22.html">
<div class="largeimgcon"><img src="images/2022_02_22/yeme-bozuklarina-dikkat-olumle-dahi-sonuclanabilir-2247-2022-02-22_m.jpg" alt="" width="276"></div>
<a href="yeme-bozuklarina-dikkat-olumle-dahi-sonuclanabilir-2247-2022-02-22.html"><h1>Yeme bozuklarına dikkat! Ölümle dahi sonuçlanabilir
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="uyuya-uyuya-kilo-verin-bunu-biz-degil-arastirmalar-soyluyor...-1824-2022-02-22.html">
<div class="largeimgcon"><img src="images/2022_02_22/uyuya-uyuya-kilo-verin-bunu-biz-degil-arastirmalar-soyluyor...-1824-2022-02-22_m.jpg" alt="" width="276"></div>
<a href="uyuya-uyuya-kilo-verin-bunu-biz-degil-arastirmalar-soyluyor...-1824-2022-02-22.html"><h1>Uyuya uyuya kilo verin! Bunu biz değil araştırmalar söylüyor...
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="egzersize-motivasyonunuz-yok-mu-bir-de-bu-6-yontemi-deneyin-1812-2022-02-22.html">
<div class="largeimgcon"><img src="images/2022_02_22/egzersize-motivasyonunuz-yok-mu-bir-de-bu-6-yontemi-deneyin-1812-2022-02-22_m.jpg" alt="" width="276"></div>
<a href="egzersize-motivasyonunuz-yok-mu-bir-de-bu-6-yontemi-deneyin-1812-2022-02-22.html"><h1>Egzersize motivasyonunuz yok mu? Bir de bu 6 yöntemi deneyin!
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kahveyi-yemekten-hemen-sonra-tuketmeyin-nedeni...-0922-2022-02-22.html"><img src="images/2022_02_22/kahveyi-yemekten-hemen-sonra-tuketmeyin-nedeni...-0922-2022-02-22_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kahveyi-yemekten-hemen-sonra-tuketmeyin-nedeni...-0922-2022-02-22.html"><h1>Kahveyi yemekten hemen sonra tüketmeyin! Nedeni...</h1>
<h3>HK SAĞLIK</h3>
<h2>Demir eksikliği dünyada çok sık rastlanan bir beslenme sorunudur</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="nobetci-eczaneler-22-subat-2022-0839-2022-02-22.html">
<div class="largeimgcon"><img src="images/2022_02_22/nobetci-eczaneler-22-subat-2022-0839-2022-02-22_m.jpg" alt="" width="276"></div>
<a href="nobetci-eczaneler-22-subat-2022-0839-2022-02-22.html"><h1>Nöbetçi Eczaneler (22 Şubat 2022)</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cift-asililarda-en-sik-gorulen-corona-virus-semptomlari-belli-oldu-1701-2022-02-21.html">
<div class="largeimgcon"><img src="images/2022_02_21/cift-asililarda-en-sik-gorulen-corona-virus-semptomlari-belli-oldu-1701-2022-02-21_m.jpg" alt="" width="276"></div>
<a href="cift-asililarda-en-sik-gorulen-corona-virus-semptomlari-belli-oldu-1701-2022-02-21.html"><h1>Çift aşılılarda en sık görülen corona virüs semptomları belli oldu
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="nobetci-eczaneler-21-subat-2022-0828-2022-02-21.html">
<div class="largeimgcon"><img src="images/2022_02_21/nobetci-eczaneler-21-subat-2022-0828-2022-02-21_m.jpg" alt="" width="276"></div>
<a href="nobetci-eczaneler-21-subat-2022-0828-2022-02-21.html"><h1>Nöbetçi Eczaneler (21 Şubat 2022)</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yenidogan-sariligi-dogru-bir-sekilde-tedavi-edilmezse-beyin-hasarina-yol-acabilir-1525-2022-02-20.html">
<div class="largeimgcon"><img src="images/2022_02_20/yenidogan-sariligi-dogru-bir-sekilde-tedavi-edilmezse-beyin-hasarina-yol-acabilir-1525-2022-02-20_m.jpg" alt="" width="276"></div>
<a href="yenidogan-sariligi-dogru-bir-sekilde-tedavi-edilmezse-beyin-hasarina-yol-acabilir-1525-2022-02-20.html"><h1>Yenidoğan sarılığı, doğru bir şekilde tedavi edilmezse beyin hasarına yol açabilir
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="yaslandikca-zihin-yavasliyor-mu-0926-2022-02-20.html"><img src="images/2022_02_20/yaslandikca-zihin-yavasliyor-mu-0926-2022-02-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="yaslandikca-zihin-yavasliyor-mu-0926-2022-02-20.html"><h1>Yaşlandıkça zihin yavaşlıyor mu?
</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="nobetci-eczaneler-19-subat-2022-1721-2022-02-19.html">
<div class="largeimgcon"><img src="images/2022_02_19/nobetci-eczaneler-19-subat-2022-1721-2022-02-19_m.jpg" alt="" width="276"></div>
<a href="nobetci-eczaneler-19-subat-2022-1721-2022-02-19.html"><h1>Nöbetçi Eczaneler (19 Şubat 2022)</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="devlet-ozer-diz-ve-eklem-agrilarimdan-kurtuldum-0950-2022-02-19.html">
<div class="largeimgcon"><img src="images/2022_02_19/devlet-ozer-diz-ve-eklem-agrilarimdan-kurtuldum-0950-2022-02-19_m.jpg" alt="" width="276"></div>
<a href="devlet-ozer-diz-ve-eklem-agrilarimdan-kurtuldum-0950-2022-02-19.html"><h1>Devlet Özer: Diz ve Eklem Ağrılarımdan Kurtuldum
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cocuklarda-orta-kulak-iltihabi-isitme-kaybina-neden-olabiliyor-2010-2022-02-18.html">
<div class="largeimgcon"><img src="images/2022_02_18/cocuklarda-orta-kulak-iltihabi-isitme-kaybina-neden-olabiliyor-2010-2022-02-18_m.jpg" alt="" width="276"></div>
<a href="cocuklarda-orta-kulak-iltihabi-isitme-kaybina-neden-olabiliyor-2010-2022-02-18.html"><h1>Çocuklarda orta kulak iltihabı işitme kaybına neden olabiliyor
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="isitilmis-tutun-urunlerininrisk-ve-faydalari-uzerineyeni-bir-inceleme-1635-2022-02-18.html">
<div class="largeimgcon"><img src="images/2022_02_18/isitilmis-tutun-urunlerininrisk-ve-faydalari-uzerineyeni-bir-inceleme-1635-2022-02-18_m.jpg" alt="" width="276"></div>
<a href="isitilmis-tutun-urunlerininrisk-ve-faydalari-uzerineyeni-bir-inceleme-1635-2022-02-18.html"><h1>Isıtılmış tütün ürünlerinin
risk ve faydaları üzerine
yeni bir inceleme
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="migren-tedavisinde-asi-donemi-1122-2022-02-18.html"><img src="images/2022_02_18/migren-tedavisinde-asi-donemi-1122-2022-02-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="migren-tedavisinde-asi-donemi-1122-2022-02-18.html"><h1>Migren tedavisinde ‘aşı’ dönemi</h1>
<h3>HK SAĞLIK</h3>
<h2>Dünyada son üç yıldır kullanılan migren aşısı, geçtiğimiz yıl itibariyle Türkiye’de de kullanılmaya başlandı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="nobetci-eczaneler-18-subat-2022-0839-2022-02-18.html">
<div class="largeimgcon"><img src="images/2022_02_18/nobetci-eczaneler-18-subat-2022-0839-2022-02-18_m.jpg" alt="" width="276"></div>
<a href="nobetci-eczaneler-18-subat-2022-0839-2022-02-18.html"><h1>Nöbetçi Eczaneler (18 Şubat 2022)</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="koronavirusu-atlatanlarin-madde-bagimliligi-riski-daha-fazla-1948-2022-02-17.html">
<div class="largeimgcon"><img src="images/2022_02_17/koronavirusu-atlatanlarin-madde-bagimliligi-riski-daha-fazla-1948-2022-02-17_m.jpg" alt="" width="276"></div>
<a href="koronavirusu-atlatanlarin-madde-bagimliligi-riski-daha-fazla-1948-2022-02-17.html"><h1>Koronavirüsü atlatanların madde bağımlılığı riski daha fazla
</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yrd.-doc.-dr.-baglamaasperger-sendromu-bireylerin-mutlu-ve-uretken-bir-yasam-surmelerine-engel-degil-1624-2022-02-17.html">
<div class="largeimgcon"><img src="images/2022_02_17/yrd.-doc.-dr.-baglamaasperger-sendromu-bireylerin-mutlu-ve-uretken-bir-yasam-surmelerine-engel-degil-1624-2022-02-17_m.jpg" alt="" width="276"></div>
<a href="yrd.-doc.-dr.-baglamaasperger-sendromu-bireylerin-mutlu-ve-uretken-bir-yasam-surmelerine-engel-degil-1624-2022-02-17.html"><h1>Yrd. Doç. Dr. Bağlama:Asperger sendromu, bireylerin mutlu ve üretken bir yaşam sürmelerine engel değil</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cevizin-faydalari-neler-1529-2022-02-13.html">
<div class="largeimgcon"><img src="images/2022_02_13/cevizin-faydalari-neler-1529-2022-02-13_m.jpg" alt="" width="276"></div>
<a href="cevizin-faydalari-neler-1529-2022-02-13.html"><h1>Cevizin faydaları nelerdir?</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="hiv-ilk-kez-bir-kadin-virusten-tamamen-kurtuldu-1315-2022-02-17.html"><img src="images/2022_02_17/hiv-ilk-kez-bir-kadin-virusten-tamamen-kurtuldu-1315-2022-02-17_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="hiv-ilk-kez-bir-kadin-virusten-tamamen-kurtuldu-1315-2022-02-17.html"><h1>HIV: İlk kez bir kadın virüsten tamamen kurtuldu</h1>
<h3>HK SAĞLIK</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="demet-evgardan-guzel-haber-bebek-bekliyor-1305-2022-03-09.html"><img src="images/2022_03_09/demet-evgardan-guzel-haber-bebek-bekliyor-1305-2022-03-09_m.jpg" alt=""></a>
<div class="news"><a href="demet-evgardan-guzel-haber-bebek-bekliyor-1305-2022-03-09.html">Demet Evgar'dan güzel haber: Bebek bekliyor</a></div>
</li>


<li>
<a href="giseye-bergen-damgasi-718-bin-seyirciyle-acilis--1028-2022-03-09.html"><img src="images/2022_03_09/giseye-bergen-damgasi-718-bin-seyirciyle-acilis--1028-2022-03-09_m.jpg" alt=""></a>
<div class="news"><a href="giseye-bergen-damgasi-718-bin-seyirciyle-acilis--1028-2022-03-09.html">Gişeye Bergen damgası: 718 bin seyirciyle açılış </a></div>
</li>


<li>
<a href="acil-kan-araniyor-0955-2022-03-09.html"><img src="images/2022_03_09/acil-kan-araniyor-0955-2022-03-09_m.jpg" alt=""></a>
<div class="news"><a href="acil-kan-araniyor-0955-2022-03-09.html">Acil kan aranıyor!</a></div>
</li>


<li>
<a href="instagram-saldirgan-yorumlari-gizleme-ozelligi-getiriyor-2117-2022-03-08.html"><img src="images/2022_03_08/instagram-saldirgan-yorumlari-gizleme-ozelligi-getiriyor-2117-2022-03-08_m.jpg" alt=""></a>
<div class="news"><a href="instagram-saldirgan-yorumlari-gizleme-ozelligi-getiriyor-2117-2022-03-08.html">Instagram, saldırgan yorumları gizleme özelliği getiriyor</a></div>
</li>


<li>
<a href="camasir-makinesindeki-kuf-nasil-temizlenir-2116-2022-03-08.html"><img src="images/2022_03_08/camasir-makinesindeki-kuf-nasil-temizlenir-2116-2022-03-08_m.jpg" alt=""></a>
<div class="news"><a href="camasir-makinesindeki-kuf-nasil-temizlenir-2116-2022-03-08.html">Çamaşır makinesindeki küf nasıl temizlenir?
</a></div>
</li>


<li>
<a href="dunyanin-en-buyuk-yolcu-gemisi-ilk-seferine-cikti-2112-2022-03-08.html"><img src="images/2022_03_08/dunyanin-en-buyuk-yolcu-gemisi-ilk-seferine-cikti-2112-2022-03-08_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-buyuk-yolcu-gemisi-ilk-seferine-cikti-2112-2022-03-08.html">Dünyanın en büyük yolcu gemisi ilk seferine çıktı</a></div>
</li>


<li>
<a href="ilginc-arastirma-koronavirus-beyni-kucultuyor-2112-2022-03-08.html"><img src="images/2022_03_08/ilginc-arastirma-koronavirus-beyni-kucultuyor-2112-2022-03-08_m.jpg" alt=""></a>
<div class="news"><a href="ilginc-arastirma-koronavirus-beyni-kucultuyor-2112-2022-03-08.html">İlginç Araştırma: Koronavirüs beyni küçültüyor</a></div>
</li>


<li>
<a href="seray-severin-babasi-tamer-sever-hayatini-kaybetti-1422-2022-03-08.html"><img src="images/2022_03_08/seray-severin-babasi-tamer-sever-hayatini-kaybetti-1422-2022-03-08_m.jpg" alt=""></a>
<div class="news"><a href="seray-severin-babasi-tamer-sever-hayatini-kaybetti-1422-2022-03-08.html">Seray Sever’in babası Tamer Sever hayatını kaybetti
</a></div>
</li>


<li>
<a href="ece-erken-esinin-vefatinin-40.-gununde-icini-doktu-olmeyecek-kadar-yaraliyim-1417-2022-03-08.html"><img src="images/2022_03_08/ece-erken-esinin-vefatinin-40.-gununde-icini-doktu-olmeyecek-kadar-yaraliyim-1417-2022-03-08_m.jpg" alt=""></a>
<div class="news"><a href="ece-erken-esinin-vefatinin-40.-gununde-icini-doktu-olmeyecek-kadar-yaraliyim-1417-2022-03-08.html">Ece Erken eşinin vefatının 40. gününde içini döktü: Ölmeyecek kadar yaralıyım!</a></div>
</li>


<li>
<a href="iphone-13un-yeni-rengi-sizdirildi-1232-2022-03-08.html"><img src="images/2022_03_08/iphone-13un-yeni-rengi-sizdirildi-1232-2022-03-08_m.jpg" alt=""></a>
<div class="news"><a href="iphone-13un-yeni-rengi-sizdirildi-1232-2022-03-08.html">iPhone 13'ün yeni rengi sızdırıldı</a></div>
</li>


<li>
<a href="ezgi-mola-rolu-icin-saclarini-kesti-0901-2022-03-08.html"><img src="images/2022_03_08/ezgi-mola-rolu-icin-saclarini-kesti-0901-2022-03-08_m.jpg" alt=""></a>
<div class="news"><a href="ezgi-mola-rolu-icin-saclarini-kesti-0901-2022-03-08.html">Ezgi Mola rolü için saçlarını kesti!
</a></div>
</li>


<li>
<a href="parfumun-daha-kalici-olmasi-icin-neler-yapilmali-1716-2022-03-07.html"><img src="images/2022_03_07/parfumun-daha-kalici-olmasi-icin-neler-yapilmali-1716-2022-03-07_m.jpg" alt=""></a>
<div class="news"><a href="parfumun-daha-kalici-olmasi-icin-neler-yapilmali-1716-2022-03-07.html">Parfümün daha kalıcı olması için neler yapılmalı?
</a></div>
</li>


<li>
<a href="googlein-rus-rakibi-yandex-borclarini-odeyemeyebilir-1645-2022-03-07.html"><img src="images/2022_03_07/googlein-rus-rakibi-yandex-borclarini-odeyemeyebilir-1645-2022-03-07_m.jpg" alt=""></a>
<div class="news"><a href="googlein-rus-rakibi-yandex-borclarini-odeyemeyebilir-1645-2022-03-07.html">Google’ın Rus rakibi Yandex borçlarını ödeyemeyebilir
</a></div>
</li>


<li>
<a href="demet-evgar-birlesmis-milletler-kadin-birimi-turkiyenin-ilk-iyi-niyet-elcisi-oldu-1620-2022-03-07.html"><img src="images/2022_03_07/demet-evgar-birlesmis-milletler-kadin-birimi-turkiyenin-ilk-iyi-niyet-elcisi-oldu-1620-2022-03-07_m.jpg" alt=""></a>
<div class="news"><a href="demet-evgar-birlesmis-milletler-kadin-birimi-turkiyenin-ilk-iyi-niyet-elcisi-oldu-1620-2022-03-07.html">Demet Evgar Birleşmiş Milletler Kadın Birimi Türkiye'nin ilk İyi Niyet Elçisi oldu
</a></div>
</li>


<li>
<a href="tiktok-rus-kullanicilara-yonelik-servislerini-sinirlandi-netflix-ise-tamamen-durdurdu-0848-2022-03-07.html"><img src="images/2022_03_07/tiktok-rus-kullanicilara-yonelik-servislerini-sinirlandi-netflix-ise-tamamen-durdurdu-0848-2022-03-07_m.jpg" alt=""></a>
<div class="news"><a href="tiktok-rus-kullanicilara-yonelik-servislerini-sinirlandi-netflix-ise-tamamen-durdurdu-0848-2022-03-07.html">TikTok Rus kullanıcılara yönelik servislerini sınırlandı, Netflix ise tamamen durdurdu</a></div>
</li>


<li>
<a href="hurdenizden-kadinlar-gunune-ozel-program-1822-2022-03-05.html"><img src="images/2022_03_05/hurdenizden-kadinlar-gunune-ozel-program-1822-2022-03-05_m.jpg" alt=""></a>
<div class="news"><a href="hurdenizden-kadinlar-gunune-ozel-program-1822-2022-03-05.html">Hürdeniz'den kadınlar gününe özel program
</a></div>
</li>


<li>
<a href="ebru-salkim-herkesin-videolarimdan-faydalanmasini-istiyorum-1656-2022-03-05.html"><img src="images/2022_03_05/ebru-salkim-herkesin-videolarimdan-faydalanmasini-istiyorum-1656-2022-03-05_m.jpg" alt=""></a>
<div class="news"><a href="ebru-salkim-herkesin-videolarimdan-faydalanmasini-istiyorum-1656-2022-03-05.html">Ebru Salkım: Herkesin videolarımdan faydalanmasını istiyorum</a></div>
</li>


<li>
<a href="duygularinizla-savasmak-yerine-kabullenmeyi-secin-0949-2022-03-05.html"><img src="images/2022_03_05/duygularinizla-savasmak-yerine-kabullenmeyi-secin-0949-2022-03-05_m.jpg" alt=""></a>
<div class="news"><a href="duygularinizla-savasmak-yerine-kabullenmeyi-secin-0949-2022-03-05.html">Duygularınızla savaşmak yerine kabullenmeyi seçin!
</a></div>
</li>


<li>
<a href="microsoft-rusyada-satislarini-durdurdu-1914-2022-03-04.html"><img src="images/2022_03_04/microsoft-rusyada-satislarini-durdurdu-1914-2022-03-04_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-rusyada-satislarini-durdurdu-1914-2022-03-04.html">
Microsoft, Rusya'da satışlarını durdurdu</a></div>
</li>


<li>
<a href="bebek-gorundu-adriana-limadan-hamilelik-pozu-1147-2022-03-04.html"><img src="images/2022_03_04/bebek-gorundu-adriana-limadan-hamilelik-pozu-1147-2022-03-04_m.jpg" alt=""></a>
<div class="news"><a href="bebek-gorundu-adriana-limadan-hamilelik-pozu-1147-2022-03-04.html">Bebek göründü! Adriana Lima'dan hamilelik pozu
</a></div>
</li>


<li>
<a href="dua-lipaya-sarki-davasi-0940-2022-03-04.html"><img src="images/2022_03_04/dua-lipaya-sarki-davasi-0940-2022-03-04_m.jpg" alt=""></a>
<div class="news"><a href="dua-lipaya-sarki-davasi-0940-2022-03-04.html">Dua Lipa’ya şarkı davası
</a></div>
</li>


<li>
<a href="akrep-nalan-hayatini-kaybetti-0935-2022-03-04.html"><img src="images/2022_03_04/akrep-nalan-hayatini-kaybetti-0935-2022-03-04_m.jpg" alt=""></a>
<div class="news"><a href="akrep-nalan-hayatini-kaybetti-0935-2022-03-04.html">Akrep Nalan hayatını kaybetti</a></div>
</li>


<li>
<a href="nur-nadirden-cesur-poz-1839-2022-03-03.html"><img src="images/2022_03_03/nur-nadirden-cesur-poz-1839-2022-03-03_m.jpg" alt=""></a>
<div class="news"><a href="nur-nadirden-cesur-poz-1839-2022-03-03.html">Nur Nadir’den cesur poz
</a></div>
</li>


<li>
<a href="rus-kedilerine-yaptirim-uluslararasi-kedi-federasyonu-duyurdu-1807-2022-03-03.html"><img src="images/2022_03_03/rus-kedilerine-yaptirim-uluslararasi-kedi-federasyonu-duyurdu-1807-2022-03-03_m.jpg" alt=""></a>
<div class="news"><a href="rus-kedilerine-yaptirim-uluslararasi-kedi-federasyonu-duyurdu-1807-2022-03-03.html">Rus kedilerine yaptırım! Uluslararası Kedi Federasyonu duyurdu
</a></div>
</li>


<li>
<a href="emre-kinay-hakim-karsisina-cikti-1515-2022-03-03.html"><img src="images/2022_03_03/emre-kinay-hakim-karsisina-cikti-1515-2022-03-03_m.jpg" alt=""></a>
<div class="news"><a href="emre-kinay-hakim-karsisina-cikti-1515-2022-03-03.html">Emre Kınay hakim karşısına çıktı
</a></div>
</li>


<li>
<a href="zeynep-kocaki-goren-taniyamadi-37-kilodan-65-kiloya-ciktim-1259-2022-03-03.html"><img src="images/2022_03_03/zeynep-kocaki-goren-taniyamadi-37-kilodan-65-kiloya-ciktim-1259-2022-03-03_m.jpg" alt=""></a>
<div class="news"><a href="zeynep-kocaki-goren-taniyamadi-37-kilodan-65-kiloya-ciktim-1259-2022-03-03.html">Zeynep Koçak'ı gören tanıyamadı! '37 kilodan 65 kiloya çıktım'
</a></div>
</li>


<li>
<a href="farah-zeynep-abdullah-bu-filmde-adamin-adi-yok-1229-2022-03-03.html"><img src="images/2022_03_03/farah-zeynep-abdullah-bu-filmde-adamin-adi-yok-1229-2022-03-03_m.jpg" alt=""></a>
<div class="news"><a href="farah-zeynep-abdullah-bu-filmde-adamin-adi-yok-1229-2022-03-03.html">Farah Zeynep Abdullah: Bu filmde adamın adı yok
</a></div>
</li>


<li>
<a href="puf-noktalariyla-duduklu-tencere-kullanimi-1718-2022-03-02.html"><img src="images/2022_03_02/puf-noktalariyla-duduklu-tencere-kullanimi-1718-2022-03-02_m.jpg" alt=""></a>
<div class="news"><a href="puf-noktalariyla-duduklu-tencere-kullanimi-1718-2022-03-02.html">Püf noktalarıyla düdüklü tencere kullanımı
</a></div>
</li>


<li>
<a href="daha-saglikli-bir-zihin-icin-ne-yapmalisiniz-1716-2022-03-02.html"><img src="images/2022_03_02/daha-saglikli-bir-zihin-icin-ne-yapmalisiniz-1716-2022-03-02_m.jpg" alt=""></a>
<div class="news"><a href="daha-saglikli-bir-zihin-icin-ne-yapmalisiniz-1716-2022-03-02.html">Daha sağlıklı bir zihin için ne yapmalısınız?</a></div>
</li>


<li>
<a href="haslanmis-yumurta-bayatlamadan-nasil-saklanir-1714-2022-03-02.html"><img src="images/2022_03_02/haslanmis-yumurta-bayatlamadan-nasil-saklanir-1714-2022-03-02_m.jpg" alt=""></a>
<div class="news"><a href="haslanmis-yumurta-bayatlamadan-nasil-saklanir-1714-2022-03-02.html">Haşlanmış yumurta bayatlamadan nasıl saklanır?</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1401-2022-03-02.html"><img src="images/2022_03_02/genc-yapi-marketten-gunun-firsat-urunu-1401-2022-03-02_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1401-2022-03-02.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="kurtlar-vadisinde-ukrayna-rusya-savasina-dair-dikkat-ceken-kehanet-1208-2022-03-02.html"><img src="images/2022_03_02/kurtlar-vadisinde-ukrayna-rusya-savasina-dair-dikkat-ceken-kehanet-1208-2022-03-02_m.jpg" alt=""></a>
<div class="news"><a href="kurtlar-vadisinde-ukrayna-rusya-savasina-dair-dikkat-ceken-kehanet-1208-2022-03-02.html">Kurtlar Vadisi'nde Ukrayna-Rusya savaşına dair dikkat çeken kehanet</a></div>
</li>


<li>
<a href="oguzhan-koc-yaglarini-aldirdi-iddiasi-1318-2022-03-01.html"><img src="images/2022_03_01/oguzhan-koc-yaglarini-aldirdi-iddiasi-1318-2022-03-01_m.jpg" alt=""></a>
<div class="news"><a href="oguzhan-koc-yaglarini-aldirdi-iddiasi-1318-2022-03-01.html">'Oğuzhan Koç yağlarını aldırdı' iddiası!
</a></div>
</li>


<li>
<a href="is-ilani-0910-2022-03-01.html"><img src="images/2022_03_01/is-ilani-0910-2022-03-01_m.jpg" alt=""></a>
<div class="news"><a href="is-ilani-0910-2022-03-01.html">İş ilanı</a></div>
</li>


<li>
<a href="cagla-sikel-koronaviruse-yakalandi-1618-2022-02-28.html"><img src="images/2022_02_28/cagla-sikel-koronaviruse-yakalandi-1618-2022-02-28_m.jpg" alt=""></a>
<div class="news"><a href="cagla-sikel-koronaviruse-yakalandi-1618-2022-02-28.html">Çağla Şıkel koronavirüse yakalandı
</a></div>
</li>


<li>
<a href="nasanin-james-webb-uzay-teleskobu-fotograf-gonderdi-1432-2022-02-28.html"><img src="images/2022_02_28/nasanin-james-webb-uzay-teleskobu-fotograf-gonderdi-1432-2022-02-28_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-james-webb-uzay-teleskobu-fotograf-gonderdi-1432-2022-02-28.html">NASA'nın James Webb Uzay Teleskobu fotoğraf gönderdi
</a></div>
</li>


<li>
<a href="buse-varol-ile-alisandan-her-sey-yolunda-mesaji-1427-2022-02-28.html"><img src="images/2022_02_28/buse-varol-ile-alisandan-her-sey-yolunda-mesaji-1427-2022-02-28_m.jpg" alt=""></a>
<div class="news"><a href="buse-varol-ile-alisandan-her-sey-yolunda-mesaji-1427-2022-02-28.html">Buse Varol ile Alişan'dan 'her şey yolunda' mesajı!</a></div>
</li>


<li>
<a href="astroloji-28-subat-6-mart-haftalik-burc-yorumlari-0903-2022-02-28.html"><img src="images/2022_02_28/astroloji-28-subat-6-mart-haftalik-burc-yorumlari-0903-2022-02-28_m.jpg" alt=""></a>
<div class="news"><a href="astroloji-28-subat-6-mart-haftalik-burc-yorumlari-0903-2022-02-28.html">Astroloji: 28 Şubat – 6 Mart haftalık burç yorumları
</a></div>
</li>


<li>
<a href="haluk-levent-harekete-gecti-ukraynaya-5-tir-1608-2022-02-26.html"><img src="images/2022_02_26/haluk-levent-harekete-gecti-ukraynaya-5-tir-1608-2022-02-26_m.jpg" alt=""></a>
<div class="news"><a href="haluk-levent-harekete-gecti-ukraynaya-5-tir-1608-2022-02-26.html">Haluk Levent harekete geçti: Ukrayna'ya 5 tır</a></div>
</li>


<li>
<a href="beyinde-yalnizca-sarki-soylemeye-tepki-veren-noronlar-kesfedildi-1436-2022-02-26.html"><img src="images/2022_02_26/beyinde-yalnizca-sarki-soylemeye-tepki-veren-noronlar-kesfedildi-1436-2022-02-26_m.jpg" alt=""></a>
<div class="news"><a href="beyinde-yalnizca-sarki-soylemeye-tepki-veren-noronlar-kesfedildi-1436-2022-02-26.html">Beyinde yalnızca şarkı söylemeye tepki veren nöronlar keşfedildi</a></div>
</li>


<li>
<a href="ikinci-cemre-suya-dustu-mu-hangi-tarihte-dusecek-1418-2022-02-26.html"><img src="images/2022_02_26/ikinci-cemre-suya-dustu-mu-hangi-tarihte-dusecek-1418-2022-02-26_m.jpg" alt=""></a>
<div class="news"><a href="ikinci-cemre-suya-dustu-mu-hangi-tarihte-dusecek-1418-2022-02-26.html">İkinci cemre suya düştü mü, hangi tarihte düşecek?</a></div>
</li>


<li>
<a href="tuba-buyukustun-ve-murat-bozdan-samimi-kare-1207-2022-02-26.html"><img src="images/2022_02_26/tuba-buyukustun-ve-murat-bozdan-samimi-kare-1207-2022-02-26_m.jpg" alt=""></a>
<div class="news"><a href="tuba-buyukustun-ve-murat-bozdan-samimi-kare-1207-2022-02-26.html">Tuba Büyüküstün ve Murat Boz'dan samimi kare</a></div>
</li>


<li>
<a href="hulya-avsarin-cevabi-saskina-cevirdi-1156-2022-02-26.html"><img src="images/2022_02_26/hulya-avsarin-cevabi-saskina-cevirdi-1156-2022-02-26_m.jpg" alt=""></a>
<div class="news"><a href="hulya-avsarin-cevabi-saskina-cevirdi-1156-2022-02-26.html">Hülya Avşar'ın cevabı şaşkına çevirdi!</a></div>
</li>


<li>
<a href="oyuncu-gokce-bahadir-ile-emir-ersoy-evlendi-1125-2022-02-26.html"><img src="images/2022_02_26/oyuncu-gokce-bahadir-ile-emir-ersoy-evlendi-1125-2022-02-26_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-gokce-bahadir-ile-emir-ersoy-evlendi-1125-2022-02-26.html">Oyuncu Gökçe Bahadır ile Emir Ersoy evlendi
</a></div>
</li>


<li>
<a href="canan-erguder-benim-icin-en-buyuk-destek-oldu-1124-2022-02-26.html"><img src="images/2022_02_26/canan-erguder-benim-icin-en-buyuk-destek-oldu-1124-2022-02-26_m.jpg" alt=""></a>
<div class="news"><a href="canan-erguder-benim-icin-en-buyuk-destek-oldu-1124-2022-02-26.html">Canan Ergüder: Benim için en büyük destek oldu</a></div>
</li>


<li>
<a href="ozge-ulusoydan-kepce-kulak-itirafi-1854-2022-02-23.html"><img src="images/2022_02_23/ozge-ulusoydan-kepce-kulak-itirafi-1854-2022-02-23_m.jpg" alt=""></a>
<div class="news"><a href="ozge-ulusoydan-kepce-kulak-itirafi-1854-2022-02-23.html">Özge Ulusoy'dan kepçe kulak itirafı!
</a></div>
</li>


<li>
<a href="buraydan-gorme-engelli-hayranina-duygulandiran-surpriz-1840-2022-02-23.html"><img src="images/2022_02_23/buraydan-gorme-engelli-hayranina-duygulandiran-surpriz-1840-2022-02-23_m.jpg" alt=""></a>
<div class="news"><a href="buraydan-gorme-engelli-hayranina-duygulandiran-surpriz-1840-2022-02-23.html">
Buray'dan görme engelli hayranına duygulandıran sürpriz</a></div>
</li>


<li>
<a href="olum-aninda-insan-beyninde-neler-oluyor-1724-2022-02-23.html"><img src="images/2022_02_23/olum-aninda-insan-beyninde-neler-oluyor-1724-2022-02-23_m.jpg" alt=""></a>
<div class="news"><a href="olum-aninda-insan-beyninde-neler-oluyor-1724-2022-02-23.html">Ölüm anında insan beyninde neler oluyor?
</a></div>
</li>


<li>
<a href="halit-kivanctan-uzen-haber-kimseyi-tanimiyor-ve-konusamiyor-1642-2022-02-23.html"><img src="images/2022_02_23/halit-kivanctan-uzen-haber-kimseyi-tanimiyor-ve-konusamiyor-1642-2022-02-23_m.jpg" alt=""></a>
<div class="news"><a href="halit-kivanctan-uzen-haber-kimseyi-tanimiyor-ve-konusamiyor-1642-2022-02-23.html">Halit Kıvanç'tan üzen haber: Kimseyi tanımıyor ve konuşamıyor</a></div>
</li>


<li>
<a href="bugra-koccat-susuz-buzsuz-ile-kalplere-tercuman-oluyor-2116-2022-02-22.html"><img src="images/2022_02_22/bugra-koccat-susuz-buzsuz-ile-kalplere-tercuman-oluyor-2116-2022-02-22_m.jpg" alt=""></a>
<div class="news"><a href="bugra-koccat-susuz-buzsuz-ile-kalplere-tercuman-oluyor-2116-2022-02-22.html">Buğra Koççat Susuz Buzsuz ile kalplere tercüman oluyor!
</a></div>
</li>


<li>
<a href="269-milyon-tllik-ceza-iste-bu-yuzden-kesildi-1701-2022-02-22.html"><img src="images/2022_02_22/269-milyon-tllik-ceza-iste-bu-yuzden-kesildi-1701-2022-02-22_m.jpg" alt=""></a>
<div class="news"><a href="269-milyon-tllik-ceza-iste-bu-yuzden-kesildi-1701-2022-02-22.html">269 milyon TL'lik ceza işte bu yüzden kesildi</a></div>
</li>


<li>
<a href="arda-kuralin-buyuk-degisimi-eski-haline-geri-donmus-1657-2022-02-22.html"><img src="images/2022_02_22/arda-kuralin-buyuk-degisimi-eski-haline-geri-donmus-1657-2022-02-22_m.jpg" alt=""></a>
<div class="news"><a href="arda-kuralin-buyuk-degisimi-eski-haline-geri-donmus-1657-2022-02-22.html">Arda Kural'ın büyük değişimi! 'Eski haline geri dönmüş'
</a></div>
</li>


<li>
<a href="mercedes-eqv-araclari-kuzey-kibrista-ilk-kez-dunya-oto-showroomunda-1424-2022-02-22.html"><img src="images/2022_02_22/mercedes-eqv-araclari-kuzey-kibrista-ilk-kez-dunya-oto-showroomunda-1424-2022-02-22_m.jpg" alt=""></a>
<div class="news"><a href="mercedes-eqv-araclari-kuzey-kibrista-ilk-kez-dunya-oto-showroomunda-1424-2022-02-22.html">Mercedes EQV araçları Kuzey Kıbrıs'ta ilk kez Dünya Oto Showroomu'nda</a></div>
</li>


<li>
<a href="instagramda-cevrimici-kisileri-gorebileceksiniz-0947-2022-02-22.html"><img src="images/2022_02_22/instagramda-cevrimici-kisileri-gorebileceksiniz-0947-2022-02-22_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-cevrimici-kisileri-gorebileceksiniz-0947-2022-02-22.html">Instagram'da çevrimiçi kişileri görebileceksiniz</a></div>
</li>


<li>
<a href="mustafa-sandal-melis-sutsurup-cifti-evlilik-yolunda-ilk-adimi-atti-1452-2022-02-20.html"><img src="images/2022_02_20/mustafa-sandal-melis-sutsurup-cifti-evlilik-yolunda-ilk-adimi-atti-1452-2022-02-20_m.jpg" alt=""></a>
<div class="news"><a href="mustafa-sandal-melis-sutsurup-cifti-evlilik-yolunda-ilk-adimi-atti-1452-2022-02-20.html">Mustafa Sandal-Melis Sütşurup çifti evlilik yolunda ilk adımı attı!
</a></div>
</li>


<li>
<a href="sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20.html"><img src="images/2022_02_20/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20_m.jpg" alt=""></a>
<div class="news"><a href="sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20.html">Sekiz yıldır komada olan Kenan Işık'ın durumunu arkadaşı açıkladı
</a></div>
</li>


<li>
<a href="gunluk-burc-yorumlari-20-subat-2022-0922-2022-02-20.html"><img src="images/2022_02_20/gunluk-burc-yorumlari-20-subat-2022-0922-2022-02-20_m.jpg" alt=""></a>
<div class="news"><a href="gunluk-burc-yorumlari-20-subat-2022-0922-2022-02-20.html">Günlük burç yorumları (20 Şubat 2022)
</a></div>
</li>


<li>
<a href="brad-pittten-angelina-jolieye-yeni-dava-1906-2022-02-19.html"><img src="images/2022_02_19/brad-pittten-angelina-jolieye-yeni-dava-1906-2022-02-19_m.jpg" alt=""></a>
<div class="news"><a href="brad-pittten-angelina-jolieye-yeni-dava-1906-2022-02-19.html">Brad Pitt'ten Angelina Jolie'ye yeni dava</a></div>
</li>


<li>
<a href="whatsapp-yeni-ozellikler-icin-harekete-gecti-2011-2022-02-18.html"><img src="images/2022_02_18/whatsapp-yeni-ozellikler-icin-harekete-gecti-2011-2022-02-18_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-yeni-ozellikler-icin-harekete-gecti-2011-2022-02-18.html">WhatsApp yeni özellikler için harekete geçti</a></div>
</li>


<li>
<a href="google-android-uygulamalarinda-gizliligi-artiriyor-2010-2022-02-18.html"><img src="images/2022_02_18/google-android-uygulamalarinda-gizliligi-artiriyor-2010-2022-02-18_m.jpg" alt=""></a>
<div class="news"><a href="google-android-uygulamalarinda-gizliligi-artiriyor-2010-2022-02-18.html">Google, Android uygulamalarında gizliliği artırıyor
</a></div>
</li>


<li>
<a href="kopekbaliklarinin-insanlara-neden-saldirdigi-ortaya-cikti-2004-2022-02-18.html"><img src="images/2022_02_18/kopekbaliklarinin-insanlara-neden-saldirdigi-ortaya-cikti-2004-2022-02-18_m.jpg" alt=""></a>
<div class="news"><a href="kopekbaliklarinin-insanlara-neden-saldirdigi-ortaya-cikti-2004-2022-02-18.html">Köpekbalıklarının insanlara neden saldırdığı ortaya çıktı</a></div>
</li>


<li>
<a href="tarkan-geccek-sarkisini-neden-yazdigini-acikladi-1453-2022-02-18.html"><img src="images/2022_02_18/tarkan-geccek-sarkisini-neden-yazdigini-acikladi-1453-2022-02-18_m.jpg" alt=""></a>
<div class="news"><a href="tarkan-geccek-sarkisini-neden-yazdigini-acikladi-1453-2022-02-18.html">Tarkan 'Geççek' şarkısını neden yazdığını açıkladı</a></div>
</li>


<li>
<a href="tavuk-nasil-cozdurulur-1759-2022-02-17.html"><img src="images/2022_02_17/tavuk-nasil-cozdurulur-1759-2022-02-17_m.jpg" alt=""></a>
<div class="news"><a href="tavuk-nasil-cozdurulur-1759-2022-02-17.html">Tavuk nasıl çözdürülür?
</a></div>
</li>


<li>
<a href="reynmene-2-yil-10-aya-kadar-hapis-istemi-1139-2022-02-17.html"><img src="images/2022_02_17/reynmene-2-yil-10-aya-kadar-hapis-istemi-1139-2022-02-17_m.jpg" alt=""></a>
<div class="news"><a href="reynmene-2-yil-10-aya-kadar-hapis-istemi-1139-2022-02-17.html">Reynmen’e 2 yıl 10 aya kadar hapis istemi</a></div>
</li>


<li>
<a href="google-android-uygulamalarinda-gizliligi-artiriyor-1006-2022-02-17.html"><img src="images/2022_02_17/google-android-uygulamalarinda-gizliligi-artiriyor-1006-2022-02-17_m.jpg" alt=""></a>
<div class="news"><a href="google-android-uygulamalarinda-gizliligi-artiriyor-1006-2022-02-17.html">Google, Android uygulamalarında gizliliği artırıyor</a></div>
</li>

 
<li>
<a href="hindistanda-facia-dugunde-kuyuya-dusen-13-kisi-hayatini-kaybetti-1005-2022-02-17.html"><img src="images/2022_02_17/hindistanda-facia-dugunde-kuyuya-dusen-13-kisi-hayatini-kaybetti-1005-2022-02-17_m.jpg" alt=""></a>
<div class="news"><a href="hindistanda-facia-dugunde-kuyuya-dusen-13-kisi-hayatini-kaybetti-1005-2022-02-17.html">Hindistan’da facia! Düğünde kuyuya düşen 13 kişi hayatını kaybetti</a></div>
</li>


<li>
<a href="virgin-galactic-450-bin-dolara-bilet-satiyor-1000-2022-02-17.html"><img src="images/2022_02_17/virgin-galactic-450-bin-dolara-bilet-satiyor-1000-2022-02-17_m.jpg" alt=""></a>
<div class="news"><a href="virgin-galactic-450-bin-dolara-bilet-satiyor-1000-2022-02-17.html">Virgin Galactic 450 bin dolara bilet satıyor</a></div>
</li>


<li>
<a href="japonyada-havalimanindan-sehir-merkezine-ucan-taksi-hizmeti-yolculuk-15-dakika-surecek-0952-2022-02-17.html"><img src="images/2022_02_17/japonyada-havalimanindan-sehir-merkezine-ucan-taksi-hizmeti-yolculuk-15-dakika-surecek-0952-2022-02-17_m.jpg" alt=""></a>
<div class="news"><a href="japonyada-havalimanindan-sehir-merkezine-ucan-taksi-hizmeti-yolculuk-15-dakika-surecek-0952-2022-02-17.html">Japonya'da havalimanından şehir merkezine 'uçan taksi' hizmeti: Yolculuk 15 dakika sürecek</a></div>
</li>


<li>
<a href="eski-manken-evinde-olu-bulundu-1626-2022-02-16.html"><img src="images/2022_02_16/eski-manken-evinde-olu-bulundu-1626-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="eski-manken-evinde-olu-bulundu-1626-2022-02-16.html">Eski manken evinde ölü bulundu</a></div>
</li>


<li>
<a href="steamin-oyunlari-ucretsiz-deneyebileceginiz-festivalinin-tarihi-aciklandi-1624-2022-02-16.html"><img src="images/2022_02_16/steamin-oyunlari-ucretsiz-deneyebileceginiz-festivalinin-tarihi-aciklandi-1624-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="steamin-oyunlari-ucretsiz-deneyebileceginiz-festivalinin-tarihi-aciklandi-1624-2022-02-16.html">Steam'in oyunları ücretsiz deneyebileceğiniz festivalinin tarihi açıklandı</a></div>
</li>


<li>
<a href="fbi-amerikalilar-gecen-yil-tinderdaki-avcilara-1-milyar-dolardan-fazla-para-kaptirdi-1622-2022-02-16.html"><img src="images/2022_02_16/fbi-amerikalilar-gecen-yil-tinderdaki-avcilara-1-milyar-dolardan-fazla-para-kaptirdi-1622-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="fbi-amerikalilar-gecen-yil-tinderdaki-avcilara-1-milyar-dolardan-fazla-para-kaptirdi-1622-2022-02-16.html">FBI: Amerikalılar geçen yıl Tinder'daki avcılara 1 milyar dolardan fazla para kaptırdı</a></div>
</li>


<li>
<a href="virgin-galactic-uzay-yolculugu-icin-biletleri-satisa-cikardi-1439-2022-02-16.html"><img src="images/2022_02_16/virgin-galactic-uzay-yolculugu-icin-biletleri-satisa-cikardi-1439-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="virgin-galactic-uzay-yolculugu-icin-biletleri-satisa-cikardi-1439-2022-02-16.html">Virgin Galactic, uzay yolculuğu için biletleri satışa çıkardı</a></div>
</li>


<li>
<a href="instagramdan-hikayeler-icin-yeni-ozellik-gereksiz-dmler-son-bulabilir-1117-2022-02-16.html"><img src="images/2022_02_16/instagramdan-hikayeler-icin-yeni-ozellik-gereksiz-dmler-son-bulabilir-1117-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="instagramdan-hikayeler-icin-yeni-ozellik-gereksiz-dmler-son-bulabilir-1117-2022-02-16.html">Instagram'dan 'hikayeler' için yeni özellik: Gereksiz DM'ler son bulabilir</a></div>
</li>


<li>
<a href="ottoman-kebab-housebu-defa-sevgilileri-bulusturdu-0909-2022-02-16.html"><img src="images/2022_02_16/ottoman-kebab-housebu-defa-sevgilileri-bulusturdu-0909-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="ottoman-kebab-housebu-defa-sevgilileri-bulusturdu-0909-2022-02-16.html">Ottoman Kebab House
bu defa sevgilileri buluşturdu</a></div>
</li>


<li>
<a href="facebook-gizlilik-ihlali-davasinda-1.2-milyar-odeyecek-0902-2022-02-16.html"><img src="images/2022_02_16/facebook-gizlilik-ihlali-davasinda-1.2-milyar-odeyecek-0902-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="facebook-gizlilik-ihlali-davasinda-1.2-milyar-odeyecek-0902-2022-02-16.html">Facebook gizlilik ihlali davasında 1.2 milyar ödeyecek</a></div>
</li>


<li>
<a href="xiaomi-telefonlarda-az-bilinen-4-miui-ozelligi-1907-2022-02-15.html"><img src="images/2022_02_15/xiaomi-telefonlarda-az-bilinen-4-miui-ozelligi-1907-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="xiaomi-telefonlarda-az-bilinen-4-miui-ozelligi-1907-2022-02-15.html">Xiaomi telefonlarda az bilinen 4 MIUI özelliği!</a></div>
</li>


<li>
<a href="instagramda-hikayelere-yeni-ozellik-geliyor-1851-2022-02-15.html"><img src="images/2022_02_15/instagramda-hikayelere-yeni-ozellik-geliyor-1851-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-hikayelere-yeni-ozellik-geliyor-1851-2022-02-15.html">Instagram'da hikayelere yeni özellik geliyor
</a></div>
</li>


<li>
<a href="aya-carpacak-roketin-cine-ait-oldugu-ortaya-cikti-1843-2022-02-15.html"><img src="images/2022_02_15/aya-carpacak-roketin-cine-ait-oldugu-ortaya-cikti-1843-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="aya-carpacak-roketin-cine-ait-oldugu-ortaya-cikti-1843-2022-02-15.html">Ay'a çarpacak roketin Çin'e ait olduğu ortaya çıktı
</a></div>
</li>


<li>
<a href="timsahin-karnindan-dinozor-cikti-1818-2022-02-15.html"><img src="images/2022_02_15/timsahin-karnindan-dinozor-cikti-1818-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="timsahin-karnindan-dinozor-cikti-1818-2022-02-15.html">Timsahın karnından dinozor çıktı!
</a></div>
</li>


<li>
<a href="gunes-sistemine-en-yakin-yildizin-yorungesinde-3.-gezegen-kesfedildi-1505-2022-02-15.html"><img src="images/2022_02_15/gunes-sistemine-en-yakin-yildizin-yorungesinde-3.-gezegen-kesfedildi-1505-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="gunes-sistemine-en-yakin-yildizin-yorungesinde-3.-gezegen-kesfedildi-1505-2022-02-15.html">Güneş sistemine en yakın yıldızın yörüngesinde 3. gezegen keşfedildi
</a></div>
</li>


<li>
<a href="demet-ozdemir-ile-oguzhan-koc-evleniyor-1047-2022-02-15.html"><img src="images/2022_02_15/demet-ozdemir-ile-oguzhan-koc-evleniyor-1047-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="demet-ozdemir-ile-oguzhan-koc-evleniyor-1047-2022-02-15.html">Demet Özdemir ile Oğuzhan Koç evleniyor!
</a></div>
</li>


<li>
<a href="defne-samyelinin-iddiali-tarzina-yorum-yagdi-harikasin-1042-2022-02-15.html"><img src="images/2022_02_15/defne-samyelinin-iddiali-tarzina-yorum-yagdi-harikasin-1042-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="defne-samyelinin-iddiali-tarzina-yorum-yagdi-harikasin-1042-2022-02-15.html">Defne Samyeli'nin iddialı tarzına yorum yağdı! 'Harikasın'
</a></div>
</li>


<li>
<a href="texas-bassavciliginca-facebooka-yuz-tanimlama-uygulamasi-nedeniyle-dava-acildi-1035-2022-02-15.html"><img src="images/2022_02_15/texas-bassavciliginca-facebooka-yuz-tanimlama-uygulamasi-nedeniyle-dava-acildi-1035-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="texas-bassavciliginca-facebooka-yuz-tanimlama-uygulamasi-nedeniyle-dava-acildi-1035-2022-02-15.html">Texas Başsavcılığınca Facebook'a yüz tanımlama uygulaması nedeniyle dava açıldı
</a></div>
</li>


<li>
<a href="guney-korede-google-ve-netflix-adaletsiz-abonelik-uygulamalari-nedeniyle-para-cezasina-carptirildi-1033-2022-02-15.html"><img src="images/2022_02_15/guney-korede-google-ve-netflix-adaletsiz-abonelik-uygulamalari-nedeniyle-para-cezasina-carptirildi-1033-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="guney-korede-google-ve-netflix-adaletsiz-abonelik-uygulamalari-nedeniyle-para-cezasina-carptirildi-1033-2022-02-15.html">Güney Kore'de Google ve Netflix adaletsiz abonelik uygulamaları nedeniyle para cezasına çarptırıldı
</a></div>
</li>


<li>
<a href="manavdan-14-subata-ilginc-kampanya-o-da-cicek-bu-da-cicek-1911-2022-02-14.html"><img src="images/2022_02_14/manavdan-14-subata-ilginc-kampanya-o-da-cicek-bu-da-cicek-1911-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="manavdan-14-subata-ilginc-kampanya-o-da-cicek-bu-da-cicek-1911-2022-02-14.html">Manavdan 14 Şubat'a ilginç kampanya: O da çiçek bu da çiçek</a></div>
</li>


<li>
<a href="bekar-kalmak-sagliga-iyi-geliyor-mu-1835-2022-02-14.html"><img src="images/2022_02_14/bekar-kalmak-sagliga-iyi-geliyor-mu-1835-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="bekar-kalmak-sagliga-iyi-geliyor-mu-1835-2022-02-14.html">Bekar kalmak sağlığa iyi geliyor mu?</a></div>
</li>


<li>
<a href="sevgililer-gunu-nedir-neden-14-subatta-kutlanir--1229-2022-02-14.html"><img src="images/2022_02_14/sevgililer-gunu-nedir-neden-14-subatta-kutlanir--1229-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="sevgililer-gunu-nedir-neden-14-subatta-kutlanir--1229-2022-02-14.html">Sevgililer Günü nedir? Neden 14 Şubat'ta kutlanır? </a></div>
</li>


<li>
<a href="sevgililer-gununde-5-litrelik-bidonla-benzin-hediye-etti-1106-2022-02-14.html"><img src="images/2022_02_14/sevgililer-gununde-5-litrelik-bidonla-benzin-hediye-etti-1106-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="sevgililer-gununde-5-litrelik-bidonla-benzin-hediye-etti-1106-2022-02-14.html">Sevgililer Günü'nde 5 litrelik bidonla benzin hediye etti</a></div>
</li>


<li>
<a href="duyanlar-sasiriyor-ama...-dugununu-4-kez-iptal-etti-iste-sebebi...-1035-2022-02-14.html"><img src="images/2022_02_14/duyanlar-sasiriyor-ama...-dugununu-4-kez-iptal-etti-iste-sebebi...-1035-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="duyanlar-sasiriyor-ama...-dugununu-4-kez-iptal-etti-iste-sebebi...-1035-2022-02-14.html">Duyanlar şaşırıyor ama... Düğününü 4 kez iptal etti! İşte sebebi...</a></div>
</li>


<li>
<a href="sevgililer-gunune-ozel-doner-jest-yapalim-istedik-1019-2022-02-14.html"><img src="images/2022_02_14/sevgililer-gunune-ozel-doner-jest-yapalim-istedik-1019-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="sevgililer-gunune-ozel-doner-jest-yapalim-istedik-1019-2022-02-14.html">Sevgililer Günü'ne özel döner: 'Jest yapalım istedik'</a></div>
</li>


<li>
<a href="57-yillik-esine-gunde-100-defa-seni-seviyorum-diyor-1004-2022-02-14.html"><img src="images/2022_02_14/57-yillik-esine-gunde-100-defa-seni-seviyorum-diyor-1004-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="57-yillik-esine-gunde-100-defa-seni-seviyorum-diyor-1004-2022-02-14.html">57 yıllık eşine günde 100 defa ‘Seni seviyorum’ diyor</a></div>
</li>


<li>
<a href="turkiyenin-ask-sarkisi-belli-oldu-0951-2022-02-14.html"><img src="images/2022_02_14/turkiyenin-ask-sarkisi-belli-oldu-0951-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="turkiyenin-ask-sarkisi-belli-oldu-0951-2022-02-14.html">Türkiye'nin aşk şarkısı belli oldu</a></div>
</li>


<li>
<a href="serdar-ortac-vasiyetini-kibrista-acikladi-0918-2022-02-14.html"><img src="images/2022_02_14/serdar-ortac-vasiyetini-kibrista-acikladi-0918-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="serdar-ortac-vasiyetini-kibrista-acikladi-0918-2022-02-14.html">Serdar Ortaç vasiyetini Kıbrıs'ta açıkladı!</a></div>
</li>


<li>
<a href="sevgililer-gunu-nasil-ortaya-cikti--1508-2022-02-13.html"><img src="images/2022_02_13/sevgililer-gunu-nasil-ortaya-cikti--1508-2022-02-13_m.jpg" alt=""></a>
<div class="news"><a href="sevgililer-gunu-nasil-ortaya-cikti--1508-2022-02-13.html">Sevgililer Günü nasıl ortaya çıktı? </a></div>
</li>


<li>
<a href="google-android-13un-ilk-gelistirici-onizlemesini-yayinladi-1443-2022-02-13.html"><img src="images/2022_02_13/google-android-13un-ilk-gelistirici-onizlemesini-yayinladi-1443-2022-02-13_m.jpg" alt=""></a>
<div class="news"><a href="google-android-13un-ilk-gelistirici-onizlemesini-yayinladi-1443-2022-02-13.html">Google, Android 13'ün ilk geliştirici önizlemesini yayınladı</a></div>
</li>


<li>
<a href="nasanin-en-buyuk-teleskobundan-selfie-geldi-1435-2022-02-13.html"><img src="images/2022_02_13/nasanin-en-buyuk-teleskobundan-selfie-geldi-1435-2022-02-13_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-en-buyuk-teleskobundan-selfie-geldi-1435-2022-02-13.html">NASA’nın en büyük teleskobundan selfie geldi</a></div>
</li>


<li>
<a href="bos-tost-satislari-basladi-amacimiz-insanlara-degisik-bir-alternatif-sunmak-1619-2022-02-12.html"><img src="images/2022_02_12/bos-tost-satislari-basladi-amacimiz-insanlara-degisik-bir-alternatif-sunmak-1619-2022-02-12_m.jpg" alt=""></a>
<div class="news"><a href="bos-tost-satislari-basladi-amacimiz-insanlara-degisik-bir-alternatif-sunmak-1619-2022-02-12.html">'Boş tost' satışları başladı: Amacımız insanlara değişik bir alternatif sunmak</a></div>
</li>


<li>
<a href="yasam-ihtimali-olan-gezegen-kesfedildi-1607-2022-02-12.html"><img src="images/2022_02_12/yasam-ihtimali-olan-gezegen-kesfedildi-1607-2022-02-12_m.jpg" alt=""></a>
<div class="news"><a href="yasam-ihtimali-olan-gezegen-kesfedildi-1607-2022-02-12.html">Yaşam ihtimali olan gezegen keşfedildi
</a></div>
</li>


<li>
<a href="hadiseden-ask-dolu-paylasim-neden-sevgililer-gununu-bekleyeyim-1320-2022-02-12.html"><img src="images/2022_02_12/hadiseden-ask-dolu-paylasim-neden-sevgililer-gununu-bekleyeyim-1320-2022-02-12_m.jpg" alt=""></a>
<div class="news"><a href="hadiseden-ask-dolu-paylasim-neden-sevgililer-gununu-bekleyeyim-1320-2022-02-12.html">Hadise'den aşk dolu paylaşım: Neden Sevgililer Günü'nü bekleyeyim?
</a></div>
</li>


<li>
<a href="fatma-girikin-olumunun-ardindan-yeni-iddia-hesabindan-yuklu-miktar-para-cekildi-1141-2022-02-12.html"><img src="images/2022_02_12/fatma-girikin-olumunun-ardindan-yeni-iddia-hesabindan-yuklu-miktar-para-cekildi-1141-2022-02-12_m.jpg" alt=""></a>
<div class="news"><a href="fatma-girikin-olumunun-ardindan-yeni-iddia-hesabindan-yuklu-miktar-para-cekildi-1141-2022-02-12.html">Fatma Girik'in ölümünün ardından yeni iddia: Hesabından yüklü miktar para çekildi
</a></div>
</li>


<li>
<a href="1-milyon-dolarlik-tabloya-goz-cizmisti-o-guvenlik-gorevlisi-konustu-ben-bir-aptalim-1106-2022-02-12.html"><img src="images/2022_02_12/1-milyon-dolarlik-tabloya-goz-cizmisti-o-guvenlik-gorevlisi-konustu-ben-bir-aptalim-1106-2022-02-12_m.jpg" alt=""></a>
<div class="news"><a href="1-milyon-dolarlik-tabloya-goz-cizmisti-o-guvenlik-gorevlisi-konustu-ben-bir-aptalim-1106-2022-02-12.html">1 milyon dolarlık tabloya göz çizmişti! O güvenlik görevlisi konuştu: Ben bir aptalım</a></div>
</li>


<li>
<a href="fatma-girikin-olumunun-ardindan-iddia-edildi-hesabindan-yuklu-bir-miktar-parayi-kim-cekti-1055-2022-02-12.html"><img src="images/2022_02_12/fatma-girikin-olumunun-ardindan-iddia-edildi-hesabindan-yuklu-bir-miktar-parayi-kim-cekti-1055-2022-02-12_m.jpg" alt=""></a>
<div class="news"><a href="fatma-girikin-olumunun-ardindan-iddia-edildi-hesabindan-yuklu-bir-miktar-parayi-kim-cekti-1055-2022-02-12.html">Fatma Girik'in ölümünün ardından iddia edildi: Hesabından yüklü bir miktar parayı kim çekti?</a></div>
</li>


<li>
<a href="arktik-permafrostun-cozulmesi-kansere-neden-olabilir-1914-2022-02-11.html"><img src="images/2022_02_11/arktik-permafrostun-cozulmesi-kansere-neden-olabilir-1914-2022-02-11_m.jpg" alt=""></a>
<div class="news"><a href="arktik-permafrostun-cozulmesi-kansere-neden-olabilir-1914-2022-02-11.html">Arktik permafrostun çözülmesi kansere neden olabilir
</a></div>
</li>


<li>
<a href="yeni-bir-gezegen-bulundu-1904-2022-02-11.html"><img src="images/2022_02_11/yeni-bir-gezegen-bulundu-1904-2022-02-11_m.jpg" alt=""></a>
<div class="news"><a href="yeni-bir-gezegen-bulundu-1904-2022-02-11.html">Yeni bir gezegen bulundu!
</a></div>
</li>


<li>
<a href="kopek-diskisi-dogaya-endustriyel-kirlilik-kadar-zarar-veriyor-1854-2022-02-11.html"><img src="images/2022_02_11/kopek-diskisi-dogaya-endustriyel-kirlilik-kadar-zarar-veriyor-1854-2022-02-11_m.jpg" alt=""></a>
<div class="news"><a href="kopek-diskisi-dogaya-endustriyel-kirlilik-kadar-zarar-veriyor-1854-2022-02-11.html">Köpek dışkısı doğaya endüstriyel kirlilik kadar zarar veriyor
</a></div>
</li>


<li>
<a href="acisi-dinmeyen-ece-erken-safak-mahmutyazicioglu-ile-romantik-anlarini-paylasti-1418-2022-02-11.html"><img src="images/2022_02_11/acisi-dinmeyen-ece-erken-safak-mahmutyazicioglu-ile-romantik-anlarini-paylasti-1418-2022-02-11_m.jpg" alt=""></a>
<div class="news"><a href="acisi-dinmeyen-ece-erken-safak-mahmutyazicioglu-ile-romantik-anlarini-paylasti-1418-2022-02-11.html">Acısı dinmeyen Ece Erken, Şafak Mahmutyazıcıoğlu ile romantik anlarını paylaştı
</a></div>
</li>


<li>
<a href="hamile-rihanna-yeni-tarziyla-olay-oldu-1215-2022-02-11.html"><img src="images/2022_02_11/hamile-rihanna-yeni-tarziyla-olay-oldu-1215-2022-02-11_m.jpg" alt=""></a>
<div class="news"><a href="hamile-rihanna-yeni-tarziyla-olay-oldu-1215-2022-02-11.html">Hamile Rihanna yeni tarzıyla olay oldu</a></div>
</li>


<li>
<a href="-ersoy-atami-yine-ziyarete-gidecegim-ben-oyle-kolay-pabuc-birakmam-1149-2022-02-11.html"><img src="images/2022_02_11/-ersoy-atami-yine-ziyarete-gidecegim-ben-oyle-kolay-pabuc-birakmam-1149-2022-02-11_m.jpg" alt=""></a>
<div class="news"><a href="-ersoy-atami-yine-ziyarete-gidecegim-ben-oyle-kolay-pabuc-birakmam-1149-2022-02-11.html"> Ersoy: Ata'mı yine ziyarete gideceğim, ben öyle kolay pabuç bırakmam</a></div>
</li>


<li>
<a href="nasanin-mars-aracinin-tekerlekleri-delik-desik-oldu-1950-2022-02-10.html"><img src="images/2022_02_10/nasanin-mars-aracinin-tekerlekleri-delik-desik-oldu-1950-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-mars-aracinin-tekerlekleri-delik-desik-oldu-1950-2022-02-10.html">NASA'nın Mars aracının tekerlekleri delik deşik oldu</a></div>
</li>


<li>
<a href="1-milyon-dolar-degerindeki-tabloya-goz-cizildi-1711-2022-02-10.html"><img src="images/2022_02_10/1-milyon-dolar-degerindeki-tabloya-goz-cizildi-1711-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="1-milyon-dolar-degerindeki-tabloya-goz-cizildi-1711-2022-02-10.html">1 milyon dolar değerindeki tabloya göz çizildi!</a></div>
</li>


<li>
<a href="cin-iki-bin-sosyal-medya-hesabini-sildi-1710-2022-02-10.html"><img src="images/2022_02_10/cin-iki-bin-sosyal-medya-hesabini-sildi-1710-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="cin-iki-bin-sosyal-medya-hesabini-sildi-1710-2022-02-10.html">Çin iki bin sosyal medya hesabını sildi
</a></div>
</li>


<li>
<a href="pratik-mutfak-dekorasyonu-ve-temizligi-nasil-yapilir-1708-2022-02-10.html"><img src="images/2022_02_10/pratik-mutfak-dekorasyonu-ve-temizligi-nasil-yapilir-1708-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="pratik-mutfak-dekorasyonu-ve-temizligi-nasil-yapilir-1708-2022-02-10.html">Pratik mutfak dekorasyonu ve temizliği nasıl yapılır?</a></div>
</li>


<li>
<a href="sicak-tencere-yemeklerini-daha-lezzetli-yapmak-icin-bilinmesi-gerekenler-1704-2022-02-10.html"><img src="images/2022_02_10/sicak-tencere-yemeklerini-daha-lezzetli-yapmak-icin-bilinmesi-gerekenler-1704-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="sicak-tencere-yemeklerini-daha-lezzetli-yapmak-icin-bilinmesi-gerekenler-1704-2022-02-10.html">Sıcak tencere yemeklerini daha lezzetli yapmak için bilinmesi gerekenler
</a></div>
</li>


<li>
<a href="twittera-yeni-bir-ozellik-daha-1704-2022-02-10.html"><img src="images/2022_02_10/twittera-yeni-bir-ozellik-daha-1704-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="twittera-yeni-bir-ozellik-daha-1704-2022-02-10.html">Twitter'a yeni bir özellik daha!</a></div>
</li>


<li>
<a href="sikilan-guvenlik-gorevlisi-740-bin-sterlinlik-tabloya-goz-cizdi-1521-2022-02-10.html"><img src="images/2022_02_10/sikilan-guvenlik-gorevlisi-740-bin-sterlinlik-tabloya-goz-cizdi-1521-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="sikilan-guvenlik-gorevlisi-740-bin-sterlinlik-tabloya-goz-cizdi-1521-2022-02-10.html">Sıkılan güvenlik görevlisi 740 bin sterlinlik tabloya göz çizdi</a></div>
</li>


<li>
<a href="kahve-uzerine-en-buyuk-calisma-yayimlandi-3-fincan-icen-uzun-yasiyor-1234-2022-02-10.html"><img src="images/2022_02_10/kahve-uzerine-en-buyuk-calisma-yayimlandi-3-fincan-icen-uzun-yasiyor-1234-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="kahve-uzerine-en-buyuk-calisma-yayimlandi-3-fincan-icen-uzun-yasiyor-1234-2022-02-10.html">Kahve üzerine en büyük çalışma yayımlandı: 3 fincan içen uzun yaşıyor</a></div>
</li>


<li>
<a href="meric-erkan-adini-ve-hayatini-degistirdi-ya-nasil-boyle-bir-hayat-yasamisim-1045-2022-02-10.html"><img src="images/2022_02_10/meric-erkan-adini-ve-hayatini-degistirdi-ya-nasil-boyle-bir-hayat-yasamisim-1045-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="meric-erkan-adini-ve-hayatini-degistirdi-ya-nasil-boyle-bir-hayat-yasamisim-1045-2022-02-10.html">Meriç Erkan, adını ve hayatını değiştirdi: Ya nasıl böyle bir hayat yaşamışım!</a></div>
</li>


<li>
<a href="tesladan-turkiye-operasyonu-icin-yeni-is-ilani-1037-2022-02-10.html"><img src="images/2022_02_10/tesladan-turkiye-operasyonu-icin-yeni-is-ilani-1037-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="tesladan-turkiye-operasyonu-icin-yeni-is-ilani-1037-2022-02-10.html">Tesla'dan Türkiye operasyonu için yeni iş ilanı
</a></div>
</li>


<li>
<a href="twittera-video-oynatma-hizi-ozelligi-geliyor-1031-2022-02-10.html"><img src="images/2022_02_10/twittera-video-oynatma-hizi-ozelligi-geliyor-1031-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="twittera-video-oynatma-hizi-ozelligi-geliyor-1031-2022-02-10.html">Twitter'a video oynatma hızı özelliği geliyor
</a></div>
</li>


<li>
<a href="bulent-ersoyun-aci-gunu-yasayan-tek-buyuguydu...-1015-2022-02-10.html"><img src="images/2022_02_10/bulent-ersoyun-aci-gunu-yasayan-tek-buyuguydu...-1015-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="bulent-ersoyun-aci-gunu-yasayan-tek-buyuguydu...-1015-2022-02-10.html">Bülent Ersoy'un acı günü! Yaşayan tek büyüğüydü...
</a></div>
</li>


<li>
<a href="greenpeace-ingiltereden-turkiyeye-ithal-edilen-plastik-atiklar-zehirli-kimyasallar-saciyor-1313-2022-02-09.html"><img src="images/2022_02_09/greenpeace-ingiltereden-turkiyeye-ithal-edilen-plastik-atiklar-zehirli-kimyasallar-saciyor-1313-2022-02-09_m.jpg" alt=""></a>
<div class="news"><a href="greenpeace-ingiltereden-turkiyeye-ithal-edilen-plastik-atiklar-zehirli-kimyasallar-saciyor-1313-2022-02-09.html">Greenpeace: İngiltere'den Türkiye'ye ithal edilen plastik atıklar, zehirli kimyasallar saçıyor</a></div>
</li>


<li>
<a href="ingilterede-arastirma-tum-zamanlarin-en-sevilen-ask-sarkisi-i-will-always-love-you-1234-2022-02-09.html"><img src="images/2022_02_09/ingilterede-arastirma-tum-zamanlarin-en-sevilen-ask-sarkisi-i-will-always-love-you-1234-2022-02-09_m.jpg" alt=""></a>
<div class="news"><a href="ingilterede-arastirma-tum-zamanlarin-en-sevilen-ask-sarkisi-i-will-always-love-you-1234-2022-02-09.html">İngiltere'de araştırma: Tüm zamanların en sevilen aşk şarkısı 'I Will Always Love You'</a></div>
</li>


<li>
<a href="oyuncu-wilma-elles-dolandiricilik-davasindan-beraat-etti-0955-2022-02-09.html"><img src="images/2022_02_09/oyuncu-wilma-elles-dolandiricilik-davasindan-beraat-etti-0955-2022-02-09_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-wilma-elles-dolandiricilik-davasindan-beraat-etti-0955-2022-02-09.html">Oyuncu Wilma Elles dolandırıcılık davasından beraat etti</a></div>
</li>


<li>
<a href="oscar-adaylari-aciklandi-0903-2022-02-09.html"><img src="images/2022_02_09/oscar-adaylari-aciklandi-0903-2022-02-09_m.jpg" alt=""></a>
<div class="news"><a href="oscar-adaylari-aciklandi-0903-2022-02-09.html">Oscar adayları açıklandı</a></div>
</li>


<li>
<a href="abdde-akillara-durgunluk-veren-hirsizlik-olayi-1822-2022-02-08.html"><img src="images/2022_02_08/abdde-akillara-durgunluk-veren-hirsizlik-olayi-1822-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="abdde-akillara-durgunluk-veren-hirsizlik-olayi-1822-2022-02-08.html">ABD’de akıllara durgunluk veren hırsızlık olayı…
</a></div>
</li>


<li>
<a href="uzmanlardan-cocuklar-icin-enerji-icecegi-uyarisi-1820-2022-02-08.html"><img src="images/2022_02_08/uzmanlardan-cocuklar-icin-enerji-icecegi-uyarisi-1820-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="uzmanlardan-cocuklar-icin-enerji-icecegi-uyarisi-1820-2022-02-08.html">Uzmanlardan çocuklar için enerji içeceği uyarısı
</a></div>
</li>


<li>
<a href="acun-ilicali-kirmizi-oda-hakkinda-kararini-verdi-1819-2022-02-08.html"><img src="images/2022_02_08/acun-ilicali-kirmizi-oda-hakkinda-kararini-verdi-1819-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-kirmizi-oda-hakkinda-kararini-verdi-1819-2022-02-08.html">Acun Ilıcalı 'Kırmızı Oda' hakkında kararını verdi!</a></div>
</li>


<li>
<a href="siseniz-sizi-sismanlatiyor-olabilir-mi-1818-2022-02-08.html"><img src="images/2022_02_08/siseniz-sizi-sismanlatiyor-olabilir-mi-1818-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="siseniz-sizi-sismanlatiyor-olabilir-mi-1818-2022-02-08.html">Şişeniz sizi şişmanlatıyor olabilir mi?
</a></div>
</li>


<li>
<a href="buyuk-odulu-kazandi-kaybettigini-sanip-kumarhaneyi-terk-etti-1812-2022-02-08.html"><img src="images/2022_02_08/buyuk-odulu-kazandi-kaybettigini-sanip-kumarhaneyi-terk-etti-1812-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="buyuk-odulu-kazandi-kaybettigini-sanip-kumarhaneyi-terk-etti-1812-2022-02-08.html">Büyük ödülü kazandı, kaybettiğini sanıp kumarhaneyi terk etti!</a></div>
</li>


<li>
<a href="turk-bilim-insani-doc.-dr.-hande-ozdinler-olu-beyin-hucrelerini-yeniden-canlandirdi-1623-2022-02-08.html"><img src="images/2022_02_08/turk-bilim-insani-doc.-dr.-hande-ozdinler-olu-beyin-hucrelerini-yeniden-canlandirdi-1623-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="turk-bilim-insani-doc.-dr.-hande-ozdinler-olu-beyin-hucrelerini-yeniden-canlandirdi-1623-2022-02-08.html">Türk bilim insanı Doç. Dr. Hande Özdinler ölü beyin hücrelerini yeniden canlandırdı</a></div>
</li>


<li>
<a href="tam-12-dalda-oscara-aday-gosterildi-1621-2022-02-08.html"><img src="images/2022_02_08/tam-12-dalda-oscara-aday-gosterildi-1621-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="tam-12-dalda-oscara-aday-gosterildi-1621-2022-02-08.html">Tam 12 dalda Oscar’a aday gösterildi</a></div>
</li>


<li>
<a href="sempanzelerin-yaraya-bocek-basarak-birbirlerini-tedavi-ettikleri-gozlemlendi-1509-2022-02-08.html"><img src="images/2022_02_08/sempanzelerin-yaraya-bocek-basarak-birbirlerini-tedavi-ettikleri-gozlemlendi-1509-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="sempanzelerin-yaraya-bocek-basarak-birbirlerini-tedavi-ettikleri-gozlemlendi-1509-2022-02-08.html">Şempanzelerin, yaraya böcek basarak birbirlerini tedavi ettikleri gözlemlendi</a></div>
</li>


<li>
<a href="insanlar-kadin-robotlara-daha-cok-ilgi-gosteriyor-1115-2022-02-08.html"><img src="images/2022_02_08/insanlar-kadin-robotlara-daha-cok-ilgi-gosteriyor-1115-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="insanlar-kadin-robotlara-daha-cok-ilgi-gosteriyor-1115-2022-02-08.html">İnsanlar, kadın robotlara daha çok ilgi gösteriyor
</a></div>
</li>


<li>
<a href="survivor-all-starda-gergin-anlar-yunus-emre-ogeday-ve-berkanin-uzerine-yurudu-0950-2022-02-08.html"><img src="images/2022_02_08/survivor-all-starda-gergin-anlar-yunus-emre-ogeday-ve-berkanin-uzerine-yurudu-0950-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="survivor-all-starda-gergin-anlar-yunus-emre-ogeday-ve-berkanin-uzerine-yurudu-0950-2022-02-08.html">Survivor All Star'da gergin anlar! Yunus Emre, Ogeday ve Berkan'ın üzerine yürüdü
</a></div>
</li>


<li>
<a href="cinayette-racon-iddiasi-0948-2022-02-08.html"><img src="images/2022_02_08/cinayette-racon-iddiasi-0948-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="cinayette-racon-iddiasi-0948-2022-02-08.html">Cinayette racon iddiası
</a></div>
</li>


<li>
<a href="isin-karaca-ayagini-kirdi-is-kazasi-deyip-gecme-0943-2022-02-08.html"><img src="images/2022_02_08/isin-karaca-ayagini-kirdi-is-kazasi-deyip-gecme-0943-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="isin-karaca-ayagini-kirdi-is-kazasi-deyip-gecme-0943-2022-02-08.html">Işın Karaca ayağını kırdı! 'İş kazası deyip geçme'
</a></div>
</li>


<li>
<a href="cocuklara-paylasma-duygusu-nasil-kazandirilir-1854-2022-02-07.html"><img src="images/2022_02_07/cocuklara-paylasma-duygusu-nasil-kazandirilir-1854-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="cocuklara-paylasma-duygusu-nasil-kazandirilir-1854-2022-02-07.html">Çocuklara paylaşma duygusu nasıl kazandırılır?</a></div>
</li>


<li>
<a href="kiskancligin-sebebi-cocukluk-doneminde-yasananlar-olabilir-1852-2022-02-07.html"><img src="images/2022_02_07/kiskancligin-sebebi-cocukluk-doneminde-yasananlar-olabilir-1852-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="kiskancligin-sebebi-cocukluk-doneminde-yasananlar-olabilir-1852-2022-02-07.html">Kıskançlığın sebebi çocukluk döneminde yaşananlar olabilir!
</a></div>
</li>


<li>
<a href="facebookun-degeri-kac-milyar-dolar-oldu-1851-2022-02-07.html"><img src="images/2022_02_07/facebookun-degeri-kac-milyar-dolar-oldu-1851-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="facebookun-degeri-kac-milyar-dolar-oldu-1851-2022-02-07.html">Facebook’un değeri kaç milyar dolar oldu?
</a></div>
</li>


<li>
<a href="metadan-abye-facebook-ve-instagrami-kapatma-tehdidi-1650-2022-02-07.html"><img src="images/2022_02_07/metadan-abye-facebook-ve-instagrami-kapatma-tehdidi-1650-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="metadan-abye-facebook-ve-instagrami-kapatma-tehdidi-1650-2022-02-07.html">Meta'dan AB'ye Facebook ve Instagram'ı kapatma tehdidi</a></div>
</li>


<li>
<a href="kylie-jenner-ve-travis-scottin-ikinci-cocuklari-dunyaya-geldi-1241-2022-02-07.html"><img src="images/2022_02_07/kylie-jenner-ve-travis-scottin-ikinci-cocuklari-dunyaya-geldi-1241-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="kylie-jenner-ve-travis-scottin-ikinci-cocuklari-dunyaya-geldi-1241-2022-02-07.html">Kylie Jenner ve Travis Scott'ın ikinci çocukları dünyaya geldi</a></div>
</li>


<li>
<a href="askini-ilan-etti-ucuncu-kadin-nedeniyle-aralari-bozulan-mert-ve-sude-sonunda-bulustu-1139-2022-02-07.html"><img src="images/2022_02_07/askini-ilan-etti-ucuncu-kadin-nedeniyle-aralari-bozulan-mert-ve-sude-sonunda-bulustu-1139-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="askini-ilan-etti-ucuncu-kadin-nedeniyle-aralari-bozulan-mert-ve-sude-sonunda-bulustu-1139-2022-02-07.html">Aşkını İlan Etti! Üçüncü Kadın Nedeniyle Araları Bozulan Mert ve Sude Sonunda Buluştu</a></div>
</li>


<li>
<a href="netflixte-bir-numaraya-yukseldi-tanistigi-kadinlari-milyonermis-gibi-dolandiran-tinder-avcisi-simon-leviev-1135-2022-02-07.html"><img src="images/2022_02_07/netflixte-bir-numaraya-yukseldi-tanistigi-kadinlari-milyonermis-gibi-dolandiran-tinder-avcisi-simon-leviev-1135-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="netflixte-bir-numaraya-yukseldi-tanistigi-kadinlari-milyonermis-gibi-dolandiran-tinder-avcisi-simon-leviev-1135-2022-02-07.html">Netflix'te Bir Numaraya Yükseldi: Tanıştığı Kadınları Milyonermiş Gibi Dolandıran Tinder Avcısı Simon Leviev!</a></div>
</li>


<li>
<a href="cristiano-ronaldo-instagramda-400-milyon-takipciye-ulasan-ilk-kisi-oldu-1048-2022-02-07.html"><img src="images/2022_02_07/cristiano-ronaldo-instagramda-400-milyon-takipciye-ulasan-ilk-kisi-oldu-1048-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="cristiano-ronaldo-instagramda-400-milyon-takipciye-ulasan-ilk-kisi-oldu-1048-2022-02-07.html">Cristiano Ronaldo, Instagram'da 400 milyon takipçiye ulaşan ilk kişi oldu</a></div>
</li>


<li>
<a href="samsung-s22-ailesinin-tanitilmasina-saatler-kaldi-1024-2022-02-07.html"><img src="images/2022_02_07/samsung-s22-ailesinin-tanitilmasina-saatler-kaldi-1024-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="samsung-s22-ailesinin-tanitilmasina-saatler-kaldi-1024-2022-02-07.html">Samsung S22 ailesinin tanıtılmasına saatler kaldı</a></div>
</li>


<li>
<a href="merve-bolugurdan-itiraf-huzurum-yok-1959-2022-02-06.html"><img src="images/2022_02_06/merve-bolugurdan-itiraf-huzurum-yok-1959-2022-02-06_m.jpg" alt=""></a>
<div class="news"><a href="merve-bolugurdan-itiraf-huzurum-yok-1959-2022-02-06.html">Merve Boluğur’dan İtiraf: Huzurum Yok
</a></div>
</li>


<li>
<a href="sinirlenen-kadin-kocasini-acik-artirmadan-satisa-cikardi-1956-2022-02-06.html"><img src="images/2022_02_06/sinirlenen-kadin-kocasini-acik-artirmadan-satisa-cikardi-1956-2022-02-06_m.jpg" alt=""></a>
<div class="news"><a href="sinirlenen-kadin-kocasini-acik-artirmadan-satisa-cikardi-1956-2022-02-06.html">Sinirlenen kadın kocasını açık artırmadan satışa çıkardı!
</a></div>
</li>


<li>
<a href="sivrisinekler-kirmizi-turuncu-ve-siyah-giyenleri-daha-cok-isiriyor-1643-2022-02-05.html"><img src="images/2022_02_05/sivrisinekler-kirmizi-turuncu-ve-siyah-giyenleri-daha-cok-isiriyor-1643-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="sivrisinekler-kirmizi-turuncu-ve-siyah-giyenleri-daha-cok-isiriyor-1643-2022-02-05.html">Sivrisinekler kırmızı, turuncu ve siyah giyenleri daha çok ısırıyor</a></div>
</li>


<li>
<a href="hadisenin-40-bin-dolarlik-yuzugu-ailedeki-krizi-buyuttu-1540-2022-02-05.html"><img src="images/2022_02_05/hadisenin-40-bin-dolarlik-yuzugu-ailedeki-krizi-buyuttu-1540-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="hadisenin-40-bin-dolarlik-yuzugu-ailedeki-krizi-buyuttu-1540-2022-02-05.html">Hadise'nin 40 bin dolarlık yüzüğü ailedeki krizi büyüttü
</a></div>
</li>


<li>
<a href="wordleda-ilk-tahminde-yazilacak-en-iyi-kelime-kesfedildi-1531-2022-02-05.html"><img src="images/2022_02_05/wordleda-ilk-tahminde-yazilacak-en-iyi-kelime-kesfedildi-1531-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="wordleda-ilk-tahminde-yazilacak-en-iyi-kelime-kesfedildi-1531-2022-02-05.html">Wordle'da ilk tahminde yazılacak en iyi kelime keşfedildi
</a></div>
</li>


<li>
<a href="sadakatsizde-soke-eden-ayrilik-1505-2022-02-05.html"><img src="images/2022_02_05/sadakatsizde-soke-eden-ayrilik-1505-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="sadakatsizde-soke-eden-ayrilik-1505-2022-02-05.html">Sadakatsiz'de şoke eden ayrılık!</a></div>
</li>


<li>
<a href="hande-yenerin-kiyafeti-olay-oldu-1447-2022-02-05.html"><img src="images/2022_02_05/hande-yenerin-kiyafeti-olay-oldu-1447-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="hande-yenerin-kiyafeti-olay-oldu-1447-2022-02-05.html">Hande Yener'in kıyafeti olay oldu!</a></div>
</li>


<li>
<a href="devasa-buyuklukte-bir-asteroit-dunyaya-yaklasiyor-1316-2022-02-05.html"><img src="images/2022_02_05/devasa-buyuklukte-bir-asteroit-dunyaya-yaklasiyor-1316-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="devasa-buyuklukte-bir-asteroit-dunyaya-yaklasiyor-1316-2022-02-05.html">Devasa büyüklükte bir asteroit Dünya'ya yaklaşıyor</a></div>
</li>


<li>
<a href="telegramin-kurucusu-durov-whatsapp-kullanicilari-gizlilige-guvenmesin-1309-2022-02-05.html"><img src="images/2022_02_05/telegramin-kurucusu-durov-whatsapp-kullanicilari-gizlilige-guvenmesin-1309-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="telegramin-kurucusu-durov-whatsapp-kullanicilari-gizlilige-guvenmesin-1309-2022-02-05.html">Telegram'ın kurucusu Durov: WhatsApp kullanıcıları gizliliğe güvenmesin
</a></div>
</li>


<li>
<a href="mars-meteorunda-kesfedilen-tas-gezegende-yasam-izlerine-isaret-edebilir-0938-2022-02-05.html"><img src="images/2022_02_05/mars-meteorunda-kesfedilen-tas-gezegende-yasam-izlerine-isaret-edebilir-0938-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="mars-meteorunda-kesfedilen-tas-gezegende-yasam-izlerine-isaret-edebilir-0938-2022-02-05.html">Mars meteorunda keşfedilen taş, gezegende yaşam izlerine işaret edebilir</a></div>
</li>


<li>
<a href="facebookun-cati-sirketi-meta-tarihindeki-en-buyuk-borsa-kaybini-yasadi-2242-2022-02-04.html"><img src="images/2022_02_04/facebookun-cati-sirketi-meta-tarihindeki-en-buyuk-borsa-kaybini-yasadi-2242-2022-02-04_m.jpg" alt=""></a>
<div class="news"><a href="facebookun-cati-sirketi-meta-tarihindeki-en-buyuk-borsa-kaybini-yasadi-2242-2022-02-04.html">Facebook'un çatı şirketi Meta, tarihindeki en büyük borsa kaybını yaşadı
</a></div>
</li>


<li>
<a href="yapay-zeka-insan-beyni-gibi-kendini-yeniden-yapilandirabilir-mi-1728-2022-02-04.html"><img src="images/2022_02_04/yapay-zeka-insan-beyni-gibi-kendini-yeniden-yapilandirabilir-mi-1728-2022-02-04_m.jpg" alt=""></a>
<div class="news"><a href="yapay-zeka-insan-beyni-gibi-kendini-yeniden-yapilandirabilir-mi-1728-2022-02-04.html">Yapay zeka insan beyni gibi kendini yeniden yapılandırabilir mi?
</a></div>
</li>


<li>
<a href="78-kovid-19-testi-de-pozitif-cikti-14-aydir-karantinada-1547-2022-02-04.html"><img src="images/2022_02_04/78-kovid-19-testi-de-pozitif-cikti-14-aydir-karantinada-1547-2022-02-04_m.jpg" alt=""></a>
<div class="news"><a href="78-kovid-19-testi-de-pozitif-cikti-14-aydir-karantinada-1547-2022-02-04.html">78 Kovid-19 testi de pozitif çıktı, 14 aydır karantinada</a></div>
</li>


<li>
<a href="bit-pazarindan-30-dolara-alinan-cizimin-10-milyon-dolar-degerinde-oldugu-ortaya-cikti-1415-2022-02-04.html"><img src="images/2022_02_04/bit-pazarindan-30-dolara-alinan-cizimin-10-milyon-dolar-degerinde-oldugu-ortaya-cikti-1415-2022-02-04_m.jpg" alt=""></a>
<div class="news"><a href="bit-pazarindan-30-dolara-alinan-cizimin-10-milyon-dolar-degerinde-oldugu-ortaya-cikti-1415-2022-02-04.html">Bit pazarından 30 dolara alınan çizimin 10 milyon dolar değerinde olduğu ortaya çıktı</a></div>
</li>


<li>
<a href="neil-patrick-harris-2022de-barney-eminim-hapiste-olurdu-1401-2022-02-04.html"><img src="images/2022_02_04/neil-patrick-harris-2022de-barney-eminim-hapiste-olurdu-1401-2022-02-04_m.jpg" alt=""></a>
<div class="news"><a href="neil-patrick-harris-2022de-barney-eminim-hapiste-olurdu-1401-2022-02-04.html">Neil Patrick Harris: 2022'de Barney eminim hapiste olurdu</a></div>
</li>


<li>
<a href="fatma-girikin-bakicisi-ilk-kez-konustu-fatma-ablam-benim-yuzumden-olmus-olabilir-1346-2022-02-04.html"><img src="images/2022_02_04/fatma-girikin-bakicisi-ilk-kez-konustu-fatma-ablam-benim-yuzumden-olmus-olabilir-1346-2022-02-04_m.jpg" alt=""></a>
<div class="news"><a href="fatma-girikin-bakicisi-ilk-kez-konustu-fatma-ablam-benim-yuzumden-olmus-olabilir-1346-2022-02-04.html">Fatma Girik'in bakıcısı ilk kez konuştu: 'Fatma ablam benim yüzümden ölmüş olabilir'</a></div>
</li>


<li>
<a href="aileler-cocuklarina-kac-yasinda-parayi-ogretmeli-1814-2022-02-03.html"><img src="images/2022_02_03/aileler-cocuklarina-kac-yasinda-parayi-ogretmeli-1814-2022-02-03_m.jpg" alt=""></a>
<div class="news"><a href="aileler-cocuklarina-kac-yasinda-parayi-ogretmeli-1814-2022-02-03.html">Aileler çocuklarına kaç yaşında parayı öğretmeli?
</a></div>
</li>


<li>
<a href="facebookun-tarihinde-ilk-kez-gunluk-kullanici-sayisi-dustu-1217-2022-02-03.html"><img src="images/2022_02_03/facebookun-tarihinde-ilk-kez-gunluk-kullanici-sayisi-dustu-1217-2022-02-03_m.jpg" alt=""></a>
<div class="news"><a href="facebookun-tarihinde-ilk-kez-gunluk-kullanici-sayisi-dustu-1217-2022-02-03.html">Facebook'un tarihinde ilk kez günlük kullanıcı sayısı düştü
</a></div>
</li>


<li>
<a href="bill-gatesten-bosanan-melinda-gates-yardimi-birakiyor-0910-2022-02-03.html"><img src="images/2022_02_03/bill-gatesten-bosanan-melinda-gates-yardimi-birakiyor-0910-2022-02-03_m.jpg" alt=""></a>
<div class="news"><a href="bill-gatesten-bosanan-melinda-gates-yardimi-birakiyor-0910-2022-02-03.html">Bill Gates'ten boşanan Melinda Gates yardımı bırakıyor</a></div>
</li>


<li>
<a href="ido-tatlises-7-bin-liralik-elektrik-faturasini-paylasti-boyle-olmem-fuze-atin-1706-2022-02-02.html"><img src="images/2022_02_02/ido-tatlises-7-bin-liralik-elektrik-faturasini-paylasti-boyle-olmem-fuze-atin-1706-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="ido-tatlises-7-bin-liralik-elektrik-faturasini-paylasti-boyle-olmem-fuze-atin-1706-2022-02-02.html">İdo Tatlıses 7 bin liralık elektrik faturasını paylaştı: 'Böyle ölmem, füze atın'</a></div>
</li>


<li>
<a href="evde-hangi-bitkiler-kolay-yetistirilir-1555-2022-02-02.html"><img src="images/2022_02_02/evde-hangi-bitkiler-kolay-yetistirilir-1555-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="evde-hangi-bitkiler-kolay-yetistirilir-1555-2022-02-02.html">Evde hangi bitkiler kolay yetiştirilir?
</a></div>
</li>


<li>
<a href="instagram-yeni-metaverse-avatarlari-kullanima-sunmaya-hazirlaniyor-1553-2022-02-02.html"><img src="images/2022_02_02/instagram-yeni-metaverse-avatarlari-kullanima-sunmaya-hazirlaniyor-1553-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="instagram-yeni-metaverse-avatarlari-kullanima-sunmaya-hazirlaniyor-1553-2022-02-02.html">Instagram yeni Metaverse avatarları kullanıma sunmaya hazırlanıyor!</a></div>
</li>


<li>
<a href="omicronla-daha-da-yayginlasan-tehlike-covid-utanci-1551-2022-02-02.html"><img src="images/2022_02_02/omicronla-daha-da-yayginlasan-tehlike-covid-utanci-1551-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="omicronla-daha-da-yayginlasan-tehlike-covid-utanci-1551-2022-02-02.html">Omicron’la daha da yaygınlaşan tehlike: Covid Utancı</a></div>
</li>


<li>
<a href="tum-kullanicilari-ilgilendiriyor-1551-2022-02-02.html"><img src="images/2022_02_02/tum-kullanicilari-ilgilendiriyor-1551-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="tum-kullanicilari-ilgilendiriyor-1551-2022-02-02.html">Tüm kullanıcıları ilgilendiriyor!</a></div>
</li>


<li>
<a href="nasa-4-gonulluyu-mars-gorevi-simulasyonunda-yolculuga-cikardi-1550-2022-02-02.html"><img src="images/2022_02_02/nasa-4-gonulluyu-mars-gorevi-simulasyonunda-yolculuga-cikardi-1550-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="nasa-4-gonulluyu-mars-gorevi-simulasyonunda-yolculuga-cikardi-1550-2022-02-02.html">NASA, 4 gönüllüyü Mars görevi simülasyonunda yolculuğa çıkardı</a></div>
</li>


<li>
<a href="ingilterede-ilginc-arastirma-1548-2022-02-02.html"><img src="images/2022_02_02/ingilterede-ilginc-arastirma-1548-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="ingilterede-ilginc-arastirma-1548-2022-02-02.html">İngiltere'de ilginç araştırma…
</a></div>
</li>


<li>
<a href="tarkan-koronaviruse-yakalandi-1321-2022-02-02.html"><img src="images/2022_02_02/tarkan-koronaviruse-yakalandi-1321-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="tarkan-koronaviruse-yakalandi-1321-2022-02-02.html">Tarkan koronavirüse yakalandı</a></div>
</li>


<li>
<a href="serenay-sarikayayi-taciz-eden-kisinin-ifadesi-ortaya-cikti-beni-kabul-edene-kadar-pesini-birakmam-1105-2022-02-02.html"><img src="images/2022_02_02/serenay-sarikayayi-taciz-eden-kisinin-ifadesi-ortaya-cikti-beni-kabul-edene-kadar-pesini-birakmam-1105-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="serenay-sarikayayi-taciz-eden-kisinin-ifadesi-ortaya-cikti-beni-kabul-edene-kadar-pesini-birakmam-1105-2022-02-02.html">Serenay Sarıkaya'yı taciz eden kişinin ifadesi ortaya çıktı: Beni kabul edene kadar peşini bırakmam</a></div>
</li>


<li>
<a href="angelina-jolieden-afgan-kadinlar-icin-cagri-0910-2022-02-02.html"><img src="images/2022_02_02/angelina-jolieden-afgan-kadinlar-icin-cagri-0910-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="angelina-jolieden-afgan-kadinlar-icin-cagri-0910-2022-02-02.html">Angelina Jolie'den Afgan kadınlar için çağrı!</a></div>
</li>


<li>
<a href="yeni-arastirma-ortaya-cikardi-1823-2022-02-01.html"><img src="images/2022_02_01/yeni-arastirma-ortaya-cikardi-1823-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="yeni-arastirma-ortaya-cikardi-1823-2022-02-01.html">Yeni araştırma ortaya çıkardı…
</a></div>
</li>


<li>
<a href="domates-felc-riskini-yuzde-59-oraninda-dusuruyor-1821-2022-02-01.html"><img src="images/2022_02_01/domates-felc-riskini-yuzde-59-oraninda-dusuruyor-1821-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="domates-felc-riskini-yuzde-59-oraninda-dusuruyor-1821-2022-02-01.html">Domates felç riskini yüzde 59 oranında düşürüyor</a></div>
</li>


<li>
<a href="google-whatsapp-yedeklemelerini-200-mb-ile-sinirlamayi-planliyor-1820-2022-02-01.html"><img src="images/2022_02_01/google-whatsapp-yedeklemelerini-200-mb-ile-sinirlamayi-planliyor-1820-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="google-whatsapp-yedeklemelerini-200-mb-ile-sinirlamayi-planliyor-1820-2022-02-01.html">Google, WhatsApp yedeklemelerini 200 MB ile sınırlamayı planlıyor
</a></div>
 </li>


<li>
<a href="instagrama-metaverse-ozelligi-geliyor-1818-2022-02-01.html"><img src="images/2022_02_01/instagrama-metaverse-ozelligi-geliyor-1818-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="instagrama-metaverse-ozelligi-geliyor-1818-2022-02-01.html">Instagram'a metaverse özelliği geliyor
</a></div>
</li>


<li>
<a href="trans-olan-oyuncu-ahmet-melih-yilmazin-annesi-konustu-arkasindayim-1652-2022-02-01.html"><img src="images/2022_02_01/trans-olan-oyuncu-ahmet-melih-yilmazin-annesi-konustu-arkasindayim-1652-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="trans-olan-oyuncu-ahmet-melih-yilmazin-annesi-konustu-arkasindayim-1652-2022-02-01.html">Trans olan oyuncu Ahmet Melih Yılmaz'ın annesi konuştu: Arkasındayım
</a></div>
</li>


<li>
<a href="fatma-girikin-kardesinden-sok-suclama-bin-lira-yuzunden-1613-2022-02-01.html"><img src="images/2022_02_01/fatma-girikin-kardesinden-sok-suclama-bin-lira-yuzunden-1613-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="fatma-girikin-kardesinden-sok-suclama-bin-lira-yuzunden-1613-2022-02-01.html">Fatma Girik’in kardeşinden şok suçlama! ‘Bin lira yüzünden…’
</a></div>
</li>


<li>
<a href="sanal-ask-oyunu-davasinda-sisi-lakapli-seyhan-soylu-durusmaya-gelinlikle-geldi-1430-2022-02-01.html"><img src="images/2022_02_01/sanal-ask-oyunu-davasinda-sisi-lakapli-seyhan-soylu-durusmaya-gelinlikle-geldi-1430-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="sanal-ask-oyunu-davasinda-sisi-lakapli-seyhan-soylu-durusmaya-gelinlikle-geldi-1430-2022-02-01.html">'Sanal aşk oyunu' davasında 'Sisi' lakaplı Seyhan Soylu, duruşmaya gelinlikle geldi</a></div>
</li>


<li>
<a href="kopeklerinin-tuylerinden-atki-ve-bere-dikiyor-1426-2022-02-01.html"><img src="images/2022_02_01/kopeklerinin-tuylerinden-atki-ve-bere-dikiyor-1426-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="kopeklerinin-tuylerinden-atki-ve-bere-dikiyor-1426-2022-02-01.html">Köpeklerinin tüylerinden atkı ve bere dikiyor</a></div>
</li>


<li>
<a href="blackberrynin-patent-haklari-satildi-0957-2022-02-01.html"><img src="images/2022_02_01/blackberrynin-patent-haklari-satildi-0957-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="blackberrynin-patent-haklari-satildi-0957-2022-02-01.html">Blackberry'nin patent hakları satıldı</a></div>
</li>


<li>
<a href="arastirma-dunyada-9-binden-fazla-kesfedilmemis-agac-turu-var-0850-2022-02-01.html"><img src="images/2022_02_01/arastirma-dunyada-9-binden-fazla-kesfedilmemis-agac-turu-var-0850-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-dunyada-9-binden-fazla-kesfedilmemis-agac-turu-var-0850-2022-02-01.html">Araştırma: Dünya’da 9 binden fazla keşfedilmemiş ağaç türü var</a></div>
</li>


<li>
<a href="arastirma-kedilerin-beyinleri-evcillesmeden-sonra-kuculdu-0849-2022-02-01.html"><img src="images/2022_02_01/arastirma-kedilerin-beyinleri-evcillesmeden-sonra-kuculdu-0849-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-kedilerin-beyinleri-evcillesmeden-sonra-kuculdu-0849-2022-02-01.html">Araştırma: Kedilerin beyinleri ‘evcilleşmeden’ sonra küçüldü</a></div>
</li>


<li>
<a href="sogan-ve-sarimsak-kokusundan-nasil-kurtulabiliriz-1933-2022-01-31.html"><img src="images/2022_01_31/sogan-ve-sarimsak-kokusundan-nasil-kurtulabiliriz-1933-2022-01-31_m.jpg" alt=""></a>
<div class="news"><a href="sogan-ve-sarimsak-kokusundan-nasil-kurtulabiliriz-1933-2022-01-31.html">Soğan ve sarımsak kokusundan nasıl kurtulabiliriz?
</a></div>
</li>


<li>
<a href="en-yasli-kara-hayvani-190ini-devirdi-1931-2022-01-31.html"><img src="images/2022_01_31/en-yasli-kara-hayvani-190ini-devirdi-1931-2022-01-31_m.jpg" alt=""></a>
<div class="news"><a href="en-yasli-kara-hayvani-190ini-devirdi-1931-2022-01-31.html">En yaşlı kara hayvanı 190'ını devirdi</a></div>
</li>


<li>
<a href="kibris-turku-oyuncunun-itirafi-gundemi-salladi-onunde-karisiyla-cinsel-iliskiye-girmem-icin-15-bin-euro-teklif-etti-1000-2022-01-31.html"><img src="images/2022_01_31/kibris-turku-oyuncunun-itirafi-gundemi-salladi-onunde-karisiyla-cinsel-iliskiye-girmem-icin-15-bin-euro-teklif-etti-1000-2022-01-31_m.jpg" alt=""></a>
<div class="news"><a href="kibris-turku-oyuncunun-itirafi-gundemi-salladi-onunde-karisiyla-cinsel-iliskiye-girmem-icin-15-bin-euro-teklif-etti-1000-2022-01-31.html">Kıbrıslı Türk oyuncunun itirafı gündemi salladı: Önünde karısıyla cinsel ilişkiye girmem için 15 bin euro teklif etti</a></div>
</li>


<li>
<a href="kivanc-tatlitug-ve-basak-dizerin-dogmamis-bebegine-27-milyon-lira-teklif-1604-2022-01-29.html"><img src="images/2022_01_29/kivanc-tatlitug-ve-basak-dizerin-dogmamis-bebegine-27-milyon-lira-teklif-1604-2022-01-29_m.jpg" alt=""></a>
<div class="news"><a href="kivanc-tatlitug-ve-basak-dizerin-dogmamis-bebegine-27-milyon-lira-teklif-1604-2022-01-29.html">Kıvanç Tatlıtuğ ve Başak Dizer'in doğmamış bebeğine 2,7 milyon lira teklif
</a></div>
</li>


<li>
<a href="iphonea-ios-15.4-ile-gelecek-ozellikler-belli-oldu-1448-2022-01-29.html"><img src="images/2022_01_29/iphonea-ios-15.4-ile-gelecek-ozellikler-belli-oldu-1448-2022-01-29_m.jpg" alt=""></a>
<div class="news"><a href="iphonea-ios-15.4-ile-gelecek-ozellikler-belli-oldu-1448-2022-01-29.html">iPhone'a iOS 15.4 ile gelecek özellikler belli oldu
</a></div>
</li>


<li>
<a href="isin-karaca-ben-de-bir-kiz-annesiyim-gulsen-bu-ulkeye-gore-hareket-etmeli-1439-2022-01-29.html"><img src="images/2022_01_29/isin-karaca-ben-de-bir-kiz-annesiyim-gulsen-bu-ulkeye-gore-hareket-etmeli-1439-2022-01-29_m.jpg" alt=""></a>
<div class="news"><a href="isin-karaca-ben-de-bir-kiz-annesiyim-gulsen-bu-ulkeye-gore-hareket-etmeli-1439-2022-01-29.html">Işın Karaca: Ben de bir kız annesiyim, Gülşen bu ülkeye göre hareket etmeli</a></div>
</li>


<li>
<a href="hayatinizi-iyilestirecek-12-aliskanlik-1700-2022-01-28.html"><img src="images/2022_01_28/hayatinizi-iyilestirecek-12-aliskanlik-1700-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="hayatinizi-iyilestirecek-12-aliskanlik-1700-2022-01-28.html">Hayatınızı iyileştirecek 12 alışkanlık
</a></div>
</li>


<li>
<a href="kongoda-isyancilar-pangolin-kacirip-fidye-istedi-1658-2022-01-28.html"><img src="images/2022_01_28/kongoda-isyancilar-pangolin-kacirip-fidye-istedi-1658-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="kongoda-isyancilar-pangolin-kacirip-fidye-istedi-1658-2022-01-28.html">Kongo'da isyancılar pangolin kaçırıp fidye istedi</a></div>
</li>


<li>
<a href="genclerin-tehlikeli-evde-estetik-akimi-1657-2022-01-28.html"><img src="images/2022_01_28/genclerin-tehlikeli-evde-estetik-akimi-1657-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="genclerin-tehlikeli-evde-estetik-akimi-1657-2022-01-28.html">Gençlerin tehlikeli 'evde estetik' akımı</a></div>
</li>


<li>
 <a href="robinhood-hisselerinde-sert-dusus-1655-2022-01-28.html"><img src="images/2022_01_28/robinhood-hisselerinde-sert-dusus-1655-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="robinhood-hisselerinde-sert-dusus-1655-2022-01-28.html">Robinhood hisselerinde sert düşüş
</a></div>
</li>


<li>
<a href="tiktok-fenomeni-iphoneun-arkasindaki-gizli-tusu-buldu-hayatimi-degistirdi-1647-2022-01-28.html"><img src="images/2022_01_28/tiktok-fenomeni-iphoneun-arkasindaki-gizli-tusu-buldu-hayatimi-degistirdi-1647-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="tiktok-fenomeni-iphoneun-arkasindaki-gizli-tusu-buldu-hayatimi-degistirdi-1647-2022-01-28.html">Tiktok fenomeni iPhone’un arkasındaki gizli tuşu buldu: ‘Hayatımı değiştirdi’</a></div>
</li>


<li>
<a href="ece-erken-taziyede-gozyaslarina-boguldu-keske-ben-olseydim-1231-2022-01-28.html"><img src="images/2022_01_28/ece-erken-taziyede-gozyaslarina-boguldu-keske-ben-olseydim-1231-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="ece-erken-taziyede-gozyaslarina-boguldu-keske-ben-olseydim-1231-2022-01-28.html">Ece Erken taziyede gözyaşlarına boğuldu: Keşke ben ölseydim
</a></div>
</li>


<li>
<a href="atik-maskeler-sarj-aleti-kalibina-donusuyor-1026-2022-01-28.html"><img src="images/2022_01_28/atik-maskeler-sarj-aleti-kalibina-donusuyor-1026-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="atik-maskeler-sarj-aleti-kalibina-donusuyor-1026-2022-01-28.html">Atık maskeler şarj aleti kalıbına dönüşüyor
</a></div>
</li>


<li>
<a href="safak-mahmutyazicioglu-cinayetinde-tetigi-ceken-belirlendi-0927-2022-01-28.html"><img src="images/2022_01_28/safak-mahmutyazicioglu-cinayetinde-tetigi-ceken-belirlendi-0927-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="safak-mahmutyazicioglu-cinayetinde-tetigi-ceken-belirlendi-0927-2022-01-28.html">Şafak Mahmutyazıcıoğlu cinayetinde tetiği çeken belirlendi
</a></div>
</li>


<li>
<a href="dogayi-koruyarak-evde-tasarruf-etmenin-ipuclari-1632-2022-01-27.html"><img src="images/2022_01_27/dogayi-koruyarak-evde-tasarruf-etmenin-ipuclari-1632-2022-01-27_m.jpg" alt=""></a>
<div class="news"><a href="dogayi-koruyarak-evde-tasarruf-etmenin-ipuclari-1632-2022-01-27.html">Doğayı koruyarak evde tasarruf etmenin ipuçları
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="kazada-hayatini-kaybeden-sahsin-kimligi-belli-oldu-1337-2022-03-09.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_03_09/kazada-hayatini-kaybeden-sahsin-kimligi-belli-oldu-1337-2022-03-09_m.jpg"></div>Kazada hayatını kaybeden şahsın kimliği belli oldu</a><div class="clearfloat"></div></li>
<li><a href="son-dakika-hasipoglu-istifa-etti-1520-2022-03-09.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_03_09/son-dakika-hasipoglu-istifa-etti-1520-2022-03-09_m.jpg"></div>Son Dakika: Hasipoğlu istifa etti</a><div class="clearfloat"></div></li>
<li><a href="guvercinlik-kavsaginda-olumlu-kaza-1247-2022-03-09.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_03_09/guvercinlik-kavsaginda-olumlu-kaza-1247-2022-03-09_m.jpg"></div>Güvercinlik Kavşağı'nda ölümlü kaza</a><div class="clearfloat"></div></li>
<li><a href="akaryakit-zammi-onaylandi-bugun-yururluge-girecek-1532-2022-03-10.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_03_10/akaryakit-zammi-onaylandi-bugun-yururluge-girecek-1532-2022-03-10_m.jpg"></div>Akaryakıt zammı onaylandı, bugün yürürlüğe girecek</a><div class="clearfloat"></div></li>
<li><a href="akaryakita-okkali-zam-kapida-1948-2022-03-09.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_03_09/akaryakita-okkali-zam-kapida-1948-2022-03-09_m.jpg"></div>Akaryakıta okkalı zam kapıda!
</a><div class="clearfloat"></div></li>
<li><a href="soguk-hava-yolda-cuma-gunu-kar-bekleniyor-1618-2022-03-09.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_03_09/soguk-hava-yolda-cuma-gunu-kar-bekleniyor-1618-2022-03-09_m.jpg"></div>Soğuk hava yolda! Cuma günü kar bekleniyor</a><div class="clearfloat"></div></li>
<li><a href="akaryakit-zammi-oncesi-istasyonlara-akin-2058-2022-03-09.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_03_09/akaryakit-zammi-oncesi-istasyonlara-akin-2058-2022-03-09_m.jpg"></div>Akaryakıt zammı öncesi istasyonlara akın</a><div class="clearfloat"></div></li>
<li><a href="darp-edilen-hakem-hakkindaki-suc-duyurusu-pes-dedirtti-2130-2022-03-09.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_03_09/darp-edilen-hakem-hakkindaki-suc-duyurusu-pes-dedirtti-2130-2022-03-09_m.jpg"></div>Darp edilen hakem hakkındaki suç duyurusu pes dedirtti!
</a><div class="clearfloat"></div></li>
<li><a href="basbakan-sucuoglu-kabinesinde-degisiklik-yaptigini-acikladi-1935-2022-03-09.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_03_09/basbakan-sucuoglu-kabinesinde-degisiklik-yaptigini-acikladi-1935-2022-03-09_m.jpg"></div>Başbakan Sucuoğlu kabinesinde değişiklik yaptığını açıkladı
</a><div class="clearfloat"></div></li>
<li><a href="yine-hakem-darp-edildi-1907-2022-03-09.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_03_09/yine-hakem-darp-edildi-1907-2022-03-09_m.jpg"></div>Yine hakem darp edildi</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/kktc-nobetci-eczaneler-10-mart-2022-1612-2022-03-10.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]10-17:30:01';</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e9d1cfede8859c8',m:'Dfn_ZTKw3aY8CUSjTqz.VXxWvyyHbeas2VKBUwwLPok-1646926453-0-AUwlexRcF0BOouGLDPhjgNBZ8dlLRd8vGywgcoSSSvPSmdNek1A8cPLtvAVNRsLuqT+sS72nNX0PramhORHYb5zhnBP/eWQan97xWSlnKz+HzDQ2UrZ1lAH4m0BLEPFd8e6NdJ8oxsoY7JF7CEl12WeW7otC1IK8v6cvL/v+iPqF4UmxWTtbc1xpbhgCCxqJ1g==',s:[0x328147c3fa,0xa9e2f4863c],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>