<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>KKTC'de Kimliklendirme ve İzleme Merkezi ile Harekat Merkezinin kurulma çalışmaları başladı - Haber Kıbrıs</title>
<meta name="description" content="Türkiye'nin Doğu Akdeniz'deki deniz güvenliğinin artırılması için kurulacak beş Sahil Gözetleme İstasyonundan ikisinin yapımına başlandı."><meta property="article:tag" content="Sahil" /><meta name="keywords" content="Sahil,Gözetleme,İstasyonu,KKTC,Türkiye,haberkıbrıs,"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/kktcde-kimliklendirme-ve-izleme-merkezi-ile-harekat-merkezinin-kurulmasi-calismalari-basladi-1019-2021-11-26.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/kktcde-kimliklendirme-ve-izleme-merkezi-ile-harekat-merkezinin-kurulmasi-calismalari-basladi-1019-2021-11-26_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/kktcde-kimliklendirme-ve-izleme-merkezi-ile-harekat-merkezinin-kurulmasi-calismalari-basladi-1019-2021-11-26.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="KKTC'de Kimliklendirme ve İzleme Merkezi ile Harekat Merkezinin kurulma çalışmaları başladı" />
<meta property="og:description" content="Türkiye'nin Doğu Akdeniz'deki deniz güvenliğinin artırılması için kurulacak beş Sahil Gözetleme İstasyonundan ikisinin yapımına başlandı."><meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2021_11_26/kktcde-kimliklendirme-ve-izleme-merkezi-ile-harekat-merkezinin-kurulmasi-calismalari-basladi-1019-2021-11-26_m.jpg?v=1637914787" />
<meta property="og:url" content="https://haberkibris.com/kktcde-kimliklendirme-ve-izleme-merkezi-ile-harekat-merkezinin-kurulmasi-calismalari-basladi-1019-2021-11-26.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-11-26 10:14:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="354879" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2021_11_26/kktcde-kimliklendirme-ve-izleme-merkezi-ile-harekat-merkezinin-kurulmasi-calismalari-basladi-1019-2021-11-26_m.jpg?v=1637914787" />
<meta name="image" content="https://haberkibris.com/images/2021_11_26/kktcde-kimliklendirme-ve-izleme-merkezi-ile-harekat-merkezinin-kurulmasi-calismalari-basladi-1019-2021-11-26_m.jpg?v=1637914787" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/kktcde-kimliklendirme-ve-izleme-merkezi-ile-harekat-merkezinin-kurulmasi-calismalari-basladi-1019-2021-11-26.html">
<meta name="twitter:title" content="KKTC'de Kimliklendirme ve İzleme Merkezi ile Harekat Merkezinin kurulma çalışmaları başladı">
<meta name="twitter:description" content="KKTC'de Kimliklendirme ve İzleme Merkezi ile Harekat Merkezinin kurulma çalışmaları başladı">
<meta name="twitter:image" content="https://haberkibris.com/images/2021_11_26/kktcde-kimliklendirme-ve-izleme-merkezi-ile-harekat-merkezinin-kurulmasi-calismalari-basladi-1019-2021-11-26_m.jpg?v=1637914787">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=2611102129" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/" target="_blank"><img src="banner/turizm2.jpg" width="200" height="600"></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/digi2.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
 <li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*4);

					 if(randomnumber==0){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/aftersales-campaign.html" target="_blank"><img src="banner/haberkibris1serisi.jpg"></a>');
					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/aftersales-campaign.html" target="_blank"><img src="banner/haberkibris2gc.jpg"></a>');
					}else if(randomnumber==2){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/aftersales-campaign.html" target="_blank"><img src="banner/haberkibrisx1serisi.jpg"></a>');

					}else{
						document.write('<a href="https://www.bmw.cc/en/all-models/5-series/sedan/2020/bmw-5-series-sedan-highlights.html" target="_blank"><img src="banner/haberkibris5serisi.jpg"></a>');
					}

				</script>
</div>
<hgroup>
<h1 itemprop="name" class="newsh1">KKTC'de Kimliklendirme ve İzleme Merkezi ile Harekat Merkezinin kurulma çalışmaları başladı</h1>
<h2 class="newsh2">Türkiye'nin Doğu Akdeniz'deki deniz güvenliğinin artırılması için kurulacak beş Sahil Gözetleme İstasyonundan ikisinin yapımına başlandı.</h2>
<div style="width:635px; padding-top:10px;">
<img src="banner/vakiflar.jpeg" style="padding-bottom:5px;" alt="ads">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_ust" target="_blank" rel="nofollow"><img src="banner/hangiev_635x100_3.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/muazvegetarian" target="_blank"><img src="banner/muaz.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>26/11/2021</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank"><img src="banner/limasolennson.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.teknogoldonline.com/" target="_blank"><img src="banner/teknogold21haziran.jpg" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.emtancons.com/project-detail.php?projno=39" target="_blank"><img src="banner/emtan-haberici.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://kibrisonline.com/" target="_blank"><img src="banner/kibrisonline.gif"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.basmanshop.com" target="_blank"><img src="banner/basmantm.gif" width="630"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2021_11_26/kktcde-kimliklendirme-ve-izleme-merkezi-ile-harekat-merkezinin-kurulmasi-calismalari-basladi-1019-2021-11-26_m.jpg?v=1637914787" alt="KKTC'de Kimliklendirme ve İzleme Merkezi ile Harekat Merkezinin kurulma çalışmaları başladı" />
<br /><span class="caption"></span>
</div>
<a href="https://www.intergaz.com/" target="_blank"><img src="banner/intergaz.gif" width="635"></a>
<a href="https://www.card-plus.net/cardplus-cep-pos/" target="_blank"><img src="banner/cardplus27092021.gif" width="635"></a>
<a href="https://www.viis.com.tr/" target="_blank"><img src="banner/637_100.png" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_haberici" rel="nofollow" target="_blank"><img src="banner/hangiev_250x250_03.png" rel="nofollow" width="250" style="margin-bottom:5px;"></a>
<br>
<a href="https://sharafstore.com?utm_source=Haberkibris&utm_medium=ad+space&utm_campaign=Black+friday" rel="nofollow" target="_blank"><img src="banner/shara250.jpg" rel="nofollow" width="250" style="margin-bottom:5px;"></a>
</div>
<p>Türkiye'nin Doğu Akdeniz'deki deniz güvenliğinin artırılması için kurulacak beş Sahil Gözetleme İstasyonundan ikisinin yapımına başlandı.</p>
<p>Doğu Akdeniz'de bir yandan masada kalıcı bir çözüm ararken, diğer yandan sahada araştırmalarını sürdüren Türkiye, bölgede güvenliği artırmak için de çalışmalar yürütüyor.</p>
<p>Bu kapsamda TC İçişleri Bakanlığı tarafından yapımı düşünülen <strong>beş gözetleme istasyonundan biri Mersin'in Anamur ilçesine diğeri ise Hatay Keltepe'de yapılıyor.</strong></p>
<p><strong><img alt="" height="326" src="/images2/2021_11/2021_11_26/hamle.jpg" width="580" /></strong></p>
<p><strong>KKTC</strong>'de Kimliklendirme ve İzleme Merkezi ile Harekat Merkezinin kurulması çalışmalarına da başlandı. Harekat merkezlerinin kısa bir süre içerisinde tamamlanacağı belirtiliyor.</p>
<p>Sahil Gözetleme İstasyonu sisteminin özellikleri de dikkat çekiyor. İstasyonlar, emniyet bölgesi tanımlama, seçilen gemi tipi için giriş, çıkış, hız ve ivmelenme alarmı, gemilere ait kimlik ve seyir bilgisinin kontrolü, uzaktan kontrol sistemi, hareket algılama gibi donanıma sahip olacak.</p>
<p>(Türkiye Gazetesi)</p>
<center>
</center>
<div class="whitesep10"></div>
26/11/2021 10:14
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://venuskibris.com/"><img src="banner/venusd.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/osan1.png" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/kktcde-kimliklendirme-ve-izleme-merkezi-ile-harekat-merkezinin-kurulmasi-calismalari-basladi-1019-2021-11-26.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/Sahil">Sahil</A>, <A HREF="https://haberkibris.com/tag/G%C3%B6zetleme">Gözetleme</A>, <A HREF="https://haberkibris.com/tag/%C4%B0stasyonu">İstasyonu</A>, <A HREF="https://haberkibris.com/tag/KKTC">KKTC</A>, <A HREF="https://haberkibris.com/tag/T%C3%BCrkiye">Türkiye</A>, <A HREF="https://haberkibris.com/tag/haberk%C4%B1br%C4%B1s">haberkıbrıs</A>, <A HREF="https://haberkibris.com/tag/"></A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tc-merkez-bankasindan-enflasyon-aciklamasi-1005-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/tc-merkez-bankasindan-enflasyon-aciklamasi-1005-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="tc-merkez-bankasindan-enflasyon-aciklamasi-1005-2021-11-26.html"><h1>TC Merkez Bankası'ndan enflasyon açıklaması</h1></a>
<h3>HK EKONOMİ</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kanlinin-brtden-atilmasi-resmi-gazetede-0908-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/kanlinin-brtden-atilmasi-resmi-gazetede-0908-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="kanlinin-brtden-atilmasi-resmi-gazetede-0908-2021-11-26.html"><h1>Kanlı’nın BRT’den atılması Resmi Gazete’de
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ekmekci-pandemiyi-hafife-almayin-asi-konusunda-daha-fazla-taviz-verilmemeli-0904-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/ekmekci-pandemiyi-hafife-almayin-asi-konusunda-daha-fazla-taviz-verilmemeli-0904-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="ekmekci-pandemiyi-hafife-almayin-asi-konusunda-daha-fazla-taviz-verilmemeli-0904-2021-11-26.html"><h1>Ekmekçi: Pandemiyi Hafife Almayın; Aşı Konusunda Daha Fazla Taviz Verilmemeli</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="iste-magusa-iskele-ve-yenibogazici-imar-plani-0900-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/iste-magusa-iskele-ve-yenibogazici-imar-plani-0900-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="iste-magusa-iskele-ve-yenibogazici-imar-plani-0900-2021-11-26.html"><h1>İşte Mağusa, İskele ve Yeniboğaziçi İmar Planı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="elektrik-kesintisi-1008-2021-11-26.html"><img src="images/2021_11_26/elektrik-kesintisi-1008-2021-11-26_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="elektrik-kesintisi-1008-2021-11-26.html"><h1>Elektrik kesintisi!</h1>
<h3>HK KIBRIS</h3>
<h2>KIB-TEK yapılan duyuruya göre, bugün Lapta ve Lefke’de elektrik kesintileri olacak.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ilcelerin-vekil-sayilari-aciklandi-0848-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/ilcelerin-vekil-sayilari-aciklandi-0848-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="ilcelerin-vekil-sayilari-aciklandi-0848-2021-11-26.html"><h1>İlçelerin vekil sayıları açıklandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ktto-kadin-girisimciler-komitesi-ile-lefkosa-turk-belediyesi-isbirligi-yapiyor-0934-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/ktto-kadin-girisimciler-komitesi-ile-lefkosa-turk-belediyesi-isbirligi-yapiyor-0934-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="ktto-kadin-girisimciler-komitesi-ile-lefkosa-turk-belediyesi-isbirligi-yapiyor-0934-2021-11-26.html"><h1>
KTTO Kadın Girişimciler Komitesi ile Lefkoşa Türk Belediyesi işbirliği yapıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="nobetci-eczaneler-26-kasim-2021-0959-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/nobetci-eczaneler-26-kasim-2021-0959-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="nobetci-eczaneler-26-kasim-2021-0959-2021-11-26.html"><h1>Nöbetçi Eczaneler (26 Kasım 2021)</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktc-gazete-mansetleri-26-kasim-2021-0838-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/kktc-gazete-mansetleri-26-kasim-2021-0838-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="kktc-gazete-mansetleri-26-kasim-2021-0838-2021-11-26.html"><h1>KKTC Gazete Manşetleri (26 Kasım 2021)
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cumhurbaskanligibasin-muduru-cagin-gorevinden-alindi-0830-2021-11-26.html"><img src="images/2021_11_26/cumhurbaskanligibasin-muduru-cagin-gorevinden-alindi-0830-2021-11-26_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cumhurbaskanligibasin-muduru-cagin-gorevinden-alindi-0830-2021-11-26.html"><h1>Cumhurbaşkanlığı Basın Müdürü Çağın görevinden alındı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="elektrik-kesintisi-1008-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/elektrik-kesintisi-1008-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="elektrik-kesintisi-1008-2021-11-26.html"><h1>Elektrik kesintisi!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ktto-kadin-girisimciler-komitesi-ile-lefkosa-turk-belediyesi-isbirligi-yapiyor-0934-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/ktto-kadin-girisimciler-komitesi-ile-lefkosa-turk-belediyesi-isbirligi-yapiyor-0934-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="ktto-kadin-girisimciler-komitesi-ile-lefkosa-turk-belediyesi-isbirligi-yapiyor-0934-2021-11-26.html"><h1>
KTTO Kadın Girişimciler Komitesi ile Lefkoşa Türk Belediyesi işbirliği yapıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kanlinin-brtden-atilmasi-resmi-gazetede-0908-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/kanlinin-brtden-atilmasi-resmi-gazetede-0908-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="kanlinin-brtden-atilmasi-resmi-gazetede-0908-2021-11-26.html"><h1>Kanlı’nın BRT’den atılması Resmi Gazete’de
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ekmekci-pandemiyi-hafife-almayin-asi-konusunda-daha-fazla-taviz-verilmemeli-0904-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/ekmekci-pandemiyi-hafife-almayin-asi-konusunda-daha-fazla-taviz-verilmemeli-0904-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="ekmekci-pandemiyi-hafife-almayin-asi-konusunda-daha-fazla-taviz-verilmemeli-0904-2021-11-26.html"><h1>Ekmekçi: Pandemiyi Hafife Almayın; Aşı Konusunda Daha Fazla Taviz Verilmemeli</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="iste-magusa-iskele-ve-yenibogazici-imar-plani-0900-2021-11-26.html"><img src="images/2021_11_26/iste-magusa-iskele-ve-yenibogazici-imar-plani-0900-2021-11-26_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="iste-magusa-iskele-ve-yenibogazici-imar-plani-0900-2021-11-26.html"><h1>İşte Mağusa, İskele ve Yeniboğaziçi İmar Planı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ilcelerin-vekil-sayilari-aciklandi-0848-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/ilcelerin-vekil-sayilari-aciklandi-0848-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="ilcelerin-vekil-sayilari-aciklandi-0848-2021-11-26.html"><h1>İlçelerin vekil sayıları açıklandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktc-gazete-mansetleri-26-kasim-2021-0838-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/kktc-gazete-mansetleri-26-kasim-2021-0838-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="kktc-gazete-mansetleri-26-kasim-2021-0838-2021-11-26.html"><h1>KKTC Gazete Manşetleri (26 Kasım 2021)
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskanligibasin-muduru-cagin-gorevinden-alindi-0830-2021-11-26.html">
<div class="largeimgcon"><img src="images/2021_11_26/cumhurbaskanligibasin-muduru-cagin-gorevinden-alindi-0830-2021-11-26_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskanligibasin-muduru-cagin-gorevinden-alindi-0830-2021-11-26.html"><h1>Cumhurbaşkanlığı Basın Müdürü Çağın görevinden alındı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="lefkosada-korkutan-kaza-2137-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/lefkosada-korkutan-kaza-2137-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="lefkosada-korkutan-kaza-2137-2021-11-25.html"><h1>Lefkoşa’da korkutan kaza!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="canaltay-t-izni-verilmesi-hicbir-zaman-gundemimizde-olmamistir-2113-2021-11-25.html"><img src="images/2021_11_25/canaltay-t-izni-verilmesi-hicbir-zaman-gundemimizde-olmamistir-2113-2021-11-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="canaltay-t-izni-verilmesi-hicbir-zaman-gundemimizde-olmamistir-2113-2021-11-25.html"><h1>Canaltay: T izni verilmesi hiçbir zaman gündemimizde olmamıştır</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="pilliden-25-kasim-mesaji-2049-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/pilliden-25-kasim-mesaji-2049-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="pilliden-25-kasim-mesaji-2049-2021-11-25.html"><h1>Pilli’den 25 Kasım mesajı…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-489-yeni-vaka-2038-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/guney-kibrista-489-yeni-vaka-2038-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-489-yeni-vaka-2038-2021-11-25.html"><h1>Güney Kıbrıs’ta 489 yeni vaka!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sibel-tatarin-onculugunde-kuzey-kibris-kadin-orgutleri-agi-kuruldu-2031-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/sibel-tatarin-onculugunde-kuzey-kibris-kadin-orgutleri-agi-kuruldu-2031-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="sibel-tatarin-onculugunde-kuzey-kibris-kadin-orgutleri-agi-kuruldu-2031-2021-11-25.html"><h1>Sibel Tatar’ın öncülüğünde, Kuzey Kıbrıs Kadın Örgütleri Ağı kuruldu
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="turkiyede-222-can-kaybi-24-bin-467-yeni-vaka-2027-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/turkiyede-222-can-kaybi-24-bin-467-yeni-vaka-2027-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="turkiyede-222-can-kaybi-24-bin-467-yeni-vaka-2027-2021-11-25.html"><h1>Türkiye’de 222 can kaybı, 24 bin 467 yeni vaka
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="gelecegini-sekillendir-projesi-basladi-2016-2021-11-25.html"><img src="images/2021_11_25/gelecegini-sekillendir-projesi-basladi-2016-2021-11-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="gelecegini-sekillendir-projesi-basladi-2016-2021-11-25.html"><h1>“Geleceğini şekillendir” projesi başladı
</h1>
<h3>HK KIBRIS</h3>
<h2>Lefkoşa, Girne, Gazimağusa ve Güzelyurt’ta 7-11 yaş grubu çocuklara yönelik robotik programlama eğitimleri veriliyor
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="gazimagusada-yasa-disi-bahis-ve-kumar-sitelerine-canli-destek-veren-3-kisi-tutuklandi-1929-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/gazimagusada-yasa-disi-bahis-ve-kumar-sitelerine-canli-destek-veren-3-kisi-tutuklandi-1929-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="gazimagusada-yasa-disi-bahis-ve-kumar-sitelerine-canli-destek-veren-3-kisi-tutuklandi-1929-2021-11-25.html"><h1>Gazimağusa’da yasa dışı bahis ve kumar sitelerine canlı destek veren 3 kişi tutuklandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="burhan-canbazin-babasi-mehmet-canbaz-hayatini-kaybetti-1909-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/burhan-canbazin-babasi-mehmet-canbaz-hayatini-kaybetti-1909-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="burhan-canbazin-babasi-mehmet-canbaz-hayatini-kaybetti-1909-2021-11-25.html"><h1>Burhan Canbaz’ın babası Mehmet Canbaz hayatını kaybetti…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="297-pozitif-vakaya-rastlandi-2-kisi-vefat-etti-1841-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/297-pozitif-vakaya-rastlandi-2-kisi-vefat-etti-1841-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="297-pozitif-vakaya-rastlandi-2-kisi-vefat-etti-1841-2021-11-25.html"><h1>297 pozitif vakaya rastlandı, 2 kişi vefat etti!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ali-baturay-yazdi-ilac-eksikligine-care-bulacaklarina-kurumlara-partizanca-istihdam-yapmaya-calisiyorlar-1833-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/ali-baturay-yazdi-ilac-eksikligine-care-bulacaklarina-kurumlara-partizanca-istihdam-yapmaya-calisiyorlar-1833-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="ali-baturay-yazdi-ilac-eksikligine-care-bulacaklarina-kurumlara-partizanca-istihdam-yapmaya-calisiyorlar-1833-2021-11-25.html"><h1>Ali Baturay yazdı: İlaç eksikliğine çare bulacaklarına kurumlara partizanca istihdam yapmaya çalışıyorlar…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ltbnin-yeni-kadin-siginma-evi-hizmete-girdi-1826-2021-11-25.html"><img src="images/2021_11_25/ltbnin-yeni-kadin-siginma-evi-hizmete-girdi-1826-2021-11-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ltbnin-yeni-kadin-siginma-evi-hizmete-girdi-1826-2021-11-25.html"><h1>LTB’nin yeni kadın sığınma evi hizmete girdi</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="belcika-uyruklu-sahsa-1-gun-tutukluluk-1823-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/belcika-uyruklu-sahsa-1-gun-tutukluluk-1823-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="belcika-uyruklu-sahsa-1-gun-tutukluluk-1823-2021-11-25.html"><h1>Belçika uyruklu şahsa 1 gün tutukluluk</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="eski-esini-darp-etti-1820-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/eski-esini-darp-etti-1820-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="eski-esini-darp-etti-1820-2021-11-25.html"><h1>Eski eşini darp etti!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hancerli-ms-hastalarinin-ilac-eksikligi-devam-ediyor...-sesimizi-duyun-artik-1755-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/hancerli-ms-hastalarinin-ilac-eksikligi-devam-ediyor...-sesimizi-duyun-artik-1755-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="hancerli-ms-hastalarinin-ilac-eksikligi-devam-ediyor...-sesimizi-duyun-artik-1755-2021-11-25.html"><h1>Hançerli: MS hastalarının ilaç eksikliği devam ediyor... Sesimizi duyun artık</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="x-1923-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/x-1923-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="x-1923-2021-11-25.html"><h1>Özyalçın Construction Ltd'den KKTC’de Bir İlk
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="magusada-kadina-yonelik-siddete-karsi-yuruduler-1659-2021-11-25.html"><img src="images/2021_11_25/magusada-kadina-yonelik-siddete-karsi-yuruduler-1659-2021-11-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="magusada-kadina-yonelik-siddete-karsi-yuruduler-1659-2021-11-25.html"><h1>Mağusa'da Kadına Yönelik Şiddete karşı yürüdüler</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bakan-pilli-kktcye-turkiye-cumhuriyeti-tarafindan-50-bin-310-doz-pfizer-biontech-asisi-gonderildi-1655-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/bakan-pilli-kktcye-turkiye-cumhuriyeti-tarafindan-50-bin-310-doz-pfizer-biontech-asisi-gonderildi-1655-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="bakan-pilli-kktcye-turkiye-cumhuriyeti-tarafindan-50-bin-310-doz-pfizer-biontech-asisi-gonderildi-1655-2021-11-25.html"><h1>Bakan Pilli: KKTC’ye Türkiye Cumhuriyeti tarafından 50 bin 310 doz Pfizer-BioNTech aşısı gönderildi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ekonominin-kirik-dislisi-onarildi-1648-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/ekonominin-kirik-dislisi-onarildi-1648-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="ekonominin-kirik-dislisi-onarildi-1648-2021-11-25.html"><h1>Ekonominin Kırık Dişlisi Onarıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="direktor-cinsiyetten-bagimsiz-cocuklar-siddeti-durduracaklardir-1633-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/direktor-cinsiyetten-bagimsiz-cocuklar-siddeti-durduracaklardir-1633-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="direktor-cinsiyetten-bagimsiz-cocuklar-siddeti-durduracaklardir-1633-2021-11-25.html"><h1>Direktör: Cinsiyetten bağımsız çocuklar, şiddeti durduracaklardır</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="uyusturucu-saticisi-serbest-kaldi-1631-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/uyusturucu-saticisi-serbest-kaldi-1631-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="uyusturucu-saticisi-serbest-kaldi-1631-2021-11-25.html"><h1>Uyuşturucu satıcısı serbest kaldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="beyarmudunda-uyusturucu-ile-yakalanan-iki-rum-genc-cezaevine-gonderildi-1627-2021-11-25.html"><img src="images/2021_11_25/beyarmudunda-uyusturucu-ile-yakalanan-iki-rum-genc-cezaevine-gonderildi-1627-2021-11-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="beyarmudunda-uyusturucu-ile-yakalanan-iki-rum-genc-cezaevine-gonderildi-1627-2021-11-25.html"><h1>Beyarmudu’nda uyuşturucu ile yakalanan iki Rum genç cezaevine gönderildi</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-imar-plani-ekonomik-kalkinma-acisindan-olumlu-1615-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/cumhurbaskani-tatar-imar-plani-ekonomik-kalkinma-acisindan-olumlu-1615-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-imar-plani-ekonomik-kalkinma-acisindan-olumlu-1615-2021-11-25.html"><h1>Cumhurbaşkanı Tatar: İmar planı ekonomik kalkınma açısından olumlu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="basbakan-sucuoglu-imar-planlari-allah-kelami-degil-1613-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/basbakan-sucuoglu-imar-planlari-allah-kelami-degil-1613-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="basbakan-sucuoglu-imar-planlari-allah-kelami-degil-1613-2021-11-25.html"><h1>Başbakan Sucuoğlu: İmar planları Allah kelamı değil</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="brtde-43-personelle-ikili-hizmet-akitleri-basbakanin-huzurunda-imzalandi-1611-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/brtde-43-personelle-ikili-hizmet-akitleri-basbakanin-huzurunda-imzalandi-1611-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="brtde-43-personelle-ikili-hizmet-akitleri-basbakanin-huzurunda-imzalandi-1611-2021-11-25.html"><h1>BRT’de 43 personelle ikili hizmet akitleri Başbakanın huzurunda imzalandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gurcafer-tamamen-durmus-yatirim-ve-projelerin-onu-aciliyor-1610-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/gurcafer-tamamen-durmus-yatirim-ve-projelerin-onu-aciliyor-1610-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="gurcafer-tamamen-durmus-yatirim-ve-projelerin-onu-aciliyor-1610-2021-11-25.html"><h1>Gürcafer: Tamamen durmuş yatırım ve projelerin önü açılıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="caginer-imar-plani-ekonomik-krize-ilac-gibi-gelecek-1607-2021-11-25.html"><img src="images/2021_11_25/caginer-imar-plani-ekonomik-krize-ilac-gibi-gelecek-1607-2021-11-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="caginer-imar-plani-ekonomik-krize-ilac-gibi-gelecek-1607-2021-11-25.html"><h1>Çağıner: İmar planı ekonomik krize ilaç gibi gelecek</h1>
<h3>HK KIBRIS</h3>
<h2>Kıbrıs Türk Otelciler Birliği Başkanı Dimağ Çağıner, Başbakanın önemli bir karara imza attığını söyledi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cenk-uzunoglu-yazdi...-1541-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/cenk-uzunoglu-yazdi...-1541-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="cenk-uzunoglu-yazdi...-1541-2021-11-25.html"><h1>Cenk Uzunoğlu yazdı...</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="arucaddan-ogretmenlere-anlamli-davet--1537-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/arucaddan-ogretmenlere-anlamli-davet--1537-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="arucaddan-ogretmenlere-anlamli-davet--1537-2021-11-25.html"><h1>ARUCAD’dan Öğretmenlere Anlamlı Davet </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bakan-oguz-bu-aksam-adaya-donuyor-1535-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/bakan-oguz-bu-aksam-adaya-donuyor-1535-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="bakan-oguz-bu-aksam-adaya-donuyor-1535-2021-11-25.html"><h1>Bakan Oğuz Bu Akşam Adaya Dönüyor
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ogretmenler-gununde-yedidalga-ilkokuluna-yuva-hediye-edildi-1523-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/ogretmenler-gununde-yedidalga-ilkokuluna-yuva-hediye-edildi-1523-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="ogretmenler-gununde-yedidalga-ilkokuluna-yuva-hediye-edildi-1523-2021-11-25.html"><h1>
Öğretmenler Günü'nde Yedidalga İlkokulu'na yuva hediye edildi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="morton-ingilterenin-tezlerini-yineledi-1520-2021-11-25.html"><img src="images/2021_11_25/morton-ingilterenin-tezlerini-yineledi-1520-2021-11-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="morton-ingilterenin-tezlerini-yineledi-1520-2021-11-25.html"><h1>Morton, İngiltere'nin tezlerini yineledi</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="lefkede-yarin-bes-saatlik-elektrik-kesintisi-1518-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/lefkede-yarin-bes-saatlik-elektrik-kesintisi-1518-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="lefkede-yarin-bes-saatlik-elektrik-kesintisi-1518-2021-11-25.html"><h1>
Lefke'de yarın beş saatlik elektrik kesintisi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kocias-crans-montana-tutanaklarinda-onemli-bosluklar-tespit-ettik-1512-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/kocias-crans-montana-tutanaklarinda-onemli-bosluklar-tespit-ettik-1512-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="kocias-crans-montana-tutanaklarinda-onemli-bosluklar-tespit-ettik-1512-2021-11-25.html"><h1>Kocias: Crans Montana tutanaklarında önemli boşluklar tespit ettik</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-koronavirus-tedbirlerine-tepki-1505-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/guney-kibrista-koronavirus-tedbirlerine-tepki-1505-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-koronavirus-tedbirlerine-tepki-1505-2021-11-25.html"><h1>Güney Kıbrıs’ta koronavirüs tedbirlerine tepki</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktcde-covid-19dan-100.-olum-1450-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/kktcde-covid-19dan-100.-olum-1450-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="kktcde-covid-19dan-100.-olum-1450-2021-11-25.html"><h1>KKTC'de covid-19'dan 100. ölüm!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="genclik-dairesi-ile-lapta-belediyesi-protokol-imzaladi-1439-2021-11-25.html"><img src="images/2021_11_25/genclik-dairesi-ile-lapta-belediyesi-protokol-imzaladi-1439-2021-11-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="genclik-dairesi-ile-lapta-belediyesi-protokol-imzaladi-1439-2021-11-25.html"><h1>Gençlik Dairesi ile Lapta Belediyesi protokol imzaladı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="asi-olmayanlarin-devlet-ve-ozel-sektor-yapilarina-girmeleri-yasaklanmali-1423-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/asi-olmayanlarin-devlet-ve-ozel-sektor-yapilarina-girmeleri-yasaklanmali-1423-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="asi-olmayanlarin-devlet-ve-ozel-sektor-yapilarina-girmeleri-yasaklanmali-1423-2021-11-25.html"><h1>''Aşı olmayanların devlet ve özel sektör yapılarına girmeleri yasaklanmalı''</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yeni-kadin-siginma-evi-hizmete-girdi-1416-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/yeni-kadin-siginma-evi-hizmete-girdi-1416-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="yeni-kadin-siginma-evi-hizmete-girdi-1416-2021-11-25.html"><h1>Yeni kadın sığınma evi hizmete girdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ilkan-siddetin-panzehiri-egitimdir-1419-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/ilkan-siddetin-panzehiri-egitimdir-1419-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="ilkan-siddetin-panzehiri-egitimdir-1419-2021-11-25.html"><h1>İlkan: Şiddetin Panzehiri Eğitimdir</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="mahkeme-hirsizlara-acimadi-1400-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/mahkeme-hirsizlara-acimadi-1400-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="mahkeme-hirsizlara-acimadi-1400-2021-11-25.html"><h1>Mahkeme hırsızlara acımadı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tosunoglu-derhal-sicil-affi-cikarilmasi-lazim-1356-2021-11-25.html"><img src="images/2021_11_25/tosunoglu-derhal-sicil-affi-cikarilmasi-lazim-1356-2021-11-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tosunoglu-derhal-sicil-affi-cikarilmasi-lazim-1356-2021-11-25.html"><h1>Tosunoğlu: Derhal sicil affı çıkarılması lazım</h1>
<h3>HK KIBRIS</h3>
<h2>Kalkınma Bankası Yönetim Kurulu Başkanı Tosunoğlu, Genç Tv’de “Didem Gürses
ile Alternatif” adlı programa konuk oldu
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ukulu-akademisyen-prof.-dr.-ibrahim-baktir-zeytin-ve-urunlerinin-onemine-dikkat-cekti-1346-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/ukulu-akademisyen-prof.-dr.-ibrahim-baktir-zeytin-ve-urunlerinin-onemine-dikkat-cekti-1346-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="ukulu-akademisyen-prof.-dr.-ibrahim-baktir-zeytin-ve-urunlerinin-onemine-dikkat-cekti-1346-2021-11-25.html"><h1>UKÜ’lü Akademisyen Prof. Dr. İbrahim Baktır, zeytin ve ürünlerinin önemine dikkat çekti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tip-is-82-kadronun-ivedilikle-munhal-ilan-edilmesini-istedi-1318-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/tip-is-82-kadronun-ivedilikle-munhal-ilan-edilmesini-istedi-1318-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="tip-is-82-kadronun-ivedilikle-munhal-ilan-edilmesini-istedi-1318-2021-11-25.html"><h1>Tıp İş, 82 kadronun ivedilikle münhal ilan edilmesini istedi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kktcde-covid-19dan-bir-olum-daha-1311-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/kktcde-covid-19dan-bir-olum-daha-1311-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="kktcde-covid-19dan-bir-olum-daha-1311-2021-11-25.html"><h1>KKTC’de Covid-19’dan bir ölüm daha
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
 <div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dolartl-12-eurotl-13.5-sterlintl-16-seviyelerinden-islem-goruyor-1303-2021-11-25.html">
<div class="largeimgcon"><img src="images/2021_11_25/dolartl-12-eurotl-13.5-sterlintl-16-seviyelerinden-islem-goruyor-1303-2021-11-25_m.jpg" alt="" width="276"></div>
<a href="dolartl-12-eurotl-13.5-sterlintl-16-seviyelerinden-islem-goruyor-1303-2021-11-25.html"><h1>Dolar/TL 12, Euro/TL 13.5, Sterlin/TL 16 seviyelerinden işlem görüyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="en-fazla-yagis-karpaza-dustu-1258-2021-11-25.html"><img src="images/2021_11_25/en-fazla-yagis-karpaza-dustu-1258-2021-11-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="en-fazla-yagis-karpaza-dustu-1258-2021-11-25.html"><h1>En fazla yağış Karpaz'a düştü</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="yasayan-en-yasli-kedi-o-olabilir-1900-2021-11-25.html"><img src="images/2021_11_25/yasayan-en-yasli-kedi-o-olabilir-1900-2021-11-25_m.jpg" alt=""></a>
<div class="news"><a href="yasayan-en-yasli-kedi-o-olabilir-1900-2021-11-25.html">Yaşayan en yaşlı kedi o olabilir!</a></div>
</li>


<li>
<a href="elon-musk-tweetlerimi-tuvalette-atiyorum-1326-2021-11-25.html"><img src="images/2021_11_25/elon-musk-tweetlerimi-tuvalette-atiyorum-1326-2021-11-25_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-tweetlerimi-tuvalette-atiyorum-1326-2021-11-25.html">Elon Musk: Tweet'lerimi tuvalette atıyorum
</a></div>
</li>


<li>
<a href="bilim-insanlari-acikladi-astrolojiye-inananlar-narsist-ve-daha-az-zeki-0933-2021-11-25.html"><img src="images/2021_11_25/bilim-insanlari-acikladi-astrolojiye-inananlar-narsist-ve-daha-az-zeki-0933-2021-11-25_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-acikladi-astrolojiye-inananlar-narsist-ve-daha-az-zeki-0933-2021-11-25.html">Bilim insanları açıkladı: Astrolojiye inananlar narsist ve daha az zeki</a></div>
</li>


<li>
<a href="neden-cocugumuzu-overken-dikkat-etmeliyiz-1748-2021-11-24.html"><img src="images/2021_11_24/neden-cocugumuzu-overken-dikkat-etmeliyiz-1748-2021-11-24_m.jpg" alt=""></a>
<div class="news"><a href="neden-cocugumuzu-overken-dikkat-etmeliyiz-1748-2021-11-24.html">Neden çocuğumuzu överken dikkat etmeliyiz?</a></div>
</li>


<li>
<a href="whatsapp-yeni-ozelligini-tum-kullanicilara-sundu-1746-2021-11-24.html"><img src="images/2021_11_24/whatsapp-yeni-ozelligini-tum-kullanicilara-sundu-1746-2021-11-24_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-yeni-ozelligini-tum-kullanicilara-sundu-1746-2021-11-24.html">WhatsApp yeni özelliğini tüm kullanıcılara sundu
</a></div>
</li>


<li>
<a href="pegasus-skandali-buyuyor-apple-israilli-sirkete-dava-acti-1744-2021-11-24.html"><img src="images/2021_11_24/pegasus-skandali-buyuyor-apple-israilli-sirkete-dava-acti-1744-2021-11-24_m.jpg" alt=""></a>
<div class="news"><a href="pegasus-skandali-buyuyor-apple-israilli-sirkete-dava-acti-1744-2021-11-24.html">Pegasus skandalı büyüyor: Apple, İsrailli şirkete dava açtı!</a></div>
</li>


<li>
<a href="dunyanin-en-yasli-insani-oldu-1744-2021-11-24.html"><img src="images/2021_11_24/dunyanin-en-yasli-insani-oldu-1744-2021-11-24_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-yasli-insani-oldu-1744-2021-11-24.html">Dünyanın en yaşlı insanı öldü
</a></div>
</li>


<li>
<a href="tuba-unsal-italyan-filminde-basrol-oynayacak-1130-2021-11-24.html"><img src="images/2021_11_24/tuba-unsal-italyan-filminde-basrol-oynayacak-1130-2021-11-24_m.jpg" alt=""></a>
<div class="news"><a href="tuba-unsal-italyan-filminde-basrol-oynayacak-1130-2021-11-24.html">Tuba Ünsal İtalyan filminde başrol oynayacak
</a></div>
</li>


<li>
<a href="microsoftun-yeni-emojileri-artik-windows-11de-de-mevcut-1916-2021-11-23.html"><img src="images/2021_11_23/microsoftun-yeni-emojileri-artik-windows-11de-de-mevcut-1916-2021-11-23_m.jpg" alt=""></a>
<div class="news"><a href="microsoftun-yeni-emojileri-artik-windows-11de-de-mevcut-1916-2021-11-23.html">Microsoft'un yeni emojileri artık Windows 11'de de mevcut
</a></div>
</li>


<li>
<a href="dunyaya-carpma-riski-tasiyan-asteroidleri-saptirma-denemesi-basliyor-1915-2021-11-23.html"><img src="images/2021_11_23/dunyaya-carpma-riski-tasiyan-asteroidleri-saptirma-denemesi-basliyor-1915-2021-11-23_m.jpg" alt=""></a>
<div class="news"><a href="dunyaya-carpma-riski-tasiyan-asteroidleri-saptirma-denemesi-basliyor-1915-2021-11-23.html">Dünya'ya çarpma riski taşıyan asteroidleri saptırma denemesi başlıyor
</a></div>
</li>


<li>
<a href="avustralya-la-nina-hava-olaylari-basladi-1914-2021-11-23.html"><img src="images/2021_11_23/avustralya-la-nina-hava-olaylari-basladi-1914-2021-11-23_m.jpg" alt=""></a>
<div class="news"><a href="avustralya-la-nina-hava-olaylari-basladi-1914-2021-11-23.html">Avustralya: La Nina hava olayları başladı
</a></div>
</li>


<li>
<a href="whatsapptan-yeni-guncelleme-mesajlara-tepki-verebileceksiniz-1623-2021-11-23.html"><img src="images/2021_11_23/whatsapptan-yeni-guncelleme-mesajlara-tepki-verebileceksiniz-1623-2021-11-23_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-yeni-guncelleme-mesajlara-tepki-verebileceksiniz-1623-2021-11-23.html">WhatsApp'tan yeni güncelleme: Mesajlara tepki verebileceksiniz</a></div>
</li>


<li>
<a href="kendisiyle-evlenen-brezilyali-model-simdi-de-bosaniyor-ozel-biriyle-tanistim-1340-2021-11-23.html"><img src="images/2021_11_23/kendisiyle-evlenen-brezilyali-model-simdi-de-bosaniyor-ozel-biriyle-tanistim-1340-2021-11-23_m.jpg" alt=""></a>
<div class="news"><a href="kendisiyle-evlenen-brezilyali-model-simdi-de-bosaniyor-ozel-biriyle-tanistim-1340-2021-11-23.html">Kendisiyle evlenen Brezilyalı model şimdi de boşanıyor: 'Özel biriyle tanıştım'</a></div>
</li>
 

<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0826-2021-11-23.html"><img src="images/2021_11_23/genc-yapi-marketten-gunun-firsat-urunu-0826-2021-11-23_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0826-2021-11-23.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="almanyada-ikiz-kutup-ayilari-dunyaya-geldi-2214-2021-11-22.html"><img src="images/2021_11_22/almanyada-ikiz-kutup-ayilari-dunyaya-geldi-2214-2021-11-22_m.jpg" alt=""></a>
<div class="news"><a href="almanyada-ikiz-kutup-ayilari-dunyaya-geldi-2214-2021-11-22.html">Almanya'da ikiz kutup ayıları dünyaya geldi
</a></div>
</li>


<li>
<a href="serdar-ortaca-kibristan-kotu-haber-1242-2021-11-22.html"><img src="images/2021_11_22/serdar-ortaca-kibristan-kotu-haber-1242-2021-11-22_m.jpg" alt=""></a>
<div class="news"><a href="serdar-ortaca-kibristan-kotu-haber-1242-2021-11-22.html">Serdar Ortaç'a Kıbrıs'tan kötü haber</a></div>
</li>


<li>
<a href="einsteinin-en-degerli-el-yazmasi-acik-artirmayla-satilacak-1056-2021-11-22.html"><img src="images/2021_11_22/einsteinin-en-degerli-el-yazmasi-acik-artirmayla-satilacak-1056-2021-11-22_m.jpg" alt=""></a>
<div class="news"><a href="einsteinin-en-degerli-el-yazmasi-acik-artirmayla-satilacak-1056-2021-11-22.html">Einstein'ın 'en değerli' el yazması açık artırmayla satılacak</a></div>
</li>


<li>
<a href="mackenzie-scottin-serveti-8.6-milyar-dolar-bagisa-ragmen-erimiyor-0955-2021-11-22.html"><img src="images/2021_11_22/mackenzie-scottin-serveti-8.6-milyar-dolar-bagisa-ragmen-erimiyor-0955-2021-11-22_m.jpg" alt=""></a>
<div class="news"><a href="mackenzie-scottin-serveti-8.6-milyar-dolar-bagisa-ragmen-erimiyor-0955-2021-11-22.html">MacKenzie Scott'ın serveti 8.6 milyar dolar bağışa rağmen erimiyor</a></div>
</li>


<li>
<a href="whatsapp-avrupadaki-gizlilik-politikasini-degistirdi-0939-2021-11-22.html"><img src="images/2021_11_22/whatsapp-avrupadaki-gizlilik-politikasini-degistirdi-0939-2021-11-22_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-avrupadaki-gizlilik-politikasini-degistirdi-0939-2021-11-22.html">WhatsApp Avrupa'daki gizlilik politikasını değiştirdi</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-22-28-kasim-2021-1507-2021-11-21.html"><img src="images/2021_11_21/haftalik-burc-yorumlari-22-28-kasim-2021-1507-2021-11-21_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-22-28-kasim-2021-1507-2021-11-21.html">Haftalık burç yorumları (22-28 Kasım 2021)
</a></div>
</li>


<li>
<a href="tom-ve-jerrynin-asil-isimleri-ortaya-cikti-1447-2021-11-21.html"><img src="images/2021_11_21/tom-ve-jerrynin-asil-isimleri-ortaya-cikti-1447-2021-11-21_m.jpg" alt=""></a>
<div class="news"><a href="tom-ve-jerrynin-asil-isimleri-ortaya-cikti-1447-2021-11-21.html">Tom ve Jerry'nin asıl isimleri ortaya çıktı
</a></div>
</li>


<li>
<a href="kadir-inanirin-saglik-durumuyla-ilgili-hastaneden-yeni-aciklama-1134-2021-11-21.html"><img src="images/2021_11_21/kadir-inanirin-saglik-durumuyla-ilgili-hastaneden-yeni-aciklama-1134-2021-11-21_m.jpg" alt=""></a>
<div class="news"><a href="kadir-inanirin-saglik-durumuyla-ilgili-hastaneden-yeni-aciklama-1134-2021-11-21.html">Kadir İnanır'ın sağlık durumuyla ilgili hastaneden yeni açıklama
</a></div>
</li>


<li>
<a href="2021-yilinin-en-iyi-peyniri-secildi-2201-2021-11-20.html"><img src="images/2021_11_20/2021-yilinin-en-iyi-peyniri-secildi-2201-2021-11-20_m.jpg" alt=""></a>
<div class="news"><a href="2021-yilinin-en-iyi-peyniri-secildi-2201-2021-11-20.html">2021 yılının en iyi peyniri seçildi</a></div>
</li>


<li>
<a href="ataturkun-hic-bilinmeyen-roportaji-ortaya-cikti-1324-2021-11-20.html"><img src="images/2021_11_20/ataturkun-hic-bilinmeyen-roportaji-ortaya-cikti-1324-2021-11-20_m.jpg" alt=""></a>
<div class="news"><a href="ataturkun-hic-bilinmeyen-roportaji-ortaya-cikti-1324-2021-11-20.html">Atatürk'ün hiç bilinmeyen röportajı ortaya çıktı
</a></div>
</li>


<li>
<a href="apple-ofise-donusu-2022ye-erteledi-1007-2021-11-20.html"><img src="images/2021_11_20/apple-ofise-donusu-2022ye-erteledi-1007-2021-11-20_m.jpg" alt=""></a>
<div class="news"><a href="apple-ofise-donusu-2022ye-erteledi-1007-2021-11-20.html">Apple ofise dönüşü 2022'ye erteledi
</a></div>
</li>


<li>
<a href="son-581-yilin-en-uzun-ay-tutulmasi-fotograflandi-1007-2021-11-20.html"><img src="images/2021_11_20/son-581-yilin-en-uzun-ay-tutulmasi-fotograflandi-1007-2021-11-20_m.jpg" alt=""></a>
<div class="news"><a href="son-581-yilin-en-uzun-ay-tutulmasi-fotograflandi-1007-2021-11-20.html">Son 581 yılın en uzun Ay tutulması fotoğraflandı
</a></div>
</li>


<li>
<a href="instagram-o-uygulamasini-yil-sonundkapatacaka-1935-2021-11-19.html"><img src="images/2021_11_19/instagram-o-uygulamasini-yil-sonundkapatacaka-1935-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="instagram-o-uygulamasini-yil-sonundkapatacaka-1935-2021-11-19.html">Instagram o uygulamasını yıl sonundkapatacaka
</a></div>
</li>


<li>
<a href="acun-ilicali-acikladi-o-ses-turkiye-bitiyor-mu-1637-2021-11-19.html"><img src="images/2021_11_19/acun-ilicali-acikladi-o-ses-turkiye-bitiyor-mu-1637-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-acikladi-o-ses-turkiye-bitiyor-mu-1637-2021-11-19.html">Acun Ilıcalı açıkladı; O Ses Türkiye bitiyor mu?</a></div>
</li>


<li>
<a href="genc-muzisyen-cdsini-fuat-oktaya-takdim-etti-1440-2021-11-19.html"><img src="images/2021_11_19/genc-muzisyen-cdsini-fuat-oktaya-takdim-etti-1440-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="genc-muzisyen-cdsini-fuat-oktaya-takdim-etti-1440-2021-11-19.html">Genç müzisyen, CD’sini
Fuat Oktay’a takdim etti</a></div>
</li>


<li>
<a href="irem-derici-kazandigimin-yarisini-estetige-yatirdim-1216-2021-11-19.html"><img src="images/2021_11_19/irem-derici-kazandigimin-yarisini-estetige-yatirdim-1216-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="irem-derici-kazandigimin-yarisini-estetige-yatirdim-1216-2021-11-19.html">İrem Derici: Kazandığımın yarısını estetiğe yatırdım!
</a></div>
</li>


<li>
<a href="50-bin-agaca-esdeger-karbondioksiti-temizleyebilen-gokdelen-tasarlandi-0918-2021-11-19.html"><img src="images/2021_11_19/50-bin-agaca-esdeger-karbondioksiti-temizleyebilen-gokdelen-tasarlandi-0918-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="50-bin-agaca-esdeger-karbondioksiti-temizleyebilen-gokdelen-tasarlandi-0918-2021-11-19.html">50 bin ağaca eşdeğer karbondioksiti temizleyebilen gökdelen tasarlandı
</a></div>
</li>


<li>
<a href="facebook-ile-polisler-arasinda-sahte-hesap-krizi-0856-2021-11-19.html"><img src="images/2021_11_19/facebook-ile-polisler-arasinda-sahte-hesap-krizi-0856-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="facebook-ile-polisler-arasinda-sahte-hesap-krizi-0856-2021-11-19.html">Facebook ile polisler arasında sahte hesap krizi
</a></div>
</li>


<li>
<a href="son-6-asrin-en-uzun-ay-tutulmasi-yasanacak-0850-2021-11-19.html"><img src="images/2021_11_19/son-6-asrin-en-uzun-ay-tutulmasi-yasanacak-0850-2021-11-19_m.jpg" alt=""></a>
<div class="news"><a href="son-6-asrin-en-uzun-ay-tutulmasi-yasanacak-0850-2021-11-19.html">Son 6 asrın en uzun Ay tutulması yaşanacak
</a></div>
</li>


<li>
<a href="haberi-nasa-duyurdu-2113-2021-11-18.html"><img src="images/2021_11_18/haberi-nasa-duyurdu-2113-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="haberi-nasa-duyurdu-2113-2021-11-18.html">Haberi NASA duyurdu!</a></div>
</li>


<li>
<a href="unlu-cift-aska-geldi-kibris-romantizmi...-1336-2021-11-18.html"><img src="images/2021_11_18/unlu-cift-aska-geldi-kibris-romantizmi...-1336-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="unlu-cift-aska-geldi-kibris-romantizmi...-1336-2021-11-18.html">Ünlü çift aşka geldi! Kıbrıs romantizmi...</a></div>
</li>


<li>
<a href="jamie-dornan-grinin-elli-tonunda-oynadigim-icin-pisman-degilim-1240-2021-11-18.html"><img src="images/2021_11_18/jamie-dornan-grinin-elli-tonunda-oynadigim-icin-pisman-degilim-1240-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="jamie-dornan-grinin-elli-tonunda-oynadigim-icin-pisman-degilim-1240-2021-11-18.html">Jamie Dornan: Grinin Elli Tonu'nda oynadığım için pişman değilim
</a></div>
</li>


<li>
<a href="bilim-dunyasi-dokuzuncu-gezegenin-pesine-dustu-1051-2021-11-18.html"><img src="images/2021_11_18/bilim-dunyasi-dokuzuncu-gezegenin-pesine-dustu-1051-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="bilim-dunyasi-dokuzuncu-gezegenin-pesine-dustu-1051-2021-11-18.html">Bilim dünyası dokuzuncu gezegenin peşine düştü
</a></div>
</li>


<li>
<a href="kivanc-tatlitug-ile-basak-dizerden-mujdeli-haber-1021-2021-11-18.html"><img src="images/2021_11_18/kivanc-tatlitug-ile-basak-dizerden-mujdeli-haber-1021-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="kivanc-tatlitug-ile-basak-dizerden-mujdeli-haber-1021-2021-11-18.html">Kıvanç Tatlıtuğ ile Başak Dizer'den müjdeli haber!</a></div>
</li>


<li>
<a href="basbakanin-suikasti-ile-ilgili-diziye-tepki-netflixe-dava-aciliyor-1014-2021-11-18.html"><img src="images/2021_11_18/basbakanin-suikasti-ile-ilgili-diziye-tepki-netflixe-dava-aciliyor-1014-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="basbakanin-suikasti-ile-ilgili-diziye-tepki-netflixe-dava-aciliyor-1014-2021-11-18.html">Başbakanın suikastı ile ilgili diziye tepki: Netflix’e dava açılıyor</a></div>
</li>


<li>
<a href="nusrete-dava-acildi-helal-et-iddiasi-gundeme-geldi-1010-2021-11-18.html"><img src="images/2021_11_18/nusrete-dava-acildi-helal-et-iddiasi-gundeme-geldi-1010-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="nusrete-dava-acildi-helal-et-iddiasi-gundeme-geldi-1010-2021-11-18.html">Nusret’e dava açıldı: Helal et iddiası gündeme geldi
</a></div>
</li>


<li>
<a href="apple-dogrudan-yedek-parca-satmaya-baslayacak-1007-2021-11-18.html"><img src="images/2021_11_18/apple-dogrudan-yedek-parca-satmaya-baslayacak-1007-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="apple-dogrudan-yedek-parca-satmaya-baslayacak-1007-2021-11-18.html">Apple, doğrudan yedek parça satmaya başlayacak
</a></div>
</li>


<li>
<a href="yeni-gelisme-atesleme-senaryoda-yoktu-0939-2021-11-18.html"><img src="images/2021_11_18/yeni-gelisme-atesleme-senaryoda-yoktu-0939-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="yeni-gelisme-atesleme-senaryoda-yoktu-0939-2021-11-18.html">Yeni gelişme: Ateşleme senaryoda yoktu</a></div>
</li>


<li>
<a href="tugba-ozay-derin-yirtmaciyla-poz-verdi-0919-2021-11-18.html"><img src="images/2021_11_18/tugba-ozay-derin-yirtmaciyla-poz-verdi-0919-2021-11-18_m.jpg" alt=""></a>
<div class="news"><a href="tugba-ozay-derin-yirtmaciyla-poz-verdi-0919-2021-11-18.html">Tuğba Özay derin yırtmacıyla poz verdi
</a></div>
</li>


<li>
<a href="dovec-group-gelecege-temiz-bir-nefes-etkinligi-duzenledi-1615-2021-11-17.html"><img src="images/2021_11_17/dovec-group-gelecege-temiz-bir-nefes-etkinligi-duzenledi-1615-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="dovec-group-gelecege-temiz-bir-nefes-etkinligi-duzenledi-1615-2021-11-17.html">Döveç Group “Geleceğe Temiz Bir Nefes” Etkinliği Düzenledi
</a></div>
</li>


<li>
<a href="fahriye-evcen-uludu-espriler-havada-ucustu-1547-2021-11-17.html"><img src="images/2021_11_17/fahriye-evcen-uludu-espriler-havada-ucustu-1547-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="fahriye-evcen-uludu-espriler-havada-ucustu-1547-2021-11-17.html">Fahriye Evcen uludu, espriler havada uçuştu</a></div>
</li>


<li>
<a href="uzmanlar-uyardi-ama...-cocuklar-okula-ciplak-ayak-gidecek-1510-2021-11-17.html"><img src="images/2021_11_17/uzmanlar-uyardi-ama...-cocuklar-okula-ciplak-ayak-gidecek-1510-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="uzmanlar-uyardi-ama...-cocuklar-okula-ciplak-ayak-gidecek-1510-2021-11-17.html">Uzmanlar uyardı ama... Çocuklar okula çıplak ayak gidecek!</a></div>
</li>


<li>
<a href="gonyelide-hayat-var-yarismasinda-oduller-veriliyor-1509-2021-11-17.html"><img src="images/2021_11_17/gonyelide-hayat-var-yarismasinda-oduller-veriliyor-1509-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="gonyelide-hayat-var-yarismasinda-oduller-veriliyor-1509-2021-11-17.html">‘Gönyeli’de Hayat Var’ Yarışmasında Ödüller Veriliyor</a></div>
</li>


<li>
<a href="guzelyurt-belediyesi-genc-yetenekler-konseri-duzenledi-1249-2021-11-17.html"><img src="images/2021_11_17/guzelyurt-belediyesi-genc-yetenekler-konseri-duzenledi-1249-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="guzelyurt-belediyesi-genc-yetenekler-konseri-duzenledi-1249-2021-11-17.html">Güzelyurt Belediyesi Genç Yetenekler Konseri Düzenledi</a></div>
</li>


<li>
<a href="facebooktan-hacker-onlemi-1236-2021-11-17.html"><img src="images/2021_11_17/facebooktan-hacker-onlemi-1236-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="facebooktan-hacker-onlemi-1236-2021-11-17.html">Facebook'tan hacker önlemi</a></div>
</li>


<li>
<a href="aleyna-tilkiden-elmali-davasi-tepkisi-1151-2021-11-17.html"><img src="images/2021_11_17/aleyna-tilkiden-elmali-davasi-tepkisi-1151-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilkiden-elmali-davasi-tepkisi-1151-2021-11-17.html">Aleyna Tilki'den Elmalı davası tepkisi!</a></div>
</li>


<li>
<a href="bill-gates-ilk-nukleer-santralini-kurmaya-hazirlaniyor-1106-2021-11-17.html"><img src="images/2021_11_17/bill-gates-ilk-nukleer-santralini-kurmaya-hazirlaniyor-1106-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="bill-gates-ilk-nukleer-santralini-kurmaya-hazirlaniyor-1106-2021-11-17.html">Bill Gates, ilk nükleer santralini kurmaya hazırlanıyor
</a></div>
</li>


<li>
<a href="ebru-sallinin-esine-hapis-cezasi-kuveytli-is-insanlarini-20-milyon-dolar-dolandirdi-1051-2021-11-17.html"><img src="images/2021_11_17/ebru-sallinin-esine-hapis-cezasi-kuveytli-is-insanlarini-20-milyon-dolar-dolandirdi-1051-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="ebru-sallinin-esine-hapis-cezasi-kuveytli-is-insanlarini-20-milyon-dolar-dolandirdi-1051-2021-11-17.html">Ebru Şallı'nın eşine hapis cezası: Kuveytli iş insanlarını 20 milyon dolar dolandırdı</a></div>
</li>


<li>
<a href="-0857-2021-11-17.html"><img src="images/2021_11_17/-0857-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="-0857-2021-11-17.html">Dünyanın en hızlı bilgisayarı listesinde zirve değişmedi
</a></div>
</li>


<li>
<a href="bahadir-saglam-bu-gece-narnia-gardenda--0840-2021-11-17.html"><img src="images/2021_11_17/bahadir-saglam-bu-gece-narnia-gardenda--0840-2021-11-17_m.jpg" alt=""></a>
<div class="news"><a href="bahadir-saglam-bu-gece-narnia-gardenda--0840-2021-11-17.html">Bahadır Sağlam Bu Gece Narnia Garden'da </a></div>
</li>


<li>
<a href="facebooktan-hackerlara-gecit-yok-mesaji-2040-2021-11-16.html"><img src="images/2021_11_16/facebooktan-hackerlara-gecit-yok-mesaji-2040-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="facebooktan-hackerlara-gecit-yok-mesaji-2040-2021-11-16.html">Facebook'tan &quot;hackerlara geçit yok&quot; mesajı</a></div>
</li>


<li>
<a href="2021-yili-1880den-bu-yana-yasanan-en-sicak-10-seneden-biri-2039-2021-11-16.html"><img src="images/2021_11_16/2021-yili-1880den-bu-yana-yasanan-en-sicak-10-seneden-biri-2039-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="2021-yili-1880den-bu-yana-yasanan-en-sicak-10-seneden-biri-2039-2021-11-16.html">2021 yılı 1880'den bu yana yaşanan en sıcak 10 seneden biri</a></div>
</li>


<li>
<a href="huawei-watch-gt-3-turkiyede-on-satisa-sunuldu-1225-2021-11-16.html"><img src="images/2021_11_16/huawei-watch-gt-3-turkiyede-on-satisa-sunuldu-1225-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="huawei-watch-gt-3-turkiyede-on-satisa-sunuldu-1225-2021-11-16.html">Huawei Watch GT 3 Türkiye'de ön satışa sunuldu</a></div>
</li>


<li>
<a href="uc-boyutlu-yazicidan-etsiz-kebap-urettiler-1115-2021-11-16.html"><img src="images/2021_11_16/uc-boyutlu-yazicidan-etsiz-kebap-urettiler-1115-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="uc-boyutlu-yazicidan-etsiz-kebap-urettiler-1115-2021-11-16.html">Üç boyutlu yazıcıdan etsiz kebap ürettiler
</a></div>
</li>


<li>
<a href="girne-belediyesi-sosyal-yasam-merkezinde-cim-insan-atolyesi-yapildi-1101-2021-11-16.html"><img src="images/2021_11_16/girne-belediyesi-sosyal-yasam-merkezinde-cim-insan-atolyesi-yapildi-1101-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="girne-belediyesi-sosyal-yasam-merkezinde-cim-insan-atolyesi-yapildi-1101-2021-11-16.html">Girne Belediyesi Sosyal Yaşam Merkezi’nde “Çim İnsan Atölyesi” Yapıldı</a></div>
</li>


<li>
<a href="burak-ozcivit-hakkinda-4-yil-1-ay-hapis-talebi-1057-2021-11-16.html"><img src="images/2021_11_16/burak-ozcivit-hakkinda-4-yil-1-ay-hapis-talebi-1057-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="burak-ozcivit-hakkinda-4-yil-1-ay-hapis-talebi-1057-2021-11-16.html">Burak Özçivit hakkında 4 yıl 1 ay hapis talebi
</a></div>
</li>


<li>
<a href="uzayda-yeni-kriz-yuzlerce-enkaz-yorungeye-dagildi-1022-2021-11-16.html"><img src="images/2021_11_16/uzayda-yeni-kriz-yuzlerce-enkaz-yorungeye-dagildi-1022-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="uzayda-yeni-kriz-yuzlerce-enkaz-yorungeye-dagildi-1022-2021-11-16.html">Uzayda yeni kriz: Yüzlerce enkaz yörüngeye dağıldı
</a></div>
</li>


<li>
<a href="4-kulakli-dogan-yavru-kedi-midas-viral-oldu-0932-2021-11-16.html"><img src="images/2021_11_16/4-kulakli-dogan-yavru-kedi-midas-viral-oldu-0932-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="4-kulakli-dogan-yavru-kedi-midas-viral-oldu-0932-2021-11-16.html">4 kulaklı doğan yavru kedi Midas viral oldu
</a></div>
</li>


<li>
<a href="yemeksepeti-yeniden-hacklendi-iddiasi-sirketten-aciklama-geldi-0925-2021-11-16.html"><img src="images/2021_11_16/yemeksepeti-yeniden-hacklendi-iddiasi-sirketten-aciklama-geldi-0925-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="yemeksepeti-yeniden-hacklendi-iddiasi-sirketten-aciklama-geldi-0925-2021-11-16.html">Yemeksepeti yeniden hacklendi iddiası: Şirketten açıklama geldi
</a></div>
</li>


<li>
<a href="dunyanin-en-buyuk-elmas-madeninde-yeni-bir-mineral-bulundu-0913-2021-11-16.html"><img src="images/2021_11_16/dunyanin-en-buyuk-elmas-madeninde-yeni-bir-mineral-bulundu-0913-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-buyuk-elmas-madeninde-yeni-bir-mineral-bulundu-0913-2021-11-16.html">Dünyanın en büyük elmas madeninde yeni bir mineral bulundu</a></div>
</li>


<li>
<a href="adele-travmatik-aile-yapisini-aglayarak-anlatti-0911-2021-11-16.html"><img src="images/2021_11_16/adele-travmatik-aile-yapisini-aglayarak-anlatti-0911-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="adele-travmatik-aile-yapisini-aglayarak-anlatti-0911-2021-11-16.html">Adele travmatik aile yapısını ağlayarak anlattı</a></div>
</li>


<li>
<a href="bulent-ersoydan-orkestra-ekibine-tepki-ben-onlari-tercih-ediyor-muyum-0843-2021-11-16.html"><img src="images/2021_11_16/bulent-ersoydan-orkestra-ekibine-tepki-ben-onlari-tercih-ediyor-muyum-0843-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="bulent-ersoydan-orkestra-ekibine-tepki-ben-onlari-tercih-ediyor-muyum-0843-2021-11-16.html">Bülent Ersoy'dan orkestra ekibine tepki: Ben onları tercih ediyor muyum
</a></div>
</li>


<li>
<a href="gokhan-cira-selin-cigerciyi-cabuk-unuttu-0840-2021-11-16.html"><img src="images/2021_11_16/gokhan-cira-selin-cigerciyi-cabuk-unuttu-0840-2021-11-16_m.jpg" alt=""></a>
<div class="news"><a href="gokhan-cira-selin-cigerciyi-cabuk-unuttu-0840-2021-11-16.html">Gökhan Çıra, Selin Ciğerci'yi çabuk unuttu</a></div>
</li>


<li>
<a href="mevsim-gecislerinde-sac-dokulmesi-nasil-onlenir-1908-2021-11-15.html"><img src="images/2021_11_15/mevsim-gecislerinde-sac-dokulmesi-nasil-onlenir-1908-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="mevsim-gecislerinde-sac-dokulmesi-nasil-onlenir-1908-2021-11-15.html">Mevsim geçişlerinde saç dökülmesi nasıl önlenir?
</a></div>
</li>


<li>
<a href="whatsapp-gizliligi-kisisellestiriyor-1903-2021-11-15.html"><img src="images/2021_11_15/whatsapp-gizliligi-kisisellestiriyor-1903-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-gizliligi-kisisellestiriyor-1903-2021-11-15.html">WhatsApp, gizliliği kişiselleştiriyor!</a></div>
</li>


<li>
<a href="basarili-insanlarin-benzer-kiyafet-secimi-bize-ne-anlatiyor-1902-2021-11-15.html"><img src="images/2021_11_15/basarili-insanlarin-benzer-kiyafet-secimi-bize-ne-anlatiyor-1902-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="basarili-insanlarin-benzer-kiyafet-secimi-bize-ne-anlatiyor-1902-2021-11-15.html">Başarılı insanların benzer kıyafet seçimi bize ne anlatıyor?
</a></div>
</li>


<li>
<a href="genclik-dairesinin-duzenledigi-etkinlikler-sona-erdi-1607-2021-11-15.html"><img src="images/2021_11_15/genclik-dairesinin-duzenledigi-etkinlikler-sona-erdi-1607-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="genclik-dairesinin-duzenledigi-etkinlikler-sona-erdi-1607-2021-11-15.html">Gençlik Dairesi’nin Düzenlediği Etkinlikler Sona Erdi</a></div>
</li>


<li>
<a href="zuhal-olcay-bir-kostumu-4-5-kez-giymeliyiz-1606-2021-11-15.html"><img src="images/2021_11_15/zuhal-olcay-bir-kostumu-4-5-kez-giymeliyiz-1606-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="zuhal-olcay-bir-kostumu-4-5-kez-giymeliyiz-1606-2021-11-15.html">Zuhal Olcay: Bir kostümü 4-5 kez giymeliyiz</a></div>
</li>


<li>
<a href="urdun--iran-kadinlar-asya-kupasi-macinda-erkek-kaleci-iddiasi-1558-2021-11-15.html"><img src="images/2021_11_15/urdun--iran-kadinlar-asya-kupasi-macinda-erkek-kaleci-iddiasi-1558-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="urdun--iran-kadinlar-asya-kupasi-macinda-erkek-kaleci-iddiasi-1558-2021-11-15.html">Ürdün - İran Kadınlar Asya Kupası maçında erkek kaleci iddiası
</a></div>
</li>


<li>
<a href="deniz-akkaya-soylemezsem-olmaz-programindan-neden-ayrildi-1554-2021-11-15.html"><img src="images/2021_11_15/deniz-akkaya-soylemezsem-olmaz-programindan-neden-ayrildi-1554-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="deniz-akkaya-soylemezsem-olmaz-programindan-neden-ayrildi-1554-2021-11-15.html">Deniz Akkaya 'Söylemezsem Olmaz' programından neden ayrıldı?
</a></div>
</li>


<li>
<a href="aysun-kayacinin-babasi-selahattin-kayaci-vefat-etti-1549-2021-11-15.html"><img src="images/2021_11_15/aysun-kayacinin-babasi-selahattin-kayaci-vefat-etti-1549-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="aysun-kayacinin-babasi-selahattin-kayaci-vefat-etti-1549-2021-11-15.html">Aysun Kayacı'nın babası Selahattin Kayacı vefat etti</a></div>
</li>


<li>
<a href="ebru-gundes-pandemide-otelde-kalmamak-icin-kibrista-ev-aldi-1526-2021-11-15.html"><img src="images/2021_11_15/ebru-gundes-pandemide-otelde-kalmamak-icin-kibrista-ev-aldi-1526-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="ebru-gundes-pandemide-otelde-kalmamak-icin-kibrista-ev-aldi-1526-2021-11-15.html">Ebru Gündeş, pandemide otelde kalmamak için Kıbrıs’ta ev aldı
</a></div>
</li>


<li>
<a href="ebru-gundes-ve-hadise-bu-yilbasinda-kibris-concorde-hotelsde-1510-2021-11-15.html"><img src="images/2021_11_15/ebru-gundes-ve-hadise-bu-yilbasinda-kibris-concorde-hotelsde-1510-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="ebru-gundes-ve-hadise-bu-yilbasinda-kibris-concorde-hotelsde-1510-2021-11-15.html">Ebru Gündeş ve Hadise bu yılbaşında Kıbrıs Concorde Hotels'de</a></div>
</li>


<li>
<a href="akil-almaz-olay-hayraninin-yuzune-idrarini-yapti-1144-2021-11-15.html"><img src="images/2021_11_15/akil-almaz-olay-hayraninin-yuzune-idrarini-yapti-1144-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="akil-almaz-olay-hayraninin-yuzune-idrarini-yapti-1144-2021-11-15.html">Akıl almaz olay! Hayranının yüzüne idrarını yaptı</a></div>
</li>


<li>
<a href="serdar-ortacin-borcu-dudak-ucuklatti-1134-2021-11-15.html"><img src="images/2021_11_15/serdar-ortacin-borcu-dudak-ucuklatti-1134-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="serdar-ortacin-borcu-dudak-ucuklatti-1134-2021-11-15.html">Serdar Ortaç'ın borcu dudak uçuklattı!
</a></div>
</li>


<li>
<a href="iphone-13-pro-max-80-milyon-yillik-t-rex-disi-kullanilarak-tasarlandi-1102-2021-11-15.html"><img src="images/2021_11_15/iphone-13-pro-max-80-milyon-yillik-t-rex-disi-kullanilarak-tasarlandi-1102-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="iphone-13-pro-max-80-milyon-yillik-t-rex-disi-kullanilarak-tasarlandi-1102-2021-11-15.html">iPhone 13 Pro Max, 80 milyon yıllık T-rex dişi kullanılarak tasarlandı:</a></div>
</li>


<li>
<a href="koronaviruse-yakalanan-hakan-ural-gunler-sonra-canli-yayinda-yasadigima-inanamiyorum-1051-2021-11-15.html"><img src="images/2021_11_15/koronaviruse-yakalanan-hakan-ural-gunler-sonra-canli-yayinda-yasadigima-inanamiyorum-1051-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="koronaviruse-yakalanan-hakan-ural-gunler-sonra-canli-yayinda-yasadigima-inanamiyorum-1051-2021-11-15.html">Koronavirüse yakalanan Hakan Ural günler sonra canlı yayında: Yaşadığıma inanamıyorum
</a></div>
</li>


<li>
<a href="uui-acil-yorunge-degistirdi-uzaydaki-copluk-problemi-buyuyor-0919-2021-11-15.html"><img src="images/2021_11_15/uui-acil-yorunge-degistirdi-uzaydaki-copluk-problemi-buyuyor-0919-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="uui-acil-yorunge-degistirdi-uzaydaki-copluk-problemi-buyuyor-0919-2021-11-15.html">UUİ acil yörünge değiştirdi: Uzay'daki çöplük problemi büyüyor
</a></div>
</li>


<li>
<a href="yargi-dizisindeki-kadir-seker-sahnesi-sosyal-medyaya-damga-vurdu-0855-2021-11-15.html"><img src="images/2021_11_15/yargi-dizisindeki-kadir-seker-sahnesi-sosyal-medyaya-damga-vurdu-0855-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="yargi-dizisindeki-kadir-seker-sahnesi-sosyal-medyaya-damga-vurdu-0855-2021-11-15.html">Yargı dizisindeki Kadir Şeker sahnesi sosyal medyaya damga vurdu
</a></div>
</li>


<li>
<a href="whatsapptan-yeni-ozellik-gizlilik-kisisellesiyor-0849-2021-11-15.html"><img src="images/2021_11_15/whatsapptan-yeni-ozellik-gizlilik-kisisellesiyor-0849-2021-11-15_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-yeni-ozellik-gizlilik-kisisellesiyor-0849-2021-11-15.html">WhatsApp'tan yeni özellik: Gizlilik kişiselleşiyor
</a></div>
</li>


<li>
<a href="duygu-ozaslan-tarziyla-not-aldi-1534-2021-11-14.html"><img src="images/2021_11_14/duygu-ozaslan-tarziyla-not-aldi-1534-2021-11-14_m.jpg" alt=""></a>
<div class="news"><a href="duygu-ozaslan-tarziyla-not-aldi-1534-2021-11-14.html">Duygu Özaslan tarzıyla not aldı
</a></div>
</li>


<li>
<a href="gur-sakallilarin-daha-fazla-erkeklik-hormonu-var-tezi-coktu-1350-2021-11-14.html"><img src="images/2021_11_14/gur-sakallilarin-daha-fazla-erkeklik-hormonu-var-tezi-coktu-1350-2021-11-14_m.jpg" alt=""></a>
<div class="news"><a href="gur-sakallilarin-daha-fazla-erkeklik-hormonu-var-tezi-coktu-1350-2021-11-14.html">&quot;Gür sakallıların daha fazla erkeklik hormonu var&quot; tezi çöktü
</a></div>
</li>


<li>
<a href="irakta-robot-garsonlarin-hizmet-verdigi-ilk-restoran-acildi-1344-2021-11-14.html"><img src="images/2021_11_14/irakta-robot-garsonlarin-hizmet-verdigi-ilk-restoran-acildi-1344-2021-11-14_m.jpg" alt=""></a>
<div class="news"><a href="irakta-robot-garsonlarin-hizmet-verdigi-ilk-restoran-acildi-1344-2021-11-14.html">Irak’ta robot garsonların hizmet verdiği ilk restoran açıldı
</a></div>
</li>


<li>
<a href="nusret-gokce-ingilizcem-neredeyse-bir-ingiliz-gibi-dedi-yayinladigi-video-tartisma-konusu-oldu-1252-2021-11-14.html"><img src="images/2021_11_14/nusret-gokce-ingilizcem-neredeyse-bir-ingiliz-gibi-dedi-yayinladigi-video-tartisma-konusu-oldu-1252-2021-11-14_m.jpg" alt=""></a>
<div class="news"><a href="nusret-gokce-ingilizcem-neredeyse-bir-ingiliz-gibi-dedi-yayinladigi-video-tartisma-konusu-oldu-1252-2021-11-14.html">Nusret Gökçe 'İngilizcem neredeyse bir İngiliz gibi!' dedi yayınladığı video tartışma konusu oldu</a></div>
</li>


<li>
<a href="halk-akrep-saldirisina-ugradi-1041-2021-11-14.html"><img src="images/2021_11_14/halk-akrep-saldirisina-ugradi-1041-2021-11-14_m.jpg" alt=""></a>
<div class="news"><a href="halk-akrep-saldirisina-ugradi-1041-2021-11-14.html">Halk akrep saldırısına uğradı
</a></div>
</li>


<li>
<a href="daude-ii.-15-kasim-cumhuriyet-kosusu-gerceklestirildi-1255-2021-11-13.html"><img src="images/2021_11_13/daude-ii.-15-kasim-cumhuriyet-kosusu-gerceklestirildi-1255-2021-11-13_m.jpg" alt=""></a>
<div class="news"><a href="daude-ii.-15-kasim-cumhuriyet-kosusu-gerceklestirildi-1255-2021-11-13.html">DAÜ’de II. 15 Kasım Cumhuriyet Koşusu Gerçekleştirildi</a></div>
</li>


<li>
<a href="seda-bakan-murat-boza-sahip-cikti-haksizlik-yapiliyor-1236-2021-11-13.html"><img src="images/2021_11_13/seda-bakan-murat-boza-sahip-cikti-haksizlik-yapiliyor-1236-2021-11-13_m.jpg" alt=""></a>
<div class="news"><a href="seda-bakan-murat-boza-sahip-cikti-haksizlik-yapiliyor-1236-2021-11-13.html">Seda Bakan, Murat Boz'a sahip çıktı: Haksızlık yapılıyor
</a></div>
</li>


<li>
<a href="seyma-subasi-ile-misirli-mohammed-alsaloussi-baristi-1233-2021-11-13.html"><img src="images/2021_11_13/seyma-subasi-ile-misirli-mohammed-alsaloussi-baristi-1233-2021-11-13_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-ile-misirli-mohammed-alsaloussi-baristi-1233-2021-11-13.html">
Şeyma Subaşı ile Mısırlı Mohammed Alsaloussi barıştı</a></div>
</li>


<li>
<a href="toshiba-uce-bolunuyor-tarih-belli-oldu-1011-2021-11-13.html"><img src="images/2021_11_13/toshiba-uce-bolunuyor-tarih-belli-oldu-1011-2021-11-13_m.jpg" alt=""></a>
<div class="news"><a href="toshiba-uce-bolunuyor-tarih-belli-oldu-1011-2021-11-13.html">Toshiba üçe bölünüyor: Tarih belli oldu
</a></div>
</li>


<li>
<a href="tiramisu-tatlisi-annesini-de-kaybetti--0951-2021-11-13.html"><img src="images/2021_11_13/tiramisu-tatlisi-annesini-de-kaybetti--0951-2021-11-13_m.jpg" alt=""></a>
<div class="news"><a href="tiramisu-tatlisi-annesini-de-kaybetti--0951-2021-11-13.html">Tiramisu tatlısı 'annesini' de kaybetti </a></div>
</li>


<li>
<a href="acun-ilicalidan-hull-city-aciklamasi-0922-2021-11-13.html"><img src="images/2021_11_13/acun-ilicalidan-hull-city-aciklamasi-0922-2021-11-13_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-hull-city-aciklamasi-0922-2021-11-13.html">Acun Ilıcalı'dan Hull City açıklaması
</a></div>
</li>


<li>
<a href="netflixten-cocuklara-ozel-uygulama-1811-2021-11-12.html"><img src="images/2021_11_12/netflixten-cocuklara-ozel-uygulama-1811-2021-11-12_m.jpg" alt=""></a>
<div class="news"><a href="netflixten-cocuklara-ozel-uygulama-1811-2021-11-12.html">Netflix'ten çocuklara özel uygulama</a></div>
</li>


<li>
<a href="elon-musk-teslada-hisse-satislarina-devam-ediyor-1811-2021-11-12.html"><img src="images/2021_11_12/elon-musk-teslada-hisse-satislarina-devam-ediyor-1811-2021-11-12_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-teslada-hisse-satislarina-devam-ediyor-1811-2021-11-12.html">Elon Musk, Tesla'da hisse satışlarına devam ediyor</a></div>
</li>


<li>
<a href="bonita-skin-aesthetics-clinic-courtyard-long-beachte-hizmete-girdi-1557-2021-11-12.html"><img src="images/2021_11_12/bonita-skin-aesthetics-clinic-courtyard-long-beachte-hizmete-girdi-1557-2021-11-12_m.jpg" alt=""></a>
<div class="news"><a href="bonita-skin-aesthetics-clinic-courtyard-long-beachte-hizmete-girdi-1557-2021-11-12.html">Bonita Skin &amp; Aesthetics Clinic Courtyard Long Beach’te Hizmete Girdi
</a></div>
</li>


<li>
<a href="yeni-arastirma-kediler-sahiplerinin-hareketlerini-onlari-gormeden-kulaklariyla-izliyor-1525-2021-11-12.html"><img src="images/2021_11_12/yeni-arastirma-kediler-sahiplerinin-hareketlerini-onlari-gormeden-kulaklariyla-izliyor-1525-2021-11-12_m.jpg" alt=""></a>
<div class="news"><a href="yeni-arastirma-kediler-sahiplerinin-hareketlerini-onlari-gormeden-kulaklariyla-izliyor-1525-2021-11-12.html">Yeni araştırma: Kediler, sahiplerinin hareketlerini onları görmeden kulaklarıyla izliyor
</a></div>
</li>


<li>
<a href="hulya-avsar-telefonumdan-silmedim-demisti-tanju-colak-ilk-kez-konustu-1204-2021-11-12.html"><img src="images/2021_11_12/hulya-avsar-telefonumdan-silmedim-demisti-tanju-colak-ilk-kez-konustu-1204-2021-11-12_m.jpg" alt=""></a>
<div class="news"><a href="hulya-avsar-telefonumdan-silmedim-demisti-tanju-colak-ilk-kez-konustu-1204-2021-11-12.html">Hülya Avşar 'Telefonumdan silmedim' demişti, Tanju Çolak ilk kez konuştu
</a></div>
</li>


<li>
<a href="elon-musk-is-gorusmelerinde-hangi-soruyu-soruyor-1155-2021-11-12.html"><img src="images/2021_11_12/elon-musk-is-gorusmelerinde-hangi-soruyu-soruyor-1155-2021-11-12_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-is-gorusmelerinde-hangi-soruyu-soruyor-1155-2021-11-12.html">Elon Musk iş görüşmelerinde hangi soruyu soruyor?
</a></div>
</li>


<li>
<a href="camdaki-kizda-gercekler-ortaya-cikti-nalan-sedat-ve-cananin-ihanetini-ogrendi-1033-2021-11-12.html"><img src="images/2021_11_12/camdaki-kizda-gercekler-ortaya-cikti-nalan-sedat-ve-cananin-ihanetini-ogrendi-1033-2021-11-12_m.jpg" alt=""></a>
<div class="news"><a href="camdaki-kizda-gercekler-ortaya-cikti-nalan-sedat-ve-cananin-ihanetini-ogrendi-1033-2021-11-12.html">Camdaki Kız'da gerçekler ortaya çıktı! Nalan, Sedat ve Cana'nın ihanetini öğrendi</a></div>
</li>


<li>
<a href="alec-baldwin-dahil-uc-kisiye-dava-1009-2021-11-12.html"><img src="images/2021_11_12/alec-baldwin-dahil-uc-kisiye-dava-1009-2021-11-12_m.jpg" alt=""></a>
<div class="news"><a href="alec-baldwin-dahil-uc-kisiye-dava-1009-2021-11-12.html">
Alec Baldwin dahil üç kişiye dava</a></div>
</li>


<li>
<a href="facebooktan-nusret-karari-engeli-kaldirdik-nedenini-arastiriyoruz-0956-2021-11-12.html"><img src="images/2021_11_12/facebooktan-nusret-karari-engeli-kaldirdik-nedenini-arastiriyoruz-0956-2021-11-12_m.jpg" alt=""></a>
<div class="news"><a href="facebooktan-nusret-karari-engeli-kaldirdik-nedenini-arastiriyoruz-0956-2021-11-12.html">Facebook'tan Nusret kararı: Engeli kaldırdık nedenini araştırıyoruz
</a></div>
</li>


<li>
<a href="applein-ilk-bilgisayari-rekor-fiyata-satildi-0946-2021-11-12.html"><img src="images/2021_11_12/applein-ilk-bilgisayari-rekor-fiyata-satildi-0946-2021-11-12_m.jpg" alt=""></a>
<div class="news"><a href="applein-ilk-bilgisayari-rekor-fiyata-satildi-0946-2021-11-12.html">Apple'ın ilk bilgisayarı rekor fiyata satıldı</a></div>
</li>


<li>
<a href="hava-taksi-hizmeti-2025te-baslayacak-1839-2021-11-11.html"><img src="images/2021_11_11/hava-taksi-hizmeti-2025te-baslayacak-1839-2021-11-11_m.jpg" alt=""></a>
<div class="news"><a href="hava-taksi-hizmeti-2025te-baslayacak-1839-2021-11-11.html">Hava taksi hizmeti 2025'te başlayacak
</a></div>
</li>


<li>
<a href="twitter-kripto-para-dunyasindaki-hacmini-genisletiyor-1542-2021-11-11.html"><img src="images/2021_11_11/twitter-kripto-para-dunyasindaki-hacmini-genisletiyor-1542-2021-11-11_m.jpg" alt=""></a>
<div class="news"><a href="twitter-kripto-para-dunyasindaki-hacmini-genisletiyor-1542-2021-11-11.html">Twitter kripto para dünyasındaki hacmini genişletiyor
</a></div>
</li>


<li>
<a href="spot-cop26da-iklim-degisikligi-ve-deniz-kaplumbagalari-konulu-panelde-sunum-yapti-1011-2021-11-11.html"><img src="images/2021_11_11/spot-cop26da-iklim-degisikligi-ve-deniz-kaplumbagalari-konulu-panelde-sunum-yapti-1011-2021-11-11_m.jpg" alt=""></a>
<div class="news"><a href="spot-cop26da-iklim-degisikligi-ve-deniz-kaplumbagalari-konulu-panelde-sunum-yapti-1011-2021-11-11.html">SPOT COP26’da İklim Değişikliği ve Deniz Kaplumbağaları Konulu Panelde Sunum Yaptı</a></div>
</li>


<li>
<a href="15-kasim-cumhuriyet-bayrami-kutlamalari-cumhuriyet-korteji-ile-basliyor-1006-2021-11-11.html"><img src="images/2021_11_11/15-kasim-cumhuriyet-bayrami-kutlamalari-cumhuriyet-korteji-ile-basliyor-1006-2021-11-11_m.jpg" alt=""></a>
<div class="news"><a href="15-kasim-cumhuriyet-bayrami-kutlamalari-cumhuriyet-korteji-ile-basliyor-1006-2021-11-11.html">15 Kasım Cumhuriyet Bayramı Kutlamaları “Cumhuriyet Korteji” ile Başlıyor</a></div>
</li>


<li>
<a href="moda-tasarimcisi-bahar-korcan-hayatini-kaybetti-0939-2021-11-11.html"><img src="images/2021_11_11/moda-tasarimcisi-bahar-korcan-hayatini-kaybetti-0939-2021-11-11_m.jpg" alt=""></a>
<div class="news"><a href="moda-tasarimcisi-bahar-korcan-hayatini-kaybetti-0939-2021-11-11.html">Moda tasarımcısı Bahar Korçan hayatını kaybetti</a></div>
</li>


<li>
<a href="instagramdan-yeni-ozellik-ucretli-abonelik-0928-2021-11-11.html"><img src="images/2021_11_11/instagramdan-yeni-ozellik-ucretli-abonelik-0928-2021-11-11_m.jpg" alt=""></a>
<div class="news"><a href="instagramdan-yeni-ozellik-ucretli-abonelik-0928-2021-11-11.html">Instagram'dan yeni özellik: Ücretli abonelik</a></div>
</li>


<li>
<a href="acun-ilicali-mastercheften-elenen-emre-bubere-hayatinin-firsatini-sundu--0915-2021-11-11.html"><img src="images/2021_11_11/acun-ilicali-mastercheften-elenen-emre-bubere-hayatinin-firsatini-sundu--0915-2021-11-11_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-mastercheften-elenen-emre-bubere-hayatinin-firsatini-sundu--0915-2021-11-11.html">Acun Ilıcalı, MasterChef’ten elenen Emre Büber’e hayatının fırsatını sundu </a></div>
</li>


<li>
<a href="alec-baldwin-olayinda-silahin-arkasindaki-isim-ortaya-cikti-0901-2021-11-11.html"><img src="images/2021_11_11/alec-baldwin-olayinda-silahin-arkasindaki-isim-ortaya-cikti-0901-2021-11-11_m.jpg" alt=""></a>
<div class="news"><a href="alec-baldwin-olayinda-silahin-arkasindaki-isim-ortaya-cikti-0901-2021-11-11.html">Alec Baldwin olayında silahın arkasındaki isim ortaya çıktı
</a></div>
</li>


<li>
<a href="ece-seckin-super-minisiyle-sahnedeydi-0900-2021-11-11.html"><img src="images/2021_11_11/ece-seckin-super-minisiyle-sahnedeydi-0900-2021-11-11_m.jpg" alt=""></a>
<div class="news"><a href="ece-seckin-super-minisiyle-sahnedeydi-0900-2021-11-11.html">Ece Seçkin süper minisiyle sahnedeydi!</a></div>
</li>


<li>
<a href="genc-yapi-market-firsat-urunu-0824-2021-11-11.html"><img src="images/2021_11_11/genc-yapi-market-firsat-urunu-0824-2021-11-11_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-market-firsat-urunu-0824-2021-11-11.html">Genç Yapı Market Fırsat Ürünü</a></div>
</li>


<li>
<a href="whatsapp-o-ozelligini-kullanima-acti-1842-2021-11-10.html"><img src="images/2021_11_10/whatsapp-o-ozelligini-kullanima-acti-1842-2021-11-10_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-o-ozelligini-kullanima-acti-1842-2021-11-10.html">WhatsApp o özelliğini kullanıma açtı
</a></div>
</li>


<li>
<a href="seul-metaversee-adim-atan-ilk-kent-olacak-1447-2021-11-10.html"><img src="images/2021_11_10/seul-metaversee-adim-atan-ilk-kent-olacak-1447-2021-11-10_m.jpg" alt=""></a>
<div class="news"><a href="seul-metaversee-adim-atan-ilk-kent-olacak-1447-2021-11-10.html">Seul, metaverse'e adım atan ilk kent olacak</a></div>
</li>


<li>
<a href="isvec-ulusal-nufus-kaydinda-yasal-cinsiyet-degistirme-yasini-12ye-indiriyor-1433-2021-11-10.html"><img src="images/2021_11_10/isvec-ulusal-nufus-kaydinda-yasal-cinsiyet-degistirme-yasini-12ye-indiriyor-1433-2021-11-10_m.jpg" alt=""></a>
<div class="news"><a href="isvec-ulusal-nufus-kaydinda-yasal-cinsiyet-degistirme-yasini-12ye-indiriyor-1433-2021-11-10.html">İsveç, ulusal nüfus kaydında yasal cinsiyet değiştirme yaşını 12'ye indiriyor</a></div>
</li>


<li>
<a href="nasa-2025e-kadar-aya-insan-gondermeyecek-0759-2021-11-10.html"><img src="images/2021_11_10/nasa-2025e-kadar-aya-insan-gondermeyecek-0759-2021-11-10_m.jpg" alt=""></a>
<div class="news"><a href="nasa-2025e-kadar-aya-insan-gondermeyecek-0759-2021-11-10.html">NASA 2025’e kadar aya insan göndermeyecek
</a></div>
</li>


<li>
<a href="nasanin-yeni-iklim-uydusu-dunyayi-ilk-kez-goruntuledi-1739-2021-11-09.html"><img src="images/2021_11_09/nasanin-yeni-iklim-uydusu-dunyayi-ilk-kez-goruntuledi-1739-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-yeni-iklim-uydusu-dunyayi-ilk-kez-goruntuledi-1739-2021-11-09.html">NASA'nın yeni iklim uydusu Dünya'yı ilk kez görüntüledi
</a></div>
</li>


<li>
<a href="vin-dieselden-dwayne-johnsona-hizli-ve-ofkeli-10-cagrisi-1735-2021-11-09.html"><img src="images/2021_11_09/vin-dieselden-dwayne-johnsona-hizli-ve-ofkeli-10-cagrisi-1735-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="vin-dieselden-dwayne-johnsona-hizli-ve-ofkeli-10-cagrisi-1735-2021-11-09.html">Vin Diesel'den Dwayne Johnson'a 'Hızlı ve Öfkeli 10' çağrısı
</a></div>
</li>


<li>
<a href="adini-feriha-koydumun-larasi-feyza-civelek-bir-deri-bir-kemik-kaldi-1446-2021-11-09.html"><img src="images/2021_11_09/adini-feriha-koydumun-larasi-feyza-civelek-bir-deri-bir-kemik-kaldi-1446-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="adini-feriha-koydumun-larasi-feyza-civelek-bir-deri-bir-kemik-kaldi-1446-2021-11-09.html">Adını Feriha Koydum'un Lara'sı Feyza Civelek bir deri bir kemik kaldı!
</a></div>
</li>


<li>
<a href="guzel-sanatlar-cumhuriyet-sergisi-17-kasimda-acilacak-1434-2021-11-09.html"><img src="images/2021_11_09/guzel-sanatlar-cumhuriyet-sergisi-17-kasimda-acilacak-1434-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="guzel-sanatlar-cumhuriyet-sergisi-17-kasimda-acilacak-1434-2021-11-09.html">“Güzel Sanatlar Cumhuriyet Sergisi” 17 Kasım’da Açılacak</a></div>
</li>


<li>
<a href="jeff-bezosun-sevgilisi-leonardo-dicaprio-ile-tanisirken-adeta-kendinden-gecti-1355-2021-11-09.html"><img src="images/2021_11_09/jeff-bezosun-sevgilisi-leonardo-dicaprio-ile-tanisirken-adeta-kendinden-gecti-1355-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="jeff-bezosun-sevgilisi-leonardo-dicaprio-ile-tanisirken-adeta-kendinden-gecti-1355-2021-11-09.html">Jeff Bezos'un sevgilisi, Leonardo Dicaprio ile tanışırken adeta kendinden geçti</a></div>
</li>


<li>
<a href="turkan-soray-eski-dostu-fatma-giriki-ziyaret-etti-1259-2021-11-09.html"><img src="images/2021_11_09/turkan-soray-eski-dostu-fatma-giriki-ziyaret-etti-1259-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="turkan-soray-eski-dostu-fatma-giriki-ziyaret-etti-1259-2021-11-09.html">Türkan Şoray, eski dostu Fatma Girik’i ziyaret etti
</a></div>
</li>


<li>
<a href="ivana-sert-koronaviruse-yakalandi-1252-2021-11-09.html"><img src="images/2021_11_09/ivana-sert-koronaviruse-yakalandi-1252-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="ivana-sert-koronaviruse-yakalandi-1252-2021-11-09.html">Ivana Sert koronavirüse yakalandı
</a></div>
</li>


<li>
<a href="fahriye-evcen-ile-burak-ozcivitten-bosanma-iddialarina-yanit-1209-2021-11-09.html"><img src="images/2021_11_09/fahriye-evcen-ile-burak-ozcivitten-bosanma-iddialarina-yanit-1209-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="fahriye-evcen-ile-burak-ozcivitten-bosanma-iddialarina-yanit-1209-2021-11-09.html">Fahriye Evcen ile Burak Özçivit'ten boşanma iddialarına yanıt
</a></div>
</li>


<li>
<a href="unlu-isimler-yilbasinda-kibrista-sahne-almaya-hazirlaniyor--1118-2021-11-09.html"><img src="images/2021_11_09/unlu-isimler-yilbasinda-kibrista-sahne-almaya-hazirlaniyor--1118-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="unlu-isimler-yilbasinda-kibrista-sahne-almaya-hazirlaniyor--1118-2021-11-09.html">Ünlü isimler yılbaşında Kıbrıs'ta sahne almaya hazırlanıyor </a></div>
</li>


<li>
<a href="chris-pratt-super-mariodan-sonra-garfielda-ses-verecek-1101-2021-11-09.html"><img src="images/2021_11_09/chris-pratt-super-mariodan-sonra-garfielda-ses-verecek-1101-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="chris-pratt-super-mariodan-sonra-garfielda-ses-verecek-1101-2021-11-09.html">Chris Pratt, Super Mario'dan sonra Garfield'a ses verecek
</a></div>
</li>


<li>
<a href="sener-sen-meydani-genclere-birakmam-gerek-1058-2021-11-09.html"><img src="images/2021_11_09/sener-sen-meydani-genclere-birakmam-gerek-1058-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="sener-sen-meydani-genclere-birakmam-gerek-1058-2021-11-09.html">Şener Şen: Meydanı gençlere bırakmam gerek
</a></div>
</li>


<li>
<a href="eyfel-kulesi-uzunlugundaki-bir-asteroit-dunyaya-dogru-yola-cikti-1054-2021-11-09.html"><img src="images/2021_11_09/eyfel-kulesi-uzunlugundaki-bir-asteroit-dunyaya-dogru-yola-cikti-1054-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="eyfel-kulesi-uzunlugundaki-bir-asteroit-dunyaya-dogru-yola-cikti-1054-2021-11-09.html">Eyfel Kulesi uzunluğundaki bir asteroit Dünya’ya doğru yola çıktı
</a></div>
</li>


<li>
<a href="alphabetin-piyasa-degeri-kisa-sureligine-2-trilyon-dolari-gecti-1025-2021-11-09.html"><img src="images/2021_11_09/alphabetin-piyasa-degeri-kisa-sureligine-2-trilyon-dolari-gecti-1025-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="alphabetin-piyasa-degeri-kisa-sureligine-2-trilyon-dolari-gecti-1025-2021-11-09.html">Alphabet'in piyasa değeri kısa süreliğine 2 trilyon doları geçti
</a></div>
</li>


<li>
<a href="netflix-cocuklara-yonelik-yeni-ozelligini-yayinlamaya-hazirlaniyor-1022-2021-11-09.html"><img src="images/2021_11_09/netflix-cocuklara-yonelik-yeni-ozelligini-yayinlamaya-hazirlaniyor-1022-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="netflix-cocuklara-yonelik-yeni-ozelligini-yayinlamaya-hazirlaniyor-1022-2021-11-09.html">Netflix, çocuklara yönelik yeni özelliğini yayınlamaya hazırlanıyor
</a></div>
</li>


<li>
<a href="pandeminin-karanlik-yuzu-binlerce-ton-atik-denizlere-karisti-1015-2021-11-09.html"><img src="images/2021_11_09/pandeminin-karanlik-yuzu-binlerce-ton-atik-denizlere-karisti-1015-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="pandeminin-karanlik-yuzu-binlerce-ton-atik-denizlere-karisti-1015-2021-11-09.html">Pandeminin karanlık yüzü: Binlerce ton atık denizlere karıştı</a></div>
</li>


<li>
<a href="amy-winehouseun-son-konserinde-giydigi-elbiseye-rekor-fiyat-0921-2021-11-09.html"><img src="images/2021_11_09/amy-winehouseun-son-konserinde-giydigi-elbiseye-rekor-fiyat-0921-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="amy-winehouseun-son-konserinde-giydigi-elbiseye-rekor-fiyat-0921-2021-11-09.html">Amy Winehouse'un son konserinde giydiği elbiseye rekor fiyat</a></div>
</li>


<li>
<a href="fenomen-orkun-isitmaktan-tepkiler-sonrasi-aciklama-0851-2021-11-09.html"><img src="images/2021_11_09/fenomen-orkun-isitmaktan-tepkiler-sonrasi-aciklama-0851-2021-11-09_m.jpg" alt=""></a>
<div class="news"><a href="fenomen-orkun-isitmaktan-tepkiler-sonrasi-aciklama-0851-2021-11-09.html">Fenomen Orkun Işıtmak'tan tepkiler sonrası açıklama</a></div>
</li>


<li>
<a href="facebook-muhbirinden-bir-ifsa-daha-zarar-veriyor-2225-2021-11-08.html"><img src="images/2021_11_08/facebook-muhbirinden-bir-ifsa-daha-zarar-veriyor-2225-2021-11-08_m.jpg" alt=""></a>
<div class="news"><a href="facebook-muhbirinden-bir-ifsa-daha-zarar-veriyor-2225-2021-11-08.html">Facebook muhbirinden bir ifşa daha! 'Zarar veriyor'
</a></div>
</li>


<li>
<a href="uku-arenada-cumhuriyet-kupasi-heyecani-1630-2021-11-08.html"><img src="images/2021_11_08/uku-arenada-cumhuriyet-kupasi-heyecani-1630-2021-11-08_m.jpg" alt=""></a>
<div class="news"><a href="uku-arenada-cumhuriyet-kupasi-heyecani-1630-2021-11-08.html">UKÜ Arena’da Cumhuriyet Kupası Heyecanı
</a></div>
</li>


<li>
<a href="susam-sokagi-karakterlerinin-cocuklara-asi-cagrisi-yapmasina-tepki-1551-2021-11-08.html"><img src="images/2021_11_08/susam-sokagi-karakterlerinin-cocuklara-asi-cagrisi-yapmasina-tepki-1551-2021-11-08_m.jpg" alt=""></a>
<div class="news"><a href="susam-sokagi-karakterlerinin-cocuklara-asi-cagrisi-yapmasina-tepki-1551-2021-11-08.html">Susam Sokağı karakterlerinin çocuklara aşı çağrısı yapmasına tepki</a></div>
</li>


<li>
<a href="bomba-iddia-reytinglerde-istenen-basariya-ulasamayan-o-ses-turkiye-final-yapiyor-1515-2021-11-08.html"><img src="images/2021_11_08/bomba-iddia-reytinglerde-istenen-basariya-ulasamayan-o-ses-turkiye-final-yapiyor-1515-2021-11-08_m.jpg" alt=""></a>
<div class="news"><a href="bomba-iddia-reytinglerde-istenen-basariya-ulasamayan-o-ses-turkiye-final-yapiyor-1515-2021-11-08.html">Bomba iddia: Reytinglerde istenen başarıya ulaşamayan O Ses Türkiye final yapıyor</a></div>
</li>


<li>
<a href="farah-zeynep-abdullah-yeni-imaji-hayranlarindan-tam-not-aldi-1511-2021-11-08.html"><img src="images/2021_11_08/farah-zeynep-abdullah-yeni-imaji-hayranlarindan-tam-not-aldi-1511-2021-11-08_m.jpg" alt=""></a>
<div class="news"><a href="farah-zeynep-abdullah-yeni-imaji-hayranlarindan-tam-not-aldi-1511-2021-11-08.html">Farah Zeynep Abdullah yeni imajı hayranlarından tam not aldı</a></div>
</li>


<li>
<a href="dovec-four-vision-development-ve-noyanlardan-ulke-tanitimina-buyuk-katki-saglayacak-girisim-1306-2021-11-08.html"><img src="images/2021_11_08/dovec-four-vision-development-ve-noyanlardan-ulke-tanitimina-buyuk-katki-saglayacak-girisim-1306-2021-11-08_m.jpg" alt=""></a>
<div class="news"><a href="dovec-four-vision-development-ve-noyanlardan-ulke-tanitimina-buyuk-katki-saglayacak-girisim-1306-2021-11-08.html">Döveç, Four Vision Development ve Noyanlar’dan Ülke Tanıtımına Büyük Katkı Sağlayacak Girişim</a></div>
</li>


<li>
<a href="hakan-ural-koronavirusune-yakalandi-1209-2021-11-08.html"><img src="images/2021_11_08/hakan-ural-koronavirusune-yakalandi-1209-2021-11-08_m.jpg" alt=""></a>
<div class="news"><a href="hakan-ural-koronavirusune-yakalandi-1209-2021-11-08.html">Hakan Ural koronavirüsüne yakalandı</a></div>
</li>


<li>
<a href="ece-yuksel-olmeyi-hak-etmis-dediler-1001-2021-11-08.html"><img src="images/2021_11_08/ece-yuksel-olmeyi-hak-etmis-dediler-1001-2021-11-08_m.jpg" alt=""></a>
<div class="news"><a href="ece-yuksel-olmeyi-hak-etmis-dediler-1001-2021-11-08.html">Ece Yüksel: ‘Ölmeyi hak etmiş’ dediler</a></div>
</li>


<li>
<a href="microsoft-da-sanal-evren-istiyor-0941-2021-11-08.html"><img src="images/2021_11_08/microsoft-da-sanal-evren-istiyor-0941-2021-11-08_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-da-sanal-evren-istiyor-0941-2021-11-08.html">Microsoft da sanal evren istiyor</a></div>
</li>


<li>
<a href="musktan-takipcilerine-tesla-sorusu-0938-2021-11-08.html"><img src="images/2021_11_08/musktan-takipcilerine-tesla-sorusu-0938-2021-11-08_m.jpg" alt=""></a>
<div class="news"><a href="musktan-takipcilerine-tesla-sorusu-0938-2021-11-08.html">Musk'tan takipçilerine Tesla sorusu</a></div>
</li>


<li>
<a href="yonca-evcimik-bikinili-pozlariyla-sosyal-medyaya-damga-vurdu--0906-2021-11-08.html"><img src="images/2021_11_08/yonca-evcimik-bikinili-pozlariyla-sosyal-medyaya-damga-vurdu--0906-2021-11-08_m.jpg" alt=""></a>
<div class="news"><a href="yonca-evcimik-bikinili-pozlariyla-sosyal-medyaya-damga-vurdu--0906-2021-11-08.html">Yonca Evcimik bikinili pozlarıyla sosyal medyaya damga vurdu </a></div>
</li>


<li>
<a href="gelecegin-besin-kaynagi-bocekler-olacak-ilk-kez-onay-verildi-1109-2021-11-07.html"><img src="images/2021_11_07/gelecegin-besin-kaynagi-bocekler-olacak-ilk-kez-onay-verildi-1109-2021-11-07_m.jpg" alt=""></a>
<div class="news"><a href="gelecegin-besin-kaynagi-bocekler-olacak-ilk-kez-onay-verildi-1109-2021-11-07.html">Geleceğin 'besin kaynağı' böcekler olacak! İlk kez onay verildi</a></div>
</li>


<li>
<a href="kaplumbagalar-korumamiz-altinda-1243-2021-11-06.html"><img src="images/2021_11_06/kaplumbagalar-korumamiz-altinda-1243-2021-11-06_m.jpg" alt=""></a>
<div class="news"><a href="kaplumbagalar-korumamiz-altinda-1243-2021-11-06.html">“Kaplumbağalar Korumamız Altında”</a></div>
</li>


<li>
<a href="ferhan-sensoy-peranin-yuzunu-gosterdi-1141-2021-11-06.html"><img src="images/2021_11_06/ferhan-sensoy-peranin-yuzunu-gosterdi-1141-2021-11-06_m.jpg" alt=""></a>
<div class="news"><a href="ferhan-sensoy-peranin-yuzunu-gosterdi-1141-2021-11-06.html">Ferhan Şensoy, Pera'nın yüzünü gösterdi
</a></div>
</li>


<li>
<a href="uzaya-gidecek-ilk-turk-bir-bilim-insani-olacak-0957-2021-11-06.html"><img src="images/2021_11_06/uzaya-gidecek-ilk-turk-bir-bilim-insani-olacak-0957-2021-11-06_m.jpg" alt=""></a>
<div class="news"><a href="uzaya-gidecek-ilk-turk-bir-bilim-insani-olacak-0957-2021-11-06.html">Uzaya gidecek ilk Türk bir bilim insanı olacak
</a></div>
</li>


<li>
<a href="google-pentagona-yapay-zeka-yazilimi-teklifi-sunacak-1653-2021-11-05.html"><img src="images/2021_11_05/google-pentagona-yapay-zeka-yazilimi-teklifi-sunacak-1653-2021-11-05_m.jpg" alt=""></a>
<div class="news"><a href="google-pentagona-yapay-zeka-yazilimi-teklifi-sunacak-1653-2021-11-05.html">Google Pentagon'a yapay zeka yazılımı teklifi sunacak
</a></div>
</li>


<li>
<a href="ukulu-ogrenciler-cadilar-bayrami-cercevesinde-eglendiler-1559-2021-11-05.html"><img src="images/2021_11_05/ukulu-ogrenciler-cadilar-bayrami-cercevesinde-eglendiler-1559-2021-11-05_m.jpg" alt=""></a>
<div class="news"><a href="ukulu-ogrenciler-cadilar-bayrami-cercevesinde-eglendiler-1559-2021-11-05.html">UKÜ’lü öğrenciler cadılar bayramı çerçevesinde eğlendiler
</a></div>
</li>


<li>
<a href="uzay-araci-asteroitle-carpismak-icin-yola-cikiyor-1320-2021-11-05.html"><img src="images/2021_11_05/uzay-araci-asteroitle-carpismak-icin-yola-cikiyor-1320-2021-11-05_m.jpg" alt=""></a>
<div class="news"><a href="uzay-araci-asteroitle-carpismak-icin-yola-cikiyor-1320-2021-11-05.html">Uzay aracı asteroitle çarpışmak için yola çıkıyor
</a></div>
</li>


<li>
<a href="yeni-zelandada-dunyanin-en-buyuk-patatesi-bulundu-1251-2021-11-05.html"><img src="images/2021_11_05/yeni-zelandada-dunyanin-en-buyuk-patatesi-bulundu-1251-2021-11-05_m.jpg" alt=""></a>
<div class="news"><a href="yeni-zelandada-dunyanin-en-buyuk-patatesi-bulundu-1251-2021-11-05.html">Yeni Zelanda'da dünyanın en büyük patatesi bulundu</a></div>
</li>


<li>
<a href="imparatorice-josephine-bonapartein-taci-150-yil-sonra-ortaya-cikti-0947-2021-11-05.html"><img src="images/2021_11_05/imparatorice-josephine-bonapartein-taci-150-yil-sonra-ortaya-cikti-0947-2021-11-05_m.jpg" alt=""></a>
<div class="news"><a href="imparatorice-josephine-bonapartein-taci-150-yil-sonra-ortaya-cikti-0947-2021-11-05.html">İmparatoriçe Josephine Bonaparte’ın tacı 150 yıl sonra ortaya çıktı</a></div>
</li>


<li>
<a href="kebaba-daldi-maci-unuttu-0843-2021-11-05.html"><img src="images/2021_11_05/kebaba-daldi-maci-unuttu-0843-2021-11-05_m.jpg" alt=""></a>
<div class="news"><a href="kebaba-daldi-maci-unuttu-0843-2021-11-05.html">Kebaba daldı, maçı unuttu</a></div>
</li>


<li>
<a href="bu-patates-yaklasik-8-kilo-2119-2021-11-04.html"><img src="images/2021_11_04/bu-patates-yaklasik-8-kilo-2119-2021-11-04_m.jpg" alt=""></a>
<div class="news"><a href="bu-patates-yaklasik-8-kilo-2119-2021-11-04.html">Bu patates yaklaşık 8 kilo</a></div>
</li>


<li>
<a href="baris-akarsunun-annesi-hatice-akarsu-vefat-etti-2103-2021-11-04.html"><img src="images/2021_11_04/baris-akarsunun-annesi-hatice-akarsu-vefat-etti-2103-2021-11-04_m.jpg" alt=""></a>
<div class="news"><a href="baris-akarsunun-annesi-hatice-akarsu-vefat-etti-2103-2021-11-04.html">Barış Akarsu'nun annesi Hatice Akarsu vefat etti!
</a></div>
</li>


<li>
<a href="la-casa-de-papelden-yeni-fragman-1413-2021-11-04.html"><img src="images/2021_11_04/la-casa-de-papelden-yeni-fragman-1413-2021-11-04_m.jpg" alt=""></a>
<div class="news"><a href="la-casa-de-papelden-yeni-fragman-1413-2021-11-04.html">La Casa De Papel’den yeni fragman</a></div>
</li>


<li>
<a href="asteroid-dunyayi-kil-payi-gecti-1327-2021-11-04.html"><img src="images/2021_11_04/asteroid-dunyayi-kil-payi-gecti-1327-2021-11-04_m.jpg" alt=""></a>
<div class="news"><a href="asteroid-dunyayi-kil-payi-gecti-1327-2021-11-04.html">Asteroid dünyayı kıl payı geçti
</a></div>
</li>


<li>
<a href="ozge-ozpirincci-berrak-tuzunatac-ile-bebek-akrep-burcu-olmasin-diye-dua-ediyoruz-1319-2021-11-04.html"><img src="images/2021_11_04/ozge-ozpirincci-berrak-tuzunatac-ile-bebek-akrep-burcu-olmasin-diye-dua-ediyoruz-1319-2021-11-04_m.jpg" alt=""></a>
<div class="news"><a href="ozge-ozpirincci-berrak-tuzunatac-ile-bebek-akrep-burcu-olmasin-diye-dua-ediyoruz-1319-2021-11-04.html">Özge Özpirinçci: Berrak Tüzünataç ile bebek akrep burcu olmasın diye dua ediyoruz
</a></div>
</li>


<li>
<a href="muzik-dinlemek-zihinsel-yorgunlugu-azaltiyor-1253-2021-11-04.html"><img src="images/2021_11_04/muzik-dinlemek-zihinsel-yorgunlugu-azaltiyor-1253-2021-11-04_m.jpg" alt=""></a>
<div class="news"><a href="muzik-dinlemek-zihinsel-yorgunlugu-azaltiyor-1253-2021-11-04.html">Müzik dinlemek zihinsel yorgunluğu azaltıyor
</a></div>
</li>


<li>
<a href="1957-model-chevrolet-elektrikli-olarak-geliyor-1004-2021-11-04.html"><img src="images/2021_11_04/1957-model-chevrolet-elektrikli-olarak-geliyor-1004-2021-11-04_m.jpg" alt=""></a>
<div class="news"><a href="1957-model-chevrolet-elektrikli-olarak-geliyor-1004-2021-11-04.html">1957 model Chevrolet elektrikli olarak geliyor
</a></div>
</li>


<li>
<a href="boris-johnson-kiralik-takim-elbise-giydi-0909-2021-11-04.html"><img src="images/2021_11_04/boris-johnson-kiralik-takim-elbise-giydi-0909-2021-11-04_m.jpg" alt=""></a>
<div class="news"><a href="boris-johnson-kiralik-takim-elbise-giydi-0909-2021-11-04.html">Boris Johnson kiralık takım elbise giydi</a></div>
</li>


<li>
<a href="melisa-emirbayer-sami-hamidi-ciftinden-bebek-mujdesi-0834-2021-11-04.html"><img src="images/2021_11_04/melisa-emirbayer-sami-hamidi-ciftinden-bebek-mujdesi-0834-2021-11-04_m.jpg" alt=""></a>
<div class="news"><a href="melisa-emirbayer-sami-hamidi-ciftinden-bebek-mujdesi-0834-2021-11-04.html">Melisa Emirbayer-Sami Hamidi çiftinden bebek müjdesi</a></div>
</li>


<li>
<a href="nasil-basarili-bir-cocuk-yetistirebiliriz-1931-2021-11-03.html"><img src="images/2021_11_03/nasil-basarili-bir-cocuk-yetistirebiliriz-1931-2021-11-03_m.jpg" alt=""></a>
<div class="news"><a href="nasil-basarili-bir-cocuk-yetistirebiliriz-1931-2021-11-03.html">Nasıl başarılı bir çocuk yetiştirebiliriz?</a></div>
</li>


<li>
<a href="verimli-calismak-icin-4-ipucu-1930-2021-11-03.html"><img src="images/2021_11_03/verimli-calismak-icin-4-ipucu-1930-2021-11-03_m.jpg" alt=""></a>
<div class="news"><a href="verimli-calismak-icin-4-ipucu-1930-2021-11-03.html">Verimli çalışmak için 4 ipucu
</a></div>
</li>


<li>
<a href="netflix-games-donemi-mi-basliyor-1929-2021-11-03.html"><img src="images/2021_11_03/netflix-games-donemi-mi-basliyor-1929-2021-11-03_m.jpg" alt=""></a>
<div class="news"><a href="netflix-games-donemi-mi-basliyor-1929-2021-11-03.html">Netflix Games dönemi mi başlıyor?</a></div>
</li>


<li>
<a href="fatma-girikten-haber-var-1630-2021-11-03.html"><img src="images/2021_11_03/fatma-girikten-haber-var-1630-2021-11-03_m.jpg" alt=""></a>
<div class="news"><a href="fatma-girikten-haber-var-1630-2021-11-03.html">Fatma Girik'ten haber var
</a></div>
</li>


<li>
<a href="berguzar-korel-ucuncu-kez-anne-oldu-1511-2021-11-03.html"><img src="images/2021_11_03/berguzar-korel-ucuncu-kez-anne-oldu-1511-2021-11-03_m.jpg" alt=""></a>
<div class="news"><a href="berguzar-korel-ucuncu-kez-anne-oldu-1511-2021-11-03.html">Bergüzar Korel üçüncü kez anne oldu</a></div>
</li>


<li>
<a href="apple-cip-krizini-cozmek-icin-ipad-uretimini-dusurdu-1144-2021-11-03.html"><img src="images/2021_11_03/apple-cip-krizini-cozmek-icin-ipad-uretimini-dusurdu-1144-2021-11-03_m.jpg" alt=""></a>
<div class="news"><a href="apple-cip-krizini-cozmek-icin-ipad-uretimini-dusurdu-1144-2021-11-03.html">Apple çip krizini çözmek için iPad üretimini düşürdü
</a></div>
</li>


<li>
<a href="samsung-galaxy-z-flip-3e-ozel-kot-pantolon-tanitti-1108-2021-11-03.html"><img src="images/2021_11_03/samsung-galaxy-z-flip-3e-ozel-kot-pantolon-tanitti-1108-2021-11-03_m.jpg" alt=""></a>
<div class="news"><a href="samsung-galaxy-z-flip-3e-ozel-kot-pantolon-tanitti-1108-2021-11-03.html">Samsung, Galaxy Z Flip 3'e Özel Kot Pantolon Tanıttı</a></div>
</li>


<li>
<a href="abdli-bir-sirket-bin-dolar-karsiliginda-kult-uzay-filmleri-izleyecek-bir-gonullu-ariyor-1105-2021-11-03.html"><img src="images/2021_11_03/abdli-bir-sirket-bin-dolar-karsiliginda-kult-uzay-filmleri-izleyecek-bir-gonullu-ariyor-1105-2021-11-03_m.jpg" alt=""></a>
<div class="news"><a href="abdli-bir-sirket-bin-dolar-karsiliginda-kult-uzay-filmleri-izleyecek-bir-gonullu-ariyor-1105-2021-11-03.html">ABD'li Bir Şirket, Bin Dolar Karşılığında Kült Uzay Filmleri İzleyecek Bir Gönüllü Arıyor</a></div>
</li>


<li>
<a href="insan-eti-tadinda-vegan-burger-uretildi-1046-2021-11-03.html"><img src="images/2021_11_03/insan-eti-tadinda-vegan-burger-uretildi-1046-2021-11-03_m.jpg" alt=""></a>
<div class="news"><a href="insan-eti-tadinda-vegan-burger-uretildi-1046-2021-11-03.html">İnsan eti tadında vegan burger üretildi</a></div>
</li>


<li>
<a href="yahoo-da-cinden-cikti-1042-2021-11-03.html"><img src="images/2021_11_03/yahoo-da-cinden-cikti-1042-2021-11-03_m.jpg" alt=""></a>
<div class="news"><a href="yahoo-da-cinden-cikti-1042-2021-11-03.html">Yahoo da Çin'den çıktı
</a></div>
</li>


<li>
 <a href="netflix-oyun-sektorune-adim-atti-1038-2021-11-03.html"><img src="images/2021_11_03/netflix-oyun-sektorune-adim-atti-1038-2021-11-03_m.jpg" alt=""></a>
<div class="news"><a href="netflix-oyun-sektorune-adim-atti-1038-2021-11-03.html">Netflix, oyun sektörüne adım attı</a></div>
</li>


<li>
<a href="en-zengin-ingiliz-unluler-belli-oldu-0901-2021-11-03.html"><img src="images/2021_11_03/en-zengin-ingiliz-unluler-belli-oldu-0901-2021-11-03_m.jpg" alt=""></a>
<div class="news"><a href="en-zengin-ingiliz-unluler-belli-oldu-0901-2021-11-03.html">En zengin İngiliz ünlüler belli oldu
</a></div>
</li>


<li>
<a href="facebook-yuz-tanima-sistemini-kapatacak-0857-2021-11-03.html"><img src="images/2021_11_03/facebook-yuz-tanima-sistemini-kapatacak-0857-2021-11-03_m.jpg" alt=""></a>
<div class="news"><a href="facebook-yuz-tanima-sistemini-kapatacak-0857-2021-11-03.html">Facebook, yüz tanıma sistemini kapatacak</a></div>
</li>


<li>
<a href="1-milyar-kullanicinin-verilerini-silecek-2126-2021-11-02.html"><img src="images/2021_11_02/1-milyar-kullanicinin-verilerini-silecek-2126-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="1-milyar-kullanicinin-verilerini-silecek-2126-2021-11-02.html">1 milyar kullanıcının verilerini silecek
</a></div>
</li>


<li>
<a href="nasa-spacexin-araciyla-dunyaya-donecek-astronotlarin-tuvaleti-kullanmasini-yasakladi-1616-2021-11-02.html"><img src="images/2021_11_02/nasa-spacexin-araciyla-dunyaya-donecek-astronotlarin-tuvaleti-kullanmasini-yasakladi-1616-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="nasa-spacexin-araciyla-dunyaya-donecek-astronotlarin-tuvaleti-kullanmasini-yasakladi-1616-2021-11-02.html">NASA, SpaceX'in aracıyla Dünya'ya dönecek astronotların tuvaleti kullanmasını yasakladı</a></div>
</li>


<li>
<a href="meryem-uzerli-icin-timur-savcidan-simarik-itirafi-1614-2021-11-02.html"><img src="images/2021_11_02/meryem-uzerli-icin-timur-savcidan-simarik-itirafi-1614-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="meryem-uzerli-icin-timur-savcidan-simarik-itirafi-1614-2021-11-02.html">Meryem Uzerli için Timur Savcı'dan şımarık itirafı!
</a></div>
</li>


<li>
<a href="dau-iletisim-fakultesi-dekani-prof.-dr.-senih-cavusoglundan-yerli-pul-tasarimimiza-destek-1417-2021-11-02.html"><img src="images/2021_11_02/dau-iletisim-fakultesi-dekani-prof.-dr.-senih-cavusoglundan-yerli-pul-tasarimimiza-destek-1417-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="dau-iletisim-fakultesi-dekani-prof.-dr.-senih-cavusoglundan-yerli-pul-tasarimimiza-destek-1417-2021-11-02.html">DAÜ İletişim Fakültesi Dekanı Prof. Dr. Senih Çavuşoğlu’ndan Yerli Pul Tasarımımıza Destek</a></div>
</li>


<li>
<a href="ismail-balaban-ile-ilayda-seker-birlikteligi-basladi-fotograflar-gitti-1410-2021-11-02.html"><img src="images/2021_11_02/ismail-balaban-ile-ilayda-seker-birlikteligi-basladi-fotograflar-gitti-1410-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="ismail-balaban-ile-ilayda-seker-birlikteligi-basladi-fotograflar-gitti-1410-2021-11-02.html">İsmail Balaban ile İlayda Şeker birlikteliği başladı fotoğraflar gitti
</a></div>
</li>


<li>
<a href="dev-teleskop-uzaylilari-arayacak-1324-2021-11-02.html"><img src="images/2021_11_02/dev-teleskop-uzaylilari-arayacak-1324-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="dev-teleskop-uzaylilari-arayacak-1324-2021-11-02.html">Dev teleskop uzaylıları arayacak!
</a></div>
</li>


<li>
<a href="google-haritalarda-gizemli-kara-delik-1321-2021-11-02.html"><img src="images/2021_11_02/google-haritalarda-gizemli-kara-delik-1321-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="google-haritalarda-gizemli-kara-delik-1321-2021-11-02.html">Google haritalarda gizemli kara delik!
</a></div>
</li>


<li>
<a href="nusret-sef-ariyor-verdigi-saatlik-ucret-soka-ugratti...-1313-2021-11-02.html"><img src="images/2021_11_02/nusret-sef-ariyor-verdigi-saatlik-ucret-soka-ugratti...-1313-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="nusret-sef-ariyor-verdigi-saatlik-ucret-soka-ugratti...-1313-2021-11-02.html">Nusret şef arıyor! Verdiği saatlik ücret şoka uğrattı...
</a></div>
</li>


<li>
<a href="33-milyon-dolarlik-vurgun-1147-2021-11-02.html"><img src="images/2021_11_02/33-milyon-dolarlik-vurgun-1147-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="33-milyon-dolarlik-vurgun-1147-2021-11-02.html">3,3 milyon dolarlık vurgun</a></div>
</li>


<li>
<a href="cyens-atolye-calismalari-ve-konferanslari-basladi-1141-2021-11-02.html"><img src="images/2021_11_02/cyens-atolye-calismalari-ve-konferanslari-basladi-1141-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="cyens-atolye-calismalari-ve-konferanslari-basladi-1141-2021-11-02.html">CYENS atölye çalışmaları ve konferansları başladı</a></div>
</li>


<li>
<a href="internette-tanisan-ciftlerin-bosanma-olasiligi-6-kat-daha-fazla-1059-2021-11-02.html"><img src="images/2021_11_02/internette-tanisan-ciftlerin-bosanma-olasiligi-6-kat-daha-fazla-1059-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="internette-tanisan-ciftlerin-bosanma-olasiligi-6-kat-daha-fazla-1059-2021-11-02.html">İnternette tanışan çiftlerin boşanma olasılığı 6 kat daha fazla</a></div>
</li>


<li>
<a href="unlu-aktor-escinsel-oldugunu-acikladi-1052-2021-11-02.html"><img src="images/2021_11_02/unlu-aktor-escinsel-oldugunu-acikladi-1052-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="unlu-aktor-escinsel-oldugunu-acikladi-1052-2021-11-02.html">Ünlü aktör eşcinsel olduğunu açıkladı</a></div>
</li>


<li>
<a href="elon-muskin-serveti-335-milyar-dolara-ulasti-1044-2021-11-02.html"><img src="images/2021_11_02/elon-muskin-serveti-335-milyar-dolara-ulasti-1044-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="elon-muskin-serveti-335-milyar-dolara-ulasti-1044-2021-11-02.html">Elon Musk'ın serveti 335 milyar dolara ulaştı</a></div>
</li>


<li>
<a href="nasa-dunya-disi-yasami-kanitlamak-icin-izlenmesi-gereken-7-adimi-acikladi-0937-2021-11-02.html"><img src="images/2021_11_02/nasa-dunya-disi-yasami-kanitlamak-icin-izlenmesi-gereken-7-adimi-acikladi-0937-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="nasa-dunya-disi-yasami-kanitlamak-icin-izlenmesi-gereken-7-adimi-acikladi-0937-2021-11-02.html">NASA, dünya dışı yaşamı kanıtlamak için izlenmesi gereken 7 adımı açıkladı
</a></div>
</li>


<li>
<a href="ebru-gundes-iki-yil-sonra-kibrista-0930-2021-11-02.html"><img src="images/2021_11_02/ebru-gundes-iki-yil-sonra-kibrista-0930-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="ebru-gundes-iki-yil-sonra-kibrista-0930-2021-11-02.html">Ebru Gündeş iki yıl sonra Kıbrıs’ta</a></div>
</li>


<li>
<a href="kibrista-masal-gibi-set-0928-2021-11-02.html"><img src="images/2021_11_02/kibrista-masal-gibi-set-0928-2021-11-02_m.jpg" alt=""></a>
<div class="news"><a href="kibrista-masal-gibi-set-0928-2021-11-02.html">Kıbrıs’ta ‘Masal’ gibi set
</a></div>
</li>


<li>
<a href="tiramisunun-mucidi-hayatini-kaybetti-1914-2021-11-01.html"><img src="images/2021_11_01/tiramisunun-mucidi-hayatini-kaybetti-1914-2021-11-01_m.jpg" alt=""></a>
<div class="news"><a href="tiramisunun-mucidi-hayatini-kaybetti-1914-2021-11-01.html">Tiramisunun mucidi hayatını kaybetti
</a></div>
</li>


<li>
<a href="elon-musktan-hodri-meydan-kanitlarlarsa-satacagim-1528-2021-11-01.html"><img src="images/2021_11_01/elon-musktan-hodri-meydan-kanitlarlarsa-satacagim-1528-2021-11-01_m.jpg" alt=""></a>
<div class="news"><a href="elon-musktan-hodri-meydan-kanitlarlarsa-satacagim-1528-2021-11-01.html">Elon Musk'tan hodri meydan: Kanıtlarlarsa satacağım!
</a></div>
</li>


<li>
<a href="ozgur-ozan-insanlara-nasil-inandiracagiz-bunu-diye-cok-endiselenmistim-1526-2021-11-01.html"><img src="images/2021_11_01/ozgur-ozan-insanlara-nasil-inandiracagiz-bunu-diye-cok-endiselenmistim-1526-2021-11-01_m.jpg" alt=""></a>
<div class="news"><a href="ozgur-ozan-insanlara-nasil-inandiracagiz-bunu-diye-cok-endiselenmistim-1526-2021-11-01.html">Özgür Ozan: ‘İnsanlara nasıl inandıracağız bunu?’ diye çok endişelenmiştim
</a></div>
</li>


<li>
<a href="esra-dermancioglundan-zayifla-elestirilerine-fotografli-yanit-1419-2021-11-01.html"><img src="images/2021_11_01/esra-dermancioglundan-zayifla-elestirilerine-fotografli-yanit-1419-2021-11-01_m.jpg" alt=""></a>
<div class="news"><a href="esra-dermancioglundan-zayifla-elestirilerine-fotografli-yanit-1419-2021-11-01.html">Esra Dermancıoğlu'ndan 'zayıfla' eleştirilerine fotoğraflı yanıt</a></div>
</li>


<li>
<a href="unlu-oyuncu-semra-dincerden-aci-haber-1406-2021-11-01.html"><img src="images/2021_11_01/unlu-oyuncu-semra-dincerden-aci-haber-1406-2021-11-01_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-semra-dincerden-aci-haber-1406-2021-11-01.html">Ünlü oyuncu Semra Dinçer'den acı haber
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="polis-ve-itfaiye-memuru-sinav-sonuclari-aciklandi-1117-2021-11-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_11_25/polis-ve-itfaiye-memuru-sinav-sonuclari-aciklandi-1117-2021-11-25_m.jpg"></div>Polis ve itfaiye memuru sınav sonuçları açıklandı</a><div class="clearfloat"></div></li>
<li><a href="lefkosada-korkutan-kaza-2137-2021-11-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_11_25/lefkosada-korkutan-kaza-2137-2021-11-25_m.jpg"></div>Lefkoşa’da korkutan kaza!
</a><div class="clearfloat"></div></li>
<li><a href="kktcde-covid-19dan-bir-olum-daha-1311-2021-11-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_11_25/kktcde-covid-19dan-bir-olum-daha-1311-2021-11-25_m.jpg"></div>KKTC’de Covid-19’dan bir ölüm daha
</a><div class="clearfloat"></div></li>
<li><a href="kktcde-covid-19dan-100.-olum-1450-2021-11-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_11_25/kktcde-covid-19dan-100.-olum-1450-2021-11-25_m.jpg"></div>KKTC'de covid-19'dan 100. ölüm!</a><div class="clearfloat"></div></li>
<li><a href="sucuoglu-baskilara-direnemedi-1025-2021-11-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_11_25/sucuoglu-baskilara-direnemedi-1025-2021-11-25_m.jpg"></div>Sucuoğlu baskılara direnemedi!</a><div class="clearfloat"></div></li>
<li><a href="evrak-sahtelemekten-bir-kisi-tutuklandi-1059-2021-11-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_11_25/evrak-sahtelemekten-bir-kisi-tutuklandi-1059-2021-11-25_m.jpg"></div>Evrak sahtelemekten bir kişi tutuklandı!</a><div class="clearfloat"></div></li>
<li><a href="sucuoglu-13ncu-maaslar-3-ocakta-odenecek-1233-2021-11-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_11_25/sucuoglu-13ncu-maaslar-3-ocakta-odenecek-1233-2021-11-25_m.jpg"></div>Sucuoğlu: 13’ncü maaşlar 3 Ocak’ta ödenecek</a><div class="clearfloat"></div></li>
<li><a href="297-pozitif-vakaya-rastlandi-2-kisi-vefat-etti-1841-2021-11-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_11_25/297-pozitif-vakaya-rastlandi-2-kisi-vefat-etti-1841-2021-11-25_m.jpg"></div>297 pozitif vakaya rastlandı, 2 kişi vefat etti!</a><div class="clearfloat"></div></li>
<li><a href="nurseda-erturk-ankarada-topraga-verildi-1147-2021-11-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_11_25/nurseda-erturk-ankarada-topraga-verildi-1147-2021-11-25_m.jpg"></div>Nurseda Ertürk Ankara’da toprağa verildi</a><div class="clearfloat"></div></li>
<li><a href="t-hucrelerini-hedefleyen-ilk-corona-virus-asisinin-sonuclari-paylasildi-1651-2021-11-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_11_25/t-hucrelerini-hedefleyen-ilk-corona-virus-asisinin-sonuclari-paylasildi-1651-2021-11-25_m.jpg"></div>T hücrelerini hedefleyen ilk corona virüs aşısının sonuçları paylaşıldı</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/kktcde-kimliklendirme-ve-izleme-merkezi-ile-harekat-merkezinin-kurulmasi-calismalari-basladi-1019-2021-11-26_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/kktcde-kimliklendirme-ve-izleme-merkezi-ile-harekat-merkezinin-kurulmasi-calismalari-basladi-1019-2021-11-26.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]26-10:21:29';</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b41d730e887578e',m:'R4f.q8FCbSNU2SSUW4Hgfa3md1OLzSkyfpjfFBYhx9Q-1637916326-0-AcwrVyPgq2o7ZChrR1BRmMVwUQMfESgNlK7RwTusWaGta/K2wCW5ZH4XhvqIviXqxLFsFmahFdqCo5gLZ89b5p7wD/+cOTrB0ypSeGKSNNvCKPr4kPZVmcQ7KdWiBeQ0DpuVIuj4fLmHu7k+jaU49z9oTGobELM8I7wze/okfCQofjZyUG+LOVUL1ymgpgUqTm55/atBky6OagxlU8dmCtXHyxr81UAj5B4k3wlJf06zSfS5menGdvsP2fo/7LUAZmQ3oNHojNJmDbj2VDpTt/k=',s:[0x36618d3bf0,0xa0c26cbc04],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>