<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>KTTO: Devlet ihaleleri iyice garipleşti - Haber Kıbrıs</title>
<meta property="article:tag" content="kıbrıs türk ticaret odası" /><meta name="keywords" content="kıbrıs türk ticaret odası"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/ktto-devlet-ihaleleri-iyice-gariplesti-1157-2022-10-25.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/ktto-devlet-ihaleleri-iyice-gariplesti-1157-2022-10-25_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/ktto-devlet-ihaleleri-iyice-gariplesti-1157-2022-10-25.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="KTTO: Devlet ihaleleri iyice garipleşti" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2022_10_25/ktto-devlet-ihaleleri-iyice-gariplesti-1157-2022-10-25_m.jpg?v=1666688235" />
<meta property="og:url" content="https://haberkibris.com/ktto-devlet-ihaleleri-iyice-gariplesti-1157-2022-10-25.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-10-25 11:50:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="392886" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2022_10_25/ktto-devlet-ihaleleri-iyice-gariplesti-1157-2022-10-25_m.jpg?v=1666688235" />
<meta name="image" content="https://haberkibris.com/images/2022_10_25/ktto-devlet-ihaleleri-iyice-gariplesti-1157-2022-10-25_m.jpg?v=1666688235" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/ktto-devlet-ihaleleri-iyice-gariplesti-1157-2022-10-25.html">
<meta name="twitter:title" content="KTTO: Devlet ihaleleri iyice garipleşti">
<meta name="twitter:description" content="KTTO: Devlet ihaleleri iyice garipleşti">
<meta name="twitter:image" content="https://haberkibris.com/images/2022_10_25/ktto-devlet-ihaleleri-iyice-gariplesti-1157-2022-10-25_m.jpg?v=1666688235">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=2510115842" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/" target="_blank" rel="nofollow"><img src="banner/turizm2.jpg" width="200" height="600"></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank" rel="nofollow"><img src="banner/digiturkdesktop.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank" rel="nofollow"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank" rel="nofollow"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*2);

					if(randomnumber==0){
						document.write('<a href="https://www.bmw.cc/en/all-models/x-series/X1/2022/bmw-x1-overview.html?tl=dis-wdpl-test-pro-fpy-.-bann-.-.-.-317bba91a2e7" target="_blank" rel="nofollow"><img width="100%" src="banner/x1-1.jpg"></a>');

					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/all-models/x-series/x7/2022/bmw-x7-overview.html?tl=dis-ddpl-test-pro-fpy-.-bann-.-.-.-0412a921ae7b" target="_blank" rel="nofollow"><img width="100%" src="banner/x7.jpg"></a>');

					}else if(randomnumber==2){
						document.write('<a href="https://www.bmw.cc/en/all-models/7-series/sedan/2022/bmw-7-series-sedan-highlights.html?tl=dis-ddpl-test-pro-pry-.-bann-.-.-.-fb56bbce3dc4" target="_blank" rel="nofollow"><img width="100%" src="banner/bmw7.jpg"></a>');

					}



				</script>
<hgroup>
<h1 itemprop="name" class="newsh1">KTTO: Devlet ihaleleri iyice garipleşti</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.teknogoldonline.com/" target="_blank" rel="nofollow"><img src="banner/teknogoldasel.gif" alt="ads" style="margin-bottom:5px;"></a>
<a href="http://muazvegetarian.net/" rel="nofollow" target="_blank"><img src="banner/muaz.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="http://www.evkaf.org/site/default.aspx" rel="nofollow" target="_blank"><img src="banner/vakiflar.jpg?v=2" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://facebook.com/otodunyasikibris" rel="nofollow" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>25/10/2022</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank" rel="nofollow"><img src="banner/limon.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://www.nethouse.net" target="_blank" rel="nofollow"><img src="banner/nethouse.png" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.facebook.com/EL-EX-Exchange-100738826062029/" target="_blank" rel="nofollow"><img src="banner/elex.gif?v=2" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://bit.ly/3CcjJob" target="_blank" rel="nofollow"><img src="banner/isbankd.jpg" width="630"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2022_10_25/ktto-devlet-ihaleleri-iyice-gariplesti-1157-2022-10-25_m.jpg?v=1666688235" alt="KTTO: Devlet ihaleleri iyice garipleşti" />
<br /><span class="caption"></span>
</div>
<a href="https://www.limasolbank.com.tr/" rel="nofollow" target="_blank"> <img src="banner/limasol.gif" width="635"></a>
<a href="https://nicosiadancehouse.com/" rel="nofollow" target="_blank"> <img src="banner/nhd.gif" width="635"></a>
<a href="http://emelshipping.com/" target="_blank" rel="nofollow"><img src="banner/emeld.jpg?v=2" width="635"></a>
<a href="https://www.intergaz.com/" target="_blank" rel="nofollow"><img src="banner/intergaz.gif" width="635"></a>
<a href="https://www.card-plus.net/" target="_blank" rel="nofollow"><img src="banner/cardplus.gif" width="635"></a>
<a href="https://www.viis.com.tr/" target="_blank" rel="nofollow"><img src="banner/viis_20_30_40_50_indirim_637x100.jpg" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.ciddimutfak.com/" rel="nofollow" target="_blank"><img src="banner/linedecorbanneryeni.gif" rel="nofollow" width="300" style="margin-bottom:5px;"></a>
</div>
<p>Kıbrıs Türk Ticaret Odası, Liman hizmetlerinin özelleşmesinde yaşananların izaha muhtaç olduğunu belirterek, 'devlet ihaleleri iyice garipleşti' açıklamasında bulundu.</p>
<p>KTTO açıklaması şöyle:</p>
<p>Bir süreden beri kamu ihalelerinde yaşanan “garipliklerin” bir benzeri Gazimağusa ve Girne limanlarındaki yükleme-boşaltma işlerinin Liman İşçileri Şirketi’nden alınarak özelleştirilmesi ile ilgili süreçte de yaşanmaya başlandı. Hale hazırda yükleme-boşaltma işi yapmakta olan şirketlerimizi ihaleye girmekten alıkoyacak kadar yüksek kati teminat talep edilmesi akla ve ticari ahlaka aykırı olduğu gibi, diğer şartname hükümlerindeki belirsizlikler ve liman ücretleri tarifesinin belirlenmesi yönteminin değiştirilmek istenmesi de büyük bir skandal niteliğindedir.<br />
Herhangi bir ihalede, taahhüt edilen mal veya hizmetin sağlanmasına ciddiyet katmak ve ihale sonucuna göre temin edilmesi taahhüt edilen mal veya hizmetin temin edilmesini güvenceye bağlamak amacını güden kati teminat oranının ihalenin toplam bedeli ile uyumlu olması esastır. KKTC mevzuatı, bu oranı “en az %5” olarak belirlemiş olmasına karşın, hiçbir ihalede muhtemel cironun bütünü kadar teminat talep edildiği görülmüş değildir. Muhtemel cironun 6-7 milyon dolar olmasının hesaplandığı iki yıllık liman hizmetleri ihalesinde 8 milyon dolarlık teminat istenmesi, ihaleye girebilecek şirketleri caydırmaktadır. Şartname ile satın alınması zorunlu hale getirilen Liman İşçileri Şirketi’ne ait ekipmanın envanteri ve değeri de belirsizdir. Bu durumda ihale, belirsiz mallar ve hizmetler için yapılan bir ihale haline gelmiş, üstelik ihaleye katılmak için talep edilen taahhütler de ihaleye katılımı engelleyecek seviyede tutulmuştur. Bu hususlar, ihalenin “adrese teslim” bir ihale olarak tasarladığını düşündürmektedir.<br />
Kaldı ki, liman hizmetleri ücret tarifesinin belirlenmesinde yapılacağı öngörülen değişiklik de endişeleri artırmakta ve ihale sonrasında yükleme-boşaltma ücretlerinin orantısız olarak artırılacağı mesajını vermektedir. Limanlardaki yükleme-boşaltma ücretleri tarifesi, aralarında Kıbrıs Türk Ticaret Odası’nın da bulunduğu, Kıbrıs Türk Liman İşçileri Şirketi Yasası tahtında kurulan Ücret Tarifeleri Tespit Komisyonu tarafından yapılmaktadır. İhale şartnamesinde bu yasanın yürürlükten kalkması halinde tarifenin ilgili bakan tarafından hazırlanacağı sözü verilmektedir. Oysa bir yasanın yürürlükten kalkıp kalmamasına veya kalkması halinde yerine ne geleceğine bakan veya bakanlar kurulu değil, yasama organı karar vermektedir. Bu haliyle şartnamede imzası olanlar kendilerini KKTC Meclisi adına yükümlülük altına sokmuş olmaktadırlar. Bu haliyle ihale şartnamesi, yürürlükteki yasal mevzuatı dikkate almadığı gibi Anayasal düzenimize aykırı hükümler de içerir durumdadır.</p>
<p>Kıbrıs Türk Ticaret Odası, yükleme-boşaltma tarifesinin belirlenmesindeki etkinliğini sessizce terk etmek niyetinde olmadığı gibi, ihale şartnamelerinin günün koşullarına göre ama kamu menfaatini en üst seviyede koruyacak şekilde ve hukuk düzenimize uygun olarak hazırlanması; ihalelerin şeffaf, adil ve mümkün olan en geniş katılımla gerçekleştirilmesi için gerekli koşulların sağlanmasından yanadır. Bu doğrultudaki mücadelemiz devam ederken limanlardaki yükleme-boşaltma ihalesini de aynı prensiplere dayanarak izlemeye devam edeceğiz.</p>
<center>
</center>
<div class="whitesep10"></div>
25/10/2022 11:50
<div class="whitesep10"></div>
 <div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://terrakibris.com/"><img src="banner/terrad.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank" rel="nofollow"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/anti.gif" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank" rel="nofollow"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/ktto-devlet-ihaleleri-iyice-gariplesti-1157-2022-10-25.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/k%C4%B1br%C4%B1s+t%C3%BCrk+ticaret+odas%C4%B1">kıbrıs türk ticaret odası</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="rekabet-kurulunun-karari-beklenecek--1148-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/rekabet-kurulunun-karari-beklenecek--1148-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="rekabet-kurulunun-karari-beklenecek--1148-2022-10-25.html"><h1>Rekabet Kurulu’nun kararı beklenecek </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cumhuriyet-meclisi-genel-kurulu-toplandi-1146-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/cumhuriyet-meclisi-genel-kurulu-toplandi-1146-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="cumhuriyet-meclisi-genel-kurulu-toplandi-1146-2022-10-25.html"><h1>Cumhuriyet Meclisi Genel Kurulu toplandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="limasolda-asya-kaplan-sivrisinegi-goruldu-1111-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/limasolda-asya-kaplan-sivrisinegi-goruldu-1111-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="limasolda-asya-kaplan-sivrisinegi-goruldu-1111-2022-10-25.html"><h1>Limasol’da Asya Kaplan Sivrisineği görüldü</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ktams-ve-kamu-sen-khk-ile-uzlasi-saglandi-1033-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/ktams-ve-kamu-sen-khk-ile-uzlasi-saglandi-1033-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="ktams-ve-kamu-sen-khk-ile-uzlasi-saglandi-1033-2022-10-25.html"><h1>KTAMS ve Kamu-Sen: KHK ile uzlaşı sağlandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="girnede-bicakli-kavga-1022-2022-10-25.html"><img src="images/2022_10_25/girnede-bicakli-kavga-1022-2022-10-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="girnede-bicakli-kavga-1022-2022-10-25.html"><h1>Girne'de bıçaklı kavga!</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="baskasinin-kimligine-burundu-tutuklandi-1030-2022-10-25.html">
 <div class="largeimgcon"><img src="images/2022_10_25/baskasinin-kimligine-burundu-tutuklandi-1030-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="baskasinin-kimligine-burundu-tutuklandi-1030-2022-10-25.html"><h1>Başkasının kimliğine büründü, tutuklandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="iskelede-kavga-1017-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/iskelede-kavga-1017-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="iskelede-kavga-1017-2022-10-25.html"><h1>İskele’de kavga!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sterlin-sunak-ile-son-1-ayin-zirvesine-cikti-1009-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/sterlin-sunak-ile-son-1-ayin-zirvesine-cikti-1009-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="sterlin-sunak-ile-son-1-ayin-zirvesine-cikti-1009-2022-10-25.html"><h1>Sterlin, Sunak ile son 1 ayın zirvesine çıktı</h1></a>
<h3>HK EKONOMİ</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunyanin-en-buyuk-yuzer-kitap-fuari-limasol-limanina-demirleyecek-1004-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/dunyanin-en-buyuk-yuzer-kitap-fuari-limasol-limanina-demirleyecek-1004-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="dunyanin-en-buyuk-yuzer-kitap-fuari-limasol-limanina-demirleyecek-1004-2022-10-25.html"><h1>Dünyanın en büyük yüzer kitap fuarı Limasol Limanı'na demirleyecek
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="whatsappta-erisim-sorunu-yasaniyor-1037-2022-10-25.html"><img src="images/2022_10_25/whatsappta-erisim-sorunu-yasaniyor-1037-2022-10-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="whatsappta-erisim-sorunu-yasaniyor-1037-2022-10-25.html"><h1>WhatsApp'ta erişim sorunu yaşanıyor
</h1>
<h3>HK YAŞAM - TEKNOLOJİ</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="maliye-bakani-san-ustun-gayret-ve-basari-gosteren-6-gumruk-personelini-odullendirdi-1150-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/maliye-bakani-san-ustun-gayret-ve-basari-gosteren-6-gumruk-personelini-odullendirdi-1150-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="maliye-bakani-san-ustun-gayret-ve-basari-gosteren-6-gumruk-personelini-odullendirdi-1150-2022-10-25.html"><h1>Maliye Bakanı Şan, üstün gayret ve başarı gösteren 6 gümrük personelini ödüllendirdi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="rekabet-kurulunun-karari-beklenecek--1148-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/rekabet-kurulunun-karari-beklenecek--1148-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="rekabet-kurulunun-karari-beklenecek--1148-2022-10-25.html"><h1>Rekabet Kurulu’nun kararı beklenecek </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cumhuriyet-meclisi-genel-kurulu-toplandi-1146-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/cumhuriyet-meclisi-genel-kurulu-toplandi-1146-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="cumhuriyet-meclisi-genel-kurulu-toplandi-1146-2022-10-25.html"><h1>Cumhuriyet Meclisi Genel Kurulu toplandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kibrisli-turklere-ucretsiz-yunanca-dersi-verilecek-1119-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/kibrisli-turklere-ucretsiz-yunanca-dersi-verilecek-1119-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="kibrisli-turklere-ucretsiz-yunanca-dersi-verilecek-1119-2022-10-25.html"><h1>Kıbrıslı Türklere ücretsiz Yunanca dersi verilecek
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="agustos-ayi-buyukbas-hayvan-dusuk-zararlari-odenmeye-baslandi-1115-2022-10-25.html"><img src="images/2022_10_25/agustos-ayi-buyukbas-hayvan-dusuk-zararlari-odenmeye-baslandi-1115-2022-10-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="agustos-ayi-buyukbas-hayvan-dusuk-zararlari-odenmeye-baslandi-1115-2022-10-25.html"><h1>Ağustos ayı büyükbaş hayvan düşük zararları ödenmeye başlandı
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="limasolda-asya-kaplan-sivrisinegi-goruldu-1111-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/limasolda-asya-kaplan-sivrisinegi-goruldu-1111-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="limasolda-asya-kaplan-sivrisinegi-goruldu-1111-2022-10-25.html"><h1>Limasol’da Asya Kaplan Sivrisineği görüldü</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-231-ciddi-siddet-sucunun-faillerinin-cocuklar-oldugu-belirtildi-1100-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/guney-kibrista-231-ciddi-siddet-sucunun-faillerinin-cocuklar-oldugu-belirtildi-1100-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-231-ciddi-siddet-sucunun-faillerinin-cocuklar-oldugu-belirtildi-1100-2022-10-25.html"><h1>Güney Kıbrıs’ta 231 ciddi şiddet suçunun faillerinin çocuklar olduğu belirtildi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dau-per-sende-baskan-erdal-altun-1048-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/dau-per-sende-baskan-erdal-altun-1048-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="dau-per-sende-baskan-erdal-altun-1048-2022-10-25.html"><h1>
DAÜ-Per-Sen’de başkan Erdal Altun</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ykp-atinada-6.-avrupalilar-forumuna-katildi-1039-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/ykp-atinada-6.-avrupalilar-forumuna-katildi-1039-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="ykp-atinada-6.-avrupalilar-forumuna-katildi-1039-2022-10-25.html"><h1>YKP, Atina’da 6. Avrupalılar Forumu’na katıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ktams-ve-kamu-sen-khk-ile-uzlasi-saglandi-1033-2022-10-25.html"><img src="images/2022_10_25/ktams-ve-kamu-sen-khk-ile-uzlasi-saglandi-1033-2022-10-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ktams-ve-kamu-sen-khk-ile-uzlasi-saglandi-1033-2022-10-25.html"><h1>KTAMS ve Kamu-Sen: KHK ile uzlaşı sağlandı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="baskasinin-kimligine-burundu-tutuklandi-1030-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/baskasinin-kimligine-burundu-tutuklandi-1030-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="baskasinin-kimligine-burundu-tutuklandi-1030-2022-10-25.html"><h1>Başkasının kimliğine büründü, tutuklandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="girnede-bicakli-kavga-1022-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/girnede-bicakli-kavga-1022-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="girnede-bicakli-kavga-1022-2022-10-25.html"><h1>Girne'de bıçaklı kavga!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="iskelede-kavga-1017-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/iskelede-kavga-1017-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="iskelede-kavga-1017-2022-10-25.html"><h1>İskele’de kavga!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kasulidis-macaristan-disisleri-bakaniyla-gorustu-1011-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/kasulidis-macaristan-disisleri-bakaniyla-gorustu-1011-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="kasulidis-macaristan-disisleri-bakaniyla-gorustu-1011-2022-10-25.html"><h1>Kasulidis Macaristan Dışişleri Bakanıyla görüştü
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="dunyanin-en-buyuk-yuzer-kitap-fuari-limasol-limanina-demirleyecek-1004-2022-10-25.html"><img src="images/2022_10_25/dunyanin-en-buyuk-yuzer-kitap-fuari-limasol-limanina-demirleyecek-1004-2022-10-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="dunyanin-en-buyuk-yuzer-kitap-fuari-limasol-limanina-demirleyecek-1004-2022-10-25.html"><h1>Dünyanın en büyük yüzer kitap fuarı Limasol Limanı'na demirleyecek
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="karma-evlilik-magdurlari-guney-lefkosada-eylem-yapacak-0959-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/karma-evlilik-magdurlari-guney-lefkosada-eylem-yapacak-0959-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="karma-evlilik-magdurlari-guney-lefkosada-eylem-yapacak-0959-2022-10-25.html"><h1>Karma evlilik mağdurları güney Lefkoşa’da eylem yapacak
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="limasol-bankasi-okullarda-0954-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_24/limasol-bankasi-okullarda-0954-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="limasol-bankasi-okullarda-0954-2022-10-25.html"><h1>Limasol Bankası Okullarda
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="lefkosada-5-saatik-elektrik-kesintisi-0922-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/lefkosada-5-saatik-elektrik-kesintisi-0922-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="lefkosada-5-saatik-elektrik-kesintisi-0922-2022-10-25.html"><h1>Lefkoşa'da 5 saatik elektrik kesintisi!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="lefkosada-5-saatik-elektrik-kesintisi-0919-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/lefkosada-5-saatik-elektrik-kesintisi-0919-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="lefkosada-5-saatik-elektrik-kesintisi-0919-2022-10-25.html"><h1>Lefkoşa'da 5 saatik elektrik kesintisi!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="bakan-altugra-kanser-tarama-calismalarimiz-devam-edecek-0918-2022-10-25.html"><img src="images/2022_10_25/bakan-altugra-kanser-tarama-calismalarimiz-devam-edecek-0918-2022-10-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="bakan-altugra-kanser-tarama-calismalarimiz-devam-edecek-0918-2022-10-25.html"><h1>Bakan Altuğra: Kanser tarama çalışmalarımız devam edecek</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-tatar-uluslararasi-toplumdan-beklentimiz-ambargo-ve-kisitlamalarin-son-bulmasi-0913-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/-tatar-uluslararasi-toplumdan-beklentimiz-ambargo-ve-kisitlamalarin-son-bulmasi-0913-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="-tatar-uluslararasi-toplumdan-beklentimiz-ambargo-ve-kisitlamalarin-son-bulmasi-0913-2022-10-25.html"><h1> Tatar: Uluslararası toplumdan beklentimiz ambargo ve kısıtlamaların son bulması</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="carsamba-yer-yer-yagmur-bekleniyor-0905-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/carsamba-yer-yer-yagmur-bekleniyor-0905-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="carsamba-yer-yer-yagmur-bekleniyor-0905-2022-10-25.html"><h1>Çarşamba yer yer yağmur bekleniyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="blinken-yunanistan-basbakani-micotakis-ile-gorustu-0855-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/blinken-yunanistan-basbakani-micotakis-ile-gorustu-0855-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="blinken-yunanistan-basbakani-micotakis-ile-gorustu-0855-2022-10-25.html"><h1>Blinken Yunanistan Başbakanı Miçotakis ile görüştü</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris-0842-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/huseyin-ekmekci-ile-gunaydin-haber-kibris-0842-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris-0842-2022-10-25.html"><h1>Hüseyin Ekmekçi ile Günaydın Haber Kıbrıs</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="huseyin-ekmekci-sistemin-vasatligina-baksana...-0843-2022-10-25.html"><img src="images/2022_10_25/huseyin-ekmekci-sistemin-vasatligina-baksana...-0843-2022-10-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="huseyin-ekmekci-sistemin-vasatligina-baksana...-0843-2022-10-25.html"><h1>Hüseyin Ekmekçi: Sistemin vasatlığına baksana...</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="is-kazasinda-agir-yaralanan-adnan-ozer-hayata-tutunamadi-0838-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/is-kazasinda-agir-yaralanan-adnan-ozer-hayata-tutunamadi-0838-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="is-kazasinda-agir-yaralanan-adnan-ozer-hayata-tutunamadi-0838-2022-10-25.html"><h1>İş kazasında ağır yaralanan Adnan Özer hayata tutunamadı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ulkenin-yarisinda-7-saatlik-elektrik-kesintisi-olacak-0834-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/ulkenin-yarisinda-7-saatlik-elektrik-kesintisi-olacak-0834-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="ulkenin-yarisinda-7-saatlik-elektrik-kesintisi-olacak-0834-2022-10-25.html"><h1>Ülkenin yarısında 7 saatlik elektrik kesintisi olacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kktc-gazete-mansetleri-25-ekim-2022-0816-2022-10-25.html">
<div class="largeimgcon"><img src="images/2022_10_25/kktc-gazete-mansetleri-25-ekim-2022-0816-2022-10-25_m.jpg" alt="" width="276"></div>
<a href="kktc-gazete-mansetleri-25-ekim-2022-0816-2022-10-25.html"><h1>KKTC Gazete Manşetleri (25 Ekim 2022)</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ali-baturay-yazdi-belediye-sayisinin-azalmasina-sevinmek-icin-acele-etmeyin-2259-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/ali-baturay-yazdi-belediye-sayisinin-azalmasina-sevinmek-icin-acele-etmeyin-2259-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="ali-baturay-yazdi-belediye-sayisinin-azalmasina-sevinmek-icin-acele-etmeyin-2259-2022-10-24.html"><h1>Ali Baturay yazdı: Belediye sayısının azalmasına sevinmek için acele etmeyin…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="erhan-arikli-asilturk-bizim-adayimiz-degil-2258-2022-10-24.html"><img src="images/2022_10_24/erhan-arikli-asilturk-bizim-adayimiz-degil-2258-2022-10-24_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="erhan-arikli-asilturk-bizim-adayimiz-degil-2258-2022-10-24.html"><h1>Erhan Arıklı: Asiltürk, bizim adayımız değil</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tatar-kibris-turkunun-varligini-surdurebilmesi-icin-cok-acilar-cektik-sehitler-verdik-2250-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/tatar-kibris-turkunun-varligini-surdurebilmesi-icin-cok-acilar-cektik-sehitler-verdik-2250-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="tatar-kibris-turkunun-varligini-surdurebilmesi-icin-cok-acilar-cektik-sehitler-verdik-2250-2022-10-24.html"><h1>Tatar: Kıbrıs Türkü’nün varlığını sürdürebilmesi için çok acılar çektik, şehitler verdik</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tatar-ben-kibris-turkunun-ve-turkiye-cumhuriyetinin-hakkini-savunmaktan-dolayi-gurur-duyuyorum-2230-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/tatar-ben-kibris-turkunun-ve-turkiye-cumhuriyetinin-hakkini-savunmaktan-dolayi-gurur-duyuyorum-2230-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="tatar-ben-kibris-turkunun-ve-turkiye-cumhuriyetinin-hakkini-savunmaktan-dolayi-gurur-duyuyorum-2230-2022-10-24.html"><h1>Tatar: Ben Kıbrıs Türkü’nün ve Türkiye Cumhuriyeti’nin hakkını savunmaktan dolayı gurur duyuyorum</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="18-belediye-ile-yolumuza-devam-ediyoruz-2108-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/18-belediye-ile-yolumuza-devam-ediyoruz-2108-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="18-belediye-ile-yolumuza-devam-ediyoruz-2108-2022-10-24.html"><h1>18 belediye ile yolumuza devam ediyoruz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gecitkalede-pembe-gun-etkinligi-yapildi-1951-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/gecitkalede-pembe-gun-etkinligi-yapildi-1951-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="gecitkalede-pembe-gun-etkinligi-yapildi-1951-2022-10-24.html"><h1>Geçitkale’de Pembe Gün etkinliği yapıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="dau-rektorlugu-ve-dau-vykdan-hasret-benar-balcioglu-hakkinda-aciklama-1848-2022-10-24.html"><img src="images/2022_10_24/dau-rektorlugu-ve-dau-vykdan-hasret-benar-balcioglu-hakkinda-aciklama-1848-2022-10-24_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="dau-rektorlugu-ve-dau-vykdan-hasret-benar-balcioglu-hakkinda-aciklama-1848-2022-10-24.html"><h1>
DAÜ Rektörlüğü ve DAÜ VYK’dan Hasret Benar Balcıoğlu hakkında açıklama</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="meclis-yarin-denetim-isleviyle-toplanacak-1825-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/meclis-yarin-denetim-isleviyle-toplanacak-1825-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="meclis-yarin-denetim-isleviyle-toplanacak-1825-2022-10-24.html"><h1>
Meclis yarın denetim işleviyle toplanacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="840-bin-dolar-kaynak-saglayacak-1820-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/840-bin-dolar-kaynak-saglayacak-1820-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="840-bin-dolar-kaynak-saglayacak-1820-2022-10-24.html"><h1>840 bin dolar kaynak sağlanacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="asilturk-lefkosanin-kaderini-degistirecek-projelerimizde-hazir-1815-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/asilturk-lefkosanin-kaderini-degistirecek-projelerimizde-hazir-1815-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="asilturk-lefkosanin-kaderini-degistirecek-projelerimizde-hazir-1815-2022-10-24.html"><h1>Asiltürk: Lefkoşa'nın kaderini değiştirecek projelerimiz de hazır
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gikad-ve-gi-ka-koop-turkiyede-onemli-temaslarda-bulundu-1806-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/gikad-ve-gi-ka-koop-turkiyede-onemli-temaslarda-bulundu-1806-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="gikad-ve-gi-ka-koop-turkiyede-onemli-temaslarda-bulundu-1806-2022-10-24.html"><h1>GİKAD ve Gİ-KA KOOP Türkiye’de önemli temaslarda bulundu
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tatar-anayasa-mahkemesi-dogru-bir-karar-uretti-1744-2022-10-24.html"><img src="images/2022_10_24/tatar-anayasa-mahkemesi-dogru-bir-karar-uretti-1744-2022-10-24_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tatar-anayasa-mahkemesi-dogru-bir-karar-uretti-1744-2022-10-24.html"><h1>“Üretilen bu karar özelinde, Anayasa Mahkemesi doğru bir karar üretmiştir”</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-1726-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/-1726-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="-1726-2022-10-24.html"><h1>Bankaların asgari sermeye miktarı 80 milyon TL olarak belirlendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gazimagusada-yarin-meme-kanseri-semineri-duzenleniyor-1721-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/gazimagusada-yarin-meme-kanseri-semineri-duzenleniyor-1721-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="gazimagusada-yarin-meme-kanseri-semineri-duzenleniyor-1721-2022-10-24.html"><h1>Gazimağusa’da yarın “Meme Kanseri Semineri” düzenleniyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dunyalar-iyisiydi--1703-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/dunyalar-iyisiydi--1703-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="dunyalar-iyisiydi--1703-2022-10-24.html"><h1>Dünyalar iyisiydi… </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="arucad-oryantasyon-programi-sona-erdi-1646-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/arucad-oryantasyon-programi-sona-erdi-1646-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="arucad-oryantasyon-programi-sona-erdi-1646-2022-10-24.html"><h1>ARUCAD Oryantasyon Programı sona erdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="-1609-2022-10-24.html"><img src="images/2022_10_24/-1609-2022-10-24_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="-1609-2022-10-24.html"><h1>Yakın Doğu Bulvarı'nda Kaza!</h1>
<h3>HK KIBRIS</h3>
<h2>Lefkoşa'da Yakın Doğu Bulvarı üzerinde dikkatsizlik sonucu trafik kazası meydana geldi</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="meclis-2-yasa-tasarisini-kabul-etti-1629-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/meclis-2-yasa-tasarisini-kabul-etti-1629-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="meclis-2-yasa-tasarisini-kabul-etti-1629-2022-10-24.html"><h1>Meclis 2 yasa tasarısını kabul etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tatar-patlamada-yaralanan-maden-iscilerini-ziyaret-etti--1621-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/tatar-patlamada-yaralanan-maden-iscilerini-ziyaret-etti--1621-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="tatar-patlamada-yaralanan-maden-iscilerini-ziyaret-etti--1621-2022-10-24.html"><h1>Tatar, patlamada yaralanan maden işçilerini ziyaret etti </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ktto-motorlu-arac-vergileri-ile-ilgili-duzenlemelerin-aciklanmasini-talep-etti-1604-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/ktto-motorlu-arac-vergileri-ile-ilgili-duzenlemelerin-aciklanmasini-talep-etti-1604-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="ktto-motorlu-arac-vergileri-ile-ilgili-duzenlemelerin-aciklanmasini-talep-etti-1604-2022-10-24.html"><h1>KTTO motorlu araç vergileri ile ilgili düzenlemelerin açıklanmasını talep etti
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="anastasiadis-papa-francis-ile-gorustu-1525-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/anastasiadis-papa-francis-ile-gorustu-1525-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="anastasiadis-papa-francis-ile-gorustu-1525-2022-10-24.html"><h1>Anastasiadis, Papa Francis ile görüştü</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tarim-bakani-oguz-bobrek-hastalari-dernegini-kabul-etti-1604-2022-10-24.html"><img src="images/2022_10_24/tarim-bakani-oguz-bobrek-hastalari-dernegini-kabul-etti-1604-2022-10-24_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tarim-bakani-oguz-bobrek-hastalari-dernegini-kabul-etti-1604-2022-10-24.html"><h1>
Tarım Bakanı Oğuz Böbrek Hastaları Derneği’ni kabul etti</h1>
<h3>HK KIBRIS</h3>
<h2>Tarım Bakanı Oğuz, kabulde, dernek başkanı Bülent Çıraklı ve beraberindeki heyetle görüştü.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-yildirim-ve-ayrimi-ziyaret-etti-1557-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/cumhurbaskani-tatar-yildirim-ve-ayrimi-ziyaret-etti-1557-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-yildirim-ve-ayrimi-ziyaret-etti-1557-2022-10-24.html"><h1>Cumhurbaşkanı Tatar, Yıldırım ve Ayrım’ı ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="meclis-2-yasa-tasarisini-kabul-etti-1545-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/meclis-2-yasa-tasarisini-kabul-etti-1545-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="meclis-2-yasa-tasarisini-kabul-etti-1545-2022-10-24.html"><h1>Meclis , Milli Eğitim ve Kozmetik Ürünleri (Değişiklik) yasa tasarılarını kabul etti
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erhurman-iktidara-geldigimizde-bu-yasayi-kokten-degistirip-yarattiginiz-kaosu-temizleyecegiz-1538-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/erhurman-iktidara-geldigimizde-bu-yasayi-kokten-degistirip-yarattiginiz-kaosu-temizleyecegiz-1538-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="erhurman-iktidara-geldigimizde-bu-yasayi-kokten-degistirip-yarattiginiz-kaosu-temizleyecegiz-1538-2022-10-24.html"><h1>Erhürman: İktidara geldiğimizde bu yasayı kökten değiştirip, yarattığınız kaosu temizleyeceğiz!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dau-dr.-fazil-kucuk-tip-fakultesinden-anne-sutu-yazisi--1533-2022-10-24.html">
<div class="largeimgcon"><img src="images/2022_10_24/dau-dr.-fazil-kucuk-tip-fakultesinden-anne-sutu-yazisi--1533-2022-10-24_m.jpg" alt="" width="276"></div>
<a href="dau-dr.-fazil-kucuk-tip-fakultesinden-anne-sutu-yazisi--1533-2022-10-24.html"><h1>DAÜ Dr. Fazıl Küçük Tıp Fakültesi’nden Anne Sütü Yazısı </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="carsamba-yer-yer-yagmur-bekleniyor-1518-2022-10-24.html"><img src="images/2022_10_24/carsamba-yer-yer-yagmur-bekleniyor-1518-2022-10-24_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="carsamba-yer-yer-yagmur-bekleniyor-1518-2022-10-24.html"><h1>Çarşamba yer yer yağmur bekleniyor</h1>
<h3>HK KIBRIS</h3>
<h2>Meteoroloji Dairesi önümüzdeki bir haftalık sürede KKTC’nin genellikle ılık ve nemli havanın etkisinde kalacağını bildirdi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="beyoncenin-kizi-elmas-kupelere-80-bin-dolarlik-teklif-verdi-1105-2022-10-25.html"><img src="images/2022_10_25/beyoncenin-kizi-elmas-kupelere-80-bin-dolarlik-teklif-verdi-1105-2022-10-25_m.jpg" alt=""></a>
<div class="news"><a href="beyoncenin-kizi-elmas-kupelere-80-bin-dolarlik-teklif-verdi-1105-2022-10-25.html">Beyonce'nin kızı elmas küpelere 80 bin dolarlık teklif verdi
</a></div>
</li>


<li>
<a href="whatsappta-erisim-sorunu-yasaniyor-1037-2022-10-25.html"><img src="images/2022_10_25/whatsappta-erisim-sorunu-yasaniyor-1037-2022-10-25_m.jpg" alt=""></a>
<div class="news"><a href="whatsappta-erisim-sorunu-yasaniyor-1037-2022-10-25.html">WhatsApp'ta erişim sorunu yaşanıyor
</a></div>
</li>


<li>
<a href="yilin-ikinci-gunes-tutulmasi-bugun-0927-2022-10-25.html"><img src="images/2022_10_25/yilin-ikinci-gunes-tutulmasi-bugun-0927-2022-10-25_m.jpg" alt=""></a>
<div class="news"><a href="yilin-ikinci-gunes-tutulmasi-bugun-0927-2022-10-25.html">Yılın ikinci Güneş tutulması bugün
</a></div>
</li>


<li>
<a href="cindeki-arastirmacilar-zihin-okuyan-yapay-zeka-gelistirdi-0914-2022-10-25.html"><img src="images/2022_10_25/cindeki-arastirmacilar-zihin-okuyan-yapay-zeka-gelistirdi-0914-2022-10-25_m.jpg" alt=""></a>
<div class="news"><a href="cindeki-arastirmacilar-zihin-okuyan-yapay-zeka-gelistirdi-0914-2022-10-25.html">Çin'deki araştırmacılar zihin okuyan yapay zeka geliştirdi</a></div>
</li>


<li>
<a href="demet-ozdemirin-anneannesi-naziye-yener-hayatini-kaybetti-2036-2022-10-24.html"><img src="images/2022_10_24/demet-ozdemirin-anneannesi-naziye-yener-hayatini-kaybetti-2036-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="demet-ozdemirin-anneannesi-naziye-yener-hayatini-kaybetti-2036-2022-10-24.html">Demet Özdemir'in anneannesi Naziye Yener hayatını kaybetti!
</a></div>
</li>


<li>
<a href="sadece-iki-bardagi-saniyeler-icinde-etkisini-gosteriyor-2021-2022-10-24.html"><img src="images/2022_10_24/sadece-iki-bardagi-saniyeler-icinde-etkisini-gosteriyor-2021-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="sadece-iki-bardagi-saniyeler-icinde-etkisini-gosteriyor-2021-2022-10-24.html">Sadece iki bardağı saniyeler içinde etkisini gösteriyor
</a></div>
</li>


<li>
<a href="dogustan-yetenekli-ve-super-zeka-4-burc-2013-2022-10-24.html"><img src="images/2022_10_24/dogustan-yetenekli-ve-super-zeka-4-burc-2013-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="dogustan-yetenekli-ve-super-zeka-4-burc-2013-2022-10-24.html">Doğuştan yetenekli ve süper zeka 4 burç!
</a></div>
</li>


<li>
<a href="iste-erken-uyanmanin-yollari-1929-2022-10-24.html"><img src="images/2022_10_24/iste-erken-uyanmanin-yollari-1929-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="iste-erken-uyanmanin-yollari-1929-2022-10-24.html">İşte erken uyanmanın yolları
</a></div>
</li>


<li>
<a href="90li-yilarin-unlu-mankenlerinden-sinem-uretmen-hayatini-kaybetti-1510-2022-10-24.html"><img src="images/2022_10_24/90li-yilarin-unlu-mankenlerinden-sinem-uretmen-hayatini-kaybetti-1510-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="90li-yilarin-unlu-mankenlerinden-sinem-uretmen-hayatini-kaybetti-1510-2022-10-24.html">90'lı yıların ünlü mankenlerinden Sinem Üretmen hayatını kaybetti</a></div>
</li>


<li>
<a href="tesla-daha-ucuz-bir-model-icin-calisiyor-1445-2022-10-24.html"><img src="images/2022_10_24/tesla-daha-ucuz-bir-model-icin-calisiyor-1445-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="tesla-daha-ucuz-bir-model-icin-calisiyor-1445-2022-10-24.html">Tesla, daha ucuz bir model için çalışıyor
</a></div>
</li>


<li>
<a href="ab-akilli-telefonlara-tek-tip-sarj-girisi-sarti-getirdi-1328-2022-10-24.html"><img src="images/2022_10_24/ab-akilli-telefonlara-tek-tip-sarj-girisi-sarti-getirdi-1328-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="ab-akilli-telefonlara-tek-tip-sarj-girisi-sarti-getirdi-1328-2022-10-24.html">AB, akıllı telefonlara tek tip şarj girişi şartı getirdi</a></div>
</li>


<li>
<a href="hulya-avsar-ile-kaya-cilingiroglundan-yeni-poz-1242-2022-10-24.html"><img src="images/2022_10_24/hulya-avsar-ile-kaya-cilingiroglundan-yeni-poz-1242-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="hulya-avsar-ile-kaya-cilingiroglundan-yeni-poz-1242-2022-10-24.html">Hülya Avşar ile Kaya Çilingiroğlu'ndan yeni poz</a></div>
</li>


<li>
<a href="-yegenini-gorenler-sasti-kaldi--1216-2022-10-24.html"><img src="images/2022_10_24/-yegenini-gorenler-sasti-kaldi--1216-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="-yegenini-gorenler-sasti-kaldi--1216-2022-10-24.html"> Yeğenini görenler şaştı kaldı! </a></div>
</li>


<li>
<a href="seyma-subasinin-sevgilisi-mohammed-alsaloussi-melisa-ilicalinin-adini-dovme-yaptirdi-1207-2022-10-24.html"><img src="images/2022_10_24/seyma-subasinin-sevgilisi-mohammed-alsaloussi-melisa-ilicalinin-adini-dovme-yaptirdi-1207-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasinin-sevgilisi-mohammed-alsaloussi-melisa-ilicalinin-adini-dovme-yaptirdi-1207-2022-10-24.html">Şeyma Subaşı'nın sevgilisi Mohammed Alsaloussi Melisa Ilıcalı'nın adını dövme yaptırdı</a></div>
</li>


<li>
<a href="tesla-daha-ucuz-bir-model-icin-calisiyor-1108-2022-10-24.html"><img src="images/2022_10_24/tesla-daha-ucuz-bir-model-icin-calisiyor-1108-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="tesla-daha-ucuz-bir-model-icin-calisiyor-1108-2022-10-24.html">Tesla, daha ucuz bir model için çalışıyor
</a></div>
</li>


<li>
<a href="bir-daha-photoshop-yapma-0945-2022-10-24.html"><img src="images/2022_10_24/bir-daha-photoshop-yapma-0945-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="bir-daha-photoshop-yapma-0945-2022-10-24.html">'Bir daha photoshop yapma!'</a></div>
</li>


<li>
<a href="ekran-basinda-olum-oyunlari-0933-2022-10-24.html"><img src="images/2022_10_24/ekran-basinda-olum-oyunlari-0933-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="ekran-basinda-olum-oyunlari-0933-2022-10-24.html">Ekran başında ‘ölüm oyunları'
</a></div>
</li>


<li>
<a href="elon-muskin-tehlikeli-twitter-plani-0904-2022-10-24.html"><img src="images/2022_10_24/elon-muskin-tehlikeli-twitter-plani-0904-2022-10-24_m.jpg" alt=""></a>
<div class="news"><a href="elon-muskin-tehlikeli-twitter-plani-0904-2022-10-24.html">Elon Musk'ın tehlikeli Twitter planı
</a></div>
</li>


<li>
<a href="vucudumuz-icin-protein-kaynagi-olan-sutun-faydalari-2021-2022-10-23.html"><img src="images/2022_10_23/vucudumuz-icin-protein-kaynagi-olan-sutun-faydalari-2021-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="vucudumuz-icin-protein-kaynagi-olan-sutun-faydalari-2021-2022-10-23.html">Vücudumuz için protein kaynağı olan sütün faydaları
</a></div>
</li>


<li>
<a href="dsoden-hareketsiz-yasam-uyarisi-2001-2022-10-23.html"><img src="images/2022_10_23/dsoden-hareketsiz-yasam-uyarisi-2001-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="dsoden-hareketsiz-yasam-uyarisi-2001-2022-10-23.html">DSÖ'den hareketsiz yaşam uyarısı
</a></div>
</li>


<li>
<a href="kis-aylarinda-saglikli-kalmak-icin-7-ipucu-1939-2022-10-23.html"><img src="images/2022_10_23/kis-aylarinda-saglikli-kalmak-icin-7-ipucu-1939-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="kis-aylarinda-saglikli-kalmak-icin-7-ipucu-1939-2022-10-23.html">Kış aylarında sağlıklı kalmak için 7 ipucu
</a></div>
</li>


<li>
<a href="bu-burclar-aski-bulunca-tam-bulacak-1923-2022-10-23.html"><img src="images/2022_10_23/bu-burclar-aski-bulunca-tam-bulacak-1923-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="bu-burclar-aski-bulunca-tam-bulacak-1923-2022-10-23.html">Bu burçlar aşkı bulunca tam bulacak!
</a></div>
</li>


<li>
<a href="angelina-jolie-soprano-maria-callasi-canlandiracak-1724-2022-10-23.html"><img src="images/2022_10_23/angelina-jolie-soprano-maria-callasi-canlandiracak-1724-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="angelina-jolie-soprano-maria-callasi-canlandiracak-1724-2022-10-23.html">Angelina Jolie soprano Maria Callas’ı canlandıracak
</a></div>
</li>


<li>
<a href="hande-yener-sahnede-bayildi-1627-2022-10-23.html"><img src="images/2022_10_23/hande-yener-sahnede-bayildi-1627-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="hande-yener-sahnede-bayildi-1627-2022-10-23.html">Hande Yener sahnede bayıldı</a></div>
</li>


<li>
<a href="dersimiz-ask-i-memnu-1620-2022-10-23.html"><img src="images/2022_10_23/dersimiz-ask-i-memnu-1620-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="dersimiz-ask-i-memnu-1620-2022-10-23.html">Dersimiz: Aşk-ı Memnu</a></div>
</li>


<li>
<a href="paris-hilton-tom-cruiseun-deepfakeine-serenat-yaptirdi-1534-2022-10-23.html"><img src="images/2022_10_23/paris-hilton-tom-cruiseun-deepfakeine-serenat-yaptirdi-1534-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="paris-hilton-tom-cruiseun-deepfakeine-serenat-yaptirdi-1534-2022-10-23.html">Paris Hilton, Tom Cruise'un deepfake'ine serenat yaptırdı</a></div>
</li>


<li>
<a href="kris-jenner-oldukten-sonra-yakilarak-kolye-olmak-istiyorum-1444-2022-10-23.html"><img src="images/2022_10_23/kris-jenner-oldukten-sonra-yakilarak-kolye-olmak-istiyorum-1444-2022-10-23_m.jpg" alt=""></a>
<div class="news"><a href="kris-jenner-oldukten-sonra-yakilarak-kolye-olmak-istiyorum-1444-2022-10-23.html">Kris Jenner: Öldükten sonra yakılarak kolye olmak istiyorum</a></div>
</li>


<li>
<a href="hic-caba-harcamadan-hafizayi-guclendirme-yontemi-2225-2022-10-22.html"><img src="images/2022_10_22/hic-caba-harcamadan-hafizayi-guclendirme-yontemi-2225-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="hic-caba-harcamadan-hafizayi-guclendirme-yontemi-2225-2022-10-22.html">Hiç çaba harcamadan hafızayı güçlendirme yöntemi
</a></div>
</li>


<li>
<a href="50li-yaslarda-yasanan-hafiza-kaybi-20lilerdeki-depresyona-bagli-2054-2022-10-22.html"><img src="images/2022_10_22/50li-yaslarda-yasanan-hafiza-kaybi-20lilerdeki-depresyona-bagli-2054-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="50li-yaslarda-yasanan-hafiza-kaybi-20lilerdeki-depresyona-bagli-2054-2022-10-22.html">50’li yaşlarda yaşanan hafıza kaybı, 20’lilerdeki depresyona bağlı</a></div>
</li>


<li>
<a href="insan-beyni-hakkinda-simdiye-kadar-duymadiginiz-4-harika-gercek-2039-2022-10-22.html"><img src="images/2022_10_22/insan-beyni-hakkinda-simdiye-kadar-duymadiginiz-4-harika-gercek-2039-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="insan-beyni-hakkinda-simdiye-kadar-duymadiginiz-4-harika-gercek-2039-2022-10-22.html">İnsan beyni hakkında şimdiye kadar duymadığınız 4 harika gerçek!</a></div>
</li>


<li>
<a href="en-kiskanc-4-burc-aciklandi-1959-2022-10-22.html"><img src="images/2022_10_22/en-kiskanc-4-burc-aciklandi-1959-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="en-kiskanc-4-burc-aciklandi-1959-2022-10-22.html">En kıskanç 4 burç açıklandı!
</a></div>
</li>


<li>
<a href="ed-sheeranin-sarkilarini-calan-hackera-18-yil-hapis-cezasi-1855-2022-10-22.html"><img src="images/2022_10_22/ed-sheeranin-sarkilarini-calan-hackera-18-yil-hapis-cezasi-1855-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="ed-sheeranin-sarkilarini-calan-hackera-18-yil-hapis-cezasi-1855-2022-10-22.html">Ed Sheeran’ın şarkılarını çalan hacker’a 18 yıl hapis cezası
</a></div>
</li>


<li>
<a href="sahte-bile-olsa-gulumsemek-mutlulugu-artiriyor-1846-2022-10-22.html"><img src="images/2022_10_22/sahte-bile-olsa-gulumsemek-mutlulugu-artiriyor-1846-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="sahte-bile-olsa-gulumsemek-mutlulugu-artiriyor-1846-2022-10-22.html">Sahte bile olsa gülümsemek mutluluğu artırıyor
</a></div>
</li>


<li>
<a href="fenomen-sarkici-tivorlu-ismail-ayagimi-kirdim-ama-sahneden-atlamaya-devam-edecegim-1837-2022-10-22.html"><img src="images/2022_10_22/fenomen-sarkici-tivorlu-ismail-ayagimi-kirdim-ama-sahneden-atlamaya-devam-edecegim-1837-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="fenomen-sarkici-tivorlu-ismail-ayagimi-kirdim-ama-sahneden-atlamaya-devam-edecegim-1837-2022-10-22.html">Fenomen şarkıcı Tıvorlu İsmail: Ayağımı kırdım ama sahneden atlamaya devam edeceğim
</a></div>
</li>


<li>
<a href="gercegi-ogrenince-sasiracaksiniz-1753-2022-10-22.html"><img src="images/2022_10_22/gercegi-ogrenince-sasiracaksiniz-1753-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="gercegi-ogrenince-sasiracaksiniz-1753-2022-10-22.html">Gerçeği öğrenince şaşıracaksınız
</a></div>
</li>


<li>
<a href="2025ten-itibaren-uzaya-balonla-yolculuk-etmek-mumkun-1657-2022-10-22.html"><img src="images/2022_10_22/2025ten-itibaren-uzaya-balonla-yolculuk-etmek-mumkun-1657-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="2025ten-itibaren-uzaya-balonla-yolculuk-etmek-mumkun-1657-2022-10-22.html">2025’ten itibaren uzaya balonla yolculuk etmek mümkün
</a></div>
</li>


<li>
<a href="-yali-capkini-zirveye-demir-atti-1521-2022-10-22.html"><img src="images/2022_10_22/-yali-capkini-zirveye-demir-atti-1521-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="-yali-capkini-zirveye-demir-atti-1521-2022-10-22.html"> 'Yalı Çapkını' zirveye demir attı</a></div>
</li>


<li>
<a href="unlu-sarkici-15-yil-aradan-sonra-meslegine-geri-donuyor-1456-2022-10-22.html"><img src="images/2022_10_22/unlu-sarkici-15-yil-aradan-sonra-meslegine-geri-donuyor-1456-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="unlu-sarkici-15-yil-aradan-sonra-meslegine-geri-donuyor-1456-2022-10-22.html">Ünlü şarkıcı 15 yıl aradan sonra mesleğine geri dönüyor</a></div>
</li>


<li>
<a href="gonyeli-genclik-festivali-devam-ediyor-1418-2022-10-22.html"><img src="images/2022_10_22/gonyeli-genclik-festivali-devam-ediyor-1418-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="gonyeli-genclik-festivali-devam-ediyor-1418-2022-10-22.html">Gönyeli Gençlik Festivali devam ediyor
</a></div>
</li>


<li>
<a href="kullanicilar-artik-kendi-reklamlarini-secebilecek-0958-2022-10-22.html"><img src="images/2022_10_22/kullanicilar-artik-kendi-reklamlarini-secebilecek-0958-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="kullanicilar-artik-kendi-reklamlarini-secebilecek-0958-2022-10-22.html">Kullanıcılar artık kendi reklamlarını seçebilecek</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0900-2022-10-22.html"><img src="images/2022_10_22/genc-yapi-marketten-gunun-firsat-urunu-0900-2022-10-22_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0900-2022-10-22.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="billur-canim-pizza-istiyor-dedi.-pizza-getirdim-ama-yemek-nasip-olmadi-2217-2022-10-21.html"><img src="images/2022_10_21/billur-canim-pizza-istiyor-dedi.-pizza-getirdim-ama-yemek-nasip-olmadi-2217-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="billur-canim-pizza-istiyor-dedi.-pizza-getirdim-ama-yemek-nasip-olmadi-2217-2022-10-21.html">&quot;Billur 'Canım pizza istiyor' dedi. Pizza getirdim ama yemek nasip olmadı&quot;</a></div>
</li>


<li>
<a href="tiktok-canli-yayin-yas-sinirini-yukseltiyor-1424-2022-10-21.html"><img src="images/2022_10_21/tiktok-canli-yayin-yas-sinirini-yukseltiyor-1424-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="tiktok-canli-yayin-yas-sinirini-yukseltiyor-1424-2022-10-21.html">TikTok canlı yayın yaş sınırını yükseltiyor
</a></div>
</li>


<li>
<a href="italyan-bilim-insanlarindan-dikkat-ceken-bulus-1355-2022-10-21.html"><img src="images/2022_10_21/italyan-bilim-insanlarindan-dikkat-ceken-bulus-1355-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="italyan-bilim-insanlarindan-dikkat-ceken-bulus-1355-2022-10-21.html">İtalyan bilim insanlarından dikkat çeken buluş</a></div>
</li>


<li>
<a href="kevin-spacey-hakkindaki-cinsel-saldiri-davasinda-karar-1336-2022-10-21.html"><img src="images/2022_10_21/kevin-spacey-hakkindaki-cinsel-saldiri-davasinda-karar-1336-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="kevin-spacey-hakkindaki-cinsel-saldiri-davasinda-karar-1336-2022-10-21.html">Kevin Spacey hakkındaki cinsel saldırı davasında karar
</a></div>
</li>


<li>
<a href="david-beckham-spor-markasina-20-milyon-dolarlik-dava-acti-1331-2022-10-21.html"><img src="images/2022_10_21/david-beckham-spor-markasina-20-milyon-dolarlik-dava-acti-1331-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="david-beckham-spor-markasina-20-milyon-dolarlik-dava-acti-1331-2022-10-21.html">David Beckham spor markasına 20 milyon dolarlık dava açtı
</a></div>
</li>


<li>
<a href="akon-turkler-iki-konuda-cok-iyi-1328-2022-10-21.html"><img src="images/2022_10_21/akon-turkler-iki-konuda-cok-iyi-1328-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="akon-turkler-iki-konuda-cok-iyi-1328-2022-10-21.html">Akon: Türkler iki konuda çok iyi</a></div>
</li>


<li>
<a href="sarkici-gulsen-icin-ara-karar-aciklandi-1215-2022-10-21.html"><img src="images/2022_10_21/sarkici-gulsen-icin-ara-karar-aciklandi-1215-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-gulsen-icin-ara-karar-aciklandi-1215-2022-10-21.html">Şarkıcı Gülşen için ara karar açıklandı
</a></div>
</li>


<li>
<a href="sarkici-gulsen-hakim-karsisinda-orantisiz-bedellere-maruz-kaldim-1146-2022-10-21.html"><img src="images/2022_10_21/sarkici-gulsen-hakim-karsisinda-orantisiz-bedellere-maruz-kaldim-1146-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-gulsen-hakim-karsisinda-orantisiz-bedellere-maruz-kaldim-1146-2022-10-21.html">Şarkıcı Gülşen hakim karşısında: Orantısız bedellere maruz kaldım
</a></div>
</li>


<li>
<a href="ulke-sayisi-giderek-azaliyor-3-ulke-daha-katilmayacagini-duyurdu-1059-2022-10-21.html"><img src="images/2022_10_21/ulke-sayisi-giderek-azaliyor-3-ulke-daha-katilmayacagini-duyurdu-1059-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="ulke-sayisi-giderek-azaliyor-3-ulke-daha-katilmayacagini-duyurdu-1059-2022-10-21.html">Ülke sayısı giderek azalıyor: 3 ülke daha katılmayacağını duyurdu</a></div>
</li>


<li>
<a href="bulasik-makinesine-bir-dilim-limon-koyarsaniz-ne-olur-0947-2022-10-21.html"><img src="images/2022_10_21/bulasik-makinesine-bir-dilim-limon-koyarsaniz-ne-olur-0947-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="bulasik-makinesine-bir-dilim-limon-koyarsaniz-ne-olur-0947-2022-10-21.html">Bulaşık makinesine bir dilim limon koyarsanız ne olur?
</a></div>
</li>


<li>
<a href="elon-musk-twitter-calisanlarinin-yuzde-75ini-isten-cikaracak-0919-2022-10-21.html"><img src="images/2022_10_21/elon-musk-twitter-calisanlarinin-yuzde-75ini-isten-cikaracak-0919-2022-10-21_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-twitter-calisanlarinin-yuzde-75ini-isten-cikaracak-0919-2022-10-21.html">Elon Musk, Twitter çalışanlarının yüzde 75’ini işten çıkaracak
</a></div>
</li>

 
<li>
<a href="mutsuz-bir-evlilik-yasadiginizin-iste-17-isareti-2231-2022-10-20.html"><img src="images/2022_10_20/mutsuz-bir-evlilik-yasadiginizin-iste-17-isareti-2231-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="mutsuz-bir-evlilik-yasadiginizin-iste-17-isareti-2231-2022-10-20.html">Mutsuz bir evlilik yaşadığınızın işte 17 işareti</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-hakkinda-zorla-getirme-karari-1632-2022-10-20.html"><img src="images/2022_10_20/mehmet-ali-erbil-hakkinda-zorla-getirme-karari-1632-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-hakkinda-zorla-getirme-karari-1632-2022-10-20.html">Mehmet Ali Erbil hakkında zorla getirme kararı</a></div>
</li>


<li>
<a href="nurgul-yesilcay-rolu-icin-bambaska-birine-donustu-1530-2022-10-20.html"><img src="images/2022_10_20/nurgul-yesilcay-rolu-icin-bambaska-birine-donustu-1530-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="nurgul-yesilcay-rolu-icin-bambaska-birine-donustu-1530-2022-10-20.html">Nurgül Yeşilçay rolü için bambaşka birine dönüştü</a></div>
</li>


<li>
<a href="bilim-insanlari-acikladi-neyin-sivrisinekleri-cektigini-kesfettiler-1423-2022-10-20.html"><img src="images/2022_10_20/bilim-insanlari-acikladi-neyin-sivrisinekleri-cektigini-kesfettiler-1423-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-acikladi-neyin-sivrisinekleri-cektigini-kesfettiler-1423-2022-10-20.html">Bilim insanları açıkladı: Neyin sivrisinekleri çektiğini keşfettiler
</a></div>
</li>


<li>
<a href="instagramda-ozguveni-aile-ve-arkadaslarin-paylasimlari-etkiliyor-1415-2022-10-20.html"><img src="images/2022_10_20/instagramda-ozguveni-aile-ve-arkadaslarin-paylasimlari-etkiliyor-1415-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-ozguveni-aile-ve-arkadaslarin-paylasimlari-etkiliyor-1415-2022-10-20.html">Instagram’da özgüveni aile ve arkadaşların paylaşımları etkiliyor
</a></div>
</li>


<li>
<a href="hamileligin-ilk-dokuz-haftasina-ait-goruntuler-tartisma-yaratti-1405-2022-10-20.html"><img src="images/2022_10_20/hamileligin-ilk-dokuz-haftasina-ait-goruntuler-tartisma-yaratti-1405-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="hamileligin-ilk-dokuz-haftasina-ait-goruntuler-tartisma-yaratti-1405-2022-10-20.html">Hamileliğin ilk dokuz haftasına ait görüntüler tartışma yarattı
</a></div>
</li>


<li>
<a href="egzersiz-arkadaslari-spor-motivasyonunun-anahtari-olabilir-1357-2022-10-20.html"><img src="images/2022_10_20/egzersiz-arkadaslari-spor-motivasyonunun-anahtari-olabilir-1357-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="egzersiz-arkadaslari-spor-motivasyonunun-anahtari-olabilir-1357-2022-10-20.html">Egzersiz arkadaşları, spor motivasyonunun anahtarı olabilir
</a></div>
</li>


<li>
<a href="emtan-constructiondan-girnenin-dogusunda-yer-alan-tatlisuya-yeni-proje-emtan-reflection-1110-2022-10-20.html"><img src="images/2022_10_20/emtan-constructiondan-girnenin-dogusunda-yer-alan-tatlisuya-yeni-proje-emtan-reflection-1110-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="emtan-constructiondan-girnenin-dogusunda-yer-alan-tatlisuya-yeni-proje-emtan-reflection-1110-2022-10-20.html">Emtan Construction’dan Girne’nin doğusunda yer alan Tatlısu’ya Yeni Proje: Emtan Reflection
</a></div>
</li>


<li>
<a href="muzik-ekleme-ozelligi-sizdi-1037-2022-10-20.html"><img src="images/2022_10_20/muzik-ekleme-ozelligi-sizdi-1037-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="muzik-ekleme-ozelligi-sizdi-1037-2022-10-20.html">
Müzik ekleme özelliği sızdı</a></div>
</li>


<li>
<a href="seda-sayan-cocuk-dusunuyor-mu-1025-2022-10-20.html"><img src="images/2022_10_20/seda-sayan-cocuk-dusunuyor-mu-1025-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="seda-sayan-cocuk-dusunuyor-mu-1025-2022-10-20.html">
Seda Sayan çocuk düşünüyor mu?
</a></div>
</li>


<li>
<a href="biden-elektrikli-arac-bataryalarina-28-milyar-dolar-hibe-destegi-verilecegini-acikladi-0958-2022-10-20.html"><img src="images/2022_10_20/biden-elektrikli-arac-bataryalarina-28-milyar-dolar-hibe-destegi-verilecegini-acikladi-0958-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="biden-elektrikli-arac-bataryalarina-28-milyar-dolar-hibe-destegi-verilecegini-acikladi-0958-2022-10-20.html">Biden, elektrikli araç bataryalarına 2,8 milyar dolar hibe desteği verileceğini açıkladı</a></div>
</li>


<li>
<a href="hande-yener-botoks-yaptirarak-mutlu-oluyoruz-0948-2022-10-20.html"><img src="images/2022_10_20/hande-yener-botoks-yaptirarak-mutlu-oluyoruz-0948-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="hande-yener-botoks-yaptirarak-mutlu-oluyoruz-0948-2022-10-20.html">Hande Yener: Botoks yaptırarak mutlu oluyoruz!</a></div>
</li>


<li>
<a href="eski-defterleri-acti-ona-hayranim-0947-2022-10-20.html"><img src="images/2022_10_20/eski-defterleri-acti-ona-hayranim-0947-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="eski-defterleri-acti-ona-hayranim-0947-2022-10-20.html">Eski defterleri açtı: Ona hayranım</a></div>
</li>


<li>
<a href="gulsen-hakim-karsisina-cikiyor-o-isim-tanik-olarak-cagrildi-0944-2022-10-20.html"><img src="images/2022_10_20/gulsen-hakim-karsisina-cikiyor-o-isim-tanik-olarak-cagrildi-0944-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="gulsen-hakim-karsisina-cikiyor-o-isim-tanik-olarak-cagrildi-0944-2022-10-20.html">Gülşen hakim karşısına çıkıyor: O isim tanık olarak çağrıldı</a></div>
</li>


<li>
<a href="bilim-insanlari-copcatan-sitelerinde-mutlu-sona-ulasmanin-formulunu-buldu-0908-2022-10-20.html"><img src="images/2022_10_20/bilim-insanlari-copcatan-sitelerinde-mutlu-sona-ulasmanin-formulunu-buldu-0908-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-copcatan-sitelerinde-mutlu-sona-ulasmanin-formulunu-buldu-0908-2022-10-20.html">Bilim insanları çöpçatan sitelerinde mutlu sona ulaşmanın formülünü buldu
</a></div>
</li>


<li>
<a href="teslanin-geliri-ucuncu-ceyrekte-beklentileri-karsilayamadi-0847-2022-10-20.html"><img src="images/2022_10_20/teslanin-geliri-ucuncu-ceyrekte-beklentileri-karsilayamadi-0847-2022-10-20_m.jpg" alt=""></a>
<div class="news"><a href="teslanin-geliri-ucuncu-ceyrekte-beklentileri-karsilayamadi-0847-2022-10-20.html">Tesla'nın geliri üçüncü çeyrekte beklentileri karşılayamadı
</a></div>
</li>


<li>
<a href="gercegi-ogrenince-sasiracaksiniz-1958-2022-10-19.html"><img src="images/2022_10_19/gercegi-ogrenince-sasiracaksiniz-1958-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="gercegi-ogrenince-sasiracaksiniz-1958-2022-10-19.html">Gerçeği öğrenince şaşıracaksınız</a></div>
</li>


<li>
<a href="neslihan-atagulun-canlandirdigi-gecenin-ucunda-dizisindeki-macidenin-stilleri-1646-2022-10-19.html"><img src="images/2022_10_19/neslihan-atagulun-canlandirdigi-gecenin-ucunda-dizisindeki-macidenin-stilleri-1646-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="neslihan-atagulun-canlandirdigi-gecenin-ucunda-dizisindeki-macidenin-stilleri-1646-2022-10-19.html">Neslihan Atagül'ün canlandırdığı Gecenin Ucunda dizisindeki Macide'nin stilleri</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-korkuttu-1637-2022-10-19.html"><img src="images/2022_10_19/mehmet-ali-erbil-korkuttu-1637-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-korkuttu-1637-2022-10-19.html">Mehmet Ali Erbil korkuttu
</a></div>
</li>


<li>
<a href="dunyaca-unlu-oyundaniki-iyi-haber-1434-2022-10-19.html"><img src="images/2022_10_19/dunyaca-unlu-oyundaniki-iyi-haber-1434-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="dunyaca-unlu-oyundaniki-iyi-haber-1434-2022-10-19.html">Dünyaca ünlü oyundan
iki iyi haber</a></div>
</li>


<li>
<a href="masterchef-tahsin-kucuk-simdi-ne-yapiyor-1425-2022-10-19.html"><img src="images/2022_10_19/masterchef-tahsin-kucuk-simdi-ne-yapiyor-1425-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-tahsin-kucuk-simdi-ne-yapiyor-1425-2022-10-19.html">MasterChef Tahsin Küçük şimdi ne yapıyor?
</a></div>
</li>


<li>
<a href="bir-suredir-ekranlardan-uzakti...-hayat-bilgisinin-barbiesi-ortaya-cikti-1403-2022-10-19.html"><img src="images/2022_10_19/bir-suredir-ekranlardan-uzakti...-hayat-bilgisinin-barbiesi-ortaya-cikti-1403-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="bir-suredir-ekranlardan-uzakti...-hayat-bilgisinin-barbiesi-ortaya-cikti-1403-2022-10-19.html">Bir süredir ekranlardan uzaktı... Hayat Bilgisi'nin Barbie'si ortaya çıktı
</a></div>
</li>


<li>
<a href="arucad-oryantasyon-programi-basliyor-1337-2022-10-19.html"><img src="images/2022_10_19/arucad-oryantasyon-programi-basliyor-1337-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="arucad-oryantasyon-programi-basliyor-1337-2022-10-19.html">ARUCAD Oryantasyon Programı Başlıyor</a></div>
</li>


<li>
<a href="nethouseda-9-aylik-paketler-taahhut-ve-cayma-olmadan-tam-3-taksit--1328-2022-10-19.html"><img src="images/2022_10_19/nethouseda-9-aylik-paketler-taahhut-ve-cayma-olmadan-tam-3-taksit--1328-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="nethouseda-9-aylik-paketler-taahhut-ve-cayma-olmadan-tam-3-taksit--1328-2022-10-19.html">Nethouse’da 9 aylık paketler taahhüt ve cayma olmadan tam 3 taksit! </a></div>
</li>


<li>
<a href="microsoft-yaklasik-bin-kisiyi-isten-cikardi-1052-2022-10-19.html"><img src="images/2022_10_19/microsoft-yaklasik-bin-kisiyi-isten-cikardi-1052-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-yaklasik-bin-kisiyi-isten-cikardi-1052-2022-10-19.html">Microsoft yaklaşık bin kişiyi işten çıkardı</a></div>
</li>


<li>
<a href="unlu-sarkici-konser-sirasinda-hayatini-kaybetti-1047-2022-10-19.html"><img src="images/2022_10_19/unlu-sarkici-konser-sirasinda-hayatini-kaybetti-1047-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="unlu-sarkici-konser-sirasinda-hayatini-kaybetti-1047-2022-10-19.html">Ünlü şarkıcı konser sırasında hayatını kaybetti</a></div>
</li>


<li>
<a href="whatsappta-yeni-ozellik-kullanici-gruptan-sessizce-cikabilecek--1038-2022-10-19.html"><img src="images/2022_10_19/whatsappta-yeni-ozellik-kullanici-gruptan-sessizce-cikabilecek--1038-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="whatsappta-yeni-ozellik-kullanici-gruptan-sessizce-cikabilecek--1038-2022-10-19.html">WhatsApp'ta yeni özellik: Kullanıcı, gruptan 'sessizce' çıkabilecek </a></div>
</li>


<li>
<a href="supermanin-devam-filmi-geliyor-0930-2022-10-19.html"><img src="images/2022_10_19/supermanin-devam-filmi-geliyor-0930-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="supermanin-devam-filmi-geliyor-0930-2022-10-19.html">Superman'in devam filmi geliyor
</a></div>
</li>


<li>
<a href="travmatik-anilarin-uyku-esnasinda-silinmesi-mumkun-olabilir-0910-2022-10-19.html"><img src="images/2022_10_19/travmatik-anilarin-uyku-esnasinda-silinmesi-mumkun-olabilir-0910-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="travmatik-anilarin-uyku-esnasinda-silinmesi-mumkun-olabilir-0910-2022-10-19.html">Travmatik anıların uyku esnasında silinmesi mümkün olabilir
</a></div>
</li>


<li>
<a href="meghan-markle-eski-gunlerini-anlatti-0856-2022-10-19.html"><img src="images/2022_10_19/meghan-markle-eski-gunlerini-anlatti-0856-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="meghan-markle-eski-gunlerini-anlatti-0856-2022-10-19.html">Meghan Markle eski günlerini anlattı</a></div>
</li>


<li>
<a href="arastirma-bir-sonraki-pandemi-buzullardan-gelebilir-0846-2022-10-19.html"><img src="images/2022_10_19/arastirma-bir-sonraki-pandemi-buzullardan-gelebilir-0846-2022-10-19_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-bir-sonraki-pandemi-buzullardan-gelebilir-0846-2022-10-19.html">Araştırma: Bir sonraki pandemi buzullardan gelebilir
</a></div>
</li>


<li>
<a href="nitelikli-dolandiricilik-sucundan-yargilanan-safiye-soyman-ve-faik-ozturke-beraat-2309-2022-10-18.html"><img src="images/2022_10_18/nitelikli-dolandiricilik-sucundan-yargilanan-safiye-soyman-ve-faik-ozturke-beraat-2309-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="nitelikli-dolandiricilik-sucundan-yargilanan-safiye-soyman-ve-faik-ozturke-beraat-2309-2022-10-18.html">'Nitelikli dolandırıcılık' suçundan yargılanan Safiye Soyman ve Faik Öztürk’e beraat</a></div>
</li>


<li>
<a href="bu-bitki-caylari-cildinizi-canlandiriyor-2218-2022-10-18.html"><img src="images/2022_10_18/bu-bitki-caylari-cildinizi-canlandiriyor-2218-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="bu-bitki-caylari-cildinizi-canlandiriyor-2218-2022-10-18.html">Bu bitki çayları cildinizi canlandırıyor
</a></div>
</li>


<li>
<a href="hareket-ve-enerji-onlarin-parolasi-2021-2022-10-18.html"><img src="images/2022_10_18/hareket-ve-enerji-onlarin-parolasi-2021-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="hareket-ve-enerji-onlarin-parolasi-2021-2022-10-18.html">Hareket ve enerji onların parolası
</a></div>
</li>


<li>
<a href="kanye-west-sosyal-medya-platformu-satin-aliyor-1853-2022-10-18.html"><img src="images/2022_10_18/kanye-west-sosyal-medya-platformu-satin-aliyor-1853-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="kanye-west-sosyal-medya-platformu-satin-aliyor-1853-2022-10-18.html">Kanye West sosyal medya platformu satın alıyor
</a></div>
</li>


<li>
<a href="bella-hadid-mucevher-koleksiyonu-icin-kamera-karsisinda-1627-2022-10-18.html"><img src="images/2022_10_18/bella-hadid-mucevher-koleksiyonu-icin-kamera-karsisinda-1627-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="bella-hadid-mucevher-koleksiyonu-icin-kamera-karsisinda-1627-2022-10-18.html">Bella Hadid mücevher koleksiyonu için kamera karşısında</a></div>
</li>


<li>
<a href="acun-ilicalinin-20-milyon-dolarlik-yeni-yati-icinde-yok-yok-1615-2022-10-18.html"><img src="images/2022_10_18/acun-ilicalinin-20-milyon-dolarlik-yeni-yati-icinde-yok-yok-1615-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalinin-20-milyon-dolarlik-yeni-yati-icinde-yok-yok-1615-2022-10-18.html">Acun Ilıcalı'nın 20 milyon dolarlık yeni yatı! İçinde yok yok</a></div>
</li>


<li>
<a href="ciplak-gozle-bakmayin-25-ekim-2022-gunes-tutulmasi-saat-kacta-1506-2022-10-18.html"><img src="images/2022_10_18/ciplak-gozle-bakmayin-25-ekim-2022-gunes-tutulmasi-saat-kacta-1506-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="ciplak-gozle-bakmayin-25-ekim-2022-gunes-tutulmasi-saat-kacta-1506-2022-10-18.html">Çıplak gözle bakmayın! 25 Ekim 2022 Güneş tutulması saat kaçta?</a></div>
</li>


<li>
<a href="power-rangers-kiligindaki-restoran-calisanlari-saldiriya-ugrayan-bir-kadinin-yardimina-kostu-1225-2022-10-18.html"><img src="images/2022_10_18/power-rangers-kiligindaki-restoran-calisanlari-saldiriya-ugrayan-bir-kadinin-yardimina-kostu-1225-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="power-rangers-kiligindaki-restoran-calisanlari-saldiriya-ugrayan-bir-kadinin-yardimina-kostu-1225-2022-10-18.html">Power Rangers kılığındaki restoran çalışanları saldırıya uğrayan bir kadının yardımına koştu
</a></div>
</li>


<li>
<a href="evcil-hayvanlar-hakkinda-dogru-bilinen-yanlislar-1147-2022-10-18.html"><img src="images/2022_10_18/evcil-hayvanlar-hakkinda-dogru-bilinen-yanlislar-1147-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="evcil-hayvanlar-hakkinda-dogru-bilinen-yanlislar-1147-2022-10-18.html">Evcil hayvanlar hakkında doğru bilinen yanlışlar
</a></div>
</li>


<li>
<a href="masterchefte-yagizdan-vicdan-azabi-itirafi-1139-2022-10-18.html"><img src="images/2022_10_18/masterchefte-yagizdan-vicdan-azabi-itirafi-1139-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="masterchefte-yagizdan-vicdan-azabi-itirafi-1139-2022-10-18.html">MasterChef'te Yağız'dan vicdan azabı itirafı!
</a></div>
</li>


<li>
<a href="yatas-bedding-ozyuksel-mobilya-ile-dereboyuna-geldi-1134-2022-10-18.html"><img src="images/2022_10_18/yatas-bedding-ozyuksel-mobilya-ile-dereboyuna-geldi-1134-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="yatas-bedding-ozyuksel-mobilya-ile-dereboyuna-geldi-1134-2022-10-18.html">‘Yataş Bedding’ Özyüksel Mobilya ile Dereboyu’na Geldi</a></div>
</li>


<li>
<a href="eurovision-karadag-ve-kuzey-makedonya-artan-katilim-ucretini-odeyemedigi-icin-yarismaya-katilamayacak-1112-2022-10-18.html"><img src="images/2022_10_18/eurovision-karadag-ve-kuzey-makedonya-artan-katilim-ucretini-odeyemedigi-icin-yarismaya-katilamayacak-1112-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="eurovision-karadag-ve-kuzey-makedonya-artan-katilim-ucretini-odeyemedigi-icin-yarismaya-katilamayacak-1112-2022-10-18.html">Eurovision: Karadağ ve Kuzey Makedonya artan katılım ücretini ödeyemediği için yarışmaya katılamayacak</a></div>
</li>


<li>
<a href="sinan-akcildan-ferhat-gocere-uyuz-oluyorum-o-doktora-1102-2022-10-18.html"><img src="images/2022_10_18/sinan-akcildan-ferhat-gocere-uyuz-oluyorum-o-doktora-1102-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="sinan-akcildan-ferhat-gocere-uyuz-oluyorum-o-doktora-1102-2022-10-18.html">Sinan Akçıl'dan Ferhat Göçer'e: Uyuz oluyorum o doktora
</a></div>
</li>


<li>
<a href="almanyadan-telegrama-5-milyon-euro-ceza-1044-2022-10-18.html"><img src="images/2022_10_18/almanyadan-telegrama-5-milyon-euro-ceza-1044-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="almanyadan-telegrama-5-milyon-euro-ceza-1044-2022-10-18.html">Almanya'dan Telegram'a 5 milyon euro ceza
</a></div>
</li>


<li>
<a href="ayca-aysin-turan-alp-navruzun-ihanetini-affetmedi-1038-2022-10-18.html"><img src="images/2022_10_18/ayca-aysin-turan-alp-navruzun-ihanetini-affetmedi-1038-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="ayca-aysin-turan-alp-navruzun-ihanetini-affetmedi-1038-2022-10-18.html">Ayça Ayşin Turan, Alp Navruz'un ihanetini affetmedi</a></div>
</li>


<li>
<a href="istenmeyen-gelin-sevval-sahin-sevgilisi-murat-kazancioglunun-ailesini-duyunca-oyle-bir-sey-yapti-ki-1031-2022-10-18.html"><img src="images/2022_10_18/istenmeyen-gelin-sevval-sahin-sevgilisi-murat-kazancioglunun-ailesini-duyunca-oyle-bir-sey-yapti-ki-1031-2022-10-18_m.jpg" alt=""></a>
<div class="news"><a href="istenmeyen-gelin-sevval-sahin-sevgilisi-murat-kazancioglunun-ailesini-duyunca-oyle-bir-sey-yapti-ki-1031-2022-10-18.html">İstenmeyen gelin Şevval Şahin sevgilisi Murat Kazancıoğlu'nun ailesini duyunca öyle bir şey yaptı ki!
</a></div>
</li>


<li>
<a href="kalp-krizini-tetikleyen-4-ana-sebep-2320-2022-10-17.html"><img src="images/2022_10_17/kalp-krizini-tetikleyen-4-ana-sebep-2320-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="kalp-krizini-tetikleyen-4-ana-sebep-2320-2022-10-17.html">Kalp krizini tetikleyen 4 ana sebep
</a></div>
</li>


<li>
<a href="en-cekici-burclar-belli-oldu-2201-2022-10-17.html"><img src="images/2022_10_17/en-cekici-burclar-belli-oldu-2201-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="en-cekici-burclar-belli-oldu-2201-2022-10-17.html">En çekici burçlar belli oldu!
</a></div>
</li>


<li>
<a href="freddie-mercurynin-1974-model-arabasi-acik-artirmaya-cikariliyor-2102-2022-10-17.html"><img src="images/2022_10_17/freddie-mercurynin-1974-model-arabasi-acik-artirmaya-cikariliyor-2102-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="freddie-mercurynin-1974-model-arabasi-acik-artirmaya-cikariliyor-2102-2022-10-17.html">Freddie Mercury'nin 1974 model arabası açık artırmaya çıkarılıyor
</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-17-ekim--23-ekim-2022-1454-2022-10-17.html"><img src="images/2022_10_17/haftalik-burc-yorumlari-17-ekim--23-ekim-2022-1454-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-17-ekim--23-ekim-2022-1454-2022-10-17.html">Haftalık burç yorumları (17 Ekim - 23 Ekim 2022)
</a></div>
</li>


<li>
<a href="elon-musk-iki-cocugunun-annesi-grimesin-gercek-olmadigini-dusunuyor-1441-2022-10-17.html"><img src="images/2022_10_17/elon-musk-iki-cocugunun-annesi-grimesin-gercek-olmadigini-dusunuyor-1441-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-iki-cocugunun-annesi-grimesin-gercek-olmadigini-dusunuyor-1441-2022-10-17.html">Elon Musk iki çocuğunun annesi Grimes'ın gerçek olmadığını düşünüyor</a></div>
</li>


<li>
<a href="kavak-yelleri-oyuncusu-daghan-kulegec-evleniyor-1424-2022-10-17.html"><img src="images/2022_10_17/kavak-yelleri-oyuncusu-daghan-kulegec-evleniyor-1424-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="kavak-yelleri-oyuncusu-daghan-kulegec-evleniyor-1424-2022-10-17.html">Kavak Yelleri oyuncusu Dağhan Külegeç evleniyor
</a></div>
</li>


<li>
<a href="melis-mustafa-sandal-ciftinin-romantik-paris-kacamagi-1127-2022-10-17.html"><img src="images/2022_10_17/melis-mustafa-sandal-ciftinin-romantik-paris-kacamagi-1127-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="melis-mustafa-sandal-ciftinin-romantik-paris-kacamagi-1127-2022-10-17.html">Melis-Mustafa Sandal çiftinin romantik Paris kaçamağı!
</a></div>
</li>


<li>
<a href="oyuncu-demiray-erul-hayatini-kaybetti-1103-2022-10-17.html"><img src="images/2022_10_17/oyuncu-demiray-erul-hayatini-kaybetti-1103-2022-10-17_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-demiray-erul-hayatini-kaybetti-1103-2022-10-17.html">Oyuncu Demiray Erül hayatını kaybetti
</a></div>
</li>


<li>
<a href="limon-kabugunun-az-bilinen-faydalari-2233-2022-10-16.html"><img src="images/2022_10_16/limon-kabugunun-az-bilinen-faydalari-2233-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="limon-kabugunun-az-bilinen-faydalari-2233-2022-10-16.html">Limon Kabuğunun Az Bilinen Faydaları
</a></div>
</li>


<li>
<a href="en-tatli-dilli-3-burc-2205-2022-10-16.html"><img src="images/2022_10_16/en-tatli-dilli-3-burc-2205-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="en-tatli-dilli-3-burc-2205-2022-10-16.html">En tatlı dilli 3 burç!
</a></div>
</li>


<li>
<a href="hayatinizi-kolaylastiracak-15-pratik-bilgi-2155-2022-10-16.html"><img src="images/2022_10_16/hayatinizi-kolaylastiracak-15-pratik-bilgi-2155-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="hayatinizi-kolaylastiracak-15-pratik-bilgi-2155-2022-10-16.html">Hayatınızı kolaylaştıracak 15 pratik bilgi
</a></div>
</li>


<li>
<a href="kediler-hakkinda-ilginc-bilgiler-2148-2022-10-16.html"><img src="images/2022_10_16/kediler-hakkinda-ilginc-bilgiler-2148-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="kediler-hakkinda-ilginc-bilgiler-2148-2022-10-16.html">Kediler hakkında ilginç bilgiler
</a></div>
</li>


<li>
<a href="oyuncu-sadik-incesu-hayatini-kaybetti-1805-2022-10-16.html"><img src="images/2022_10_16/oyuncu-sadik-incesu-hayatini-kaybetti-1805-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-sadik-incesu-hayatini-kaybetti-1805-2022-10-16.html">Oyuncu Sadık İncesu hayatını kaybetti
</a></div>
</li>


<li>
<a href="hemen-gardinizi-alin-1758-2022-10-16.html"><img src="images/2022_10_16/hemen-gardinizi-alin-1758-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="hemen-gardinizi-alin-1758-2022-10-16.html">Hemen gardınızı alın!
</a></div>
</li>


<li>
<a href="dijital-detoks-nasil-yapilir-1658-2022-10-16.html"><img src="images/2022_10_16/dijital-detoks-nasil-yapilir-1658-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="dijital-detoks-nasil-yapilir-1658-2022-10-16.html">Dijital detoks nasıl yapılır?</a></div>
</li>


<li>
<a href="mavinin-erkek-pembenin-kiz-rengi-oldugu-anlayisi-nasil-ortaya-cikti-1649-2022-10-16.html"><img src="images/2022_10_16/mavinin-erkek-pembenin-kiz-rengi-oldugu-anlayisi-nasil-ortaya-cikti-1649-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="mavinin-erkek-pembenin-kiz-rengi-oldugu-anlayisi-nasil-ortaya-cikti-1649-2022-10-16.html">Mavinin erkek, pembenin kız rengi olduğu anlayışı nasıl ortaya çıktı?</a></div>
</li>


<li>
<a href="olumuyle-yasa-bogan-billur-kalkavana-tuba-buyukustunden-duygusal-veda-1614-2022-10-16.html"><img src="images/2022_10_16/olumuyle-yasa-bogan-billur-kalkavana-tuba-buyukustunden-duygusal-veda-1614-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="olumuyle-yasa-bogan-billur-kalkavana-tuba-buyukustunden-duygusal-veda-1614-2022-10-16.html">Ölümüyle yasa boğan Billur Kalkavan'a Tuba Büyüküstün'den duygusal veda</a></div>
</li>


<li>
<a href="russell-crowe-romanin-buyukelcisi-oldu-1501-2022-10-16.html"><img src="images/2022_10_16/russell-crowe-romanin-buyukelcisi-oldu-1501-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="russell-crowe-romanin-buyukelcisi-oldu-1501-2022-10-16.html">Russell Crowe 'Roma’nın büyükelçisi' oldu</a></div>
</li>


<li>
<a href="masterchef-burak-kaya-ekranlardan-tanidik-bir-yuz-cikti-1500-2022-10-16.html"><img src="images/2022_10_16/masterchef-burak-kaya-ekranlardan-tanidik-bir-yuz-cikti-1500-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-burak-kaya-ekranlardan-tanidik-bir-yuz-cikti-1500-2022-10-16.html">MasterChef Burak Kaya ekranlardan tanıdık bir yüz çıktı</a></div>
</li>


<li>
<a href="53-milyar-cep-telefonu-cope-atilacak-1315-2022-10-16.html"><img src="images/2022_10_16/53-milyar-cep-telefonu-cope-atilacak-1315-2022-10-16_m.jpg" alt=""></a>
<div class="news"><a href="53-milyar-cep-telefonu-cope-atilacak-1315-2022-10-16.html">5,3 milyar cep telefonu çöpe atılacak</a></div>
</li>


<li>
<a href="orhan-gencebay-kotu-haberi-sevenlerine-duyurdu-2035-2022-10-15.html"><img src="images/2022_10_15/orhan-gencebay-kotu-haberi-sevenlerine-duyurdu-2035-2022-10-15_m.jpg" alt=""></a>
<div class="news"><a href="orhan-gencebay-kotu-haberi-sevenlerine-duyurdu-2035-2022-10-15.html">Orhan Gencebay kötü haberi sevenlerine duyurdu!</a></div>
</li>


<li>
<a href="bu-yil-5.3-milyar-telefon-cope-atilacak-1633-2022-10-15.html"><img src="images/2022_10_15/bu-yil-5.3-milyar-telefon-cope-atilacak-1633-2022-10-15_m.jpg" alt=""></a>
<div class="news"><a href="bu-yil-5.3-milyar-telefon-cope-atilacak-1633-2022-10-15.html">Bu yıl 5.3 milyar telefon çöpe atılacak</a></div>
</li>


<li>
<a href="-70-milyon-dolara-alici-bekliyor-1538-2022-10-15.html"><img src="images/2022_10_15/-70-milyon-dolara-alici-bekliyor-1538-2022-10-15_m.jpg" alt=""></a>
<div class="news"><a href="-70-milyon-dolara-alici-bekliyor-1538-2022-10-15.html"> 70 milyon dolara alıcı bekliyor</a></div>
</li>


<li>
<a href="eda-taspinar-sasirtti-yalin-ayak-yurudu...-1509-2022-10-15.html"><img src="images/2022_10_15/eda-taspinar-sasirtti-yalin-ayak-yurudu...-1509-2022-10-15_m.jpg" alt=""></a>
<div class="news"><a href="eda-taspinar-sasirtti-yalin-ayak-yurudu...-1509-2022-10-15.html">Eda Taşpınar şaşırttı! Yalın ayak yürüdü...
</a></div>
</li>


<li>
<a href="nasanin-crew-4-murettebati-6-aylik-gorevin-ardindan-dunyaya-dondu-1431-2022-10-15.html"><img src="images/2022_10_15/nasanin-crew-4-murettebati-6-aylik-gorevin-ardindan-dunyaya-dondu-1431-2022-10-15_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-crew-4-murettebati-6-aylik-gorevin-ardindan-dunyaya-dondu-1431-2022-10-15.html">NASA'nın Crew-4 mürettebatı 6 aylık görevin ardından dünyaya döndü
</a></div>
</li>


<li>
<a href="gamze-efeye-gorkemli-dogum-gunu-kutlamasi-1634-2022-10-14.html"><img src="images/2022_10_14/gamze-efeye-gorkemli-dogum-gunu-kutlamasi-1634-2022-10-14_m.jpg" alt=""></a>
<div class="news"><a href="gamze-efeye-gorkemli-dogum-gunu-kutlamasi-1634-2022-10-14.html">Gamze Efe’ye görkemli doğum günü kutlaması</a></div>
</li>


<li>
<a href="yukselen-trend-yokmus-gibi-gorunen-kaslar-1158-2022-10-14.html"><img src="images/2022_10_14/yukselen-trend-yokmus-gibi-gorunen-kaslar-1158-2022-10-14_m.jpg" alt=""></a>
<div class="news"><a href="yukselen-trend-yokmus-gibi-gorunen-kaslar-1158-2022-10-14.html">Yükselen trend: Yokmuş gibi görünen kaşlar
</a></div>
</li>


<li>
<a href="beyazit-ozturkten-yeni-proje-1122-2022-10-14.html"><img src="images/2022_10_14/beyazit-ozturkten-yeni-proje-1122-2022-10-14_m.jpg" alt=""></a>
<div class="news"><a href="beyazit-ozturkten-yeni-proje-1122-2022-10-14.html">Beyazıt Öztürk'ten yeni proje</a></div>
</li>


<li>
<a href="omurgali-turlerin-populasyonu-yuzde-69-azaldi-1032-2022-10-14.html"><img src="images/2022_10_14/omurgali-turlerin-populasyonu-yuzde-69-azaldi-1032-2022-10-14_m.jpg" alt=""></a>
<div class="news"><a href="omurgali-turlerin-populasyonu-yuzde-69-azaldi-1032-2022-10-14.html">‘Omurgalı türlerin popülasyonu yüzde 69 azaldı’
</a></div>
</li>


<li>
<a href="uraz-kaygilaroglundan-ojeli-tirnaklarina-yapilan-yorumlara-yanit-1013-2022-10-14.html"><img src="images/2022_10_14/uraz-kaygilaroglundan-ojeli-tirnaklarina-yapilan-yorumlara-yanit-1013-2022-10-14_m.jpg" alt=""></a>
<div class="news"><a href="uraz-kaygilaroglundan-ojeli-tirnaklarina-yapilan-yorumlara-yanit-1013-2022-10-14.html">Uraz Kaygılaroğlu’ndan ojeli tırnaklarına yapılan yorumlara yanıt
</a></div>
</li>


<li>
<a href="defne-samyeliden-kas-sov-o-nasil-zayiflik-oyle-1004-2022-10-14.html"><img src="images/2022_10_14/defne-samyeliden-kas-sov-o-nasil-zayiflik-oyle-1004-2022-10-14_m.jpg" alt=""></a>
<div class="news"><a href="defne-samyeliden-kas-sov-o-nasil-zayiflik-oyle-1004-2022-10-14.html">Defne Samyeli'den kas şov! O nasıl zayıflık öyle!
</a></div>
</li>


<li>
<a href="laboratuvarda-gelistirilen-beyin-hucreleri-pong-oynadi-0959-2022-10-14.html"><img src="images/2022_10_14/laboratuvarda-gelistirilen-beyin-hucreleri-pong-oynadi-0959-2022-10-14_m.jpg" alt=""></a>
<div class="news"><a href="laboratuvarda-gelistirilen-beyin-hucreleri-pong-oynadi-0959-2022-10-14.html">Laboratuvarda geliştirilen beyin hücreleri Pong oynadı
</a></div>
</li>


<li>
<a href="aman-borc-istemeyin-2024-2022-10-13.html"><img src="images/2022_10_13/aman-borc-istemeyin-2024-2022-10-13_m.jpg" alt=""></a>
<div class="news"><a href="aman-borc-istemeyin-2024-2022-10-13.html">Cebinde akrep olan eli bir türlü cebine gitmeyen burçlar!</a></div>
</li>


<li>
<a href="tom-cruisea-olum-tehditi-2010-2022-10-13.html"><img src="images/2022_10_13/tom-cruisea-olum-tehditi-2010-2022-10-13_m.jpg" alt=""></a>
<div class="news"><a href="tom-cruisea-olum-tehditi-2010-2022-10-13.html">Tom Cruise'a ölüm tehditi
</a></div>
</li>


<li>
<a href="menopoz-sonrasi-elma-tipi-vucuda-engel-olmak-mumkun-1159-2022-10-13.html"><img src="images/2022_10_13/menopoz-sonrasi-elma-tipi-vucuda-engel-olmak-mumkun-1159-2022-10-13_m.jpg" alt=""></a>
<div class="news"><a href="menopoz-sonrasi-elma-tipi-vucuda-engel-olmak-mumkun-1159-2022-10-13.html">Menopoz sonrası elma tipi vücuda engel olmak mümkün
</a></div>
</li>


<li>
<a href="yasadigi-dehseti-anlatti-yuzumde-50-60-dikis-var-1129-2022-10-13.html"><img src="images/2022_10_13/yasadigi-dehseti-anlatti-yuzumde-50-60-dikis-var-1129-2022-10-13_m.jpg" alt=""></a>
<div class="news"><a href="yasadigi-dehseti-anlatti-yuzumde-50-60-dikis-var-1129-2022-10-13.html">Yaşadığı dehşeti anlattı: Yüzümde 50-60 dikiş var</a></div>
</li>


<li>
<a href="seray-severden-ikiz-kizlariyla-yeni-pozlar-1012-2022-10-13.html"><img src="images/2022_10_13/seray-severden-ikiz-kizlariyla-yeni-pozlar-1012-2022-10-13_m.jpg" alt=""></a>
<div class="news"><a href="seray-severden-ikiz-kizlariyla-yeni-pozlar-1012-2022-10-13.html">Seray Sever'den ikiz kızlarıyla yeni pozlar
</a></div>
</li>


<li>
<a href="13.-geleneksel-altin-ve-pirlanta-cadir-gunlerinde-firsatlari-kacirmayin-1006-2022-10-13.html"><img src="images/2022_10_13/13.-geleneksel-altin-ve-pirlanta-cadir-gunlerinde-firsatlari-kacirmayin-1006-2022-10-13_m.jpg" alt=""></a>
<div class="news"><a href="13.-geleneksel-altin-ve-pirlanta-cadir-gunlerinde-firsatlari-kacirmayin-1006-2022-10-13.html">13. Geleneksel Altın ve Pırlanta Çadır Günlerinde Fırsatları Kaçırmayın!</a></div>
</li>


<li>
<a href="elon-musk-parfum-cikardi-adi-yanik-sac-1354-2022-10-12.html"><img src="images/2022_10_12/elon-musk-parfum-cikardi-adi-yanik-sac-1354-2022-10-12_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-parfum-cikardi-adi-yanik-sac-1354-2022-10-12.html">Elon Musk parfüm çıkardı: Adı 'Yanık Saç'</a></div>
</li>


<li>
<a href="plastigi-tukurukle-yok-edecekler-1047-2022-10-12.html"><img src="images/2022_10_12/plastigi-tukurukle-yok-edecekler-1047-2022-10-12_m.jpg" alt=""></a>
<div class="news"><a href="plastigi-tukurukle-yok-edecekler-1047-2022-10-12.html">Plastiği tükürükle yok edecekler
</a></div>
</li>


<li>
<a href="iki-jupiter-uydusunun-dunyadan-cekilen-en-net-goruntuleri-paylasildi-0907-2022-10-12.html"><img src="images/2022_10_12/iki-jupiter-uydusunun-dunyadan-cekilen-en-net-goruntuleri-paylasildi-0907-2022-10-12_m.jpg" alt=""></a>
<div class="news"><a href="iki-jupiter-uydusunun-dunyadan-cekilen-en-net-goruntuleri-paylasildi-0907-2022-10-12.html">İki Jüpiter uydusunun Dünya'dan çekilen en net görüntüleri paylaşıldı
</a></div>
</li>


<li>
<a href="nasanin-dart-misyonu-hedefini-asti-0834-2022-10-12.html"><img src="images/2022_10_12/nasanin-dart-misyonu-hedefini-asti-0834-2022-10-12_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-dart-misyonu-hedefini-asti-0834-2022-10-12.html">NASA’nın DART misyonu hedefini aştı
</a></div>
</li>


<li>
<a href="ruh-sagliginizi-korumanin-10-yolu-2314-2022-10-11.html"><img src="images/2022_10_11/ruh-sagliginizi-korumanin-10-yolu-2314-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="ruh-sagliginizi-korumanin-10-yolu-2314-2022-10-11.html">Ruh sağlığınızı korumanın 10 yolu
</a></div>
</li>


<li>
<a href="dilan-citak-tatlises-evleniyor-2253-2022-10-11.html"><img src="images/2022_10_11/dilan-citak-tatlises-evleniyor-2253-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="dilan-citak-tatlises-evleniyor-2253-2022-10-11.html">Dilan Çıtak bu akşam evlendi, Düğünde İbrahim Tatlıses ‘hayır’ diye bağırdı!
</a></div>
</li>


<li>
<a href="herkesin-ogrenmesi-gereken-5-ask-dersi-2206-2022-10-11.html"><img src="images/2022_10_11/herkesin-ogrenmesi-gereken-5-ask-dersi-2206-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="herkesin-ogrenmesi-gereken-5-ask-dersi-2206-2022-10-11.html">Herkesin öğrenmesi gereken 5 aşk dersi
</a></div>
</li>


<li>
<a href="irem-derici-askini-ilan-etti-1829-2022-10-11.html"><img src="images/2022_10_11/irem-derici-askini-ilan-etti-1829-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="irem-derici-askini-ilan-etti-1829-2022-10-11.html">İrem Derici aşkını ilan etti
</a></div>
</li>


<li>
<a href="yildiz-kenterin-kizi-leyla-kenter-yasamini-yitirdi-1827-2022-10-11.html"><img src="images/2022_10_11/yildiz-kenterin-kizi-leyla-kenter-yasamini-yitirdi-1827-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="yildiz-kenterin-kizi-leyla-kenter-yasamini-yitirdi-1827-2022-10-11.html">Yıldız Kenter'in kızı Leyla Kenter yaşamını yitirdi!
</a></div>
</li>


<li>
<a href="herkesten-farkli-dusunuyorlar-1757-2022-10-11.html"><img src="images/2022_10_11/herkesten-farkli-dusunuyorlar-1757-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="herkesten-farkli-dusunuyorlar-1757-2022-10-11.html">Herkesten farklı düşünüyorlar
</a></div>
</li>


<li>
<a href="saglikli-bir-cilt-icin-olmazsa-olmaz-5-aliskanlik-1754-2022-10-11.html"><img src="images/2022_10_11/saglikli-bir-cilt-icin-olmazsa-olmaz-5-aliskanlik-1754-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="saglikli-bir-cilt-icin-olmazsa-olmaz-5-aliskanlik-1754-2022-10-11.html">Sağlıklı bir cilt için olmazsa olmaz 5 alışkanlık
</a></div>
</li>


<li>
<a href="hulya-avsar-isyan-etti-bunu-yazanlar-kafayi-yemis-1631-2022-10-11.html"><img src="images/2022_10_11/hulya-avsar-isyan-etti-bunu-yazanlar-kafayi-yemis-1631-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="hulya-avsar-isyan-etti-bunu-yazanlar-kafayi-yemis-1631-2022-10-11.html">Hülya Avşar sessizliğini bozdu: Zehra Çilingiroğlu ile Mehmet Dinçerler hakkındaki iddialara yanıt
</a></div>
</li>


<li>
<a href="genclik-nerede-gnc-orada-1528-2022-10-11.html"><img src="images/2022_10_11/genclik-nerede-gnc-orada-1528-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="genclik-nerede-gnc-orada-1528-2022-10-11.html"> 
Gençlik nerede, GNÇ orada!
</a></div>
</li>


<li>
<a href="deniz-ugurdan-cok-konusulacak-reha-muhtar-iddiasi-akli-melekeleri-yerinde-degil-1412-2022-10-11.html"><img src="images/2022_10_11/deniz-ugurdan-cok-konusulacak-reha-muhtar-iddiasi-akli-melekeleri-yerinde-degil-1412-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="deniz-ugurdan-cok-konusulacak-reha-muhtar-iddiasi-akli-melekeleri-yerinde-degil-1412-2022-10-11.html">Deniz Uğur'dan çok konuşulacak Reha Muhtar iddiası: 'Akli melekeleri yerinde değil'</a></div>
</li>


<li>
<a href="cetin-sadeli-ile-gonus-da-gorkma-pinarlida-1401-2022-10-11.html"><img src="images/2022_10_11/cetin-sadeli-ile-gonus-da-gorkma-pinarlida-1401-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="cetin-sadeli-ile-gonus-da-gorkma-pinarlida-1401-2022-10-11.html">Çetin Sadeli ile Gonuş da Gorkma Pınarlı'da</a></div>
</li>


<li>
<a href="unlu-oyuncu-cemal-hunal-kaza-yapti-carptigi-motosiklette-yaralilar-var-1347-2022-10-11.html"><img src="images/2022_10_11/unlu-oyuncu-cemal-hunal-kaza-yapti-carptigi-motosiklette-yaralilar-var-1347-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-cemal-hunal-kaza-yapti-carptigi-motosiklette-yaralilar-var-1347-2022-10-11.html">Ünlü oyuncu Cemal Hünal kaza yaptı; çarptığı motosiklette yaralılar var</a></div>
</li>


<li>
<a href="yildiz-kenterin-kizi-leyla-kenter-hayatini-kaybetti-1327-2022-10-11.html"><img src="images/2022_10_11/yildiz-kenterin-kizi-leyla-kenter-hayatini-kaybetti-1327-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="yildiz-kenterin-kizi-leyla-kenter-hayatini-kaybetti-1327-2022-10-11.html">Yıldız Kenter'in kızı Leyla Kenter hayatını kaybetti!</a></div>
</li>


<li>
<a href="iflas-aciklamasi-paran-yok-dediler-1153-2022-10-11.html"><img src="images/2022_10_11/iflas-aciklamasi-paran-yok-dediler-1153-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="iflas-aciklamasi-paran-yok-dediler-1153-2022-10-11.html">İflas açıklaması: Paran yok dediler
</a></div>
</li>


<li>
<a href="twitter-ve-instagrami-kilitlendi--1149-2022-10-11.html"><img src="images/2022_10_11/twitter-ve-instagrami-kilitlendi--1149-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="twitter-ve-instagrami-kilitlendi--1149-2022-10-11.html">Twitter ve Instagram'ı kilitlendi </a></div>
</li>


<li>
<a href="danla-bilicten-kubilay-akaya-evlilik-imasi--1111-2022-10-11.html"><img src="images/2022_10_11/danla-bilicten-kubilay-akaya-evlilik-imasi--1111-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="danla-bilicten-kubilay-akaya-evlilik-imasi--1111-2022-10-11.html">Danla Bilic'ten Kubilay Aka'ya evlilik iması! </a></div>
</li>


<li>
<a href="11-ekim-dunya-kiz-cocuklari-gunu-amac-ayrimciliga-dikkat-cekmek-1110-2022-10-11.html"><img src="images/2022_10_11/11-ekim-dunya-kiz-cocuklari-gunu-amac-ayrimciliga-dikkat-cekmek-1110-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="11-ekim-dunya-kiz-cocuklari-gunu-amac-ayrimciliga-dikkat-cekmek-1110-2022-10-11.html">11 Ekim Dünya Kız Çocukları Günü: Amaç ayrımcılığa dikkat çekmek</a></div>
</li>


<li>
<a href="erkekler-kadinlardan-biyolojik-olarak-daha-hizli-yaslaniyor-1056-2022-10-11.html"><img src="images/2022_10_11/erkekler-kadinlardan-biyolojik-olarak-daha-hizli-yaslaniyor-1056-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="erkekler-kadinlardan-biyolojik-olarak-daha-hizli-yaslaniyor-1056-2022-10-11.html">Erkekler kadınlardan biyolojik olarak daha hızlı yaşlanıyor
</a></div>
</li>


<li>
<a href="kalp-hastaligi-seklinde-ritm-tutan-bir-makine-yaptilar-0959-2022-10-11.html"><img src="images/2022_10_11/kalp-hastaligi-seklinde-ritm-tutan-bir-makine-yaptilar-0959-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="kalp-hastaligi-seklinde-ritm-tutan-bir-makine-yaptilar-0959-2022-10-11.html">Kalp hastalığı şeklinde ritm tutan bir makine yaptılar</a></div>
</li>


<li>
<a href="dwayne-johnson-abd-baskanligi-adayligi-iddialarina-yanit-verdi-0920-2022-10-11.html"><img src="images/2022_10_11/dwayne-johnson-abd-baskanligi-adayligi-iddialarina-yanit-verdi-0920-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="dwayne-johnson-abd-baskanligi-adayligi-iddialarina-yanit-verdi-0920-2022-10-11.html">Dwayne Johnson “ABD başkanlığı adaylığı” iddialarına yanıt verdi
</a></div>
</li>


<li>
<a href="en-sevilen-kahve-cesitlerinin-hazirlanisi-0914-2022-10-11.html"><img src="images/2022_10_11/en-sevilen-kahve-cesitlerinin-hazirlanisi-0914-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="en-sevilen-kahve-cesitlerinin-hazirlanisi-0914-2022-10-11.html">En sevilen kahve çeşitlerinin hazırlanışı
</a></div>
</li>


<li>
<a href="apple-calisanlari-ucret-muzakeresi-icin-greve-gidiyor-0844-2022-10-11.html"><img src="images/2022_10_11/apple-calisanlari-ucret-muzakeresi-icin-greve-gidiyor-0844-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="apple-calisanlari-ucret-muzakeresi-icin-greve-gidiyor-0844-2022-10-11.html">Apple çalışanları ücret müzakeresi için greve gidiyor
</a></div>
</li>


<li>
<a href="miray-bebekle-ilk-poz-geldi-yildirim-ailesi-0835-2022-10-11.html"><img src="images/2022_10_11/miray-bebekle-ilk-poz-geldi-yildirim-ailesi-0835-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="miray-bebekle-ilk-poz-geldi-yildirim-ailesi-0835-2022-10-11.html">Miray bebekle ilk poz geldi! 'Yıldırım Ailesi'
</a></div>
</li>


<li>
<a href="nasa-teknolojisi-elektrikli-araci-5-dakikada-sarj-etti-0820-2022-10-11.html"><img src="images/2022_10_11/nasa-teknolojisi-elektrikli-araci-5-dakikada-sarj-etti-0820-2022-10-11_m.jpg" alt=""></a>
<div class="news"><a href="nasa-teknolojisi-elektrikli-araci-5-dakikada-sarj-etti-0820-2022-10-11.html">NASA teknolojisi elektrikli aracı 5 dakikada şarj etti
</a></div>
</li>


<li>
 <a href="en-tatli-dilli-5-burc-belli-oldu-2300-2022-10-10.html"><img src="images/2022_10_10/en-tatli-dilli-5-burc-belli-oldu-2300-2022-10-10_m.jpg" alt=""></a>
<div class="news"><a href="en-tatli-dilli-5-burc-belli-oldu-2300-2022-10-10.html">En tatlı dilli 5 burç belli oldu!
</a></div>
</li>


<li>
<a href="tum-bilgileriniz-calinabilir-2125-2022-10-10.html"><img src="images/2022_10_10/tum-bilgileriniz-calinabilir-2125-2022-10-10_m.jpg" alt=""></a>
<div class="news"><a href="tum-bilgileriniz-calinabilir-2125-2022-10-10.html">Tüm bilgileriniz çalınabilir
</a></div>
</li>


<li>
<a href="gozu-kapali-guvenebileceginiz-burclar-belli-oldu-2022-2022-10-10.html"><img src="images/2022_10_10/gozu-kapali-guvenebileceginiz-burclar-belli-oldu-2022-2022-10-10_m.jpg" alt=""></a>
<div class="news"><a href="gozu-kapali-guvenebileceginiz-burclar-belli-oldu-2022-2022-10-10.html">Gözü kapalı güvenebileceğiniz burçlar belli oldu
</a></div>
</li>


<li>
<a href="cildi-hizli-yaslandiran-bakim-hatalari-2019-2022-10-10.html"><img src="images/2022_10_10/cildi-hizli-yaslandiran-bakim-hatalari-2019-2022-10-10_m.jpg" alt=""></a>
<div class="news"><a href="cildi-hizli-yaslandiran-bakim-hatalari-2019-2022-10-10.html">Cildi hızlı yaşlandıran bakım hataları
</a></div>
</li>


<li>
<a href="cocugunuza-yemek-yesin-diye-telefon-veriyorsaniz-dikkat-1811-2022-10-10.html"><img src="images/2022_10_10/cocugunuza-yemek-yesin-diye-telefon-veriyorsaniz-dikkat-1811-2022-10-10_m.jpg" alt=""></a>
<div class="news"><a href="cocugunuza-yemek-yesin-diye-telefon-veriyorsaniz-dikkat-1811-2022-10-10.html">Çocuğunuza yemek yesin diye telefon veriyorsanız dikkat!
</a></div>
</li>


<li>
<a href="ayhan-kahya-hayatini-kaybetti-1739-2022-10-10.html"><img src="images/2022_10_10/ayhan-kahya-hayatini-kaybetti-1739-2022-10-10_m.jpg" alt=""></a>
<div class="news"><a href="ayhan-kahya-hayatini-kaybetti-1739-2022-10-10.html">Ayhan Kahya hayatını kaybetti
</a></div>
</li>


<li>
<a href="applein-yeni-ozelligi-polisleri-yildirdi-insanlar-lunaparktayken-911-araniyor-1457-2022-10-10.html"><img src="images/2022_10_10/applein-yeni-ozelligi-polisleri-yildirdi-insanlar-lunaparktayken-911-araniyor-1457-2022-10-10_m.jpg" alt=""></a>
<div class="news"><a href="applein-yeni-ozelligi-polisleri-yildirdi-insanlar-lunaparktayken-911-araniyor-1457-2022-10-10.html">Apple’ın yeni özelliği polisleri yıldırdı: İnsanlar lunaparktayken 911 aranıyor
</a></div>
</li>


<li>
<a href="cakallarla-dans-6dan-ilk-tanitim-1444-2022-10-10.html"><img src="images/2022_10_10/cakallarla-dans-6dan-ilk-tanitim-1444-2022-10-10_m.jpg" alt=""></a>
<div class="news"><a href="cakallarla-dans-6dan-ilk-tanitim-1444-2022-10-10.html">'Çakallarla Dans 6’dan ilk tanıtım
</a></div>
</li>


<li>
<a href="ibrahim-tatlisesten-o-isimlere-buyuk-sitem-hakkimi-helal-etmiyorum-0934-2022-10-10.html"><img src="images/2022_10_10/ibrahim-tatlisesten-o-isimlere-buyuk-sitem-hakkimi-helal-etmiyorum-0934-2022-10-10_m.jpg" alt=""></a>
<div class="news"><a href="ibrahim-tatlisesten-o-isimlere-buyuk-sitem-hakkimi-helal-etmiyorum-0934-2022-10-10.html">İbrahim Tatlıses'ten o isimlere büyük sitem: ''Hakkımı helal etmiyorum''</a></div>
</li>


<li>
<a href="tiktoktan-uc-yeni-ozellik-0848-2022-10-10.html"><img src="images/2022_10_10/tiktoktan-uc-yeni-ozellik-0848-2022-10-10_m.jpg" alt=""></a>
<div class="news"><a href="tiktoktan-uc-yeni-ozellik-0848-2022-10-10.html">TikTok'tan üç yeni özellik!
</a></div>
</li>


<li>
<a href="hayatinizi-kolaylastiracak-birbirinden-ilginc-8-pratik-bilgi-2219-2022-10-09.html"><img src="images/2022_10_09/hayatinizi-kolaylastiracak-birbirinden-ilginc-8-pratik-bilgi-2219-2022-10-09_m.jpg" alt=""></a>
<div class="news"><a href="hayatinizi-kolaylastiracak-birbirinden-ilginc-8-pratik-bilgi-2219-2022-10-09.html">Hayatınızı kolaylaştıracak birbirinden ilginç 8 pratik bilgi
</a></div>
</li>


<li>
<a href="celik-tencere-ve-tavalari-yapismaz-hale-getirecek-tuyolar-2128-2022-10-09.html"><img src="images/2022_10_09/celik-tencere-ve-tavalari-yapismaz-hale-getirecek-tuyolar-2128-2022-10-09_m.jpg" alt=""></a>
<div class="news"><a href="celik-tencere-ve-tavalari-yapismaz-hale-getirecek-tuyolar-2128-2022-10-09.html">Çelik tencere ve tavaları yapışmaz hale getirecek tüyolar
</a></div>
</li>


<li>
<a href="serenay-sarikaya-iliskilere-bodoslama-daliyorum-2106-2022-10-09.html"><img src="images/2022_10_09/serenay-sarikaya-iliskilere-bodoslama-daliyorum-2106-2022-10-09_m.jpg" alt=""></a>
<div class="news"><a href="serenay-sarikaya-iliskilere-bodoslama-daliyorum-2106-2022-10-09.html">Serenay Sarıkaya: İlişkilere bodoslama dalıyorum
</a></div>
</li>


<li>
<a href="emektar-muzisyenden-aci-haber-2052-2022-10-09.html"><img src="images/2022_10_09/emektar-muzisyenden-aci-haber-2052-2022-10-09_m.jpg" alt=""></a>
<div class="news"><a href="emektar-muzisyenden-aci-haber-2052-2022-10-09.html">Emektar müzisyenden acı haber
</a></div>
</li>


<li>
<a href="1-ayda-sac-uzatmanin-formulu-haftada-2-kez-uygulayin-1947-2022-10-09.html"><img src="images/2022_10_09/1-ayda-sac-uzatmanin-formulu-haftada-2-kez-uygulayin-1947-2022-10-09_m.jpg" alt=""></a>
<div class="news"><a href="1-ayda-sac-uzatmanin-formulu-haftada-2-kez-uygulayin-1947-2022-10-09.html">1 ayda saç uzatmanın formülü! Haftada 2 kez uygulayın
</a></div>
</li>


<li>
<a href="birini-gercekten-sevdiginizi-gosteren-isaretler-1934-2022-10-09.html"><img src="images/2022_10_09/birini-gercekten-sevdiginizi-gosteren-isaretler-1934-2022-10-09_m.jpg" alt=""></a>
<div class="news"><a href="birini-gercekten-sevdiginizi-gosteren-isaretler-1934-2022-10-09.html">Birini gerçekten sevdiğinizi gösteren işaretler
</a></div>
</li>


<li>
<a href="akillari-herkesi-buyuluyor-1744-2022-10-09.html"><img src="images/2022_10_09/akillari-herkesi-buyuluyor-1744-2022-10-09_m.jpg" alt=""></a>
<div class="news"><a href="akillari-herkesi-buyuluyor-1744-2022-10-09.html">Akılları herkesi büyülüyor
</a></div>
</li>


<li>
<a href="esinizle-iyi-iletisim-kurmak-icin-5-ipucu-1741-2022-10-09.html"><img src="images/2022_10_09/esinizle-iyi-iletisim-kurmak-icin-5-ipucu-1741-2022-10-09_m.jpg" alt=""></a>
<div class="news"><a href="esinizle-iyi-iletisim-kurmak-icin-5-ipucu-1741-2022-10-09.html">Eşinizle iyi iletişim kurmak için 5 ipucu
</a></div>
</li>


<li>
<a href="her-gun-mutlaka-yapin-1735-2022-10-09.html"><img src="images/2022_10_09/her-gun-mutlaka-yapin-1735-2022-10-09_m.jpg" alt=""></a>
<div class="news"><a href="her-gun-mutlaka-yapin-1735-2022-10-09.html">Her gün mutlaka yapın
</a></div>
</li>


<li>
<a href="sacinizdaki-beyazlari-gizlemenin-yeni-yolu-1732-2022-10-09.html"><img src="images/2022_10_09/sacinizdaki-beyazlari-gizlemenin-yeni-yolu-1732-2022-10-09_m.jpg" alt=""></a>
<div class="news"><a href="sacinizdaki-beyazlari-gizlemenin-yeni-yolu-1732-2022-10-09.html">Saçınızdaki beyazları gizlemenin yeni yolu!
</a></div>
</li>


<li>
<a href="4-yillik-kbusu-polis-bitirdi-1655-2022-10-09.html"><img src="images/2022_10_09/4-yillik-kbusu-polis-bitirdi-1655-2022-10-09_m.jpg" alt=""></a>
<div class="news"><a href="4-yillik-kbusu-polis-bitirdi-1655-2022-10-09.html">4 yıllık kâbusu polis bitirdi!</a></div>
</li>


<li>
<a href="abdde-dusuk-not-alan-ogrenciler-ogretmeni-okuldan-attirdi-1504-2022-10-09.html"><img src="images/2022_10_09/abdde-dusuk-not-alan-ogrenciler-ogretmeni-okuldan-attirdi-1504-2022-10-09_m.jpg" alt=""></a>
<div class="news"><a href="abdde-dusuk-not-alan-ogrenciler-ogretmeni-okuldan-attirdi-1504-2022-10-09.html">ABD’de düşük not alan öğrenciler öğretmeni okuldan attırdı</a></div>
</li>


<li>
<a href="flort-etmek-onlarin-dogasinda-var-2228-2022-10-08.html"><img src="images/2022_10_08/flort-etmek-onlarin-dogasinda-var-2228-2022-10-08_m.jpg" alt=""></a>
<div class="news"><a href="flort-etmek-onlarin-dogasinda-var-2228-2022-10-08.html">Flört etmek onların doğasında var
</a></div>
</li>


<li>
<a href="unlu-oyuncu-guzel-haberi-sosyal-medya-hesabindan-duyurdu-1637-2022-10-08.html"><img src="images/2022_10_08/unlu-oyuncu-guzel-haberi-sosyal-medya-hesabindan-duyurdu-1637-2022-10-08_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-guzel-haberi-sosyal-medya-hesabindan-duyurdu-1637-2022-10-08.html">Ünlü oyuncu güzel haberi sosyal medya hesabından duyurdu</a></div>
</li>


<li>
<a href="siddet-iddialari-sonrasi-konustu-yanit-mahkemede-verilecek-1234-2022-10-08.html"><img src="images/2022_10_08/siddet-iddialari-sonrasi-konustu-yanit-mahkemede-verilecek-1234-2022-10-08_m.jpg" alt=""></a>
<div class="news"><a href="siddet-iddialari-sonrasi-konustu-yanit-mahkemede-verilecek-1234-2022-10-08.html">Şiddet iddiaları sonrası konuştu: Yanıt mahkemede verilecek</a></div>
</li>


<li>
<a href="survivor-batuhan-karacakaya-sevgilisiyle-paylasim-yapti-1224-2022-10-08.html"><img src="images/2022_10_08/survivor-batuhan-karacakaya-sevgilisiyle-paylasim-yapti-1224-2022-10-08_m.jpg" alt=""></a>
<div class="news"><a href="survivor-batuhan-karacakaya-sevgilisiyle-paylasim-yapti-1224-2022-10-08.html">Survivor Batuhan Karacakaya sevgilisiyle paylaşım yaptı
</a></div>
</li>


<li>
<a href="hande-yener-doktorum-saglam-efekte-ihtiyac-duymuyorum-1139-2022-10-08.html"><img src="images/2022_10_08/hande-yener-doktorum-saglam-efekte-ihtiyac-duymuyorum-1139-2022-10-08_m.jpg" alt=""></a>
<div class="news"><a href="hande-yener-doktorum-saglam-efekte-ihtiyac-duymuyorum-1139-2022-10-08.html">Hande Yener: 'Doktorum sağlam, efekte ihtiyaç duymuyorum'
</a></div>
</li>


<li>
<a href="facebook-1-milyon-kullaniciyi-uyardi-sifreler-calindi-0927-2022-10-08.html"><img src="images/2022_10_08/facebook-1-milyon-kullaniciyi-uyardi-sifreler-calindi-0927-2022-10-08_m.jpg" alt=""></a>
<div class="news"><a href="facebook-1-milyon-kullaniciyi-uyardi-sifreler-calindi-0927-2022-10-08.html">Facebook 1 milyon kullanıcıyı uyardı: Şifreler çalındı
</a></div>
</li>


<li>
<a href="gokyuzu-draconid-meteor-yagmuruyla-aydinlanacak-0915-2022-10-08.html"><img src="images/2022_10_08/gokyuzu-draconid-meteor-yagmuruyla-aydinlanacak-0915-2022-10-08_m.jpg" alt=""></a>
<div class="news"><a href="gokyuzu-draconid-meteor-yagmuruyla-aydinlanacak-0915-2022-10-08.html">Gökyüzü Draconid Meteor Yağmuruyla Aydınlanacak</a></div>
</li>


<li>
<a href="abdli-oyuncu-kevin-spacey-cinsel-saldiri-suclamasiyla-yargilaniyor-0854-2022-10-08.html"><img src="images/2022_10_08/abdli-oyuncu-kevin-spacey-cinsel-saldiri-suclamasiyla-yargilaniyor-0854-2022-10-08_m.jpg" alt=""></a>
<div class="news"><a href="abdli-oyuncu-kevin-spacey-cinsel-saldiri-suclamasiyla-yargilaniyor-0854-2022-10-08.html">ABD'li oyuncu Kevin Spacey cinsel saldırı suçlamasıyla yargılanıyor
</a></div>
</li>


<li>
<a href="hande-yener-efektlere-ihtiyac-duymuyorum-doktorum-saglam-2030-2022-10-07.html"><img src="images/2022_10_07/hande-yener-efektlere-ihtiyac-duymuyorum-doktorum-saglam-2030-2022-10-07_m.jpg" alt=""></a>
<div class="news"><a href="hande-yener-efektlere-ihtiyac-duymuyorum-doktorum-saglam-2030-2022-10-07.html">Hande Yener: Efektlere ihtiyaç duymuyorum, doktorum sağlam</a></div>
</li>


<li>
<a href="arastirma-tum-mavi-gozlu-insanlar-ayni-soydan-geliyor-1811-2022-10-07.html"><img src="images/2022_10_07/arastirma-tum-mavi-gozlu-insanlar-ayni-soydan-geliyor-1811-2022-10-07_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-tum-mavi-gozlu-insanlar-ayni-soydan-geliyor-1811-2022-10-07.html">Araştırma: Tüm mavi gözlü insanlar aynı soydan geliyor</a></div>
</li>


<li>
<a href="karsu-evlilik-teklifi-aldi-1616-2022-10-07.html"><img src="images/2022_10_07/karsu-evlilik-teklifi-aldi-1616-2022-10-07_m.jpg" alt=""></a>
<div class="news"><a href="karsu-evlilik-teklifi-aldi-1616-2022-10-07.html">Karsu evlilik teklifi aldı</a></div>
</li>


<li>
<a href="oldu-denip-morga-gonderildi-ceset-torbasini-yirtip-cikti-1605-2022-10-07.html"><img src="images/2022_10_07/oldu-denip-morga-gonderildi-ceset-torbasini-yirtip-cikti-1605-2022-10-07_m.jpg" alt=""></a>
<div class="news"><a href="oldu-denip-morga-gonderildi-ceset-torbasini-yirtip-cikti-1605-2022-10-07.html">Öldü denip morga gönderildi, ceset torbasını yırtıp çıktı</a></div>
</li>


<li>
<a href="binlerce-insanin-gozu-onunde-evlilik-teklifi-etti-tokat-yedi-1550-2022-10-07.html"><img src="images/2022_10_07/binlerce-insanin-gozu-onunde-evlilik-teklifi-etti-tokat-yedi-1550-2022-10-07_m.jpg" alt=""></a>
<div class="news"><a href="binlerce-insanin-gozu-onunde-evlilik-teklifi-etti-tokat-yedi-1550-2022-10-07.html">Binlerce insanın gözü önünde… Evlilik teklifi etti, tokat yedi!</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="girnede-kumarhanenin-tavani-coktu-1i-agir-5-yarali-1500-2022-10-24.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_10_24/girnede-kumarhanenin-tavani-coktu-1i-agir-5-yarali-1500-2022-10-24_m.jpg"></div>Girne'de kumarhanenin tavanı çöktü: 2'si ağır 5 yaralı</a><div class="clearfloat"></div></li>
<li><a href="cocuk-cinayetinden-hukum-giydi-ilkokulda-ise-basladi-1436-2022-10-24.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_10_24/cocuk-cinayetinden-hukum-giydi-ilkokulda-ise-basladi-1436-2022-10-24_m.jpg"></div>Çocuk cinayetinden hüküm giydi, ilkokulda işe başladı</a><div class="clearfloat"></div></li>
<li><a href="aci-kayip-sevim-karabiber-yasamini-yitirdi-1517-2022-10-24.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_10_24/aci-kayip-sevim-karabiber-yasamini-yitirdi-1517-2022-10-24_m.jpg"></div>Acı kayıp! Sevim Karabiber yaşamını yitirdi</a><div class="clearfloat"></div></li>
<li><a href="karar-aciklandi-secimlere-18-belediye-ile-gidilecek-1258-2022-10-24.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_10_24/karar-aciklandi-secimlere-18-belediye-ile-gidilecek-1258-2022-10-24_m.jpg"></div>Karar açıklandı: Seçimlere 18 belediye ile gidilecek</a><div class="clearfloat"></div></li>
<li><a href="asilturk-lefkosanin-kaderini-degistirecek-projelerimizde-hazir-1815-2022-10-24.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_10_24/asilturk-lefkosanin-kaderini-degistirecek-projelerimizde-hazir-1815-2022-10-24_m.jpg"></div>Asiltürk: Lefkoşa'nın kaderini değiştirecek projelerimiz de hazır
</a><div class="clearfloat"></div></li>
<li><a href="ulkenin-yarisinda-7-saatlik-elektrik-kesintisi-olacak-0834-2022-10-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_10_25/ulkenin-yarisinda-7-saatlik-elektrik-kesintisi-olacak-0834-2022-10-25_m.jpg"></div>Ülkenin yarısında 7 saatlik elektrik kesintisi olacak</a><div class="clearfloat"></div></li>
<li><a href="dunyalar-iyisiydi--1703-2022-10-24.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_10_24/dunyalar-iyisiydi--1703-2022-10-24_m.jpg"></div>Dünyalar iyisiydi… </a><div class="clearfloat"></div></li>
<li><a href="ozturk-cezaya-dusen-pek-cok-kisinin-aileleri-de-aftan-yararlanabilecek-1151-2022-10-24.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_10_24/ozturk-cezaya-dusen-pek-cok-kisinin-aileleri-de-aftan-yararlanabilecek-1151-2022-10-24_m.jpg"></div>Öztürk: Cezaya düşen pek çok kişinin aileleri de aftan yararlanabilecek</a><div class="clearfloat"></div></li>
<li><a href="carsamba-yer-yer-yagmur-bekleniyor-1518-2022-10-24.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_10_24/carsamba-yer-yer-yagmur-bekleniyor-1518-2022-10-24_m.jpg"></div>Çarşamba yer yer yağmur bekleniyor</a><div class="clearfloat"></div></li>
<li><a href="is-kazasinda-agir-yaralanan-adnan-ozer-hayata-tutunamadi-0838-2022-10-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_10_25/is-kazasinda-agir-yaralanan-adnan-ozer-hayata-tutunamadi-0838-2022-10-25_m.jpg"></div>İş kazasında ağır yaralanan Adnan Özer hayata tutunamadı
</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/ktto-devlet-ihaleleri-iyice-gariplesti-1157-2022-10-25_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/ktto-devlet-ihaleleri-iyice-gariplesti-1157-2022-10-25.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]25-11:58:42';</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'75f9e1838c605998',m:'q2ODCLMKoI5yR7FNrezDMFoO6xeWDcxfcWkFCWo4mHI-1666689675-0-AYGA6ysUszjDnnrSY7Wbt4sTEffqzby8snbuRv4qlF2ipTGBAfSvD7foXz93udh0bx4FEpyBP1k8jjQee0Z9jn9X9BSuRGiqObKerNN+Pl9cccQc0Ut/BCwBfU2OM8O4BhFRRZ3ClnT28y9GtY++rHXqbScRUwQS6AgVxAWzjeeb79vGNnm63kbAKtQdqdlZyQ==',s:[0xedfd280303,0xfdb768e54f],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>