<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Malezya'da üç parti Enver İbrahim'i başbakan adayı gösterdi - Haber Kıbrıs</title>
<meta name="description" content="Malezya'da Mahathir Muhammed'in istifası sonrası oluşan iktidar boşluğu için üç parti Enver İbrahim'i destekleyeceklerini açıkladı."><meta property="article:tag" content="haberkıbrıs" /><meta name="keywords" content="haberkıbrıs,malezya,enver ibrahim"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Malezya'da üç parti Enver İbrahim'i başbakan adayı gösterdi" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2020_02_26/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26_m.jpg" />
<meta property="og:url" content="https://haberkibris.com/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26.html" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="283865" />
<meta property="article:section" content="DÜNYA" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="DÜNYA" />
<link rel="image_src" href="https://haberkibris.com/images/2020_02_26/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26_m.jpg" />
<meta name="image" content="https://haberkibris.com/images/2020_02_26/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26.html">
<meta name="twitter:title" content="Malezya'da üç parti Enver İbrahim'i başbakan adayı gösterdi">
<meta name="twitter:description" content="Malezya'da üç parti Enver İbrahim'i başbakan adayı gösterdi">
<meta name="twitter:image" content="https://haberkibris.com/images/2020_02_26/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26_m.jpg">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.33" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=2602163254" />
<meta property="fb:admins" content="kibrishaberleri" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<style>
	#daetay img{
		padding-top:5px;
		padding-right:5px;
		padding-bottom:5px;
	}

.doubles {
	margin-top: 5px;
}
.middimgcon {
	width: 340px !important;
}


#fb1,#fb2 {
    color: #2d609b;
    font-style: normal;
    font-weight: bold;
    line-height: 50px;
    font-size: 36px;
	font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;
	white-space: nowrap;
	text-align:center;
 
}

.totalshare{
	min-width:100px;
	margin-right:40px;
	display: inline-block;
	white-space: nowrap;
	text-align:center;
	position: relative;

}


#topreadbox {
    padding-left: 2px !important;
	    width: 300px !important;
}

.mainCenter,.navcon,.navincon {
    width: 970px !important;
}


.rsscon{
	top: 15px !important;
}

header#site #loginbox {
	margin-top: 15px !important;
}

header#site {
    height: 70px !important;
}

#detay img{
	margin-right:5px;
}

#detay p{
	margin-bottom:30px;
}


 
#detay ul.li {
  list-style-type: disc !important;
  list-style: disc !important;
  margin-left:5px;
}
 

#detay::first-letter {
	float: left;
    font-size: 60px;
    line-height: 1;
	font-weight:bold;
    margin: 0 5px 0 0;
    text-transform: uppercase;
}

#detay {
	margin-top:10px;
}

#detay {

	line-height: 1.8 !important;
    font-size: 1.5em !important;;
    color: #000;
    font-family: Lato,martel,serif,Calibri,helvetica neue,Helvetica,Tahoma,Geneva,open sans condensed,Arial,sans-serif;
}

</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
     googletag.defineSlot('/137966822/HK_D_HI_Row1_Col1', [320, 100], 'div-gpt-ad-1557218212597-0').addService(googletag.pubads());
    googletag.defineSlot('/137966822/HK_D_HI_Row1_Col2', [320, 100], 'div-gpt-ad-1557219889120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/digi220x310.png" width="220" height="310" /></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<a href="https://www.facebook.com/airkamtrading/" target="_blank"><img src="banner/vesteld.gif" width="950"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {
    
        $("#adcontent").load("adloader.php");
    
});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/v.php">VİDEO</a></li>
<li><a href="/p.php">FOTO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li> 
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script> 
 
  var randomnumber=Math.floor(Math.random()*6);

	if(randomnumber==0){
		
		document.write('<a href="https://www.bmw.cc/en/all-models/1-series/5-door/2019/bmw-1-series-inspire.html?bmw=coo:The-1:brand:The-1" target="_blank"><img src="banner/the1.jpg"  ></a>');

	}else if(randomnumber==1){

		document.write('<a href=" https://www.bmw.cc/en/all-models/3-series/sedan/2018/bmw-3-series-sedan-inspire.html?bmw=coo:The-3:G20:The-3" target="_blank"><img src="banner/the3.jpg"  ></a>'); 

	}else if(randomnumber==2){
		document.write('<a href="https://www.bmw.cc/en/all-models/7-series/sedan/2019/bmw-7-series-sedan-inspire.html?bmw=coo:The-7:G11:The-7" target="_blank"><img src="banner/the7.jpg"  ></a>'); 
	}else if(randomnumber==3){
		document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/used-automobiles/premium-selection/our-selection.html?bmw=coo:BPS:brand:BPS#/bookmark=aHR0cHM6Ly9zdG9jay5qLmxheWVyc2hpZnQuY28udWsvbm9ydGhjeXBydXM=" target="_blank"><img src="banner/bps.jpg"  ></a>'); 
	}else if(randomnumber==4){
		document.write('<a href="https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html?cid=pm_f60soc_loc_disp_wdp_ban_c5eg_20181001&ccid=F60%20Campaign&clc=F60%20Campaign&ctid=F60%20Campaign" target="_blank"><img src="banner/mini.jpg"  ></a>'); 
	}else if(randomnumber==5){
		document.write('<a href="https://www.bmw.cc/en/all-models/x-series/X6/2019/bmw-x6-inspire.html" target="_blank"><img src="banner/x6.jpg"  ></a>'); 
	}
 
  
		</script>
</div>
<hgroup>
<h1 itemprop="name" style=" font-family: 'dinMedium','Roboto', sans-serif !important; font-weight: normal !important; color: #000000; font-size: 56px !important; line-height: 65px !important;">Malezya'da üç parti Enver İbrahim'i başbakan adayı gösterdi</h1>
<h2 style="font-size: 30px; line-height: 38px; font-family: dinLight; color: #696969 !important;">Malezya'da Mahathir Muhammed'in istifası sonrası oluşan iktidar boşluğu için üç parti Enver İbrahim'i destekleyeceklerini açıkladı.</h2>
<div style="width:635px; height:100px;padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto-enson.gif" border="0" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>26/02/2020</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; height:210px;padding-top:5px;">
<a href="http://www.celsusnicosia.com/" target="_blank"><img src="banner/CELSUS_banners_haberkibris_haberici.png" alt="ads"></a><br>
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank"><img src="banner/limasolennson.gif" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2020_02_26/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26_m.jpg" alt="Malezya'da üç parti Enver İbrahim'i başbakan adayı gösterdi" />
<br /><span class="caption"></span>
</div>
<table style="width: 640px;margin-left:-10px;">
<tbody>
<tr>
<td align="right" width="320">
<div id="div-gpt-ad-1557218212597-0" style="height: 100px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557218212597-0'); });
</script>
</div>
</td>
<td align="left" width="320">
<div id="div-gpt-ad-1557219889120-0" style="height: 100px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557219889120-0'); });
</script>
</div>
</td>
</tr>
</tbody>
</table>
<a href="https://www.card-plus.net/kampanya/iphone-kampanyasi-2/" target="_blank"><img src="banner/cardplus.gif" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<p>Malezya&#39;da siyasi kriz ve Başbakan&nbsp;Mahathir Muhammed&#39;in&nbsp;istifası sonrası oluşan h&uuml;k&uuml;met boşluğunu doldurmak &uuml;zere eski iktidar koalisyonunu oluşturan partilerden &uuml;&ccedil;&uuml;, başbakan olarak&nbsp;Enver İbrahim&#39;i desteklediklerini a&ccedil;ıkladı.</p>
<p>Halkın Adaleti Partisi (PKR) Genel Başkanı Enver İbrahim&#39;in Demokratik Hareket Partisi (DAP) ve Milli Emanet Partisi (Amanah) liderleriyle d&uuml;zenlediği basın toplantısında, &uuml;&ccedil; partinin izleyeceği yol haritasına dair ortak a&ccedil;ıklama metni okundu.</p>
<p>Metinde s&ouml;z konusu partilerin halkın oylarıyla başa gelen Umut İttifakı (PH) h&uuml;k&uuml;metini yeniden kurmakta kararlı olduğu belirtilerek, &quot;Bu doğrultuda Enver İbrahim&#39;in başbakan adayı olarak desteklenmesi kararı alınmıştır.&quot; ifadesi kullanıldı.</p>
<p>Muhalefet partilerinin ge&ccedil;en hafta sonu Enver İbrahim&#39;i dışlayan yeni bir iktidar koalisyonu kurmaya y&ouml;nelik &ccedil;abasının kınandığı a&ccedil;ıklamada, &quot;Perde arkası h&uuml;k&uuml;meti kurma &ccedil;abaları, Mahathir&#39;in başbakanlıktan istifasına sebebiyet vermiştir.&quot; değerlendirmesinde bulunuldu.</p>
<p>A&ccedil;ıklamanın ardından basın mensuplarının sorularını cevaplayan Enver, &quot;D&uuml;n Mahathir&#39;in partiler arası g&ouml;r&uuml;şmeye gelmeyi reddetmesi &uuml;zerine bu karar alınmıştır.&quot; şeklinde konuştu.</p>
<p><strong>H&uuml;k&uuml;meti kuracak kişiyi Malezya Kralı belirleyecek</strong></p>
<p>&Uuml;&ccedil; partinin Enver&#39;in başbakanlığına destek a&ccedil;ıklamasından bir saat &ouml;nce ge&ccedil;ici başbakan Mahathir, yeni h&uuml;k&uuml;meti kurma g&ouml;revini &uuml;stlenmeyi kabul ettiğini a&ccedil;ıklamıştı.</p>
<p>Mahathir&#39;in a&ccedil;ıklaması ve Enver&#39;in başbakanlık adaylığıyla Malezya&#39;da yeni h&uuml;k&uuml;meti kimin kuracağı merak ediliyor.</p>
<p>Anayasal monarşiyle y&ouml;netilen Malezya&#39;da başbakanın istifa etmesi durumunda Malezya Kralı, mecliste yeterli &ccedil;oğunluğu sağlayabilecek başbakan adayına h&uuml;k&uuml;met kurma yetkisi veriyor.</p>
<p>Mevcut durumda&nbsp;Malezya Kralı Sultan Abdullah Riayatuddin Al-Mustafa Billah Şah,&nbsp;Mahathir&nbsp;ile&nbsp;Enver&nbsp;arasında tercih yapacak.</p>
<center>
</center>
<div class="whitesep10"></div>
26/02/2020 15:38
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakomkolarakunder.png" width="635" height="100"></a>
<div style="width:635px; height:100px;padding-top:10px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/akgunlerd.gif" alt="ad"></a>
</div>
<script> 
  
  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */
 
		</script>
</div>
<br>
<div class="adcontentg">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1906865362748629" data-ad-slot="6974257290"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script> </div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">
<center>
Bu habere tepkiniz:<br>
<div class="sharethis-inline-reaction-buttons"></div>
</center>

</div>
<div class="fb-comments" data-href="https://haberkibris.com/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/haberk%C4%B1br%C4%B1s">haberkıbrıs</A>, <A HREF="https://haberkibris.com/tag/malezya">malezya</A>, <A HREF="https://haberkibris.com/tag/enver+ibrahim">enver ibrahim</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tatar-maras-ileride-cok-degerlenecek-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/tatar-maras-ileride-cok-degerlenecek-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="tatar-maras-ileride-cok-degerlenecek-2020-02-26.html"><h1>Tatar: Maraş ileride çok değerlenecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="1-aydir-haber-alinamiyor-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/1-aydir-haber-alinamiyor-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="1-aydir-haber-alinamiyor-2020-02-26.html"><h1>1 aydır haber alınamıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="baybars-1450-dar-gelirliyi-ev-sahibi-yapma-hedefindeyiz-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/baybars-1450-dar-gelirliyi-ev-sahibi-yapma-hedefindeyiz-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="baybars-1450-dar-gelirliyi-ev-sahibi-yapma-hedefindeyiz-2020-02-26.html"><h1>Baybars: 1450 dar gelirliyi ev sahibi yapma hedefindeyiz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="akinci-kimseyle-ne-kus-ne-de-kavgaliyiz-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/akinci-kimseyle-ne-kus-ne-de-kavgaliyiz-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="akinci-kimseyle-ne-kus-ne-de-kavgaliyiz-2020-02-26.html"><h1>Akıncı: Kimseyle ne küs ne de kavgalıyız</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cinden-sonra-en-cok-kayip-veren-2.-ulke-oldu-2020-02-26.html"><img src="images/2020_02_26/cinden-sonra-en-cok-kayip-veren-2.-ulke-oldu-2020-02-26_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cinden-sonra-en-cok-kayip-veren-2.-ulke-oldu-2020-02-26.html"><h1>Çin'den sonra en çok kayıp veren 2. ülke oldu!</h1>
<h3>HK DÜNYA</h3>
<h2>İran sağlık yetkilileri devlet televizyonuna yaptıkları açıklamada, corona virüse bağlı semptomlardan ölenlerin sayısının 19'a yükseldiğini duyurdu.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yunanistanda-ilk-koronavirus-vakasi-goruldu-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/yunanistanda-ilk-koronavirus-vakasi-goruldu-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="yunanistanda-ilk-koronavirus-vakasi-goruldu-2020-02-26.html"><h1>Yunanistan'da ilk koronavirüs vakası görüldü</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="uyusturucudan-1-kisi-tutuklandi-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/uyusturucudan-1-kisi-tutuklandi-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="uyusturucudan-1-kisi-tutuklandi-2020-02-26.html"><h1>Uyuşturucudan 1 kişi tutuklandı!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bdca33a0-2020_02_26.html">
<div class="largeimgcon"><img src="images/2020_02_26/bdca33a0-2020_02_26_m.jpg" alt="" width="276"></div>
<a href="bdca33a0-2020_02_26.html"><h1>TKÖD: Trafik gülücük dağıtılarak düzeltilemez</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">


<article class="doubles">
<hgroup>
<a href="guvenlik-kuvvetleri-ve-tsk-kara-kuvvetleri-eski-komutani-koksal-yasamini-yitirdi-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/guvenlik-kuvvetleri-ve-tsk-kara-kuvvetleri-eski-komutani-koksal-yasamini-yitirdi-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="guvenlik-kuvvetleri-ve-tsk-kara-kuvvetleri-eski-komutani-koksal-yasamini-yitirdi-2020-02-26.html"><h1>Güvenlik Kuvvetleri ve TSK Kara Kuvvetleri Eski Komutanı Köksal Yaşamını Yitirdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tatar-medeni-dunyanin-bir-parcasi-oldugumuz-mesaji-veriliyor-2020-02-26.html"><img src="images/2020_02_26/tatar-medeni-dunyanin-bir-parcasi-oldugumuz-mesaji-veriliyor-2020-02-26_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tatar-medeni-dunyanin-bir-parcasi-oldugumuz-mesaji-veriliyor-2020-02-26.html"><h1>Tatar: Medeni dünyanın bir parçası olduğumuz mesajı veriliyor</h1>
<h3>HK KIBRIS</h3>
<h2>Ötüken'de Milli Eğitim ve Kültür Bakanlığı Özel Eğitim Okulunun açılışı gerçekleştirildi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK DÜNYA</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26.html"><h1>Malezya'da üç parti Enver İbrahim'i başbakan adayı gösterdi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="97a17a2b-2020_02_26.html">
<div class="largeimgcon"><img src="images/2020_02_26/97a17a2b-2020_02_26_m.jpg" alt="" width="276"></div>
<a href="97a17a2b-2020_02_26.html"><h1>Libya siyasi görüşmelerinin ilk turu Cenevre'de başladı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="6ac055bb-2020_02_26.html">
<div class="largeimgcon"><img src="images/2020_02_26/6ac055bb-2020_02_26_m.jpg" alt="" width="276"></div>
 <a href="6ac055bb-2020_02_26.html"><h1>Brezilya'da ilk Kovid-19 vakası tespit edildi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yunanistanda-ilk-koronavirus-vakasi-goruldu-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/yunanistanda-ilk-koronavirus-vakasi-goruldu-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="yunanistanda-ilk-koronavirus-vakasi-goruldu-2020-02-26.html"><h1>Yunanistan'da ilk koronavirüs vakası görüldü</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cinden-sonra-en-cok-kayip-veren-2.-ulke-oldu-2020-02-26.html"><img src="images/2020_02_26/cinden-sonra-en-cok-kayip-veren-2.-ulke-oldu-2020-02-26_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cinden-sonra-en-cok-kayip-veren-2.-ulke-oldu-2020-02-26.html"><h1>Çin'den sonra en çok kayıp veren 2. ülke oldu!</h1>
<h3>HK DÜNYA</h3>
<h2>İran sağlık yetkilileri devlet televizyonuna yaptıkları açıklamada, corona virüse bağlı semptomlardan ölenlerin sayısının 19'a yükseldiğini duyurdu.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="7caa4564-2020_02_26.html">
<div class="largeimgcon"><img src="images/2020_02_26/7caa4564-2020_02_26_m.jpg" alt="" width="276"></div>
<a href="7caa4564-2020_02_26.html"><h1>Koronavirüs Lufthansa'yı vurdu: İşe alımlar durduruldu</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="koronavirus-bir-ulkeye-daha-sicradi-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/koronavirus-bir-ulkeye-daha-sicradi-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="koronavirus-bir-ulkeye-daha-sicradi-2020-02-26.html"><h1>Corona virüsü bir ülkeye daha sıçradı!</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="b9084d62-2020_02_26.html">
<div class="largeimgcon"><img src="images/2020_02_26/b9084d62-2020_02_26_m.jpg" alt="" width="276"></div>
<a href="b9084d62-2020_02_26.html"><h1>Endonezya'da 6,7 büyüklüğünde deprem</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yanginlar-avustralyadaki-ormanlarin-yuzde-21ini-yok-etti-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/yanginlar-avustralyadaki-ormanlarin-yuzde-21ini-yok-etti-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="yanginlar-avustralyadaki-ormanlarin-yuzde-21ini-yok-etti-2020-02-26.html"><h1>Yangınlar Avustralya’daki ormanların yüzde 21’ini yok etti
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="corona-virusu-tehlikesi-devam-ediyor-81002-hasta-2762-olu-2020-02-26.html"><img src="images/2020_02_26/corona-virusu-tehlikesi-devam-ediyor-81002-hasta-2762-olu-2020-02-26_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="corona-virusu-tehlikesi-devam-ediyor-81002-hasta-2762-olu-2020-02-26.html"><h1>Corona virüsü tehlikesi devam ediyor: 81002 hasta, 2762 ölü
</h1>
<h3>HK DÜNYA</h3>
<h2>Yeni tip corona virüsü salgını yayılıyor. Son verilere göre dünya genelinde 81 bin 2 kişi hastalığa yakalanmış durumda.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="024d5c2b-2020_02_26.html">
<div class="largeimgcon"><img src="images/2020_02_26/024d5c2b-2020_02_26_m.jpg" alt="" width="276"></div>
<a href="024d5c2b-2020_02_26.html"><h1>Uzay turizmi için rekor başvuru</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="9b0af3db-2020_02_26.html">
<div class="largeimgcon"><img src="images/2020_02_26/9b0af3db-2020_02_26_m.jpg" alt="" width="276"></div>
<a href="9b0af3db-2020_02_26.html"><h1>İngiltere'de toplu Koronavirüs testleri</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="b5d5d898-2020_02_26.html">
<div class="largeimgcon"><img src="images/2020_02_26/b5d5d898-2020_02_26_m.jpg" alt="" width="276"></div>
<a href="b5d5d898-2020_02_26.html"><h1>Koronavirüs İtalya'dan hızla yayılıyor</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="iranda-sel-felaketi-can-aldi-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/iranda-sel-felaketi-can-aldi-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="iranda-sel-felaketi-can-aldi-2020-02-26.html"><h1>İran'da sel felaketi can aldı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="almanyada-yeni-tip-koronavirus-vakalari-tespit-edildi-2020-02-26.html"><img src="images/2020_02_26/almanyada-yeni-tip-koronavirus-vakalari-tespit-edildi-2020-02-26_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="almanyada-yeni-tip-koronavirus-vakalari-tespit-edildi-2020-02-26.html"><h1>Almanya'da yeni tip koronavirüs vakaları tespit edildi
</h1>
<h3>HK DÜNYA</h3>
<h2>Almanya'nın Kuzey Ren Vestfalya (KRV) ile Baden Württemberg eyaletlerinde tespit edilen yeni tip koronavirüs (Kovid-19) vakalarıyla ülkede virüs bulaşan kişi sayısı 17'ye yükseldi</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="netanyahudan-kudusun-dogusuna-3-bin-500-konut-insa-etme-talimati-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/netanyahudan-kudusun-dogusuna-3-bin-500-konut-insa-etme-talimati-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="netanyahudan-kudusun-dogusuna-3-bin-500-konut-insa-etme-talimati-2020-02-26.html"><h1>Netanyahu'dan Kudüs'ün doğusuna 3 bin 500 konut inşa etme talimatı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="irana-250-bin-maske-bagisladi-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/irana-250-bin-maske-bagisladi-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="irana-250-bin-maske-bagisladi-2020-02-26.html"><h1>İran'a 250 bin maske bağışladı!
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="derse-alkollu-giren-ogretmen-masadan-dustu-uyuya-kaldi-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/derse-alkollu-giren-ogretmen-masadan-dustu-uyuya-kaldi-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="derse-alkollu-giren-ogretmen-masadan-dustu-uyuya-kaldi-2020-02-26.html"><h1>Derse alkollü giren öğretmen masadan düştü, uyuya kaldı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="irakta-kanli-gosteriler-devam-ediyor-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/irakta-kanli-gosteriler-devam-ediyor-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="irakta-kanli-gosteriler-devam-ediyor-2020-02-26.html"><h1>Irak'ta kanlı gösteriler devam ediyor
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="abdde-10-yillik-devlet-tahvili-getirisi-rekor-seviyeye-dustu-2020-02-26.html"><img src="images/2020_02_26/abdde-10-yillik-devlet-tahvili-getirisi-rekor-seviyeye-dustu-2020-02-26_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="abdde-10-yillik-devlet-tahvili-getirisi-rekor-seviyeye-dustu-2020-02-26.html"><h1>ABD'de 10 yıllık devlet tahvili getirisi rekor seviyeye düştü
</h1>
<h3>HK DÜNYA</h3>
<h2>ABD'de 10 yıl vadeli devlet tahvili getirisi, 5 baz puandan fazla azalışla yüzde 1,322'ye düştü ve tüm zamanların en düşük seviyesin ulaştı</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="senegal-toz-ve-kum-bulutu-altinda-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/senegal-toz-ve-kum-bulutu-altinda-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="senegal-toz-ve-kum-bulutu-altinda-2020-02-26.html"><h1>Senegal, toz ve kum bulutu altında</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="corona-virusu-icin-ilk-ilac-denemesi-basliyor-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/corona-virusu-icin-ilk-ilac-denemesi-basliyor-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="corona-virusu-icin-ilk-ilac-denemesi-basliyor-2020-02-26.html"><h1>Corona virüsü için ilk ilaç denemesi başlıyor</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="rusya-idlib-icin-ateskes-cagrisini-reddetti-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/rusya-idlib-icin-ateskes-cagrisini-reddetti-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="rusya-idlib-icin-ateskes-cagrisini-reddetti-2020-02-26.html"><h1>Rusya, İdlib için ateşkes çağrısını reddetti</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="almanyada-koronavirus-tehlikesi-nedeniyle-fuar-iptal-edildi-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/almanyada-koronavirus-tehlikesi-nedeniyle-fuar-iptal-edildi-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="almanyada-koronavirus-tehlikesi-nedeniyle-fuar-iptal-edildi-2020-02-26.html"><h1>Almanya'da, koronavirüs tehlikesi nedeniyle fuar iptal edildi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="meksikada-bir-ciftlikte-16-ceset-bulundu-2020-02-26.html"><img src="images/2020_02_26/meksikada-bir-ciftlikte-16-ceset-bulundu-2020-02-26_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="meksikada-bir-ciftlikte-16-ceset-bulundu-2020-02-26.html"><h1>Meksika'da bir çiftlikte 16 ceset bulundu</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="koronavirus-cezayire-de-sicradi-2020-02-26.html">
<div class="largeimgcon"><img src="images/2020_02_26/koronavirus-cezayire-de-sicradi-2020-02-26_m.jpg" alt="" width="276"></div>
<a href="koronavirus-cezayire-de-sicradi-2020-02-26.html"><h1>Koronavirüs Cezayir'e de sıçradı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="isvicrede-ilk-kez-kovid-19-vakasi-tespit-edildi-2020-02-25.html">
<div class="largeimgcon"><img src="images/2020_02_25/isvicrede-ilk-kez-kovid-19-vakasi-tespit-edildi-2020-02-25_m.jpg" alt="" width="276"></div>
<a href="isvicrede-ilk-kez-kovid-19-vakasi-tespit-edildi-2020-02-25.html"><h1>İsviçre'de ilk kez Kovid-19 vakası tespit edildi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="esed-rejiminin-idlibdeki-saldirilarinda-17-sivil-hayatini-kaybetti-2020-02-25.html">
<div class="largeimgcon"><img src="images/2020_02_25/esed-rejiminin-idlibdeki-saldirilarinda-17-sivil-hayatini-kaybetti-2020-02-25_m.jpg" alt="" width="276"></div>
<a href="esed-rejiminin-idlibdeki-saldirilarinda-17-sivil-hayatini-kaybetti-2020-02-25.html"><h1>Esed Rejiminin İdlib'deki saldırılarında 17 sivil hayatını kaybetti</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="abdden-idlib-aciklamasi-2020-02-25.html">
<div class="largeimgcon"><img src="images/2020_02_25/abdden-idlib-aciklamasi-2020-02-25_m.jpg" alt="" width="276"></div>
<a href="abdden-idlib-aciklamasi-2020-02-25.html"><h1>ABD'den İdlib açıklaması</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="rusya-turkiyeden-ihrac-edilen-domates-kotasini-artirdi-2020-02-25.html"><img src="images/2020_02_25/rusya-turkiyeden-ihrac-edilen-domates-kotasini-artirdi-2020-02-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="rusya-turkiyeden-ihrac-edilen-domates-kotasini-artirdi-2020-02-25.html"><h1>Rusya, Türkiye'den ihraç edilen domates kotasını artırdı</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bm-libya-siyasi-gorusmeleri-ilk-turu-yarin-cenevrede-baslayacak-2020-02-25.html">
<div class="largeimgcon"><img src="images/2020_02_25/bm-libya-siyasi-gorusmeleri-ilk-turu-yarin-cenevrede-baslayacak-2020-02-25_m.jpg" alt="" width="276"></div>
<a href="bm-libya-siyasi-gorusmeleri-ilk-turu-yarin-cenevrede-baslayacak-2020-02-25.html"><h1>BM: Libya siyasi görüşmeleri ilk turu yarın Cenevre'de başlayacak</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="b881f92c-2020_02_25.html">
<div class="largeimgcon"><img src="images/2020_02_25/b881f92c-2020_02_25_m.jpg" alt="" width="276"></div>
<a href="b881f92c-2020_02_25.html"><h1>Avusturya'da ilk Kovid-19 vakası tespit edildi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="39c9a19a-2020_02_25.html">
<div class="largeimgcon"><img src="images/2020_02_25/39c9a19a-2020_02_25_m.jpg" alt="" width="276"></div>
<a href="39c9a19a-2020_02_25.html"><h1>Assange'ın adil yargılanma hakkının ihlal edildiği öne sürüldü</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="trumptan-koronavirus-aciklamasi-gelip-gecici-bir-problem-2020-02-25.html">
<div class="largeimgcon"><img src="images/2020_02_25/trumptan-koronavirus-aciklamasi-gelip-gecici-bir-problem-2020-02-25_m.jpg" alt="" width="276"></div>
<a href="trumptan-koronavirus-aciklamasi-gelip-gecici-bir-problem-2020-02-25.html"><h1>Trump'tan Koronavirüs açıklaması: Gelip geçici bir problem</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="corona-virus-nedeniyle-gorevimiz-tehlike-cekimleri-durduruldu-2020-02-25.html"><img src="images/2020_02_25/corona-virus-nedeniyle-gorevimiz-tehlike-cekimleri-durduruldu-2020-02-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="corona-virus-nedeniyle-gorevimiz-tehlike-cekimleri-durduruldu-2020-02-25.html"><h1>Corona virüs nedeniyle Görevimiz Tehlike çekimleri durduruldu</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="d1f4ccdf-2020_02_25.html">
<div class="largeimgcon"><img src="images/2020_02_25/d1f4ccdf-2020_02_25_m.jpg" alt="" width="276"></div>
<a href="d1f4ccdf-2020_02_25.html"><h1>İran Sağlık Bakanı Yardımcısı koronavirüse yakalandı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="koronavirus-avusturya-ve-hirvatistanda-da-goruldu-2020-02-25.html">
<div class="largeimgcon"><img src="images/2020_02_25/koronavirus-avusturya-ve-hirvatistanda-da-goruldu-2020-02-25_m.jpg" alt="" width="276"></div>
<a href="koronavirus-avusturya-ve-hirvatistanda-da-goruldu-2020-02-25.html"><h1>Koronavirüs Avusturya ve Hırvatistan'da da görüldü</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ispanyada-bin-turistin-oldugu-otel-karantinaya-alindi-2020-02-25.html">
<div class="largeimgcon"><img src="images/2020_02_25/ispanyada-bin-turistin-oldugu-otel-karantinaya-alindi-2020-02-25_m.jpg" alt="" width="276"></div>
<a href="ispanyada-bin-turistin-oldugu-otel-karantinaya-alindi-2020-02-25.html"><h1>İspanya'da bin turistin olduğu otel karantinaya alındı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="eski-misir-cumhurbaskani-mubarek-hayatini-kaybetti-2020-02-25.html">
<div class="largeimgcon"><img src="images/2020_02_25/eski-misir-cumhurbaskani-mubarek-hayatini-kaybetti-2020-02-25_m.jpg" alt="" width="276"></div>
<a href="eski-misir-cumhurbaskani-mubarek-hayatini-kaybetti-2020-02-25.html"><h1>Eski Mısır Cumhurbaşkanı Mübarek Hayatını Kaybetti</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="koronavirusu-avrupayi-vurmaya-italyadan-basladi-2020-02-25.html"><img src="images/2020_02_25/koronavirusu-avrupayi-vurmaya-italyadan-basladi-2020-02-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="koronavirusu-avrupayi-vurmaya-italyadan-basladi-2020-02-25.html"><h1>Koronavirüsü Avrupa'yı vurmaya İtalya'dan başladı</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="corona-virusu-salgininda-olu-sayisi-2707-oldu-2020-02-25.html">
<div class="largeimgcon"><img src="images/2020_02_25/corona-virusu-salgininda-olu-sayisi-2707-oldu-2020-02-25_m.jpg" alt="" width="276"></div>
<a href="corona-virusu-salgininda-olu-sayisi-2707-oldu-2020-02-25.html"><h1>Corona virüsü salgınında ölü sayısı 2707 oldu</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="5d91c144-2020_02_25.html">
<div class="largeimgcon"><img src="images/2020_02_25/5d91c144-2020_02_25_m.jpg" alt="" width="276"></div>
<a href="5d91c144-2020_02_25.html"><h1>Brezilya'nın Ceara eyaletinde polis greve gitti, 5 günde 147 cinayet işlendi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="binlerce-kisinin-olumune-neden-olan-covid-19-salgininin-kaynagi-ne-2020-02-25.html">
<div class="largeimgcon"><img src="images/2020_02_25/binlerce-kisinin-olumune-neden-olan-covid-19-salgininin-kaynagi-ne-2020-02-25_m.jpg" alt="" width="276"></div>
<a href="binlerce-kisinin-olumune-neden-olan-covid-19-salgininin-kaynagi-ne-2020-02-25.html"><h1>Binlerce kişinin ölümüne neden olan Covid-19 salgınının kaynağı ne?</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="italyada-kovid-19-salginindan-olenlerin-sayisi-7ye-cikti-2020-02-25.html">
<div class="largeimgcon"><img src="images/2020_02_25/italyada-kovid-19-salginindan-olenlerin-sayisi-7ye-cikti-2020-02-25_m.jpg" alt="" width="276"></div>
<a href="italyada-kovid-19-salginindan-olenlerin-sayisi-7ye-cikti-2020-02-25.html"><h1>İtalya'da Kovid-19 Salgınından Ölenlerin Sayısı 7'ye Çıktı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kuveytte-kovid-19a-yakalananlarin-sayisi-5e-yukseldi-2020-02-25.html"><img src="images/2020_02_25/kuveytte-kovid-19a-yakalananlarin-sayisi-5e-yukseldi-2020-02-25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kuveytte-kovid-19a-yakalananlarin-sayisi-5e-yukseldi-2020-02-25.html"><h1>Kuveyt'te Kovid-19'a Yakalananların Sayısı 5'e Yükseldi
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="34196ca9-2020_02_25.html">
<div class="largeimgcon"><img src="images/2020_02_25/34196ca9-2020_02_25_m.jpg" alt="" width="276"></div>
<a href="34196ca9-2020_02_25.html"><h1>Mozambik'te kolera salgını: 20 ölü</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="israil-koronavirus-endisesiyle-guney-korelileri-ulkeden-cikariyor-2020-02-25.html">
<div class="largeimgcon"><img src="images/2020_02_25/israil-koronavirus-endisesiyle-guney-korelileri-ulkeden-cikariyor-2020-02-25_m.jpg" alt="" width="276"></div>
<a href="israil-koronavirus-endisesiyle-guney-korelileri-ulkeden-cikariyor-2020-02-25.html"><h1>İsrail, Koronavirüs Endişesiyle Güney Korelileri Ülkeden Çıkarıyor</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="2b14a0b4-2020_02_25.html">
<div class="largeimgcon"><img src="images/2020_02_25/2b14a0b4-2020_02_25_m.jpg" alt="" width="276"></div>
<a href="2b14a0b4-2020_02_25.html"><h1>BM'den İdlib uyarısı: Gerçek bir kan gölü göreceğiz</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="81a85d46-2020_02_25.html">
<div class="largeimgcon"><img src="images/2020_02_25/81a85d46-2020_02_25_m.jpg" alt="" width="276"></div>
<a href="81a85d46-2020_02_25.html"><h1>Japonya’da koronavirüs vakası sayısı 851'e yükseldi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="720f3aff-2020_02_25.html"><img src="images/2020_02_25/720f3aff-2020_02_25_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="720f3aff-2020_02_25.html"><h1>İran'da 2 kişi daha koronavirüs nedeniyle hayatını kaybetti</h1>
<h3>HK DÜNYA</h3>
<h2>İran'da 2 kişi daha koronavirüs nedeniyle hayatını kaybetti. Ölü sayısı 14'e yükseldi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="d08511d0-2020_02_25.html">
<div class="largeimgcon"><img src="images/2020_02_25/d08511d0-2020_02_25_m.jpg" alt="" width="276"></div>
<a href="d08511d0-2020_02_25.html"><h1>İran'da 4,3 büyüklüğünde deprem</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="101-yasinda-hayatini-kaybetti-2020-02-24.html">
<div class="largeimgcon"><img src="images/2020_02_24/101-yasinda-hayatini-kaybetti-2020-02-24_m.jpg" alt="" width="276"></div>
<a href="101-yasinda-hayatini-kaybetti-2020-02-24.html"><h1>101 yaşında hayatını kaybetti
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="meksikada-son-14-ayda-3-bin-960-kadin-olduruldu-2020-02-24.html">
<div class="largeimgcon"><img src="images/2020_02_24/meksikada-son-14-ayda-3-bin-960-kadin-olduruldu-2020-02-24_m.jpg" alt="" width="276"></div>
<a href="meksikada-son-14-ayda-3-bin-960-kadin-olduruldu-2020-02-24.html"><h1>Meksika'da son 14 ayda 3 bin 960 kadın öldürüldü
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="israil-basbakani-netanyahu-vurmaya-devam-edecegiz-2020-02-24.html">
<div class="largeimgcon"><img src="images/2020_02_24/israil-basbakani-netanyahu-vurmaya-devam-edecegiz-2020-02-24_m.jpg" alt="" width="276"></div>
<a href="israil-basbakani-netanyahu-vurmaya-devam-edecegiz-2020-02-24.html"><h1>İsrail Başbakanı Netanyahu: vurmaya devam edeceğiz</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="bmden-idlib-uyarisi-2020-02-24.html"><img src="images/2020_02_24/bmden-idlib-uyarisi-2020-02-24_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="bmden-idlib-uyarisi-2020-02-24.html"><h1>BM'den İdlib uyarısı
</h1>
<h3>HK DÜNYA</h3>
<h2>BM Suriye Krizi Bölgesel İnsani Yardım Koordinatör Yardımcısı Mark Cutts, &quot;İdlib'de 3 milyondan fazla sivil savaş alanında kapana kısıldı. Kuşkusuz ki bu bölgede gerçek bir kan gölü, gerçek bir sivil katliamı göreceğiz&quot; dedi</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="cb9a9462-2020_02_26.html"><img src="images/2020_02_26/cb9a9462-2020_02_26_m.jpg" alt=""></a>
<div class="news"><a href="cb9a9462-2020_02_26.html">Meryem Uzerli'nin mücevherinin 2 koruması var</a></div>
</li>


<li>
<a href="2f01a65c-2020_02_26.html"><img src="images/2020_02_26/2f01a65c-2020_02_26_m.jpg" alt=""></a>
<div class="news"><a href="2f01a65c-2020_02_26.html">Okulda, eğitim ve iş yerinde mesai kavramı 20 yıl içinde sona erecek</a></div>
</li>


<li>
<a href="gulben-ergenin-2-yil-4-aya-kadar-hapsi-talep-ediliyor-2020-02-26.html"><img src="images/2020_02_26/gulben-ergenin-2-yil-4-aya-kadar-hapsi-talep-ediliyor-2020-02-26_m.jpg" alt=""></a>
<div class="news"><a href="gulben-ergenin-2-yil-4-aya-kadar-hapsi-talep-ediliyor-2020-02-26.html">Gülben Ergen'in 2 yıl 4 aya kadar hapsi talep ediliyor</a></div>
</li>


<li>
<a href="2c796100-2020_02_26.html"><img src="images/2020_02_26/2c796100-2020_02_26_m.jpg" alt=""></a>
<div class="news"><a href="2c796100-2020_02_26.html">Nusret Gökçe yine sınırları zorladı</a></div>
</li>


<li>
<a href="89a10b28-2020_02_26.html"><img src="images/2020_02_26/89a10b28-2020_02_26_m.jpg" alt=""></a>
<div class="news"><a href="89a10b28-2020_02_26.html">Johnny Depp Türkiye'ye geliyor</a></div>
</li>


<li>
<a href="eski-beyaz-saray-doktoru-itiraf-etti-2020-02-26.html"><img src="images/2020_02_26/eski-beyaz-saray-doktoru-itiraf-etti-2020-02-26_m.jpg" alt=""></a>
 <div class="news"><a href="eski-beyaz-saray-doktoru-itiraf-etti-2020-02-26.html">Eski Beyaz Saray doktoru itiraf etti!</a></div>
</li>


<li>
<a href="uzay-turizmi-icin-rekor-basvuru-2020-02-26.html"><img src="images/2020_02_26/uzay-turizmi-icin-rekor-basvuru-2020-02-26_m.jpg" alt=""></a>
<div class="news"><a href="uzay-turizmi-icin-rekor-basvuru-2020-02-26.html">Uzay turizmi için rekor başvuru
</a></div>
</li>


<li>
<a href="iki-genc-aktivist-bir-araya-geldi-2020-02-26.html"><img src="images/2020_02_26/iki-genc-aktivist-bir-araya-geldi-2020-02-26_m.jpg" alt=""></a>
<div class="news"><a href="iki-genc-aktivist-bir-araya-geldi-2020-02-26.html">İki genç aktivist bir araya geldi</a></div>
</li>


<li>
<a href="90613afb-2020_02_26.html"><img src="images/2020_02_26/90613afb-2020_02_26_m.jpg" alt=""></a>
<div class="news"><a href="90613afb-2020_02_26.html">İşte 20 yıl içinde hayatımıza girecek 20 şey</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2020-02-26.html"><img src="images/2020_02_26/genc-yapi-marketten-gunun-firsat-urunu-2020-02-26_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2020-02-26.html">Genç Yapı Market'ten günün fırsat ürünü</a></div>
</li>


<li>
<a href="nefes-almayan-bir-canli-kesfedildi-2020-02-25.html"><img src="images/2020_02_25/nefes-almayan-bir-canli-kesfedildi-2020-02-25_m.jpg" alt=""></a>
<div class="news"><a href="nefes-almayan-bir-canli-kesfedildi-2020-02-25.html">Nefes almayan bir canlı keşfedildi</a></div>
</li>


<li>
<a href="jackie-chan-karantinaya-alindi-iddiasi-2020-02-25.html"><img src="images/2020_02_25/jackie-chan-karantinaya-alindi-iddiasi-2020-02-25_m.jpg" alt=""></a>
<div class="news"><a href="jackie-chan-karantinaya-alindi-iddiasi-2020-02-25.html">Jackie Chan karantinaya alındı iddiası
</a></div>
</li>


<li>
<a href="a4afc83d-2020_02_25.html"><img src="images/2020_02_25/a4afc83d-2020_02_25_m.jpg" alt=""></a>
<div class="news"><a href="a4afc83d-2020_02_25.html">25 yıldır günde 5 litre kola içiyor: Yemek yiyemiyorum, bağımlı oldum</a></div>
</li>


<li>
<a href="papagan-louis-aileyi-yangindan-kurtardi-2020-02-25.html"><img src="images/2020_02_25/papagan-louis-aileyi-yangindan-kurtardi-2020-02-25_m.jpg" alt=""></a>
<div class="news"><a href="papagan-louis-aileyi-yangindan-kurtardi-2020-02-25.html">Papağan Louis aileyi yangından kurtardı</a></div>
</li>


<li>
<a href="93b72279-2020_02_25.html"><img src="images/2020_02_25/93b72279-2020_02_25_m.jpg" alt=""></a>
<div class="news"><a href="93b72279-2020_02_25.html">Nilüfer'den bir üzücü haber daha...</a></div>
</li>


<li>
<a href="693b6c85-2020_02_25.html"><img src="images/2020_02_25/693b6c85-2020_02_25_m.jpg" alt=""></a>
<div class="news"><a href="693b6c85-2020_02_25.html">Fahriye Evcen'in kilo verme sırrı</a></div>
</li>


<li>
<a href="0805b297-2020_02_25.html"><img src="images/2020_02_25/0805b297-2020_02_25_m.jpg" alt=""></a>
<div class="news"><a href="0805b297-2020_02_25.html">Dünya rekoru: 62 yaşındaki adam 8 saat plank pozisyonunda durdu</a></div>
</li>


<li>
<a href="fc379da6-2020_02_25.html"><img src="images/2020_02_25/fc379da6-2020_02_25_m.jpg" alt=""></a>
<div class="news"><a href="fc379da6-2020_02_25.html">Atiye'nin ikinci sezonunun nerede çekileceği belli oldu</a></div>
</li>


<li>
<a href="kobe-bryant-ve-kizi-gianna-icin-anma-toreni-duzenlendi-2020-02-25.html"><img src="images/2020_02_25/kobe-bryant-ve-kizi-gianna-icin-anma-toreni-duzenlendi-2020-02-25_m.jpg" alt=""></a>
<div class="news"><a href="kobe-bryant-ve-kizi-gianna-icin-anma-toreni-duzenlendi-2020-02-25.html">Kobe Bryant ve kızı Gianna için anma töreni düzenlendi</a></div>
</li>


<li>
<a href="maestro-urunleri-dubaide-ilgi-gordu-2020-02-25.html"><img src="images/2020_02_25/maestro-urunleri-dubaide-ilgi-gordu-2020-02-25_m.jpg" alt=""></a>
<div class="news"><a href="maestro-urunleri-dubaide-ilgi-gordu-2020-02-25.html">Maestro ürünleri, Dubai'de ilgi gördü</a></div>
</li>


<li>
<a href="31c2801f-2020_02_25.html"><img src="images/2020_02_25/31c2801f-2020_02_25_m.jpg" alt=""></a>
<div class="news"><a href="31c2801f-2020_02_25.html">Gmail kullananlara önemli uyarı!</a></div>
</li>


<li>
<a href="8af3c002-2020_02_25.html"><img src="images/2020_02_25/8af3c002-2020_02_25_m.jpg" alt=""></a>
<div class="news"><a href="8af3c002-2020_02_25.html">Katlanabilir Huawei Mate Xs'in fiyatı belli oldu</a></div>
</li>


<li>
<a href="754c86df-2020_02_24.html"><img src="images/2020_02_24/754c86df-2020_02_24_m.jpg" alt=""></a>
<div class="news"><a href="754c86df-2020_02_24.html">Her iki 5G’li telefonun biri Çin’de satıldı</a></div>
</li>


<li>
<a href="b86cd4ac-2020_02_24.html"><img src="images/2020_02_24/b86cd4ac-2020_02_24_m.jpg" alt=""></a>
<div class="news"><a href="b86cd4ac-2020_02_24.html">Dünyanın en büyük elektrikli aracı denemelere başlıyor</a></div>
</li>


<li>
<a href="24167cb7-2020_02_24.html"><img src="images/2020_02_24/24167cb7-2020_02_24_m.jpg" alt=""></a>
<div class="news"><a href="24167cb7-2020_02_24.html">&quot;Dünya düzdür&quot; iddiası hayatına mal oldu</a></div>
</li>


<li>
<a href="7d5f121f-2020_02_24.html"><img src="images/2020_02_24/7d5f121f-2020_02_24_m.jpg" alt=""></a>
<div class="news"><a href="7d5f121f-2020_02_24.html">İspanya’nın Fatmagül’ü</a></div>
</li>


<li>
<a href="727ca331-2020_02_24.html"><img src="images/2020_02_24/727ca331-2020_02_24_m.jpg" alt=""></a>
<div class="news"><a href="727ca331-2020_02_24.html">Apple tamamen camdan oluşacak iPhone için patent aldı</a></div>
</li>


<li>
<a href="a84c48bd-2020_02_24.html"><img src="images/2020_02_24/a84c48bd-2020_02_24_m.jpg" alt=""></a>
<div class="news"><a href="a84c48bd-2020_02_24.html">Lego insan figürünün yaratıcısı hayatını kaybetti</a></div>
</li>


<li>
<a href="dunyanin-en-yasli-basbakani-muhammed-gorevinden-istifa-etti-2020-02-24.html"><img src="images/2020_02_24/dunyanin-en-yasli-basbakani-muhammed-gorevinden-istifa-etti-2020-02-24_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-yasli-basbakani-muhammed-gorevinden-istifa-etti-2020-02-24.html">'Dünyanın en yaşlı başbakanı' Muhammed, görevinden istifa etti</a></div>
</li>


<li>
<a href="kirk-douglas-61-milyon-dolarlik-servetini-oglu-michael-douglasa-birakmadi-2020-02-24.html"><img src="images/2020_02_24/kirk-douglas-61-milyon-dolarlik-servetini-oglu-michael-douglasa-birakmadi-2020-02-24_m.jpg" alt=""></a>
<div class="news"><a href="kirk-douglas-61-milyon-dolarlik-servetini-oglu-michael-douglasa-birakmadi-2020-02-24.html">Kirk Douglas 61 milyon dolarlık servetini oğlu Michael Douglas'a bırakmadı</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2020-02-24.html"><img src="images/2020_02_25/genc-yapi-marketten-gunun-firsat-urunu-2020-02-24_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2020-02-24.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="yapay-zeka-kisinin-suc-isleme-egilimini-tespit-edebiliyor-2020-02-23.html"><img src="images/2020_02_23/yapay-zeka-kisinin-suc-isleme-egilimini-tespit-edebiliyor-2020-02-23_m.jpg" alt=""></a>
<div class="news"><a href="yapay-zeka-kisinin-suc-isleme-egilimini-tespit-edebiliyor-2020-02-23.html">Yapay zeka, kişinin suç işleme eğilimini tespit edebiliyor!
</a></div>
</li>


<li>
<a href="murat-bozdan-ciplaklik-aciklamasi-2020-02-23.html"><img src="images/2020_02_23/murat-bozdan-ciplaklik-aciklamasi-2020-02-23_m.jpg" alt=""></a>
<div class="news"><a href="murat-bozdan-ciplaklik-aciklamasi-2020-02-23.html">Murat Boz’dan ‘Çıplaklık’ açıklaması
</a></div>
</li>


<li>
<a href="colun-ortasinda-balik-fosilleri-bulundu-2020-02-23.html"><img src="images/2020_02_23/colun-ortasinda-balik-fosilleri-bulundu-2020-02-23_m.jpg" alt=""></a>
<div class="news"><a href="colun-ortasinda-balik-fosilleri-bulundu-2020-02-23.html">Çölün ortasında balık fosilleri bulundu!
</a></div>
</li>


<li>
<a href="910a2174-2020_02_23.html"><img src="images/2020_02_23/910a2174-2020_02_23_m.jpg" alt=""></a>
<div class="news"><a href="910a2174-2020_02_23.html">Ünlü oyuncu paylaştı sosyal medya yıkıldı! Gerçekten dönüyorlar!</a></div>
</li>


<li>
<a href="ruh-sagligi-derneginden-cocuklarin-medyatiklestirilmesine-yonelik-uyari-2020-02-22.html"><img src="images/2020_02_22/ruh-sagligi-derneginden-cocuklarin-medyatiklestirilmesine-yonelik-uyari-2020-02-22_m.jpg" alt=""></a>
<div class="news"><a href="ruh-sagligi-derneginden-cocuklarin-medyatiklestirilmesine-yonelik-uyari-2020-02-22.html">Ruh Sağlığı Derneği'nden çocukların medyatikleştirilmesine yönelik uyarı</a></div>
</li>


<li>
<a href="cikan-dizini-yumruklayarak-yerine-takti-90-dakika-sahada-kaldi-2020-02-22.html"><img src="images/2020_02_22/cikan-dizini-yumruklayarak-yerine-takti-90-dakika-sahada-kaldi-2020-02-22_m.jpg" alt=""></a>
<div class="news"><a href="cikan-dizini-yumruklayarak-yerine-takti-90-dakika-sahada-kaldi-2020-02-22.html">Çıkan dizini yumruklayarak yerine taktı, 90 dakika sahada kaldı!</a></div>
</li>


<li>
<a href="arda-kural-setlere-dondu-2020-02-22.html"><img src="images/2020_02_22/arda-kural-setlere-dondu-2020-02-22_m.jpg" alt=""></a>
<div class="news"><a href="arda-kural-setlere-dondu-2020-02-22.html">Arda Kural setlere döndü
</a></div>
</li>


<li>
<a href="samsung-corona-virus-nedeniyle-bir-fabrikasini-kapatiyor-2020-02-22.html"><img src="images/2020_02_22/samsung-corona-virus-nedeniyle-bir-fabrikasini-kapatiyor-2020-02-22_m.jpg" alt=""></a>
<div class="news"><a href="samsung-corona-virus-nedeniyle-bir-fabrikasini-kapatiyor-2020-02-22.html">Samsung Corona virüs nedeniyle bir fabrikasını kapatıyor</a></div>
</li>


<li>
<a href="malikanesi-sular-altinda-kaldi-2020-02-22.html"><img src="images/2020_02_22/malikanesi-sular-altinda-kaldi-2020-02-22_m.jpg" alt=""></a>
<div class="news"><a href="malikanesi-sular-altinda-kaldi-2020-02-22.html">Malikanesi sular altında kaldı</a></div>
</li>


<li>
<a href="amazon-ilk-kez-bir-turk-sirket-satin-aldi-2020-02-22.html"><img src="images/2020_02_22/amazon-ilk-kez-bir-turk-sirket-satin-aldi-2020-02-22_m.jpg" alt=""></a>
<div class="news"><a href="amazon-ilk-kez-bir-turk-sirket-satin-aldi-2020-02-22.html">Amazon ilk kez bir Türk şirket satın aldı</a></div>
</li>


<li>
<a href="muhterem-nur-yogun-bakimda-2020-02-22.html"><img src="images/2020_02_22/muhterem-nur-yogun-bakimda-2020-02-22_m.jpg" alt=""></a>
<div class="news"><a href="muhterem-nur-yogun-bakimda-2020-02-22.html">Muhterem Nur yoğun bakımda
</a></div>
</li>


<li>
<a href="google-gizli-whatsapp-gruplarini-ifsa-etti-2020-02-22.html"><img src="images/2020_02_22/google-gizli-whatsapp-gruplarini-ifsa-etti-2020-02-22_m.jpg" alt=""></a>
<div class="news"><a href="google-gizli-whatsapp-gruplarini-ifsa-etti-2020-02-22.html">Google, gizli Whatsapp gruplarını ifşa etti</a></div>
</li>


<li>
<a href="f05870fd-2020_02_21.html"><img src="images/2020_02_21/f05870fd-2020_02_21_m.jpg" alt=""></a>
<div class="news"><a href="f05870fd-2020_02_21.html">Dr. Mehmet Öz: Nusret'le gurur duyuyoruz</a></div>
</li>


<li>
<a href="1cb478da-2020_02_21.html"><img src="images/2020_02_21/1cb478da-2020_02_21_m.jpg" alt=""></a>
<div class="news"><a href="1cb478da-2020_02_21.html">Uğur Yücel: 1,5 milyon dolarlık evimi geri alamıyorum</a></div>
</li>


<li>
<a href="25ac2c4c-2020_02_21.html"><img src="images/2020_02_21/25ac2c4c-2020_02_21_m.jpg" alt=""></a>
<div class="news"><a href="25ac2c4c-2020_02_21.html">Katy Perry çekimlerde bayıldı</a></div>
</li>


<li>
<a href="bf7874f2-2020_02_21.html"><img src="images/2020_02_21/bf7874f2-2020_02_21_m.jpg" alt=""></a>
<div class="news"><a href="bf7874f2-2020_02_21.html">Apple'ın gizli hazırlığı!</a></div>
</li>


<li>
<a href="a9076302-2020_02_21.html"><img src="images/2020_02_21/a9076302-2020_02_21_m.jpg" alt=""></a>
<div class="news"><a href="a9076302-2020_02_21.html">ABD'de yapılan araştırmaya göre 'çok okuyan çok yaşıyor</a></div>
</li>


<li>
<a href="halk-danslari-egitmenlerine-lisans-verildi-2020-02-21.html"><img src="images/2020_02_21/halk-danslari-egitmenlerine-lisans-verildi-2020-02-21_m.jpg" alt=""></a>
<div class="news"><a href="halk-danslari-egitmenlerine-lisans-verildi-2020-02-21.html">Halk Dansları Eğitmenlerine Lisans Verildi</a></div>
</li>


<li>
<a href="oscarda-hayvan-haklarina-dair-konusma-yapmisti-2020-02-21.html"><img src="images/2020_02_21/oscarda-hayvan-haklarina-dair-konusma-yapmisti-2020-02-21_m.jpg" alt=""></a>
<div class="news"><a href="oscarda-hayvan-haklarina-dair-konusma-yapmisti-2020-02-21.html">Oscar'da hayvan haklarına dair konuşma yapmıştı</a></div>
</li>


<li>
<a href="mcdonaldstan-hamburger-kokulu-mum-2020-02-21.html"><img src="images/2020_02_21/mcdonaldstan-hamburger-kokulu-mum-2020-02-21_m.jpg" alt=""></a>
<div class="news"><a href="mcdonaldstan-hamburger-kokulu-mum-2020-02-21.html">McDonalds'tan hamburger kokulu mum</a></div>
</li>


<li>
<a href="7368b984-2020_02_21.html"><img src="images/2020_02_21/7368b984-2020_02_21_m.jpg" alt=""></a>
<div class="news"><a href="7368b984-2020_02_21.html">Bir türe daha Greta'nın adı verildi</a></div>
</li>


<li>
<a href="87c124c1-2020_02_21.html"><img src="images/2020_02_21/87c124c1-2020_02_21_m.jpg" alt=""></a>
<div class="news"><a href="87c124c1-2020_02_21.html">Yılın ilk Van kedileri dünyaya geldi</a></div>
</li>


<li>
<a href="6aa9f172-2020_02_21.html"><img src="images/2020_02_21/6aa9f172-2020_02_21_m.jpg" alt=""></a>
<div class="news"><a href="6aa9f172-2020_02_21.html">Serenay Sarıkaya'nın Bergen filminin vizyon tarihi belli oldu</a></div>
</li>


<li>
<a href="acun-ilicali-dede-oluyor-2020-02-21.html"><img src="images/2020_02_21/acun-ilicali-dede-oluyor-2020-02-21_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-dede-oluyor-2020-02-21.html">Acun Ilıcalı dede oluyor</a></div>
</li>


<li>
<a href="jupiter-kasifinden-ezber-bozan-kesif-2020-02-21.html"><img src="images/2020_02_21/jupiter-kasifinden-ezber-bozan-kesif-2020-02-21_m.jpg" alt=""></a>
<div class="news"><a href="jupiter-kasifinden-ezber-bozan-kesif-2020-02-21.html">Jüpiter kaşifinden ezber bozan keşif
</a></div>
</li>


<li>
<a href="burger-kingden-kuflu-whopper-reklami-2020-02-20.html"><img src="images/2020_02_20/burger-kingden-kuflu-whopper-reklami-2020-02-20_m.jpg" alt=""></a>
<div class="news"><a href="burger-kingden-kuflu-whopper-reklami-2020-02-20.html">Burger King'den 'Küflü Whopper' reklamı</a></div>
</li>


<li>
<a href="victorias-secret-11-milyar-dolara-satildi-2020-02-20.html"><img src="images/2020_02_20/victorias-secret-11-milyar-dolara-satildi-2020-02-20_m.jpg" alt=""></a>
<div class="news"><a href="victorias-secret-11-milyar-dolara-satildi-2020-02-20.html">Victoria’s Secret 1,1 milyar dolara satıldı</a></div>
</li>


<li>
<a href="google-konum-isteyen-uygulamalara-sinirlama-getiriyor-2020-02-20.html"><img src="images/2020_02_20/google-konum-isteyen-uygulamalara-sinirlama-getiriyor-2020-02-20_m.jpg" alt=""></a>
<div class="news"><a href="google-konum-isteyen-uygulamalara-sinirlama-getiriyor-2020-02-20.html">Google, konum isteyen uygulamalara sınırlama getiriyor</a></div>
</li>


<li>
<a href="en-sinsi-siddet-cocuga-kusmektir-2020-02-20.html"><img src="images/2020_02_20/en-sinsi-siddet-cocuga-kusmektir-2020-02-20_m.jpg" alt=""></a>
<div class="news"><a href="en-sinsi-siddet-cocuga-kusmektir-2020-02-20.html">En sinsi şiddet çocuğa küsmektir
</a></div>
</li>


<li>
<a href="gulsen-topragi-opuyorum-2020-02-20.html"><img src="images/2020_02_20/gulsen-topragi-opuyorum-2020-02-20_m.jpg" alt=""></a>
<div class="news"><a href="gulsen-topragi-opuyorum-2020-02-20.html">Gülşen: Toprağı öpüyorum
</a></div>
</li>


<li>
<a href="kim-kardashian-bikinili-pozlariyla-instagrami-yakti-2020-02-20.html"><img src="images/2020_02_20/kim-kardashian-bikinili-pozlariyla-instagrami-yakti-2020-02-20_m.jpg" alt=""></a>
<div class="news"><a href="kim-kardashian-bikinili-pozlariyla-instagrami-yakti-2020-02-20.html">Kim Kardashian bikinili pozlarıyla Instagram'ı yaktı!
</a></div>
</li>


<li>
<a href="ajda-pekkan-8-yillik-sevgilisinden-ayrildi-2020-02-20.html"><img src="images/2020_02_20/ajda-pekkan-8-yillik-sevgilisinden-ayrildi-2020-02-20_m.jpg" alt=""></a>
<div class="news"><a href="ajda-pekkan-8-yillik-sevgilisinden-ayrildi-2020-02-20.html">Ajda Pekkan 8 yıllık sevgilisinden ayrıldı
</a></div>
</li>


<li>
<a href="koronavirusten-mona-lisa-da-nasibini-aldi-2020-02-20.html"><img src="images/2020_02_20/koronavirusten-mona-lisa-da-nasibini-aldi-2020-02-20_m.jpg" alt=""></a>
<div class="news"><a href="koronavirusten-mona-lisa-da-nasibini-aldi-2020-02-20.html">Koronavirüsten Mona Lisa da nasibini aldı!</a></div>
</li>


<li>
<a href="b005d0aa-2020_02_20.html"><img src="images/2020_02_20/b005d0aa-2020_02_20_m.jpg" alt=""></a>
<div class="news"><a href="b005d0aa-2020_02_20.html">Nijeryalı kadın, doktor yardımı olmadan dördüz bebek doğurdu</a></div>
</li>


<li>
<a href="44b90380-2020_02_20.html"><img src="images/2020_02_20/44b90380-2020_02_20_m.jpg" alt=""></a>
<div class="news"><a href="44b90380-2020_02_20.html">Kopyala yapıştır kısa yolunun yaratıcısı Larry Tesler yaşamını yitirdi</a></div>
</li>


<li>
<a href="tiktok-ebeveynlere-cocuklarinin-uygulamasini-kontrol-etme-imkani-sunacak-2020-02-20.html"><img src="images/2020_02_20/tiktok-ebeveynlere-cocuklarinin-uygulamasini-kontrol-etme-imkani-sunacak-2020-02-20_m.jpg" alt=""></a>
<div class="news"><a href="tiktok-ebeveynlere-cocuklarinin-uygulamasini-kontrol-etme-imkani-sunacak-2020-02-20.html">TikTok ebeveynlere çocuklarının uygulamasını kontrol etme imkanı sunacak
</a></div>
</li>


<li>
<a href="boeing-737-maxlerin-yakit-tanklarinda-yabanci-nesne-tespit-edildi-2020-02-20.html"><img src="images/2020_02_20/boeing-737-maxlerin-yakit-tanklarinda-yabanci-nesne-tespit-edildi-2020-02-20_m.jpg" alt=""></a>
<div class="news"><a href="boeing-737-maxlerin-yakit-tanklarinda-yabanci-nesne-tespit-edildi-2020-02-20.html">'Boeing 737 MAX'lerın yakıt tanklarında yabancı nesne tespit edildi'</a></div>
</li>


<li>
<a href="microsoft-sorunlu-oldugu-gerekcesiyle-windows-10-guncellemesini-geri-cekiyor-2020-02-19.html"><img src="images/2020_02_19/microsoft-sorunlu-oldugu-gerekcesiyle-windows-10-guncellemesini-geri-cekiyor-2020-02-19_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-sorunlu-oldugu-gerekcesiyle-windows-10-guncellemesini-geri-cekiyor-2020-02-19.html">Microsoft, sorunlu olduğu gerekçesiyle Windows 10 güncellemesini geri çekiyor</a></div>
</li>


<li>
<a href="79bc34c1-2020_02_19.html"><img src="images/2020_02_19/79bc34c1-2020_02_19_m.jpg" alt=""></a>
<div class="news"><a href="79bc34c1-2020_02_19.html">Beyin ameliyatı olurken keman çaldı</a></div>
</li>


<li>
<a href="sosyal-medya-fenomeni-ares-hayatini-kaybetti-2020-02-19.html"><img src="images/2020_02_19/sosyal-medya-fenomeni-ares-hayatini-kaybetti-2020-02-19_m.jpg" alt=""></a>
<div class="news"><a href="sosyal-medya-fenomeni-ares-hayatini-kaybetti-2020-02-19.html">Sosyal medya fenomeni 'Ares' hayatını kaybetti</a></div>
</li>


<li>
<a href="316a2688-2020_02_19.html"><img src="images/2020_02_19/316a2688-2020_02_19_m.jpg" alt=""></a>
<div class="news"><a href="316a2688-2020_02_19.html">Kraliçeden Harry ve Meghan'a şok: Kullanamayacaklar!</a></div>
</li>


<li>
<a href="b588c01c-2020_02_19.html"><img src="images/2020_02_19/b588c01c-2020_02_19_m.jpg" alt=""></a>
<div class="news"><a href="b588c01c-2020_02_19.html">İtalyan kasabası çocuğuyla gelenin kirasını ödeyecek: '1 euro taktiği yazlıkçıları çekti'</a></div>
</li>


<li>
<a href="b648f135-2020_02_18.html"><img src="images/2020_02_18/b648f135-2020_02_18_m.jpg" alt=""></a>
<div class="news"><a href="b648f135-2020_02_18.html"> '90 bin pet şişe'li protesto</a></div>
</li>


<li>
<a href="ogrencilere-cevre-bilinci-su-ve-enerji-tasarrufuyla-ilgili-egitim-verildi-2020-02-18.html"><img src="images/2020_02_18/ogrencilere-cevre-bilinci-su-ve-enerji-tasarrufuyla-ilgili-egitim-verildi-2020-02-18_m.jpg" alt=""></a>
<div class="news"><a href="ogrencilere-cevre-bilinci-su-ve-enerji-tasarrufuyla-ilgili-egitim-verildi-2020-02-18.html">Öğrencilere çevre bilinci, su ve enerji tasarrufuyla ilgili eğitim verildi
</a></div>
</li>


<li>
<a href="2f8d107c-2020_02_18.html"><img src="images/2020_02_18/2f8d107c-2020_02_18_m.jpg" alt=""></a>
<div class="news"><a href="2f8d107c-2020_02_18.html">Fransa'da First Lady'lerin davet kavgası</a></div>
</li>


<li>
<a href="toyota-cenevrede-yeni-b-suvunun-dunya-gosterimini-yapacak-2020-02-18.html"><img src="images/2020_02_18/toyota-cenevrede-yeni-b-suvunun-dunya-gosterimini-yapacak-2020-02-18_m.jpg" alt=""></a>
<div class="news"><a href="toyota-cenevrede-yeni-b-suvunun-dunya-gosterimini-yapacak-2020-02-18.html">Toyota, Cenevre'de yeni B-SUV'unun dünya gösterimini yapacak</a></div>
</li>


<li>
<a href="final-universitesinden-liselerarasi-her-yer-matematik-konulu-poster-yarismasi-2020-02-18.html"><img src="images/2020_02_18/final-universitesinden-liselerarasi-her-yer-matematik-konulu-poster-yarismasi-2020-02-18_m.jpg" alt=""></a>
<div class="news"><a href="final-universitesinden-liselerarasi-her-yer-matematik-konulu-poster-yarismasi-2020-02-18.html">Final Üniversitesi’nden Liselerarası “Her Yer Matematik” Konulu Poster Yarışması</a></div>
</li>


<li>
<a href="fa35101b-2020_02_18.html"><img src="images/2020_02_18/fa35101b-2020_02_18_m.jpg" alt=""></a>
<div class="news"><a href="fa35101b-2020_02_18.html">Serenay Sarıkaya ile Cem Yılmaz evleniyor mu?</a></div>
</li>


<li>
<a href="10.-geleneksel-orkide-vadisi-yuruyusu-yapiliyor-2020-02-18.html"><img src="images/2020_02_18/10.-geleneksel-orkide-vadisi-yuruyusu-yapiliyor-2020-02-18_m.jpg" alt=""></a>
<div class="news"><a href="10.-geleneksel-orkide-vadisi-yuruyusu-yapiliyor-2020-02-18.html">10. Geleneksel Orkide Vadisi Yürüyüşü Yapılıyor</a></div>
</li>


<li>
<a href="9247b516-2020_02_18.html"><img src="images/2020_02_18/9247b516-2020_02_18_m.jpg" alt=""></a>
<div class="news"><a href="9247b516-2020_02_18.html">İlk cemre 19-20 Şubat'ta havaya düşecek</a></div>
</li>


<li>
<a href="93d590f3-2020_02_18.html"><img src="images/2020_02_18/93d590f3-2020_02_18_m.jpg" alt=""></a>
<div class="news"><a href="93d590f3-2020_02_18.html">Google'a rekor ceza!</a></div>
</li>


<li>
<a href="evde-camasir-kurutanlari-bekleyen-tehlike-2020-02-18.html"><img src="images/2020_02_18/evde-camasir-kurutanlari-bekleyen-tehlike-2020-02-18_m.jpg" alt=""></a>
<div class="news"><a href="evde-camasir-kurutanlari-bekleyen-tehlike-2020-02-18.html">Evde çamaşır kurutanları bekleyen tehlike!
</a></div>
</li>


<li>
<a href="4fab9bda-2020_02_18.html"><img src="images/2020_02_18/4fab9bda-2020_02_18_m.jpg" alt=""></a>
<div class="news"><a href="4fab9bda-2020_02_18.html">WhatsApp 2 milyar aktif kullanıcıya ulaştı</a></div>
</li>


<li>
<a href="12-bin-liralik-itibar-tazminati-2020-02-18.html"><img src="images/2020_02_18/12-bin-liralik-itibar-tazminati-2020-02-18_m.jpg" alt=""></a>
<div class="news"><a href="12-bin-liralik-itibar-tazminati-2020-02-18.html">12 bin liralık itibar tazminatı!
</a></div>
</li>


<li>
<a href="sahin-antarktikaya-gitti-allahtan-yanimiza-kirmizi-biber-almistik-2020-02-18.html"><img src="images/2020_02_18/sahin-antarktikaya-gitti-allahtan-yanimiza-kirmizi-biber-almistik-2020-02-18_m.jpg" alt=""></a>
<div class="news"><a href="sahin-antarktikaya-gitti-allahtan-yanimiza-kirmizi-biber-almistik-2020-02-18.html">Şahin Antarktika'ya gitti: Allahtan yanımıza kırmızı biber almıştık</a></div>
</li>


<li>
<a href="teknoloji-devlerinin-2-trilyon-dolar-savasi-2020-02-18.html"><img src="images/2020_02_18/teknoloji-devlerinin-2-trilyon-dolar-savasi-2020-02-18_m.jpg" alt=""></a>
<div class="news"><a href="teknoloji-devlerinin-2-trilyon-dolar-savasi-2020-02-18.html">Teknoloji devlerinin 2 trilyon dolar savaşı</a></div>
</li>


<li>
<a href="bezostan-iklim-degisikligiyle-mucadeleye-10-milyar-dolar-sozu-2020-02-18.html"><img src="images/2020_02_18/bezostan-iklim-degisikligiyle-mucadeleye-10-milyar-dolar-sozu-2020-02-18_m.jpg" alt=""></a>
<div class="news"><a href="bezostan-iklim-degisikligiyle-mucadeleye-10-milyar-dolar-sozu-2020-02-18.html">Bezos'tan iklim değişikliğiyle mücadeleye 10 milyar dolar sözü</a></div>
</li>


<li>
<a href="corona-virus-salgini-applei-da-vurdu-2020-02-18.html"><img src="images/2020_02_18/corona-virus-salgini-applei-da-vurdu-2020-02-18_m.jpg" alt=""></a>
<div class="news"><a href="corona-virus-salgini-applei-da-vurdu-2020-02-18.html">'Corona virüs' salgını Apple'ı da vurdu
</a></div>
</li>


<li>
<a href="facebookun-patronundan-sasirtan-cikis-2020-02-17.html"><img src="images/2020_02_17/facebookun-patronundan-sasirtan-cikis-2020-02-17_m.jpg" alt=""></a>
<div class="news"><a href="facebookun-patronundan-sasirtan-cikis-2020-02-17.html">Facebook'un patronundan şaşırtan çıkış
</a></div>
</li>


<li>
<a href="elton-john-sahneyi-aglayarak-terk-etti-2020-02-17.html"><img src="images/2020_02_17/elton-john-sahneyi-aglayarak-terk-etti-2020-02-17_m.jpg" alt=""></a>
<div class="news"><a href="elton-john-sahneyi-aglayarak-terk-etti-2020-02-17.html">Elton John sahneyi ağlayarak terk etti</a></div>
</li>


<li>
<a href="james-bondun-son-filmi-no-time-to-die-galasina-koronavirus-engeli-2020-02-17.html"><img src="images/2020_02_17/james-bondun-son-filmi-no-time-to-die-galasina-koronavirus-engeli-2020-02-17_m.jpg" alt=""></a>
<div class="news"><a href="james-bondun-son-filmi-no-time-to-die-galasina-koronavirus-engeli-2020-02-17.html">James Bond'un son filmi &quot;No Time To Die&quot; galasına koronavirüs engeli</a></div>
</li>


<li>
<a href="abdde-kaybettigi-yuzuk-finlandiyada-bulundu-2020-02-17.html"><img src="images/2020_02_17/abdde-kaybettigi-yuzuk-finlandiyada-bulundu-2020-02-17_m.jpg" alt=""></a>
<div class="news"><a href="abdde-kaybettigi-yuzuk-finlandiyada-bulundu-2020-02-17.html">ABD'de kaybettiği yüzük Finlandiya'da bulundu
</a></div>
</li>


<li>
<a href="60-yasindan-sonra-her-gun-sicak-cikolata-icin-2020-02-17.html"><img src="images/2020_02_17/60-yasindan-sonra-her-gun-sicak-cikolata-icin-2020-02-17_m.jpg" alt=""></a>
<div class="news"><a href="60-yasindan-sonra-her-gun-sicak-cikolata-icin-2020-02-17.html">60 yaşından sonra her gün sıcak çikolata için
</a></div>
</li>


<li>
<a href="japonlar-panikte-2020-02-17.html"><img src="images/2020_02_17/japonlar-panikte-2020-02-17_m.jpg" alt=""></a>
<div class="news"><a href="japonlar-panikte-2020-02-17.html">Japonlar panikte!</a></div>
</li>


<li>
<a href="cocuk-dogum-gunlerini-kutlamak-neden-bu-kadar-onemli-2020-02-17.html"><img src="images/2020_02_17/cocuk-dogum-gunlerini-kutlamak-neden-bu-kadar-onemli-2020-02-17_m.jpg" alt=""></a>
<div class="news"><a href="cocuk-dogum-gunlerini-kutlamak-neden-bu-kadar-onemli-2020-02-17.html">Çocuk doğum günlerini kutlamak neden bu kadar önemli?</a></div>
</li>


<li>
<a href="c0c3c076-2020_02_17.html"><img src="images/2020_02_17/c0c3c076-2020_02_17_m.jpg" alt=""></a>
<div class="news"><a href="c0c3c076-2020_02_17.html">Prens Harry ve Meghan Markle valizlerini kendi taşıdı</a></div>
</li>


<li>
<a href="babam-tuvalette-hortumla-dovuyordu-2020-02-17.html"><img src="images/2020_02_17/babam-tuvalette-hortumla-dovuyordu-2020-02-17_m.jpg" alt=""></a>
<div class="news"><a href="babam-tuvalette-hortumla-dovuyordu-2020-02-17.html">Babam tuvalette hortumla dövüyordu</a></div>
</li>


<li>
<a href="6a458208-2020_02_17.html"><img src="images/2020_02_17/6a458208-2020_02_17_m.jpg" alt=""></a>
<div class="news"><a href="6a458208-2020_02_17.html">Facebook, uzaya uydu göndermeye hazır</a></div>
</li>


<li>
<a href="71a79c54-2020_02_17.html"><img src="images/2020_02_17/71a79c54-2020_02_17_m.jpg" alt=""></a>
<div class="news"><a href="71a79c54-2020_02_17.html">Elton John gözyaşları içinde sahneyi terk etti</a></div>
</li>


<li>
<a href="bekar-olmanin-faydalari-2020-02-16.html"><img src="images/2020_02_16/bekar-olmanin-faydalari-2020-02-16_m.jpg" alt=""></a>
<div class="news"><a href="bekar-olmanin-faydalari-2020-02-16.html">Bekar olmanın faydaları</a></div>
</li>


<li>
<a href="arilar-iletisim-kurmak-icin-dans-ediyor-2020-02-16.html"><img src="images/2020_02_16/arilar-iletisim-kurmak-icin-dans-ediyor-2020-02-16_m.jpg" alt=""></a>
<div class="news"><a href="arilar-iletisim-kurmak-icin-dans-ediyor-2020-02-16.html">Arılar iletişim kurmak için dans ediyor
</a></div>
</li>


<li>
<a href="kedi-sahiplerinin-akademik-basarisi-daha-yuksek-2020-02-16.html"><img src="images/2020_02_16/kedi-sahiplerinin-akademik-basarisi-daha-yuksek-2020-02-16_m.jpg" alt=""></a>
<div class="news"><a href="kedi-sahiplerinin-akademik-basarisi-daha-yuksek-2020-02-16.html">Kedi sahiplerinin akademik başarısı daha yüksek
</a></div>
</li>


<li>
<a href="kibris-turk-fransiz-kultur-dernegi-cocuklara-yonelik-krep-gunu-etkinligi-duzenleyecek-2020-02-15.html"><img src="images/2020_02_15/kibris-turk-fransiz-kultur-dernegi-cocuklara-yonelik-krep-gunu-etkinligi-duzenleyecek-2020-02-15_m.jpg" alt=""></a>
<div class="news"><a href="kibris-turk-fransiz-kultur-dernegi-cocuklara-yonelik-krep-gunu-etkinligi-duzenleyecek-2020-02-15.html">Kıbrıs Türk Fransız Kültür Derneği, Çocuklara Yönelik Krep Günü Etkinliği Düzenleyecek</a></div>
</li>


<li>
<a href="tesla-ormani-yok-edecek-2020-02-15.html"><img src="images/2020_02_15/tesla-ormani-yok-edecek-2020-02-15_m.jpg" alt=""></a>
<div class="news"><a href="tesla-ormani-yok-edecek-2020-02-15.html">Tesla ormanı yok edecek
</a></div>
</li>


<li>
<a href="her-sey-alt-ust-oldu-2020-02-14.html"><img src="images/2020_02_14/her-sey-alt-ust-oldu-2020-02-14_m.jpg" alt=""></a>
<div class="news"><a href="her-sey-alt-ust-oldu-2020-02-14.html">Her şey alt üst oldu</a></div>
</li>


<li>
<a href="iklim-degisikligi-canli-turlerinin-ucte-birini-yok-edebilir-2020-02-14.html"><img src="images/2020_02_14/iklim-degisikligi-canli-turlerinin-ucte-birini-yok-edebilir-2020-02-14_m.jpg" alt=""></a>
<div class="news"><a href="iklim-degisikligi-canli-turlerinin-ucte-birini-yok-edebilir-2020-02-14.html">İklim değişikliği, canlı türlerinin üçte birini yok edebilir
</a></div>
</li>


<li>
<a href="uzayla-ilgili-ilginc-iddialar-ortaya-atildi-2020-02-14.html"><img src="images/2020_02_14/uzayla-ilgili-ilginc-iddialar-ortaya-atildi-2020-02-14_m.jpg" alt=""></a>
<div class="news"><a href="uzayla-ilgili-ilginc-iddialar-ortaya-atildi-2020-02-14.html">Uzayla ilgili ilginç iddialar ortaya atıldı!</a></div>
</li>


<li>
<a href="abc50906-2020_02_14.html"><img src="images/2020_02_14/abc50906-2020_02_14_m.jpg" alt=""></a>
<div class="news"><a href="abc50906-2020_02_14.html">Hazaver’den Yeni Single</a></div>
</li>


<li>
<a href="c258441c-2020_02_14.html"><img src="images/2020_02_14/c258441c-2020_02_14_m.jpg" alt=""></a>
<div class="news"><a href="c258441c-2020_02_14.html">Bilim insanları, su damlacıklarının hareketini kullanarak elektrik üreten cihaz geliştirdi</a></div>
</li>


<li>
<a href="rusyadan-facebook-ve-twittera-para-cezasi-2020-02-14.html"><img src="images/2020_02_14/rusyadan-facebook-ve-twittera-para-cezasi-2020-02-14_m.jpg" alt=""></a>
<div class="news"><a href="rusyadan-facebook-ve-twittera-para-cezasi-2020-02-14.html">Rusya'dan Facebook ve Twitter'a para cezası</a></div>
</li>


<li>
<a href="9209f469-2020_02_13.html"><img src="images/2020_02_13/9209f469-2020_02_13_m.jpg" alt=""></a>
<div class="news"><a href="9209f469-2020_02_13.html">Araştırmacılar, Kuantum Dolanıklığı Mesafesinde Rekor Kırdı</a></div>
</li>


<li>
<a href="google-o-cezaya-itiraz-etti-2020-02-12.html"><img src="images/2020_02_12/google-o-cezaya-itiraz-etti-2020-02-12_m.jpg" alt=""></a>
<div class="news"><a href="google-o-cezaya-itiraz-etti-2020-02-12.html">Google o cezaya itiraz etti
</a></div>
</li>


<li>
<a href="samsung-yeni-katlanabilir-modeli-galaxy-z-flipi-duyurdu-2020-02-12.html"><img src="images/2020_02_12/samsung-yeni-katlanabilir-modeli-galaxy-z-flipi-duyurdu-2020-02-12_m.jpg" alt=""></a>
<div class="news"><a href="samsung-yeni-katlanabilir-modeli-galaxy-z-flipi-duyurdu-2020-02-12.html">Samsung yeni katlanabilir modeli Galaxy Z Flip'i duyurdu
</a></div>
</li>


<li>
<a href="uzun-boylu-olanlara-iyi-haber-2020-02-12.html"><img src="images/2020_02_12/uzun-boylu-olanlara-iyi-haber-2020-02-12_m.jpg" alt=""></a>
<div class="news"><a href="uzun-boylu-olanlara-iyi-haber-2020-02-12.html">Uzun boylu olanlara iyi haber</a></div>
</li>


<li>
<a href="metoo-akimini-baslatan-rose-mcgowan-portmanin-elbise-eylemini-elestirdi-2020-02-12.html"><img src="images/2020_02_12/metoo-akimini-baslatan-rose-mcgowan-portmanin-elbise-eylemini-elestirdi-2020-02-12_m.jpg" alt=""></a>
<div class="news"><a href="metoo-akimini-baslatan-rose-mcgowan-portmanin-elbise-eylemini-elestirdi-2020-02-12.html">#MeToo akımını başlatan Rose McGowan, Portman'ın 'elbise eylemini' eleştirdi</a></div>
</li>


<li>
<a href="0380d505-2020_02_12.html"><img src="images/2020_02_12/0380d505-2020_02_12_m.jpg" alt=""></a>
<div class="news"><a href="0380d505-2020_02_12.html">Türkiye'nin aşk raporu: Gerçek aşka inananların oranı yüzde 50</a></div>
</li>


<li>
<a href="a0a22a81-2020_02_12.html"><img src="images/2020_02_12/a0a22a81-2020_02_12_m.jpg" alt=""></a>
<div class="news"><a href="a0a22a81-2020_02_12.html">Samsung, yeni amiral gemisi Galaxy S20 serisini tanıttı</a></div>
</li>


<li>
<a href="8a9d7526-2020_02_11.html"><img src="images/2020_02_11/8a9d7526-2020_02_11_m.jpg" alt=""></a>
<div class="news"><a href="8a9d7526-2020_02_11.html">Günsel: J9”un dikiz aynaları KKTC bayrağını simgeleyecek</a></div>
</li>


<li>
<a href="telefonunuzdan-bir-an-once-silmeniz-gereken-9-uygulama-2020-02-10.html"><img src="images/2020_02_10/telefonunuzdan-bir-an-once-silmeniz-gereken-9-uygulama-2020-02-10_m.jpg" alt=""></a>
<div class="news"><a href="telefonunuzdan-bir-an-once-silmeniz-gereken-9-uygulama-2020-02-10.html">Telefonunuzdan bir an önce silmeniz gereken 9 uygulama</a></div>
</li>


<li>
<a href="brad-pitt-kisa-bir-sure-icin-kaybolacagim-2020-02-10.html"><img src="images/2020_02_10/brad-pitt-kisa-bir-sure-icin-kaybolacagim-2020-02-10_m.jpg" alt=""></a>
<div class="news"><a href="brad-pitt-kisa-bir-sure-icin-kaybolacagim-2020-02-10.html">Brad Pitt: Kısa bir süre için kaybolacağım
</a></div>
</li>


<li>
<a href="sigaranin-yerine-tuketilen-aburcubur-kilo-aldiriyor-2020-02-10.html"><img src="images/2020_02_10/sigaranin-yerine-tuketilen-aburcubur-kilo-aldiriyor-2020-02-10_m.jpg" alt=""></a>
<div class="news"><a href="sigaranin-yerine-tuketilen-aburcubur-kilo-aldiriyor-2020-02-10.html">Sigaranın yerine tüketilen aburcubur kilo aldırıyor</a></div>
</li>


<li>
<a href="1d3f1db9-2020_02_10.html"><img src="images/2020_02_10/1d3f1db9-2020_02_10_m.jpg" alt=""></a>
<div class="news"><a href="1d3f1db9-2020_02_10.html">Jackie Chan, koronavirüs panzehirini bulana 1 milyon Yuan verecek</a></div>
</li>


<li>
<a href="olen-kizinin-sanal-gerceklikteki-goruntusuyle-gorustu-2020-02-09.html"><img src="images/2020_02_09/olen-kizinin-sanal-gerceklikteki-goruntusuyle-gorustu-2020-02-09_m.jpg" alt=""></a>
 <div class="news"><a href="olen-kizinin-sanal-gerceklikteki-goruntusuyle-gorustu-2020-02-09.html">Ölen kızının ‘sanal gerçeklik’teki görüntüsüyle görüştü</a></div>
</li>


<li>
<a href="liderligini-kabul-ettiler-2020-02-09.html"><img src="images/2020_02_09/liderligini-kabul-ettiler-2020-02-09_m.jpg" alt=""></a>
<div class="news"><a href="liderligini-kabul-ettiler-2020-02-09.html">Liderliğini kabul ettiler</a></div>
</li>


<li>
<a href="yemegi-elle-yemek-daha-lezzetli-ama-kilo-aldirabilir-2020-02-09.html"><img src="images/2020_02_09/yemegi-elle-yemek-daha-lezzetli-ama-kilo-aldirabilir-2020-02-09_m.jpg" alt=""></a>
<div class="news"><a href="yemegi-elle-yemek-daha-lezzetli-ama-kilo-aldirabilir-2020-02-09.html">Yemeği elle yemek daha lezzetli ama kilo aldırabilir
</a></div>
</li>


<li>
<a href="thrones-clubta-eglence-doruklara-cikti-2020-02-09.html"><img src="images/2020_02_09/thrones-clubta-eglence-doruklara-cikti-2020-02-09_m.jpg" alt=""></a>
<div class="news"><a href="thrones-clubta-eglence-doruklara-cikti-2020-02-09.html">Thrones Club'ta eğlence doruklara çıktı</a></div>
</li>


<li>
<a href="youtuber-oguzhan-ugur-survivorda-sunuculuk-yapacak-2020-02-08.html"><img src="images/2020_02_08/youtuber-oguzhan-ugur-survivorda-sunuculuk-yapacak-2020-02-08_m.jpg" alt=""></a>
<div class="news"><a href="youtuber-oguzhan-ugur-survivorda-sunuculuk-yapacak-2020-02-08.html">YouTuber Oğuzhan Uğur, Survivor'da sunuculuk yapacak</a></div>
</li>


<li>
<a href="serhat-akin-masterchef-cemreyi-kapti-2020-02-08.html"><img src="images/2020_02_08/serhat-akin-masterchef-cemreyi-kapti-2020-02-08_m.jpg" alt=""></a>
<div class="news"><a href="serhat-akin-masterchef-cemreyi-kapti-2020-02-08.html">Serhat Akın, MasterChef Cemre'yi kaptı</a></div>
</li>


<li>
<a href="hadise-o-ses-turkiyede-giydigi-dekolteli-elbiseyle-sosyal-medyayi-salladi-2020-02-08.html"><img src="images/2020_02_08/hadise-o-ses-turkiyede-giydigi-dekolteli-elbiseyle-sosyal-medyayi-salladi-2020-02-08_m.jpg" alt=""></a>
<div class="news"><a href="hadise-o-ses-turkiyede-giydigi-dekolteli-elbiseyle-sosyal-medyayi-salladi-2020-02-08.html">Hadise, O Ses Türkiye'de giydiği dekolteli elbiseyle sosyal medyayı salladı</a></div>
</li>


<li>
<a href="ask-iddialari-dogru-cikti-2020-02-08.html"><img src="images/2020_02_08/ask-iddialari-dogru-cikti-2020-02-08_m.jpg" alt=""></a>
<div class="news"><a href="ask-iddialari-dogru-cikti-2020-02-08.html">Aşk iddiaları doğru çıktı</a></div>
</li>


<li>
<a href="4b5f48a8-2020_02_07.html"><img src="images/2020_02_07/4b5f48a8-2020_02_07_m.jpg" alt=""></a>
<div class="news"><a href="4b5f48a8-2020_02_07.html">Antarktika’da sıcaklık rekoru kırıldı</a></div>
</li>


<li>
<a href="2055918d-2020_02_07.html"><img src="images/2020_02_07/2055918d-2020_02_07_m.jpg" alt=""></a>
<div class="news"><a href="2055918d-2020_02_07.html">'Dünyanın en kötü kedisi' Perdita'yı sahiplenmek için 175 başvuru</a></div>
</li>


<li>
<a href="a30ad45b-2020_02_07.html"><img src="images/2020_02_07/a30ad45b-2020_02_07_m.jpg" alt=""></a>
<div class="news"><a href="a30ad45b-2020_02_07.html">Çinli bilim insanları: Koronavirüs pangolinlerden bulaşmış olabilir</a></div>
</li>


<li>
<a href="6358b811-2020_02_07.html"><img src="images/2020_02_07/6358b811-2020_02_07_m.jpg" alt=""></a>
<div class="news"><a href="6358b811-2020_02_07.html">Koronavirüs - iPhone üreticisi Foxconn, salgın sonrası Çin'de maske üretimine başlayacak</a></div>
</li>


<li>
<a href="2fb55210-2020_02_07.html"><img src="images/2020_02_07/2fb55210-2020_02_07_m.jpg" alt=""></a>
<div class="news"><a href="2fb55210-2020_02_07.html">Japon bilim insanları: AIDS ilaçları koronavirüs semptomlarını geriletiyor olabilir</a></div>
</li>


<li>
<a href="629f16d7-2020_02_07.html"><img src="images/2020_02_07/629f16d7-2020_02_07_m.jpg" alt=""></a>
<div class="news"><a href="629f16d7-2020_02_07.html">'Kum tepeleri' adı verilen yeni bir kutup ışığı türü keşfedildi</a></div>
</li>


<li>
<a href="audi-hatali-hava-yastiklari-nedeniyle-107-bin-aracini-geri-cagiriyor-2020-02-07.html"><img src="images/2020_02_07/audi-hatali-hava-yastiklari-nedeniyle-107-bin-aracini-geri-cagiriyor-2020-02-07_m.jpg" alt=""></a>
<div class="news"><a href="audi-hatali-hava-yastiklari-nedeniyle-107-bin-aracini-geri-cagiriyor-2020-02-07.html">Audi hatalı hava yastıkları nedeniyle 107 bin aracını geri çağırıyor</a></div>
</li>


<li>
<a href="geely-koronaviruse-karsi-saglikli-otomobiller-gelistirecek-2020-02-06.html"><img src="images/2020_02_06/geely-koronaviruse-karsi-saglikli-otomobiller-gelistirecek-2020-02-06_m.jpg" alt=""></a>
<div class="news"><a href="geely-koronaviruse-karsi-saglikli-otomobiller-gelistirecek-2020-02-06.html">Geely, Koronavirüs'e karşı 'sağlıklı otomobiller' geliştirecek</a></div>
</li>


<li>
<a href="huawei-p40in-cift-on-kamerali-ve-selale-ekranli-tasarimi-paylasildi-2020-02-06.html"><img src="images/2020_02_06/huawei-p40in-cift-on-kamerali-ve-selale-ekranli-tasarimi-paylasildi-2020-02-06_m.jpg" alt=""></a>
<div class="news"><a href="huawei-p40in-cift-on-kamerali-ve-selale-ekranli-tasarimi-paylasildi-2020-02-06.html">Huawei P40'ın çift ön kameralı ve şelale ekranlı tasarımı paylaşıldı</a></div>
</li>


<li>
<a href="abdli-unlu-oyuncu-kirk-douglas-hayatini-kaybetti-2020-02-06.html"><img src="images/2020_02_06/abdli-unlu-oyuncu-kirk-douglas-hayatini-kaybetti-2020-02-06_m.jpg" alt=""></a>
<div class="news"><a href="abdli-unlu-oyuncu-kirk-douglas-hayatini-kaybetti-2020-02-06.html">ABD'li ünlü oyuncu Kirk Douglas hayatını kaybetti</a></div>
</li>


<li>
<a href="kuzey-kibrisin-ilk-elektrikli-otomobil-sarj-unitesi-in-charge-tanitildi-2020-02-05.html"><img src="images/2020_02_05/kuzey-kibrisin-ilk-elektrikli-otomobil-sarj-unitesi-in-charge-tanitildi-2020-02-05_m.jpg" alt=""></a>
<div class="news"><a href="kuzey-kibrisin-ilk-elektrikli-otomobil-sarj-unitesi-in-charge-tanitildi-2020-02-05.html">Kuzey Kıbrıs’ın ilk elektrikli otomobil şarj ünitesi In-Charge tanıtıldı</a></div>
</li>


<li>
<a href="guzel-oyuncu-da-survivor-2020-kadrosuna-katildi-2020-02-05.html"><img src="images/2020_02_05/guzel-oyuncu-da-survivor-2020-kadrosuna-katildi-2020-02-05_m.jpg" alt=""></a>
<div class="news"><a href="guzel-oyuncu-da-survivor-2020-kadrosuna-katildi-2020-02-05.html">Güzel oyuncu da Survivor 2020 kadrosuna katıldı</a></div>
</li>


<li>
<a href="penguenler-insanlarla-benzer-sekilde-iletisim-kuruyor-2020-02-05.html"><img src="images/2020_02_05/penguenler-insanlarla-benzer-sekilde-iletisim-kuruyor-2020-02-05_m.jpg" alt=""></a>
<div class="news"><a href="penguenler-insanlarla-benzer-sekilde-iletisim-kuruyor-2020-02-05.html">Penguenler, insanlarla benzer şekilde iletişim kuruyor</a></div>
</li>


<li>
<a href="babun-yavru-aslani-kurtardi-2020-02-05.html"><img src="images/2020_02_05/babun-yavru-aslani-kurtardi-2020-02-05_m.jpg" alt=""></a>
<div class="news"><a href="babun-yavru-aslani-kurtardi-2020-02-05.html">Babun yavru aslanı kurtardı
</a></div>
</li>


<li>
<a href="reebokin-yeni-marka-yuzu-hazar-erguclu-2020-02-05.html"><img src="images/2020_02_05/reebokin-yeni-marka-yuzu-hazar-erguclu-2020-02-05_m.jpg" alt=""></a>
<div class="news"><a href="reebokin-yeni-marka-yuzu-hazar-erguclu-2020-02-05.html">Reebok’ın yeni marka yüzü Hazar Ergüçlü</a></div>
</li>


<li>
<a href="99b8614f-2020_02_05.html"><img src="images/2020_02_05/99b8614f-2020_02_05_m.jpg" alt=""></a>
<div class="news"><a href="99b8614f-2020_02_05.html">Koronavirüsü dolandırıcıları rahat durmuyor</a></div>
</li>


<li>
<a href="temizlik-personeli-munhali-2020-02-05.html"><img src="images/2020_02_05/temizlik-personeli-munhali-2020-02-05_m.jpg" alt=""></a>
<div class="news"><a href="temizlik-personeli-munhali-2020-02-05.html">Temizlik Personeli Münhali</a></div>
</li>


<li>
<a href="c772f454-2020_02_05.html"><img src="images/2020_02_05/c772f454-2020_02_05_m.jpg" alt=""></a>
<div class="news"><a href="c772f454-2020_02_05.html">Karl Lagerfeld'in kedisi Choupette mirasın tadını Paris'te çıkarıyor</a></div>
</li>


<li>
<a href="b0198d3a-2020_02_05.html"><img src="images/2020_02_05/b0198d3a-2020_02_05_m.jpg" alt=""></a>
<div class="news"><a href="b0198d3a-2020_02_05.html">Polonya'da görme engelli adam geçirdiği kaza sonrası yeniden görmeye başladı</a></div>
</li>


<li>
<a href="kanser-hastasindan-15-kilogram-tumor-cikti-2020-02-04.html"><img src="images/2020_02_04/kanser-hastasindan-15-kilogram-tumor-cikti-2020-02-04_m.jpg" alt=""></a>
<div class="news"><a href="kanser-hastasindan-15-kilogram-tumor-cikti-2020-02-04.html">Kanser hastasından 15 kilogram tümör çıktı!</a></div>
</li>


<li>
<a href="long-beachte-5-yildizli-otel-7-yildizli-yasam-yukseliyor-2020-02-04.html"><img src="images/2020_02_04/long-beachte-5-yildizli-otel-7-yildizli-yasam-yukseliyor-2020-02-04_m.jpg" alt=""></a>
<div class="news"><a href="long-beachte-5-yildizli-otel-7-yildizli-yasam-yukseliyor-2020-02-04.html">Long Beach’te 5 yıldızlı otel, 7 yıldızlı yaşam yükseliyor</a></div>
</li>


<li>
<a href="yeni-gunes-teleskobu-ilk-goruntulerini-kaydetti-2020-02-03.html"><img src="images/2020_02_03/yeni-gunes-teleskobu-ilk-goruntulerini-kaydetti-2020-02-03_m.jpg" alt=""></a>
<div class="news"><a href="yeni-gunes-teleskobu-ilk-goruntulerini-kaydetti-2020-02-03.html">Yeni Güneş teleskobu ilk görüntülerini kaydetti
</a></div>
</li>


<li>
<a href="18.8-milyon-anlik-oyuncu-sayisina-ulasti-2020-02-03.html"><img src="images/2020_02_03/18.8-milyon-anlik-oyuncu-sayisina-ulasti-2020-02-03_m.jpg" alt=""></a>
<div class="news"><a href="18.8-milyon-anlik-oyuncu-sayisina-ulasti-2020-02-03.html">18.8 milyon anlık oyuncu sayısına ulaştı</a></div>
</li>


<li>
<a href="thrones-clubta-eglence-doruklara-cikti-2020-02-03.html"><img src="images/2020_02_03/thrones-clubta-eglence-doruklara-cikti-2020-02-03_m.jpg" alt=""></a>
<div class="news"><a href="thrones-clubta-eglence-doruklara-cikti-2020-02-03.html">Thrones Club'ta Eğlence Doruklara Çıktı
</a></div>
</li>


<li>
<a href="sarkilarimiz-umut-olsun-2020-02-03.html"><img src="images/2020_02_03/sarkilarimiz-umut-olsun-2020-02-03_m.jpg" alt=""></a>
<div class="news"><a href="sarkilarimiz-umut-olsun-2020-02-03.html">“Şarkılarımız Umut Olsun” Türk Sanat Müziği Konseri düzenleniyor
</a></div>
</li>


<li>
<a href="einstein-bir-kez-daha-hakli-cikti-2020-02-03.html"><img src="images/2020_02_03/einstein-bir-kez-daha-hakli-cikti-2020-02-03_m.jpg" alt=""></a>
<div class="news"><a href="einstein-bir-kez-daha-hakli-cikti-2020-02-03.html">Einstein bir kez daha haklı çıktı
</a></div>
</li>


<li>
<a href="bu-aliskanliklariniz-varsa-sevmekten-korkuyorsunuz-2020-02-02.html"><img src="images/2020_02_02/bu-aliskanliklariniz-varsa-sevmekten-korkuyorsunuz-2020-02-02_m.jpg" alt=""></a>
<div class="news"><a href="bu-aliskanliklariniz-varsa-sevmekten-korkuyorsunuz-2020-02-02.html">Bu alışkanlıklarınız varsa, sevmekten korkuyorsunuz
</a></div>
</li>


<li>
<a href="lady-gaga-disko-topundan-ilham-aldi-2020-02-02.html"><img src="images/2020_02_02/lady-gaga-disko-topundan-ilham-aldi-2020-02-02_m.jpg" alt=""></a>
<div class="news"><a href="lady-gaga-disko-topundan-ilham-aldi-2020-02-02.html">Lady Gaga disko topundan ilham aldı
</a></div>
</li>


<li>
<a href="yesilcamin-aci-kaybi-unlu-oyuncu-omer-donmez-hayatini-kaybetti-2020-02-02.html"><img src="images/2020_02_02/yesilcamin-aci-kaybi-unlu-oyuncu-omer-donmez-hayatini-kaybetti-2020-02-02_m.jpg" alt=""></a>
<div class="news"><a href="yesilcamin-aci-kaybi-unlu-oyuncu-omer-donmez-hayatini-kaybetti-2020-02-02.html">Yeşilçam'ın acı kaybı! Ünlü oyuncu Ömer Dönmez hayatını kaybetti! </a></div>
</li>


<li>
<a href="ingilterede-cocuklarin-cogu-cep-telefonlariyla-uyuyor-2020-02-01.html"><img src="images/2020_02_01/ingilterede-cocuklarin-cogu-cep-telefonlariyla-uyuyor-2020-02-01_m.jpg" alt=""></a>
<div class="news"><a href="ingilterede-cocuklarin-cogu-cep-telefonlariyla-uyuyor-2020-02-01.html">İngiltere'de çocukların çoğu cep telefonlarıyla uyuyor
</a></div>
</li>


<li>
<a href="daunun-tasarlayip-uretigi-tamamen-yerli-da-vinci-elektrikli-araci-tanitildi-2020-02-01.html"><img src="images/2020_02_01/daunun-tasarlayip-uretigi-tamamen-yerli-da-vinci-elektrikli-araci-tanitildi-2020-02-01_m.jpg" alt=""></a>
<div class="news"><a href="daunun-tasarlayip-uretigi-tamamen-yerli-da-vinci-elektrikli-araci-tanitildi-2020-02-01.html">DAÜ’nün Tasarlayıp Üretiği Tamamen Yerli “Da Vinci” Elektrikli Aracı Tanıtıldı</a></div>
</li>


<li>
<a href="guney-kibris-3-yeni-foka-sahip-oldu-2020-02-01.html"><img src="images/2020_02_01/guney-kibris-3-yeni-foka-sahip-oldu-2020-02-01_m.jpg" alt=""></a>
<div class="news"><a href="guney-kibris-3-yeni-foka-sahip-oldu-2020-02-01.html">Güney Kıbrıs 3 Yeni Foka Sahip Oldu
</a></div>
</li>


<li>
<a href="appledan-flas-cin-karari-tum-magazalarini-kapatiyor-2020-02-01.html"><img src="images/2020_02_01/appledan-flas-cin-karari-tum-magazalarini-kapatiyor-2020-02-01_m.jpg" alt=""></a>
<div class="news"><a href="appledan-flas-cin-karari-tum-magazalarini-kapatiyor-2020-02-01.html">Apple'dan flaş Çin kararı! Tüm mağazalarını kapatıyor</a></div>
</li>


<li>
<a href="69c84509-2020_01_30.html"><img src="images/2020_01_30/69c84509-2020_01_30_m.jpg" alt=""></a>
<div class="news"><a href="69c84509-2020_01_30.html">Araştırmacılar, yılda kaç kez grip olmanın normal olduğunu açıkladı</a></div>
</li>


<li>
<a href="2ac19633-2020_01_30.html"><img src="images/2020_01_30/2ac19633-2020_01_30_m.jpg" alt=""></a>
<div class="news"><a href="2ac19633-2020_01_30.html">Çinli bilim insanları, koronavirüsü dizginleyebilecek madde buldu'</a></div>
</li>


<li>
<a href="gunesin-en-detayli-goruntusu-yayinlandi-2020-01-30.html"><img src="images/2020_01_30/gunesin-en-detayli-goruntusu-yayinlandi-2020-01-30_m.jpg" alt=""></a>
<div class="news"><a href="gunesin-en-detayli-goruntusu-yayinlandi-2020-01-30.html">Güneş'in en detaylı görüntüsü yayınlandı</a></div>
</li>


<li>
<a href="arastirma-sigara-birakildiginda-akciger-kendi-kendini-iyilestiriyor-2020-01-30.html"><img src="images/2020_01_30/arastirma-sigara-birakildiginda-akciger-kendi-kendini-iyilestiriyor-2020-01-30_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-sigara-birakildiginda-akciger-kendi-kendini-iyilestiriyor-2020-01-30.html">Araştırma: Sigara bırakıldığında akciğer kendi kendini iyileştiriyor
</a></div>
</li>


<li>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2020-01-30.html"><img src="images/2020_01_30/huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2020-01-30_m.jpg" alt=""></a>
<div class="news"><a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2020-01-30.html">Hüseyin Ekmekçi ile Günaydın Haber Kıbrıs - Tıkla İzle</a></div>
</li>


<li>
<a href="victorias-secretin-satis-gorusmeleri-basladi-2020-01-29.html"><img src="images/2020_01_29/victorias-secretin-satis-gorusmeleri-basladi-2020-01-29_m.jpg" alt=""></a>
<div class="news"><a href="victorias-secretin-satis-gorusmeleri-basladi-2020-01-29.html">Victoria's Secret'ın satış görüşmeleri başladı</a></div>
</li>


<li>
<a href="boeing-23-yil-sonra-ilk-kez-zarar-etti-2020-01-29.html"><img src="images/2020_01_29/boeing-23-yil-sonra-ilk-kez-zarar-etti-2020-01-29_m.jpg" alt=""></a>
<div class="news"><a href="boeing-23-yil-sonra-ilk-kez-zarar-etti-2020-01-29.html">Boeing 23 yıl sonra ilk kez zarar etti!</a></div>
</li>


<li>
<a href="aynur-aydin-kibrista-hayranlariyla-bulusuyor-2020-01-29.html"><img src="images/2020_01_29/aynur-aydin-kibrista-hayranlariyla-bulusuyor-2020-01-29_m.jpg" alt=""></a>
<div class="news"><a href="aynur-aydin-kibrista-hayranlariyla-bulusuyor-2020-01-29.html">Aynur Aydın Kıbrıs'ta Hayranlarıyla Buluşuyor</a></div>
</li>


<li>
<a href="kktc-aticilik-federasyonu-yetenek-kesfi-icin-toplaniyor-2020-01-29.html"><img src="images/2020_01_29/kktc-aticilik-federasyonu-yetenek-kesfi-icin-toplaniyor-2020-01-29_m.jpg" alt=""></a>
<div class="news"><a href="kktc-aticilik-federasyonu-yetenek-kesfi-icin-toplaniyor-2020-01-29.html">KKTC Atıcılık Federasyonu Yetenek Keşfi İçin Toplanıyor
</a></div>
</li>


<li>
<a href="ayyannililer-derneginin-duzenledigi-fotograf-yarismasinin-sergisi-31-ocaka-kadar-ziyarete-acik-2020-01-29.html"><img src="images/2020_01_29/ayyannililer-derneginin-duzenledigi-fotograf-yarismasinin-sergisi-31-ocaka-kadar-ziyarete-acik-2020-01-29_m.jpg" alt=""></a>
<div class="news"><a href="ayyannililer-derneginin-duzenledigi-fotograf-yarismasinin-sergisi-31-ocaka-kadar-ziyarete-acik-2020-01-29.html">Ayyannililer Derneği’nin Düzenlediği Fotoğraf Yarışmasının Sergisi 31 Ocak’a Kadar Ziyarete Açık</a></div>
</li>


<li>
<a href="yorungedeki-iki-uydu-carpisabilir-2020-01-29.html"><img src="images/2020_01_29/yorungedeki-iki-uydu-carpisabilir-2020-01-29_m.jpg" alt=""></a>
<div class="news"><a href="yorungedeki-iki-uydu-carpisabilir-2020-01-29.html">Yörüngedeki iki uydu çarpışabilir
</a></div>
</li>


<li>
<a href="f0076b61-2020_01_28.html"><img src="images/2020_01_28/f0076b61-2020_01_28_m.jpg" alt=""></a>
<div class="news"><a href="f0076b61-2020_01_28.html">Apple'ın ucuz iPhone planına koronavirüs darbesi</a></div>
</li>


<li>
<a href="72734cb7-2020_01_28.html"><img src="images/2020_01_28/72734cb7-2020_01_28_m.jpg" alt=""></a>
<div class="news"><a href="72734cb7-2020_01_28.html">WhatsApp bazı telefonların fişini çekiyor</a></div>
</li>


<li>
<a href="2cb58f2c-2020_01_28.html"><img src="images/2020_01_28/2cb58f2c-2020_01_28_m.jpg" alt=""></a>
<div class="news"><a href="2cb58f2c-2020_01_28.html">Yeni 'Huysuz Kedi' Tayvan'dan çıktı</a></div>
</li>


<li>
<a href="84a91da9-2020_01_28.html"><img src="images/2020_01_28/84a91da9-2020_01_28_m.jpg" alt=""></a>
<div class="news"><a href="84a91da9-2020_01_28.html">‘Denizci kedi’ sosyal medya fenomeni oldu</a></div>
</li>


<li>
<a href="ccca5ab7-2020_01_27.html"><img src="images/2020_01_27/ccca5ab7-2020_01_27_m.jpg" alt=""></a>
<div class="news"><a href="ccca5ab7-2020_01_27.html">Teoman: Tükenmişlik yaşıyorum</a></div>
</li>


<li>
<a href="d470c0d1-2020_01_27.html"><img src="images/2020_01_27/d470c0d1-2020_01_27_m.jpg" alt=""></a>
<div class="news"><a href="d470c0d1-2020_01_27.html">İnsanların Konuşmalarına Göre 'Akıl Sağlıklarını' Tespit Eden Yapay Zekâ</a></div>
</li>


<li>
<a href="0fb14b0d-2020_01_27.html"><img src="images/2020_01_27/0fb14b0d-2020_01_27_m.jpg" alt=""></a>
<div class="news"><a href="0fb14b0d-2020_01_27.html">Avustralya'da 60 yaşındaki kadın kek yeme yarışmasında öldü</a></div>
</li>


<li>
<a href="narsist-insanlara-karsi-ne-yapilabilir-2020-01-26.html"><img src="images/2020_01_26/narsist-insanlara-karsi-ne-yapilabilir-2020-01-26_m.jpg" alt=""></a>
<div class="news"><a href="narsist-insanlara-karsi-ne-yapilabilir-2020-01-26.html">Narsist insanlara karşı ne yapılabilir?</a></div>
</li>


<li>
<a href="bruce-willis-emma-heming-cifti-malikaneden-zarar-ettiler-2020-01-26.html"><img src="images/2020_01_26/bruce-willis-emma-heming-cifti-malikaneden-zarar-ettiler-2020-01-26_m.jpg" alt=""></a>
<div class="news"><a href="bruce-willis-emma-heming-cifti-malikaneden-zarar-ettiler-2020-01-26.html">Bruce Willis-Emma Heming çifti malikaneden zarar ettiler</a></div>
</li>


<li>
<a href="hadise-sacini-boyatmak-icin-belcikaya-gidiyor-2020-01-26.html"><img src="images/2020_01_26/hadise-sacini-boyatmak-icin-belcikaya-gidiyor-2020-01-26_m.jpg" alt=""></a>
<div class="news"><a href="hadise-sacini-boyatmak-icin-belcikaya-gidiyor-2020-01-26.html">Hadise saçını boyatmak için Belçika’ya gidiyor
</a></div>
</li>


<li>
<a href="son-sampiyon-djokovic-ceyrek-finalde-2020-01-26.html"><img src="images/2020_01_26/son-sampiyon-djokovic-ceyrek-finalde-2020-01-26_m.jpg" alt=""></a>
<div class="news"><a href="son-sampiyon-djokovic-ceyrek-finalde-2020-01-26.html">Son şampiyon Djokovic çeyrek finalde
</a></div>
</li>


<li>
<a href="tindera-panik-butonu-geliyor-2020-01-24.html"><img src="images/2020_01_24/tindera-panik-butonu-geliyor-2020-01-24_m.jpg" alt=""></a>
<div class="news"><a href="tindera-panik-butonu-geliyor-2020-01-24.html">Tinder'a panik butonu geliyor
</a></div>
</li>


<li>
<a href="dfda3ac7-2020_01_24.html"><img src="images/2020_01_24/dfda3ac7-2020_01_24_m.jpg" alt=""></a>
<div class="news"><a href="dfda3ac7-2020_01_24.html">Lady Gaga’nın yeni şarkısı internete sızdırıldı</a></div>
</li>


<li>
<a href="brad-pittten-yillar-sonra-gelen-matrix-itirafi-kirmizi-hapi-sectim-2020-01-24.html"><img src="images/2020_01_24/brad-pittten-yillar-sonra-gelen-matrix-itirafi-kirmizi-hapi-sectim-2020-01-24_m.jpg" alt=""></a>
<div class="news"><a href="brad-pittten-yillar-sonra-gelen-matrix-itirafi-kirmizi-hapi-sectim-2020-01-24.html">Brad Pitt'ten yıllar sonra gelen Matrix itirafı: Kırmızı hapı seçtim</a></div>
</li>


<li>
<a href="google-bugune-kadarki-en-kapsamli-beyin-taramasini-yayinladi-2020-01-24.html"><img src="images/2020_01_24/google-bugune-kadarki-en-kapsamli-beyin-taramasini-yayinladi-2020-01-24_m.jpg" alt=""></a>
<div class="news"><a href="google-bugune-kadarki-en-kapsamli-beyin-taramasini-yayinladi-2020-01-24.html">Google, bugüne kadarki en kapsamlı beyin taramasını yayınladı
</a></div>
</li>


<li>
<a href="appledan-sarj-aleti-uyarisi-2020-01-24.html"><img src="images/2020_01_24/appledan-sarj-aleti-uyarisi-2020-01-24_m.jpg" alt=""></a>
<div class="news"><a href="appledan-sarj-aleti-uyarisi-2020-01-24.html">Apple'dan şarj aleti uyarısı</a></div>
</li>


<li>
<a href="2b477f17-2020_01_24.html"><img src="images/2020_01_24/2b477f17-2020_01_24_m.jpg" alt=""></a>
<div class="news"><a href="2b477f17-2020_01_24.html">3 bin yıllık mumyanın sesi yeniden hayata döndürüldü</a></div>
</li>


<li>
<a href="kim-kardashian-kendi-firmasinda-staj-yapacak-2020-01-23.html"><img src="images/2020_01_23/kim-kardashian-kendi-firmasinda-staj-yapacak-2020-01-23_m.jpg" alt=""></a>
<div class="news"><a href="kim-kardashian-kendi-firmasinda-staj-yapacak-2020-01-23.html">Kim Kardashian kendi firmasında staj yapacak
</a></div>
</li>


<li>
<a href="rekorlar-kitabina-girmek-icin-25-metre-yukseklikte-ficida-yasiyor-2020-01-23.html"><img src="images/2020_01_23/rekorlar-kitabina-girmek-icin-25-metre-yukseklikte-ficida-yasiyor-2020-01-23_m.jpg" alt=""></a>
<div class="news"><a href="rekorlar-kitabina-girmek-icin-25-metre-yukseklikte-ficida-yasiyor-2020-01-23.html">Rekorlar kitabına girmek için 25 metre yükseklikte fıçıda yaşıyor</a></div>
</li>


<li>
<a href="facebook-librada-yaprak-dokumu-suruyor-2020-01-23.html"><img src="images/2020_01_23/facebook-librada-yaprak-dokumu-suruyor-2020-01-23_m.jpg" alt=""></a>
<div class="news"><a href="facebook-librada-yaprak-dokumu-suruyor-2020-01-23.html">Facebook Libra'da yaprak dökümü sürüyor
</a></div>
</li>


<li>
<a href="maydanozun-sapini-sakin-cope-atmayin-2020-01-23.html"><img src="images/2020_01_23/maydanozun-sapini-sakin-cope-atmayin-2020-01-23_m.jpg" alt=""></a>
<div class="news"><a href="maydanozun-sapini-sakin-cope-atmayin-2020-01-23.html">Maydanozun sapını sakın çöpe atmayın!
</a></div>
</li>


<li>
<a href="en-cok-indirilen-5-uygulamanin-4unde-facebook-imzasi-2020-01-22.html"><img src="images/2020_01_22/en-cok-indirilen-5-uygulamanin-4unde-facebook-imzasi-2020-01-22_m.jpg" alt=""></a>
<div class="news"><a href="en-cok-indirilen-5-uygulamanin-4unde-facebook-imzasi-2020-01-22.html">En çok indirilen 5 uygulamanın 4'ünde &quot;Facebook imzası&quot;
</a></div>
</li>


<li>
<a href="celine-dionun-annesi-hayatini-kaybetti-2020-01-22.html"><img src="images/2020_01_22/celine-dionun-annesi-hayatini-kaybetti-2020-01-22_m.jpg" alt=""></a>
<div class="news"><a href="celine-dionun-annesi-hayatini-kaybetti-2020-01-22.html">Celine Dion'un annesi hayatını kaybetti
</a></div>
</li>


<li>
<a href="182b84f3-2020_01_22.html"><img src="images/2020_01_22/182b84f3-2020_01_22_m.jpg" alt=""></a>
<div class="news"><a href="182b84f3-2020_01_22.html">Telegram’ın kurucusu Durov: iCloud artık resmi bir 'izleme silahı'</a></div>
</li>


<li>
<a href="en-cok-indirilen-5-uygulamadan-4u-facebookun-2020-01-22.html"><img src="images/2020_01_22/en-cok-indirilen-5-uygulamadan-4u-facebookun-2020-01-22_m.jpg" alt=""></a>
<div class="news"><a href="en-cok-indirilen-5-uygulamadan-4u-facebookun-2020-01-22.html">En çok indirilen 5 uygulamadan 4'ü Facebook'un</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="asgari-ucret-brut-3820-tl-net-3323-tl-oldu-2020-02-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_02_25/asgari-ucret-brut-3820-tl-net-3323-tl-oldu-2020-02-25_m.jpg"></div>Asgari Ücret brüt 3820 TL, net 3323 TL oldu</a><div class="clearfloat"></div></li>
<li><a href="yeni-aldigi-arabayi-calistiramayinca-benzin-dokup-yakti-2020-02-26.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_02_26/yeni-aldigi-arabayi-calistiramayinca-benzin-dokup-yakti-2020-02-26_m.jpg"></div>
Yeni Aldığı Arabayı Çalıştıramayınca Benzin Döküp Yaktı
</a><div class="clearfloat"></div></li>
<li><a href="ankarada-corona-virusu-alarmi-2020-02-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_02_25/ankarada-corona-virusu-alarmi-2020-02-25_m.jpg"></div>Ankara'da corona virüsü alarmı </a><div class="clearfloat"></div></li>
<li><a href="gunes-ogretmenoglu-hayatini-kaybetti-2020-02-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_02_25/gunes-ogretmenoglu-hayatini-kaybetti-2020-02-25_m.jpg"></div>Güneş Öğretmenoğlu hayatını kaybetti</a><div class="clearfloat"></div></li>
<li><a href="giris-kapisi-teke-dusuruldu-2020-02-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_02_25/giris-kapisi-teke-dusuruldu-2020-02-25_m.jpg"></div>Giriş kapısı teke düşürüldü</a><div class="clearfloat"></div></li>
<li><a href="supheli-hareketleri-ele-verdi-2020-02-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_02_25/supheli-hareketleri-ele-verdi-2020-02-25_m.jpg"></div>Şüpheli hareketleri ele verdi!</a><div class="clearfloat"></div></li>
<li><a href="kitobten-1-dolar-mujdesi-2020-02-26.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_02_26/kitobten-1-dolar-mujdesi-2020-02-26_m.jpg"></div>KITOB’ten 1 Dolar Müjdesi</a><div class="clearfloat"></div></li>
<li><a href="a4afc83d-2020_02_25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_02_25/a4afc83d-2020_02_25_m.jpg"></div>25 yıldır günde 5 litre kola içiyor: Yemek yiyemiyorum, bağımlı oldum</a><div class="clearfloat"></div></li>
<li><a href="cumhurbaskanligi-secim-sureci-ve-secim-yasaklari-basliyor-2020-02-25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_02_25/cumhurbaskanligi-secim-sureci-ve-secim-yasaklari-basliyor-2020-02-25_m.jpg"></div>
Cumhurbaşkanlığı Seçim Süreci ve Seçim Yasakları Başlıyor
</a><div class="clearfloat"></div></li>
<li><a href="09b41136-2020_02_25.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_02_25/09b41136-2020_02_25_m.jpg"></div> Harmancı: Umarım Sevgili İlter’in anısı çocuk cıvıltılarında yaşar</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

 
jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});
 

$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});


function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );
 
	if(key=="share") { 
 
		share_count_mob= (val.share_count);

	}
  });
  
});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/malezyada-uc-parti-enver-ibrahimi-basbakan-adayi-gosterdi-2020-02-26.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") { 
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });
  
});

</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]26-16:32:54';</script>
</body>
</html>