<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Ölümcül parazitin ismini Adana koydular - Haber Kıbrıs</title>
<meta name="description" content="Çukurova Üniversitesi'nden bilim insanları Yumurtalık ilçesi açıklarında yaptıkları araştırmada keşfettikleri ölümcül parazite Latince Adana anlamına gelen 'Caligus Adanensis' adını verdi."><meta property="article:tag" content="Çukurova Üniversitesi" /><meta name="keywords" content="Çukurova Üniversitesi,adana,parazit,Caligus Adanensis"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Ölümcül parazitin ismini Adana koydular" />
<meta property="og:description" content="Çukurova Üniversitesi'nden bilim insanları Yumurtalık ilçesi açıklarında yaptıkları araştırmada keşfettikleri ölümcül parazite Latince Adana anlamına gelen 'Caligus Adanensis' adını verdi."><meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2021_04_19/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19_m.jpg" />
<meta property="og:url" content="https://haberkibris.com/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-04-19 11:58:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="329625" />
<meta property="article:section" content="DÜNYA" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="DÜNYA" />
<link rel="image_src" href="https://haberkibris.com/images/2021_04_19/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19_m.jpg" />
<meta name="image" content="https://haberkibris.com/images/2021_04_19/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19.html">
<meta name="twitter:title" content="Ölümcül parazitin ismini Adana koydular">
<meta name="twitter:description" content="Ölümcül parazitin ismini Adana koydular">
<meta name="twitter:image" content="https://haberkibris.com/images/2021_04_19/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19_m.jpg">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=1904123247" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/tr/" target="_blank"><img src="banner/ada2.jpg" /></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/DG_0083_Digikol_2020_230x310px-01.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
 <ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*2);

					 if(randomnumber==1){

						document.write('<a href="https://www.bmw.cc/en/all-models/1-series/5-door/2019/bmw-1-series-inspire.html" target="_blank"><img src="banner/cangar1.jpg"></a>');
					}else{
						document.write('<a href="https://www.bmw.cc/en/all-models/4-series/coupe/2020/bmw-4-series-coupe-highlights.html" target="_blank"><img src="banner/cangar41.jpg"></a>');
					}

				</script>
<a href="http://www.necatbritishcollege.com" target="_blank"><img src="banner/necatbritish.gif" width="635" style="padding-top:5px;"></a>
</div>
<hgroup>
<h1 itemprop="name" class="newsh1">Ölümcül parazitin ismini Adana koydular</h1>
<h2 class="newsh2">Çukurova Üniversitesi'nden bilim insanları Yumurtalık ilçesi açıklarında yaptıkları araştırmada keşfettikleri ölümcül parazite Latince Adana anlamına gelen 'Caligus Adanensis' adını verdi.
</h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto-enson.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_ust" target="_blank" rel="nofollow"><img src="banner/hangiev_635x100_3.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/basmanplus/" target="_blank"><img src="banner/basman.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/muazvegetarian" target="_blank"><img src="banner/muaz.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>19/04/2021</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank"><img src="banner/limasolennson.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://aselgroup.com/" target="_blank"><img src="banner/koster.jpg" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2021_04_19/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19_m.jpg" alt="Ölümcül parazitin ismini Adana koydular" />
<br /><span class="caption"></span>
</div>
<a href="https://www.card-plus.net/hizmetlerimiz/cardplus-taksit-basvuru-kanallari/" target="_blank"><img src="banner/cardplus11martbanner.jpg" width="635"></a>
<a href="http://www.evkaf.org/site/default.aspx" target="_blank"><img src="banner/vakiflar.jpg" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_haberici" rel="nofollow" target="_blank"><img src="banner/hangiev_250x250_03.png" rel="nofollow" width="250" style="margin-bottom:5px;"></a>
<br>
<a href="https://libguides.cydialogue.org/siyasetrehberi" target="_blank"><img src="banner/diyalog.gif" width="250"></a>
</div>
<p>Çukurova Üniversitesi Su Ürünleri Fakültesi Balık Hastalıkları Anabilim Dalı Üyesi Doç. Dr. Argun Akif Özak, Yumurtalık ilçesinin açıklarında araştırma yaparken zargana balıkları üzerinde ilk kez görülen öldürücü bir parazit keşfettiklerini, ismini ise Adana’yı onurlandırmak için 'Caligus Adanensis' olarak adlandırıp literatüre kaydettirerek tüm dünyaya duyurduklarını söyledi.</p>
<p><img alt="" height="386" src="/images2/2021_04/2021_04_19/HDx68ocXIEqkTWVHim83_w.jpg" width="580" /></p>
<p>Türkiye sularında özellikle ekonomik değeri bulunan balıklarda görülen ve halk arasında balık biti ya da balık paraziti olarak bilinen parazit türleri, balıkların yüzgeçlerine, solungaçlarına ve ağız içlerine yerleşerek deniz canlıların beslenememesine ve ileri dönemde ölmesine neden oluyor.</p>
<p><img alt="" height="386" src="/images2/2021_04/2021_04_19/a2ZF--ezHUuTTVA7neeyug.jpg" width="580" /></p>
<p>Türkiye sularında 512 balık türünün olduğunu ve 34 türün üzerinde yapılan incelemelerde 24 tür balık paraziti tespit ettiklerini söyleyen Çukurova Üniversitesi Su Ürünleri Fakültesi Balık Hastalıkları Anabilim Dalı Üyesi Doç. Dr. Argun Akif Özak, balıkların yüzgeçlerine, ağız içerisine ve solungaçlarına tutunan parazitlerin dokularda deformasyon yaptıkları ve balıkların hastalıklara bağlı olarak öldüklerini söyledi.<br />
<br />
<br />
<img alt="" height="386" src="/images2/2021_04/2021_04_19/QbSkgGMnPUi4tEWwpkWO1Q.jpg" width="580" /></p>
<p>Her geçen gün yeni bir parazit türünün ortaya çıktığını belirten Doç. Dr. Özak, şunları kaydetti: ‘’Yumurtalık ilçesinin açıklarında araştırma yaparken ilk kez görülen bir tür keşfettik. İsmini ise Adana’yı onurlandırmak için 'Caligus Adanensis' olarak adlandırdık. Bu tür zargana balıkları üzerinde bulundu. Ben ve doktora öğrencim Yetkin Sakarya ile birlikte keşfettik. Bu türü dünya genelindeki 270 tür ile karşılaştırdığımızda yeni bir tür olduğunu belirledikten sonra bunu dünya literatürüne duyurduk. Akdeniz'deki 24'üncü tür bizim bulduğumuz türdür. Bu tür caligus ailesine mensup bir tür ve kanca yapılarıyla balıkların solungaçlarına tutunuyor. Tutundukları yerlerde kanamalara sebebiyet veriyorlar. Oluşan yaraların da daha sonra bakteri ve mantar oluşmasına sebep veriyor. Bu hastalıklar da balıkların ölmesine neden oluyor."</p>
<p> </p>
<center>
</center>
<div class="whitesep10"></div>
19/04/2021 11:58
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">

<a href="https://www.kibrisdevelopments.com/" target="_blank"><img src="banner/natura3.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/osan1.png" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>
<br>
<div class="adcontentg">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1906865362748629" data-ad-slot="6974257290"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script> </div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/%C3%87ukurova+%C3%9Cniversitesi">Çukurova Üniversitesi</A>, <A HREF="https://haberkibris.com/tag/adana">adana</A>, <A HREF="https://haberkibris.com/tag/parazit">parazit</A>, <A HREF="https://haberkibris.com/tag/Caligus+Adanensis">Caligus Adanensis</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="haspolatta-kavga-1-kisi-tutuklandi-1225-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/haspolatta-kavga-1-kisi-tutuklandi-1225-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="haspolatta-kavga-1-kisi-tutuklandi-1225-2021-04-19.html"><h1>Haspolat'ta kavga: 1 kişi tutuklandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="69-kisi-sokaga-cikma-yasagini-ihlal-etti-1218-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/69-kisi-sokaga-cikma-yasagini-ihlal-etti-1218-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="69-kisi-sokaga-cikma-yasagini-ihlal-etti-1218-2021-04-19.html"><h1>69 Kişi Sokağa Çıkma Yasağını İhlal Etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-ronald-trevor-walker-yasamini-yitirdi-1214-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/-ronald-trevor-walker-yasamini-yitirdi-1214-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="-ronald-trevor-walker-yasamini-yitirdi-1214-2021-04-19.html"><h1> Ronald Trevor Walker yaşamını yitirdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sennaroglu-parti-baskanlariyla-gorusuyor-1210-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/sennaroglu-parti-baskanlariyla-gorusuyor-1210-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="sennaroglu-parti-baskanlariyla-gorusuyor-1210-2021-04-19.html"><h1>Sennaroğlu, parti başkanlarıyla görüşüyor
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tarihi-gun-nasa-marsta-helikopter-ucuracak-1230-2021-04-19.html"><img src="images/2021_04_19/tarihi-gun-nasa-marsta-helikopter-ucuracak-1230-2021-04-19_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tarihi-gun-nasa-marsta-helikopter-ucuracak-1230-2021-04-19.html"><h1>Tarihi gün: NASA Mars’ta helikopter uçuracak
</h1>
<h3>HK YAŞAM - TEKNOLOJİ</h3>
<h2>ABD Havacılık ve Uzay Ajansı (NASA), Perseverance görevi kapsamında geçtiğimiz hafta Mars’ta minyatür bir helikopter uçurmayı planlıyordu.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19.html"><h1>Ölümcül parazitin ismini Adana koydular
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunyanin-en-buyuk-buzulu-a68-eriyerek-yok-oldu-1142-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/dunyanin-en-buyuk-buzulu-a68-eriyerek-yok-oldu-1142-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="dunyanin-en-buyuk-buzulu-a68-eriyerek-yok-oldu-1142-2021-04-19.html"><h1>'Dünyanın en büyük buzulu' A68 eriyerek yok oldu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="pozitif-ve-temaslilardan-dolayi-meclisin-durumu-netlesmedi-1134-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/pozitif-ve-temaslilardan-dolayi-meclisin-durumu-netlesmedi-1134-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="pozitif-ve-temaslilardan-dolayi-meclisin-durumu-netlesmedi-1134-2021-04-19.html"><h1>Pozitif ve temaslılardan dolayı meclisin durumu netleşmedi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="rogers-temasli-izole-oldu-1122-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/rogers-temasli-izole-oldu-1122-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="rogers-temasli-izole-oldu-1122-2021-04-19.html"><h1>Rogers, temaslı, izole oldu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="meteoroloji-dairesinden-toz-uyarisi-tedbirli-olun-1129-2021-04-19.html"><img src="images/2021_04_19/meteoroloji-dairesinden-toz-uyarisi-tedbirli-olun-1129-2021-04-19_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="meteoroloji-dairesinden-toz-uyarisi-tedbirli-olun-1129-2021-04-19.html"><h1>Meteoroloji Dairesi’nden toz uyarısı: Tedbirli olun</h1>
<h3>HK KIBRIS</h3>
<h2>METEOROLOJİ DAİRESİ’NDEN UYARI: “TOZ TAŞINIMINA DİKKAT”
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK DÜNYA</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19.html"><h1>Ölümcül parazitin ismini Adana koydular
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">


<article class="doubles">
<hgroup>
<a href="cadda-etnik-catismalar-100-olu-1157-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/cadda-etnik-catismalar-100-olu-1157-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="cadda-etnik-catismalar-100-olu-1157-2021-04-19.html"><h1>Çad'da etnik çatışmalar: 100 ölü
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fransada-saglik-calisanlarindan-cagri-yasamamiza-yardim-edin-1149-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/fransada-saglik-calisanlarindan-cagri-yasamamiza-yardim-edin-1149-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="fransada-saglik-calisanlarindan-cagri-yasamamiza-yardim-edin-1149-2021-04-19.html"><h1>Fransa'da sağlık çalışanlarından çağrı: Yaşamamıza yardım edin
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunyanin-en-buyuk-buzulu-a68-eriyerek-yok-oldu-1142-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/dunyanin-en-buyuk-buzulu-a68-eriyerek-yok-oldu-1142-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="dunyanin-en-buyuk-buzulu-a68-eriyerek-yok-oldu-1142-2021-04-19.html"><h1>'Dünyanın en büyük buzulu' A68 eriyerek yok oldu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tokyo-ve-osakada-yeniden-ohal-gundemde-1016-2021-04-19.html"><img src="images/2021_04_19/tokyo-ve-osakada-yeniden-ohal-gundemde-1016-2021-04-19_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tokyo-ve-osakada-yeniden-ohal-gundemde-1016-2021-04-19.html"><h1>Tokyo ve Osaka'da yeniden OHAL gündemde
</h1>
<h3>HK DÜNYA</h3>
<h2>Japonya'nın Tokyo ile Osaka kentlerinde artış gösteren koronavirüs vakaları karşısında OHAL çağrısı yapılacağı açıklandı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hindistanda-gunluk-vaka-sayisi-en-yuksek-seviyede-1008-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/hindistanda-gunluk-vaka-sayisi-en-yuksek-seviyede-1008-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="hindistanda-gunluk-vaka-sayisi-en-yuksek-seviyede-1008-2021-04-19.html"><h1>Hindistan'da günlük vaka sayısı en yüksek seviyede</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="myanmardaki-darbe-karsi-gosterilerde-can-kaybi-737ye-yukseldi-0952-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/myanmardaki-darbe-karsi-gosterilerde-can-kaybi-737ye-yukseldi-0952-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="myanmardaki-darbe-karsi-gosterilerde-can-kaybi-737ye-yukseldi-0952-2021-04-19.html"><h1>Myanmar'daki darbe karşı gösterilerde can kaybı 737'ye yükseldi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="latin-amerikada-covid-19a-bagli-can-kayiplari-artiyor-0923-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/latin-amerikada-covid-19a-bagli-can-kayiplari-artiyor-0923-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="latin-amerikada-covid-19a-bagli-can-kayiplari-artiyor-0923-2021-04-19.html"><h1>Latin Amerika'da COVID-19'a bağlı can kayıpları artıyor
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="endonezyadaki-sel-felaketlerinde-can-kaybi-181e-cikti-0920-2021-04-19.html">
<div class="largeimgcon"><img src="images/2021_04_19/endonezyadaki-sel-felaketlerinde-can-kaybi-181e-cikti-0920-2021-04-19_m.jpg" alt="" width="276"></div>
<a href="endonezyadaki-sel-felaketlerinde-can-kaybi-181e-cikti-0920-2021-04-19.html"><h1>Endonezya'daki sel felaketlerinde can kaybı 181'e çıktı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="satin-aldiklari-evden-hazine-cikti-1621-2021-04-18.html"><img src="images/2021_04_18/satin-aldiklari-evden-hazine-cikti-1621-2021-04-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="satin-aldiklari-evden-hazine-cikti-1621-2021-04-18.html"><h1>Satın aldıkları evden hazine çıktı</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="iphonelar-hacklenebilir-mi-1618-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/iphonelar-hacklenebilir-mi-1618-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="iphonelar-hacklenebilir-mi-1618-2021-04-18.html"><h1>iPhone’lar hacklenebilir mi?
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="akdeniz-universitesinde-corona-viruse-karsi-ilac-gelistirildi-1610-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/akdeniz-universitesinde-corona-viruse-karsi-ilac-gelistirildi-1610-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="akdeniz-universitesinde-corona-viruse-karsi-ilac-gelistirildi-1610-2021-04-18.html"><h1>Akdeniz Üniversitesi’nde corona virüse karşı ilaç geliştirildi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="israilde-zorunlu-maske-uygulamasi-kaldirildi-1557-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/israilde-zorunlu-maske-uygulamasi-kaldirildi-1557-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="israilde-zorunlu-maske-uygulamasi-kaldirildi-1557-2021-04-18.html"><h1>İsrail’de zorunlu maske uygulaması kaldırıldı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="israil-ile-yunanistan-arasinda-16-milyar-dolarlik-savunma-anlasmasi-1528-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/israil-ile-yunanistan-arasinda-16-milyar-dolarlik-savunma-anlasmasi-1528-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="israil-ile-yunanistan-arasinda-16-milyar-dolarlik-savunma-anlasmasi-1528-2021-04-18.html"><h1>İsrail ile Yunanistan arasında 1,6 milyar dolarlık savunma anlaşması
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="gercek-bir-ev-ilk-defa-nft-dunyasinda-1507-2021-04-18.html"><img src="images/2021_04_18/gercek-bir-ev-ilk-defa-nft-dunyasinda-1507-2021-04-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="gercek-bir-ev-ilk-defa-nft-dunyasinda-1507-2021-04-18.html"><h1>Gerçek bir ev ilk defa NFT dünyasında</h1>
<h3>HK DÜNYA</h3>
<h2>Shane Dulgeroff adlı bir emlak komisyoncusu, NFT heyecanından yararlanmaya karar verdi. Kaliforniya, Thousand Oaks'da 221 Dryden adresinde bir ev, NFT'siyle birlikte satışa sunuldu.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="avrupada-en-az-18-bin-siginmaci-cocuk-kayip-1302-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/avrupada-en-az-18-bin-siginmaci-cocuk-kayip-1302-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="avrupada-en-az-18-bin-siginmaci-cocuk-kayip-1302-2021-04-18.html"><h1>Avrupa’da en az 18 bin sığınmacı çocuk kayıp
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="abd-ile-cinden-iklim-degisikligiyle-mucadele-icin-ortak-adim-1300-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/abd-ile-cinden-iklim-degisikligiyle-mucadele-icin-ortak-adim-1300-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="abd-ile-cinden-iklim-degisikligiyle-mucadele-icin-ortak-adim-1300-2021-04-18.html"><h1>ABD ile Çin'den &quot;iklim değişikliğiyle mücadele&quot; için ortak adım
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="brezilyada-koronavirus-varyanti-uyarisi-mumkunse-hamileligi-erteleyin-1246-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/brezilyada-koronavirus-varyanti-uyarisi-mumkunse-hamileligi-erteleyin-1246-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="brezilyada-koronavirus-varyanti-uyarisi-mumkunse-hamileligi-erteleyin-1246-2021-04-18.html"><h1>Brezilya'da Koronavirüs varyantı uyarısı: Mümkünse hamileliği erteleyin
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="iranda-nukleer-santralin-yakininda-korkutan-deprem-1130-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/iranda-nukleer-santralin-yakininda-korkutan-deprem-1130-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="iranda-nukleer-santralin-yakininda-korkutan-deprem-1130-2021-04-18.html"><h1>İran’da nükleer santralin yakınında korkutan deprem
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="lukasenkoya-darbe-hazirliginin-gizli-kamera-kayitlari-ortaya-cikti-1124-2021-04-18.html"><img src="images/2021_04_18/lukasenkoya-darbe-hazirliginin-gizli-kamera-kayitlari-ortaya-cikti-1124-2021-04-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="lukasenkoya-darbe-hazirliginin-gizli-kamera-kayitlari-ortaya-cikti-1124-2021-04-18.html"><h1>Lukaşenko’ya darbe hazırlığının gizli kamera kayıtları ortaya çıktı
</h1>
<h3>HK DÜNYA</h3>
<h2>Rusya ile Belarus'un gizli servislerinin Moskova'da düzenlediği operasyonda Belarus Cumhurbaşkanı Aleksandr Lukaşenko'ya suikast düzenleme ve darbe yapma planladığı hazırlığında olduğu iddiasıyla yakalanan kişilerin diyaloglarını içeren video ortaya çıktı.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="almanyada-19-bin-yeni-covid-19-vakasi-1115-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/almanyada-19-bin-yeni-covid-19-vakasi-1115-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="almanyada-19-bin-yeni-covid-19-vakasi-1115-2021-04-18.html"><h1>Almanya’da 19 bin yeni Covid-19 vakası
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kanadada-kovid-19dan-olenlerin-sayisi-23-bin-591e-cikti-1033-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/kanadada-kovid-19dan-olenlerin-sayisi-23-bin-591e-cikti-1033-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="kanadada-kovid-19dan-olenlerin-sayisi-23-bin-591e-cikti-1033-2021-04-18.html"><h1>Kanada'da Kovid-19'dan ölenlerin sayısı 23 bin 591'e çıktı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="arjantinde-yuz-yuze-egitimin-askiya-alinmasi-protesto-edildi-1018-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/arjantinde-yuz-yuze-egitimin-askiya-alinmasi-protesto-edildi-1018-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="arjantinde-yuz-yuze-egitimin-askiya-alinmasi-protesto-edildi-1018-2021-04-18.html"><h1>Arjantin'de yüz yüze eğitimin askıya alınması protesto edildi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="turkiye-gunluk-vaka-sayisinda-abdyi-gecti-1011-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/turkiye-gunluk-vaka-sayisinda-abdyi-gecti-1011-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="turkiye-gunluk-vaka-sayisinda-abdyi-gecti-1011-2021-04-18.html"><h1>Türkiye günlük vaka sayısında ABD'yi geçti
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="2020-yili-sessiz-okyanus-yili-ilan-edildi-1016-2021-04-18.html"><img src="images/2021_04_18/2020-yili-sessiz-okyanus-yili-ilan-edildi-1016-2021-04-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="2020-yili-sessiz-okyanus-yili-ilan-edildi-1016-2021-04-18.html"><h1>2020 Yılı 'Sessiz Okyanus Yılı' ilan edildi
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="myanmarda-ordu-ile-etnik-silahli-grup-arasinda-catisma-5-olu-1002-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/myanmarda-ordu-ile-etnik-silahli-grup-arasinda-catisma-5-olu-1002-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="myanmarda-ordu-ile-etnik-silahli-grup-arasinda-catisma-5-olu-1002-2021-04-18.html"><h1>Myanmar'da ordu ile etnik silahlı grup arasında çatışma: 5 ölü
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cekya-18-rus-diplomati-sinir-disi-edecek--0951-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/cekya-18-rus-diplomati-sinir-disi-edecek--0951-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="cekya-18-rus-diplomati-sinir-disi-edecek--0951-2021-04-18.html"><h1>Çekya, 18 Rus diplomatı sınır dışı edecek </h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="italyada-kisitlama-protestosu-0942-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/italyada-kisitlama-protestosu-0942-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="italyada-kisitlama-protestosu-0942-2021-04-18.html"><h1>İtalya'da kısıtlama protestosu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="abdde-polis-siddetine-karsi-protestolar-devam-ediyor-0924-2021-04-18.html">
<div class="largeimgcon"><img src="images/2021_04_18/abdde-polis-siddetine-karsi-protestolar-devam-ediyor-0924-2021-04-18_m.jpg" alt="" width="276"></div>
<a href="abdde-polis-siddetine-karsi-protestolar-devam-ediyor-0924-2021-04-18.html"><h1>
ABD'de polis şiddetine karşı protestolar devam ediyor</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="-en-buyuk-asi-ureticisinde-asi-azaliyor-0920-2021-04-18.html"><img src="images/2021_04_18/-en-buyuk-asi-ureticisinde-asi-azaliyor-0920-2021-04-18_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="-en-buyuk-asi-ureticisinde-asi-azaliyor-0920-2021-04-18.html"><h1> En büyük aşı üreticisinde aşı azalıyor</h1>
<h3>HK DÜNYA</h3>
<h2>Aşı konusunda dünyanın en büyük üreticisi konumundaki Hindistan'da corona virüsü aşısının azaldığı ortaya çıktı.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="google-earthten-yeni-timelapse-ozelligi-1627-2021-04-17.html">
<div class="largeimgcon"><img src="images/2021_04_17/google-earthten-yeni-timelapse-ozelligi-1627-2021-04-17_m.jpg" alt="" width="276"></div>
<a href="google-earthten-yeni-timelapse-ozelligi-1627-2021-04-17.html"><h1>Google Earth'ten yeni 'Timelapse' özelliği</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="prens-philip-son-yolculuguna-ugurlanacak-1434-2021-04-17.html">
<div class="largeimgcon"><img src="images/2021_04_17/prens-philip-son-yolculuguna-ugurlanacak-1434-2021-04-17_m.jpg" alt="" width="276"></div>
<a href="prens-philip-son-yolculuguna-ugurlanacak-1434-2021-04-17.html"><h1>Prens Philip, son yolculuğuna uğurlanacak
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ingilterede-asinin-orucu-bozacagini-dusunenler-icin-gece-hizmet-veren-merkezler-kuruldu-1238-2021-04-17.html">
<div class="largeimgcon"><img src="images/2021_04_17/ingilterede-asinin-orucu-bozacagini-dusunenler-icin-gece-hizmet-veren-merkezler-kuruldu-1238-2021-04-17_m.jpg" alt="" width="276"></div>
<a href="ingilterede-asinin-orucu-bozacagini-dusunenler-icin-gece-hizmet-veren-merkezler-kuruldu-1238-2021-04-17.html"><h1>İngiltere'de aşının orucu bozacağını düşünenler için gece hizmet veren merkezler kuruldu</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="japonya-son-30-yilin-en-buyuk-askeri-tatbikatina-hazirlaniyor-1120-2021-04-17.html">
<div class="largeimgcon"><img src="images/2021_04_17/japonya-son-30-yilin-en-buyuk-askeri-tatbikatina-hazirlaniyor-1120-2021-04-17_m.jpg" alt="" width="276"></div>
<a href="japonya-son-30-yilin-en-buyuk-askeri-tatbikatina-hazirlaniyor-1120-2021-04-17.html"><h1>Japonya, son 30 yılın en büyük askeri tatbikatına hazırlanıyor
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="abdde-polisin-13-yasindaki-cocugu-oldurmesi-protesto-edildi-1112-2021-04-17.html"><img src="images/2021_04_17/abdde-polisin-13-yasindaki-cocugu-oldurmesi-protesto-edildi-1112-2021-04-17_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="abdde-polisin-13-yasindaki-cocugu-oldurmesi-protesto-edildi-1112-2021-04-17.html"><h1>ABD'de polisin 13 yaşındaki çocuğu öldürmesi protesto edildi
</h1>
<h3>HK DÜNYA</h3>
<h2>ABD’nin Chicago kentinde 13 yaşındaki Adam Toledo'nun polis tarafından vurularak öldürülmesi, New York'ta protesto edildi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bir-gunde-brezilyada-3-bin-305-meksikada-480-can-kaybi-1110-2021-04-17.html">
<div class="largeimgcon"><img src="images/2021_04_17/bir-gunde-brezilyada-3-bin-305-meksikada-480-can-kaybi-1110-2021-04-17_m.jpg" alt="" width="276"></div>
<a href="bir-gunde-brezilyada-3-bin-305-meksikada-480-can-kaybi-1110-2021-04-17.html"><h1>Bir günde Brezilya'da 3 bin 305, Meksika'da 480 can kaybı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="taliban-polis-karakoluna-saldirdi-3-olu-1105-2021-04-17.html">
<div class="largeimgcon"><img src="images/2021_04_17/taliban-polis-karakoluna-saldirdi-3-olu-1105-2021-04-17_m.jpg" alt="" width="276"></div>
<a href="taliban-polis-karakoluna-saldirdi-3-olu-1105-2021-04-17.html"><h1>Taliban polis karakoluna saldırdı: 3 ölü
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bm-guvenlik-konseyi-libyaya-ateskesi-denetleme-mekanizmasi-gonderilmesini-onayladi-0925-2021-04-17.html">
<div class="largeimgcon"><img src="images/2021_04_17/bm-guvenlik-konseyi-libyaya-ateskesi-denetleme-mekanizmasi-gonderilmesini-onayladi-0925-2021-04-17_m.jpg" alt="" width="276"></div>
<a href="bm-guvenlik-konseyi-libyaya-ateskesi-denetleme-mekanizmasi-gonderilmesini-onayladi-0925-2021-04-17.html"><h1>BM Güvenlik Konseyi, Libya'ya ateşkesi denetleme mekanizması gönderilmesini onayladı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="nasa-aya-gidecek-insanli-kapsulun-insasi-icin-elon-muski-secti-0921-2021-04-17.html">
<div class="largeimgcon"><img src="images/2021_04_17/nasa-aya-gidecek-insanli-kapsulun-insasi-icin-elon-muski-secti-0921-2021-04-17_m.jpg" alt="" width="276"></div>
<a href="nasa-aya-gidecek-insanli-kapsulun-insasi-icin-elon-muski-secti-0921-2021-04-17.html"><h1>NASA, Ay'a gidecek insanlı kapsülün inşası için Elon Musk'ı seçti
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="macron-merkel-ve-cin-devlet-baskani-si-cinping-gorustu-0913-2021-04-17.html"><img src="images/2021_04_17/macron-merkel-ve-cin-devlet-baskani-si-cinping-gorustu-0913-2021-04-17_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="macron-merkel-ve-cin-devlet-baskani-si-cinping-gorustu-0913-2021-04-17.html"><h1>Macron, Merkel ve Çin Devlet Başkanı Şi Cinping görüştü
</h1>
<h3>HK DÜNYA</h3>
<h2>Fransa Cumhurbaşkanı Emmanuel Macron, Almanya Başbakanı Angela Merkel ve Çin Devlet Başkanı Şi Cinping, video konferans yöntemiyle iklimi görüştü.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="italya-koronavirus-tedbirlerini-gevsetiyor-2328-2021-04-16.html">
<div class="largeimgcon"><img src="images/2021_04_16/italya-koronavirus-tedbirlerini-gevsetiyor-2328-2021-04-16_m.jpg" alt="" width="276"></div>
<a href="italya-koronavirus-tedbirlerini-gevsetiyor-2328-2021-04-16.html"><h1>İtalya koronavirüs tedbirlerini gevşetiyor
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="natodan-rusya-aciklamasi-endise-duyuyoruz-2250-2021-04-16.html">
<div class="largeimgcon"><img src="images/2021_04_16/natodan-rusya-aciklamasi-endise-duyuyoruz-2250-2021-04-16_m.jpg" alt="" width="276"></div>
<a href="natodan-rusya-aciklamasi-endise-duyuyoruz-2250-2021-04-16.html"><h1>NATO'dan Rusya açıklaması: Endişe duyuyoruz
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fransada-son-24-saatte-36-bin-442-vaka-tespit-edildi-2315-2021-04-16.html">
<div class="largeimgcon"><img src="images/2021_04_16/fransada-son-24-saatte-36-bin-442-vaka-tespit-edildi-2315-2021-04-16_m.jpg" alt="" width="276"></div>
<a href="fransada-son-24-saatte-36-bin-442-vaka-tespit-edildi-2315-2021-04-16.html"><h1>Fransa'da son 24 saatte 36 bin 442 vaka tespit edildi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kazakistanda-savas-ucagi-dustu-2313-2021-04-16.html">
<div class="largeimgcon"><img src="images/2021_04_16/kazakistanda-savas-ucagi-dustu-2313-2021-04-16_m.jpg" alt="" width="276"></div>
<a href="kazakistanda-savas-ucagi-dustu-2313-2021-04-16.html"><h1>Kazakistan'da savaş uçağı düştü
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="irandan-abdnin-rusya-yaptirimlarina-tepki-2308-2021-04-16.html"><img src="images/2021_04_16/irandan-abdnin-rusya-yaptirimlarina-tepki-2308-2021-04-16_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="irandan-abdnin-rusya-yaptirimlarina-tepki-2308-2021-04-16.html"><h1>İran'dan ABD'nin Rusya yaptırımlarına tepki
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fas-13-ulkeyle-daha-ucak-seferlerini-askiya-aldi-2301-2021-04-16.html">
<div class="largeimgcon"><img src="images/2021_04_16/fas-13-ulkeyle-daha-ucak-seferlerini-askiya-aldi-2301-2021-04-16_m.jpg" alt="" width="276"></div>
<a href="fas-13-ulkeyle-daha-ucak-seferlerini-askiya-aldi-2301-2021-04-16.html"><h1>Fas, 13 ülkeyle daha uçak seferlerini askıya aldı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="almanya-maliye-bakani-scholz-dijital-euronun-ihracini-bekliyorum-2157-2021-04-16.html">
<div class="largeimgcon"><img src="images/2021_04_16/almanya-maliye-bakani-scholz-dijital-euronun-ihracini-bekliyorum-2157-2021-04-16_m.jpg" alt="" width="276"></div>
<a href="almanya-maliye-bakani-scholz-dijital-euronun-ihracini-bekliyorum-2157-2021-04-16.html"><h1>Almanya Maliye Bakanı Scholz: Dijital euronun ihracını bekliyorum
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="rusyadan-abdye-yaptirim-misillemesi-2148-2021-04-16.html">
<div class="largeimgcon"><img src="images/2021_04_16/rusyadan-abdye-yaptirim-misillemesi-2148-2021-04-16_m.jpg" alt="" width="276"></div>
<a href="rusyadan-abdye-yaptirim-misillemesi-2148-2021-04-16.html"><h1>Rusya'dan ABD'ye yaptırım misillemesi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="abdli-ve-cinli-bilim-insanlari-insan-maymun-melezi-embriyo-olusturdu-etik-tartismalar-alevlendi-1747-2021-04-16.html">
<div class="largeimgcon"><img src="images/2021_04_16/abdli-ve-cinli-bilim-insanlari-insan-maymun-melezi-embriyo-olusturdu-etik-tartismalar-alevlendi-1747-2021-04-16_m.jpg" alt="" width="276"></div>
<a href="abdli-ve-cinli-bilim-insanlari-insan-maymun-melezi-embriyo-olusturdu-etik-tartismalar-alevlendi-1747-2021-04-16.html"><h1>ABD’li ve Çinli bilim insanları insan-maymun melezi embriyo oluşturdu: Etik tartışmalar alevlendi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="covid-19a-yakalananlarin-kan-pihtilasmasi-yasama-riski-asiya-gore-10-kat-daha-fazla-1739-2021-04-16.html"><img src="images/2021_04_16/covid-19a-yakalananlarin-kan-pihtilasmasi-yasama-riski-asiya-gore-10-kat-daha-fazla-1739-2021-04-16_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="covid-19a-yakalananlarin-kan-pihtilasmasi-yasama-riski-asiya-gore-10-kat-daha-fazla-1739-2021-04-16.html"><h1>Covid-19'a yakalananların kan pıhtılaşması yaşama riski, aşıya göre 10 kat daha fazla</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cift-mutant-covid-varyanti-ingilterede-tespit-edildi-1728-2021-04-16.html">
<div class="largeimgcon"><img src="images/2021_04_16/cift-mutant-covid-varyanti-ingilterede-tespit-edildi-1728-2021-04-16_m.jpg" alt="" width="276"></div>
<a href="cift-mutant-covid-varyanti-ingilterede-tespit-edildi-1728-2021-04-16.html"><h1>'Çift mutant' Covid varyantı İngiltere’de tespit edildi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="rusya-abd-kesif-ucagini-uzaklastirdi-1100-2021-04-16.html">
<div class="largeimgcon"><img src="images/2021_04_16/rusya-abd-kesif-ucagini-uzaklastirdi-1100-2021-04-16_m.jpg" alt="" width="276"></div>
<a href="rusya-abd-kesif-ucagini-uzaklastirdi-1100-2021-04-16.html"><h1>Rusya, ABD keşif uçağını uzaklaştırdı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fransada-15-yas-altiyla-cinsel-iliski-tecavuz-olarak-tanimlandi-1023-2021-04-16.html">
<div class="largeimgcon"><img src="images/2021_04_16/fransada-15-yas-altiyla-cinsel-iliski-tecavuz-olarak-tanimlandi-1023-2021-04-16_m.jpg" alt="" width="276"></div>
<a href="fransada-15-yas-altiyla-cinsel-iliski-tecavuz-olarak-tanimlandi-1023-2021-04-16.html"><h1>Fransa'da 15 yaş altıyla cinsel ilişki tecavüz olarak tanımlandı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunya-genelinde-salginda-olenlerin-sayisi-3-milyona-ulasti-0958-2021-04-16.html">
<div class="largeimgcon"><img src="images/2021_04_16/dunya-genelinde-salginda-olenlerin-sayisi-3-milyona-ulasti-0958-2021-04-16_m.jpg" alt="" width="276"></div>
<a href="dunya-genelinde-salginda-olenlerin-sayisi-3-milyona-ulasti-0958-2021-04-16.html"><h1>Dünya genelinde salgında ölenlerin sayısı 3 milyona ulaştı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="israilde-acik-alanlarda-maske-zorunlulugu-kaldiriliyor-0950-2021-04-16.html"><img src="images/2021_04_16/israilde-acik-alanlarda-maske-zorunlulugu-kaldiriliyor-0950-2021-04-16_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="israilde-acik-alanlarda-maske-zorunlulugu-kaldiriliyor-0950-2021-04-16.html"><h1>İsrail'de açık alanlarda maske zorunluluğu kaldırılıyor
</h1>
<h3>HK DÜNYA</h3>
<h2>İsrail'de yeni tip koronavirüs (Covid-19) önlemleri kapsamındaki maske takma zorunluluğu 18 Nisan'dan itibaren açık alanlarda uygulanmayacak.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">
 </div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="tarihi-gun-nasa-marsta-helikopter-ucuracak-1230-2021-04-19.html"><img src="images/2021_04_19/tarihi-gun-nasa-marsta-helikopter-ucuracak-1230-2021-04-19_m.jpg" alt=""></a>
<div class="news"><a href="tarihi-gun-nasa-marsta-helikopter-ucuracak-1230-2021-04-19.html">Tarihi gün: NASA Mars’ta helikopter uçuracak
</a></div>
</li>


<li>
<a href="yalan-soyleyenler-gozbebeginden-tespit-edilecek-1147-2021-04-19.html"><img src="images/2021_04_19/yalan-soyleyenler-gozbebeginden-tespit-edilecek-1147-2021-04-19_m.jpg" alt=""></a>
<div class="news"><a href="yalan-soyleyenler-gozbebeginden-tespit-edilecek-1147-2021-04-19.html">Yalan söyleyenler gözbebeğinden tespit edilecek
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0936-2021-04-19.html"><img src="images/2021_04_19/genc-yapi-marketten-gunun-firsat-urunu-0936-2021-04-19_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0936-2021-04-19.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="acun-ilicali-merve-aydinin-saglik-durumu-hakkinda-bilgi-verdi-1634-2021-04-18.html"><img src="images/2021_04_18/acun-ilicali-merve-aydinin-saglik-durumu-hakkinda-bilgi-verdi-1634-2021-04-18_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-merve-aydinin-saglik-durumu-hakkinda-bilgi-verdi-1634-2021-04-18.html">Acun Ilıcalı, Merve Aydın'ın sağlık durumu hakkında bilgi verdi
</a></div>
</li>


<li>
<a href="coban-kopegi-kuzunun-sut-annesi-oldu-1331-2021-04-18.html"><img src="images/2021_04_18/coban-kopegi-kuzunun-sut-annesi-oldu-1331-2021-04-18_m.jpg" alt=""></a>
<div class="news"><a href="coban-kopegi-kuzunun-sut-annesi-oldu-1331-2021-04-18.html">Çoban köpeği kuzunun süt annesi oldu
</a></div>
</li>


<li>
<a href="nasa-secimini-yapti-0916-2021-04-18.html"><img src="images/2021_04_18/nasa-secimini-yapti-0916-2021-04-18_m.jpg" alt=""></a>
<div class="news"><a href="nasa-secimini-yapti-0916-2021-04-18.html">NASA seçimini yaptı
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0915-2021-04-18.html"><img src="images/2021_04_18/genc-yapi-marketten-gunun-firsat-urunu-0915-2021-04-18_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0915-2021-04-18.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="twitterda-erisim-sorunu--1633-2021-04-17.html"><img src="images/2021_04_17/twitterda-erisim-sorunu--1633-2021-04-17_m.jpg" alt=""></a>
<div class="news"><a href="twitterda-erisim-sorunu--1633-2021-04-17.html">Twitter'da erişim sorunu </a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0949-2021-04-17.html"><img src="images/2021_04_17/genc-yapi-marketten-gunun-firsat-urunu-0949-2021-04-17_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0949-2021-04-17.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="teslimat-amerikanin-en-eski-festivali-columbusta-1510-2021-04-16.html"><img src="images/2021_04_16/teslimat-amerikanin-en-eski-festivali-columbusta-1510-2021-04-16_m.jpg" alt=""></a>
<div class="news"><a href="teslimat-amerikanin-en-eski-festivali-columbusta-1510-2021-04-16.html">Teslimat, Amerika’nın En Eski Festivali Columbus’ta</a></div>
</li>


<li>
<a href="tufad-baskani-turgay-harmanciya-garabocu-isimli-masal-kitabini-takdim-etti-1335-2021-04-16.html"><img src="images/2021_04_16/tufad-baskani-turgay-harmanciya-garabocu-isimli-masal-kitabini-takdim-etti-1335-2021-04-16_m.jpg" alt=""></a>
<div class="news"><a href="tufad-baskani-turgay-harmanciya-garabocu-isimli-masal-kitabini-takdim-etti-1335-2021-04-16.html">TUFAD Başkanı Turgay Harmancı’ya “Garaböcü” İsimli Masal Kitabını Takdim Etti</a></div>
</li>


<li>
<a href="dinozor-arastirmasi-2-milyon-yil-boyunca-25-milyar-t-rex-yasamis-0910-2021-04-16.html"><img src="images/2021_04_16/dinozor-arastirmasi-2-milyon-yil-boyunca-25-milyar-t-rex-yasamis-0910-2021-04-16_m.jpg" alt=""></a>
<div class="news"><a href="dinozor-arastirmasi-2-milyon-yil-boyunca-25-milyar-t-rex-yasamis-0910-2021-04-16.html">Dinozor araştırması: 2 milyon yıl boyunca 2,5 milyar T-rex yaşamış
</a></div>
</li>


<li>
<a href="dsoden-super-bakteri-uyarisi-1901-2021-04-15.html"><img src="images/2021_04_15/dsoden-super-bakteri-uyarisi-1901-2021-04-15_m.jpg" alt=""></a>
<div class="news"><a href="dsoden-super-bakteri-uyarisi-1901-2021-04-15.html">DSÖ'den ''süper bakteri'' uyarısı
</a></div>
</li>


<li>
<a href="x-1801-2021-04-15.html"><img src="images/2021_04_15/x-1801-2021-04-15_m.jpg" alt=""></a>
<div class="news"><a href="x-1801-2021-04-15.html">Sosyal medya fenomenlerine güvenilmiyor!
</a></div>
</li>


<li>
<a href="tek-basina-uykuya-gecis-donemi-nasil-olmali-1750-2021-04-15.html"><img src="images/2021_04_15/tek-basina-uykuya-gecis-donemi-nasil-olmali-1750-2021-04-15_m.jpg" alt=""></a>
<div class="news"><a href="tek-basina-uykuya-gecis-donemi-nasil-olmali-1750-2021-04-15.html">Tek başına uykuya geçiş dönemi nasıl olmalı?
</a></div>
</li>


<li>
<a href="istahsiz-cocugu-yemeye-tesvik-etme-yollari-1746-2021-04-15.html"><img src="images/2021_04_15/istahsiz-cocugu-yemeye-tesvik-etme-yollari-1746-2021-04-15_m.jpg" alt=""></a>
<div class="news"><a href="istahsiz-cocugu-yemeye-tesvik-etme-yollari-1746-2021-04-15.html">İştahsız çocuğu yemeye teşvik etme yolları
</a></div>
</li>


<li>
<a href="cocuklardaki-ofke-nobetlerine-dikkat-1741-2021-04-15.html"><img src="images/2021_04_15/cocuklardaki-ofke-nobetlerine-dikkat-1741-2021-04-15_m.jpg" alt=""></a>
<div class="news"><a href="cocuklardaki-ofke-nobetlerine-dikkat-1741-2021-04-15.html">Çocuklardaki öfke nöbetlerine dikkat!
</a></div>
</li>


<li>
<a href="dijital-film-senligi-basliyor-1257-2021-04-15.html"><img src="images/2021_04_15/dijital-film-senligi-basliyor-1257-2021-04-15_m.jpg" alt=""></a>
<div class="news"><a href="dijital-film-senligi-basliyor-1257-2021-04-15.html">Dijital film şenliği başlıyor</a></div>
</li>


<li>
<a href="applein-2021deki-ilk-etkinliginin-tarihi-belli-oldu--1033-2021-04-15.html"><img src="images/2021_04_15/applein-2021deki-ilk-etkinliginin-tarihi-belli-oldu--1033-2021-04-15_m.jpg" alt=""></a>
<div class="news"><a href="applein-2021deki-ilk-etkinliginin-tarihi-belli-oldu--1033-2021-04-15.html">Apple'ın 2021'deki ilk etkinliğinin tarihi belli oldu </a></div>
</li>


<li>
<a href="danimarkada-ilac-dairesi-muduru-basin-toplantisi-sirasinda-bayildi-1030-2021-04-15.html"><img src="images/2021_04_15/danimarkada-ilac-dairesi-muduru-basin-toplantisi-sirasinda-bayildi-1030-2021-04-15_m.jpg" alt=""></a>
<div class="news"><a href="danimarkada-ilac-dairesi-muduru-basin-toplantisi-sirasinda-bayildi-1030-2021-04-15.html">Danimarka'da İlaç Dairesi müdürü basın toplantısı sırasında bayıldı</a></div>
</li>


<li>
<a href="sinem-kobal-kizinin-yuzunu-ilk-kez-gosterdi-1027-2021-04-15.html"><img src="images/2021_04_15/sinem-kobal-kizinin-yuzunu-ilk-kez-gosterdi-1027-2021-04-15_m.jpg" alt=""></a>
<div class="news"><a href="sinem-kobal-kizinin-yuzunu-ilk-kez-gosterdi-1027-2021-04-15.html">Sinem Kobal kızının yüzünü ilk kez gösterdi
</a></div>
</li>


<li>
<a href="robot-kopek-testlere-basladi-1748-2021-04-14.html"><img src="images/2021_04_14/robot-kopek-testlere-basladi-1748-2021-04-14_m.jpg" alt=""></a>
<div class="news"><a href="robot-kopek-testlere-basladi-1748-2021-04-14.html">Robot köpek testlere başladı
</a></div>
</li>


<li>
<a href="elon-muskin-beyin-cipi-projesi-bu-yil-insanlar-uzerinde-uygulanacak-1743-2021-04-14.html"><img src="images/2021_04_14/elon-muskin-beyin-cipi-projesi-bu-yil-insanlar-uzerinde-uygulanacak-1743-2021-04-14_m.jpg" alt=""></a>
<div class="news"><a href="elon-muskin-beyin-cipi-projesi-bu-yil-insanlar-uzerinde-uygulanacak-1743-2021-04-14.html">Elon Musk’ın “beyin çipi”  projesi bu yıl insanlar üzerinde uygulanacak
</a></div>
</li>


<li>
<a href="cinde-okullarda-ilginc-yontem-1116-2021-04-14.html"><img src="images/2021_04_14/cinde-okullarda-ilginc-yontem-1116-2021-04-14_m.jpg" alt=""></a>
<div class="news"><a href="cinde-okullarda-ilginc-yontem-1116-2021-04-14.html">Çin’de okullarda ilginç yöntem!</a></div>
</li>


<li>
<a href="applein-2021deki-ilk-etkinliginin-tarihi-belli-oldu-1022-2021-04-14.html"><img src="images/2021_04_14/applein-2021deki-ilk-etkinliginin-tarihi-belli-oldu-1022-2021-04-14_m.jpg" alt=""></a>
<div class="news"><a href="applein-2021deki-ilk-etkinliginin-tarihi-belli-oldu-1022-2021-04-14.html">Apple'ın 2021'deki ilk etkinliğinin tarihi belli oldu</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0905-2021-04-14.html"><img src="images/2021_04_14/genc-yapi-marketten-gunun-firsat-urunu-0905-2021-04-14_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0905-2021-04-14.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="spacex-marsa-gidecek-rokete-starlink-internet-alicisi-ekledi-1220-2021-04-13.html"><img src="images/2021_04_13/spacex-marsa-gidecek-rokete-starlink-internet-alicisi-ekledi-1220-2021-04-13_m.jpg" alt=""></a>
<div class="news"><a href="spacex-marsa-gidecek-rokete-starlink-internet-alicisi-ekledi-1220-2021-04-13.html">SpaceX, Mars'a gidecek rokete Starlink internet alıcısı ekledi
</a></div>
</li>


<li>
<a href="eve-teslimatta-robotlarin-donemi-basliyor-1147-2021-04-13.html"><img src="images/2021_04_13/eve-teslimatta-robotlarin-donemi-basliyor-1147-2021-04-13_m.jpg" alt=""></a>
<div class="news"><a href="eve-teslimatta-robotlarin-donemi-basliyor-1147-2021-04-13.html">Eve teslimatta robotların dönemi başlıyor</a></div>
</li>


<li>
<a href="cep-telefonunun-bir-zarari-daha-ortaya-cikti-1145-2021-04-13.html"><img src="images/2021_04_13/cep-telefonunun-bir-zarari-daha-ortaya-cikti-1145-2021-04-13_m.jpg" alt=""></a>
<div class="news"><a href="cep-telefonunun-bir-zarari-daha-ortaya-cikti-1145-2021-04-13.html">Cep telefonunun bir zararı daha ortaya çıktı
</a></div>
</li>


<li>
<a href="kibris-turk-sinema-televizyon-derneginden-kinama-1140-2021-04-13.html"><img src="images/2021_04_13/kibris-turk-sinema-televizyon-derneginden-kinama-1140-2021-04-13_m.jpg" alt=""></a>
<div class="news"><a href="kibris-turk-sinema-televizyon-derneginden-kinama-1140-2021-04-13.html">Kıbrıs Türk Sinema Televizyon Derneği'nden Kınama</a></div>
</li>


<li>
<a href="burak-sergen-yogun-bakima-alindi-1125-2021-04-13.html"><img src="images/2021_04_13/burak-sergen-yogun-bakima-alindi-1125-2021-04-13_m.jpg" alt=""></a>
<div class="news"><a href="burak-sergen-yogun-bakima-alindi-1125-2021-04-13.html">Burak Sergen yoğun bakıma alındı
</a></div>
</li>


<li>
<a href="en-yaygin-kullanilan-sifreler-1107-2021-04-13.html"><img src="images/2021_04_13/en-yaygin-kullanilan-sifreler-1107-2021-04-13_m.jpg" alt=""></a>
<div class="news"><a href="en-yaygin-kullanilan-sifreler-1107-2021-04-13.html">En yaygın kullanılan şifreler
</a></div>
</li>


<li>
<a href="2021-oscar-odullerini-sunacak-unluler-belli-oldu-1059-2021-04-13.html"><img src="images/2021_04_13/2021-oscar-odullerini-sunacak-unluler-belli-oldu-1059-2021-04-13_m.jpg" alt=""></a>
<div class="news"><a href="2021-oscar-odullerini-sunacak-unluler-belli-oldu-1059-2021-04-13.html">2021 Oscar Ödülleri'ni sunacak ünlüler belli oldu
</a></div>
</li>


<li>
<a href="twitter-afrikada-ilk-ofisini-aciyor-1023-2021-04-13.html"><img src="images/2021_04_13/twitter-afrikada-ilk-ofisini-aciyor-1023-2021-04-13_m.jpg" alt=""></a>
<div class="news"><a href="twitter-afrikada-ilk-ofisini-aciyor-1023-2021-04-13.html">Twitter, Afrika'da ilk ofisini açıyor
</a></div>
</li>


<li>
<a href="hazal-kaya-butun-hastanelerin-acilleri-dolu-0853-2021-04-13.html"><img src="images/2021_04_13/hazal-kaya-butun-hastanelerin-acilleri-dolu-0853-2021-04-13_m.jpg" alt=""></a>
<div class="news"><a href="hazal-kaya-butun-hastanelerin-acilleri-dolu-0853-2021-04-13.html">Hazal Kaya: Bütün hastanelerin acilleri dolu</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0840-2021-04-13.html"><img src="images/2021_04_13/genc-yapi-marketten-gunun-firsat-urunu-0840-2021-04-13_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0840-2021-04-13.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="efsanevi-muzik-grubu-nirvananin-sarkilarindan-biri-yeniden-hayat-buluyor-2106-2021-04-12.html"><img src="images/2021_04_12/efsanevi-muzik-grubu-nirvananin-sarkilarindan-biri-yeniden-hayat-buluyor-2106-2021-04-12_m.jpg" alt=""></a>
<div class="news"><a href="efsanevi-muzik-grubu-nirvananin-sarkilarindan-biri-yeniden-hayat-buluyor-2106-2021-04-12.html">Efsanevi müzik grubu Nirvana’nın şarkılarından biri yeniden hayat buluyor!
</a></div>
</li>


<li>
<a href="yeni-ipadlerin-fotografi-sizdi-1747-2021-04-12.html"><img src="images/2021_04_12/yeni-ipadlerin-fotografi-sizdi-1747-2021-04-12_m.jpg" alt=""></a>
<div class="news"><a href="yeni-ipadlerin-fotografi-sizdi-1747-2021-04-12.html">Yeni iPad'lerin fotoğrafı sızdı!
</a></div>
</li>


<li>
<a href="sovyet-kozmonot-yuri-gagarinin-uzaya-cikisinin-60.-yili-1358-2021-04-12.html"><img src="images/2021_04_12/sovyet-kozmonot-yuri-gagarinin-uzaya-cikisinin-60.-yili-1358-2021-04-12_m.jpg" alt=""></a>
<div class="news"><a href="sovyet-kozmonot-yuri-gagarinin-uzaya-cikisinin-60.-yili-1358-2021-04-12.html">Sovyet Kozmonot Yuri Gagarin’in Uzaya Çıkışının 60. Yılı</a></div>
</li>


<li>
<a href="kopekler-sahiplerinin-baska-kopekleri-sevdigini-hayal-edip-kiskaniyor-1355-2021-04-12.html"><img src="images/2021_04_12/kopekler-sahiplerinin-baska-kopekleri-sevdigini-hayal-edip-kiskaniyor-1355-2021-04-12_m.jpg" alt=""></a>
<div class="news"><a href="kopekler-sahiplerinin-baska-kopekleri-sevdigini-hayal-edip-kiskaniyor-1355-2021-04-12.html">Köpekler, sahiplerinin başka köpekleri sevdiğini hayal edip kıskanıyor
</a></div>
</li>


<li>
<a href="van-golu-fotografi-nasanin-yarismasinda-finale-kaldi-1238-2021-04-12.html"><img src="images/2021_04_12/van-golu-fotografi-nasanin-yarismasinda-finale-kaldi-1238-2021-04-12_m.jpg" alt=""></a>
<div class="news"><a href="van-golu-fotografi-nasanin-yarismasinda-finale-kaldi-1238-2021-04-12.html">Van Gölü Fotoğrafı, NASA'nın Yarışmasında Finale Kaldı</a></div>
</li>


<li>
<a href="microsofttan-sirinin-mucidine-16-milyar-dolar-0917-2021-04-12.html"><img src="images/2021_04_12/microsofttan-sirinin-mucidine-16-milyar-dolar-0917-2021-04-12_m.jpg" alt=""></a>
<div class="news"><a href="microsofttan-sirinin-mucidine-16-milyar-dolar-0917-2021-04-12.html">Microsoft'tan Siri'nin mucidine 16 milyar dolar
</a></div>
</li>


<li>
<a href="sinem-kobal-lalin-bana-benziyor-0936-2021-04-11.html"><img src="images/2021_04_11/sinem-kobal-lalin-bana-benziyor-0936-2021-04-11_m.jpg" alt=""></a>
<div class="news"><a href="sinem-kobal-lalin-bana-benziyor-0936-2021-04-11.html">Sinem Kobal: Lalin bana benziyor
</a></div>
</li>


<li>
<a href="dau-kent-ag-ve-masderden-tarihi-cevre-farkindalik-etkinligine-davet-1250-2021-04-10.html"><img src="images/2021_04_10/dau-kent-ag-ve-masderden-tarihi-cevre-farkindalik-etkinligine-davet-1250-2021-04-10_m.jpg" alt=""></a>
<div class="news"><a href="dau-kent-ag-ve-masderden-tarihi-cevre-farkindalik-etkinligine-davet-1250-2021-04-10.html">DAÜ KENT-AG ve MASDER’den Tarihi Çevre Farkındalık Etkinliğine Davet</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1111-2021-04-10.html"><img src="images/2021_04_10/genc-yapi-marketten-gunun-firsat-urunu-1111-2021-04-10_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1111-2021-04-10.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="cocuga-soylenmemesi-gereken-cumleler-1745-2021-04-09.html"><img src="images/2021_04_09/cocuga-soylenmemesi-gereken-cumleler-1745-2021-04-09_m.jpg" alt=""></a>
<div class="news"><a href="cocuga-soylenmemesi-gereken-cumleler-1745-2021-04-09.html">Çocuğa söylenmemesi gereken cümleler
</a></div>
</li>


<li>
<a href="cin-uzay-arastirma-uydusu-siyan-6nin-ucuncusunu-firlatti-1552-2021-04-09.html"><img src="images/2021_04_09/cin-uzay-arastirma-uydusu-siyan-6nin-ucuncusunu-firlatti-1552-2021-04-09_m.jpg" alt=""></a>
<div class="news"><a href="cin-uzay-arastirma-uydusu-siyan-6nin-ucuncusunu-firlatti-1552-2021-04-09.html">Çin, Uzay Araştırma Uydusu Şiyan-6'nın Üçüncüsünü Fırlattı</a></div>
</li>


<li>
<a href="norvec-polisi-koronavirus-kisitlamalarini-ihlal-eden-basbakana-ceza-kesti-1236-2021-04-09.html"><img src="images/2021_04_09/norvec-polisi-koronavirus-kisitlamalarini-ihlal-eden-basbakana-ceza-kesti-1236-2021-04-09_m.jpg" alt=""></a>
<div class="news"><a href="norvec-polisi-koronavirus-kisitlamalarini-ihlal-eden-basbakana-ceza-kesti-1236-2021-04-09.html">Norveç polisi, Koronavirüs kısıtlamalarını ihlal eden Başbakan'a ceza kesti</a></div>
</li>


<li>
<a href="aksa-fotofest-fotograf-yarismasi-odulleri-sahiplerini-buldu-1154-2021-04-09.html"><img src="images/2021_04_09/aksa-fotofest-fotograf-yarismasi-odulleri-sahiplerini-buldu-1154-2021-04-09_m.jpg" alt=""></a>
<div class="news"><a href="aksa-fotofest-fotograf-yarismasi-odulleri-sahiplerini-buldu-1154-2021-04-09.html">AKSA Fotofest Fotoğraf Yarışması Ödülleri Sahiplerini Buldu</a></div>
</li>


<li>
<a href="bilinen-evrenin-en-hizli-yildizlari-bulundu-1058-2021-04-09.html"><img src="images/2021_04_09/bilinen-evrenin-en-hizli-yildizlari-bulundu-1058-2021-04-09_m.jpg" alt=""></a>
<div class="news"><a href="bilinen-evrenin-en-hizli-yildizlari-bulundu-1058-2021-04-09.html">Bilinen evrenin en hızlı yıldızları bulundu
</a></div>
</li>


<li>
<a href="facebook-ve-instagrama-erisim-sorunu-0907-2021-04-09.html"><img src="images/2021_04_09/facebook-ve-instagrama-erisim-sorunu-0907-2021-04-09_m.jpg" alt=""></a>
<div class="news"><a href="facebook-ve-instagrama-erisim-sorunu-0907-2021-04-09.html">Facebook ve Instagram'a erişim sorunu</a></div>
</li>


<li>
<a href="ece-erken-tefeciye-bulastim-diyerek-unlulerden-para-istedi-0902-2021-04-09.html"><img src="images/2021_04_09/ece-erken-tefeciye-bulastim-diyerek-unlulerden-para-istedi-0902-2021-04-09_m.jpg" alt=""></a>
<div class="news"><a href="ece-erken-tefeciye-bulastim-diyerek-unlulerden-para-istedi-0902-2021-04-09.html">Ece Erken ‘Tefeciye bulaştım’ diyerek ünlülerden para istedi
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0852-2021-04-09.html"><img src="images/2021_04_09/genc-yapi-marketten-gunun-firsat-urunu-0852-2021-04-09_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0852-2021-04-09.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="37-doktor-neredeyse-tum-ulkeyi-9-gunde-asiladi-1356-2021-04-08.html"><img src="images/2021_04_08/37-doktor-neredeyse-tum-ulkeyi-9-gunde-asiladi-1356-2021-04-08_m.jpg" alt=""></a>
<div class="news"><a href="37-doktor-neredeyse-tum-ulkeyi-9-gunde-asiladi-1356-2021-04-08.html">37 doktor neredeyse tüm ülkeyi 9 günde aşıladı</a></div>
</li>


<li>
<a href="birinin-yalan-soyledigini-anlamak-mumkun-mu-1204-2021-04-08.html"><img src="images/2021_04_08/birinin-yalan-soyledigini-anlamak-mumkun-mu-1204-2021-04-08_m.jpg" alt=""></a>
<div class="news"><a href="birinin-yalan-soyledigini-anlamak-mumkun-mu-1204-2021-04-08.html">Birinin yalan söylediğini anlamak mümkün mü?</a></div>
</li>


<li>
<a href="selin-sekerci-gecirdigim-kaza-sahneyle-tanistirdi-1132-2021-04-08.html"><img src="images/2021_04_08/selin-sekerci-gecirdigim-kaza-sahneyle-tanistirdi-1132-2021-04-08_m.jpg" alt=""></a>
<div class="news"><a href="selin-sekerci-gecirdigim-kaza-sahneyle-tanistirdi-1132-2021-04-08.html">Selin Şekerci: Geçirdiğim kaza sahneyle tanıştırdı
</a></div>
</li>


<li>
<a href="facebook-clubhousei-da-kopyaladi-hotline-1054-2021-04-08.html"><img src="images/2021_04_08/facebook-clubhousei-da-kopyaladi-hotline-1054-2021-04-08_m.jpg" alt=""></a>
<div class="news"><a href="facebook-clubhousei-da-kopyaladi-hotline-1054-2021-04-08.html">Facebook, Clubhouse'ı da kopyaladı: Hotline
</a></div>
</li>


<li>
<a href="ios-14-kullanim-orani-yuzde-90i-gecti-1734-2021-04-07.html"><img src="images/2021_04_07/ios-14-kullanim-orani-yuzde-90i-gecti-1734-2021-04-07_m.jpg" alt=""></a>
<div class="news"><a href="ios-14-kullanim-orani-yuzde-90i-gecti-1734-2021-04-07.html">iOS 14 kullanım oranı yüzde 90'ı geçti
</a></div>
</li>


<li>
<a href="arucad-rektoru-prof.-dr.-asim-vehbiden-dunya-saglik-gunu-mesaji--1600-2021-04-07.html"><img src="images/2021_04_07/arucad-rektoru-prof.-dr.-asim-vehbiden-dunya-saglik-gunu-mesaji--1600-2021-04-07_m.jpg" alt=""></a>
<div class="news"><a href="arucad-rektoru-prof.-dr.-asim-vehbiden-dunya-saglik-gunu-mesaji--1600-2021-04-07.html">ARUCAD Rektörü Prof. Dr. Asım Vehbi’den Dünya Sağlık Günü Mesajı </a></div>
</li>


<li>
<a href="bilim-insanlari-havadan-dna-topladi-1527-2021-04-07.html"><img src="images/2021_04_07/bilim-insanlari-havadan-dna-topladi-1527-2021-04-07_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-havadan-dna-topladi-1527-2021-04-07.html">Bilim insanları havadan DNA topladı</a></div>
</li>


<li>
<a href="orkide-yuruyusu-bu-yil-dijital-ortamda-yapildi-1414-2021-04-07.html"><img src="images/2021_04_07/orkide-yuruyusu-bu-yil-dijital-ortamda-yapildi-1414-2021-04-07_m.jpg" alt=""></a>
<div class="news"><a href="orkide-yuruyusu-bu-yil-dijital-ortamda-yapildi-1414-2021-04-07.html">Orkide Yürüyüşü Bu Yıl Dijital Ortamda Yapıldı</a></div>
</li>


<li>
<a href="murat-yildirim-koronaviruse-yakalandi-1006-2021-04-07.html"><img src="images/2021_04_07/murat-yildirim-koronaviruse-yakalandi-1006-2021-04-07_m.jpg" alt=""></a>
<div class="news"><a href="murat-yildirim-koronaviruse-yakalandi-1006-2021-04-07.html">Murat Yıldırım koronavirüse yakalandı</a></div>
</li>


<li>
<a href="whatsappin-sahibi-zuckerberg-de-signal-dedi-0915-2021-04-07.html"><img src="images/2021_04_07/whatsappin-sahibi-zuckerberg-de-signal-dedi-0915-2021-04-07_m.jpg" alt=""></a>
<div class="news"><a href="whatsappin-sahibi-zuckerberg-de-signal-dedi-0915-2021-04-07.html">WhatsApp'ın sahibi Zuckerberg de Signal dedi
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0858-2021-04-07.html"><img src="images/2021_04_07/genc-yapi-marketten-gunun-firsat-urunu-0858-2021-04-07_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0858-2021-04-07.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="facebooktaki-sizinti-sonrasi-zuckerbergin-sirri-desifre-oldu-1825-2021-04-06.html"><img src="images/2021_04_06/facebooktaki-sizinti-sonrasi-zuckerbergin-sirri-desifre-oldu-1825-2021-04-06_m.jpg" alt=""></a>
<div class="news"><a href="facebooktaki-sizinti-sonrasi-zuckerbergin-sirri-desifre-oldu-1825-2021-04-06.html">Facebook'taki sızıntı sonrası Zuckerberg'in sırrı deşifre oldu
</a></div>
</li>


<li>
<a href="oppo-sarj-girisini-telefondan-kaldiriyor-1735-2021-04-06.html"><img src="images/2021_04_06/oppo-sarj-girisini-telefondan-kaldiriyor-1735-2021-04-06_m.jpg" alt=""></a>
<div class="news"><a href="oppo-sarj-girisini-telefondan-kaldiriyor-1735-2021-04-06.html">OPPO Şarj girişini telefondan kaldırıyor
</a></div>
</li>


<li>
<a href="benim-cocugum-zorba-olamaz-demeyin-1733-2021-04-06.html"><img src="images/2021_04_06/benim-cocugum-zorba-olamaz-demeyin-1733-2021-04-06_m.jpg" alt=""></a>
<div class="news"><a href="benim-cocugum-zorba-olamaz-demeyin-1733-2021-04-06.html">Benim çocuğum zorba olamaz demeyin!
</a></div>
</li>


<li>
<a href="evde-oyun-hamuru-yapimi-1725-2021-04-06.html"><img src="images/2021_04_06/evde-oyun-hamuru-yapimi-1725-2021-04-06_m.jpg" alt=""></a>
<div class="news"><a href="evde-oyun-hamuru-yapimi-1725-2021-04-06.html">Evde oyun hamuru yapımı
</a></div>
</li>


<li>
<a href="oyuncu-canan-erguder-meme-kanserine-yakalandi-1144-2021-04-06.html"><img src="images/2021_04_06/oyuncu-canan-erguder-meme-kanserine-yakalandi-1144-2021-04-06_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-canan-erguder-meme-kanserine-yakalandi-1144-2021-04-06.html">Oyuncu Canan Ergüder meme kanserine yakalandı
</a></div>
</li>


<li>
<a href="saglik-durumu-hakkinda-aciklama-1013-2021-04-06.html"><img src="images/2021_04_06/saglik-durumu-hakkinda-aciklama-1013-2021-04-06_m.jpg" alt=""></a>
<div class="news"><a href="saglik-durumu-hakkinda-aciklama-1013-2021-04-06.html">
Sağlık durumu hakkında açıklama</a></div>
</li>


<li>
<a href="acun-ilicalidan-soke-eden-aciklama-batuhan-konseyde-aglamasi-dikkat-cekti-0936-2021-04-06.html"><img src="images/2021_04_06/acun-ilicalidan-soke-eden-aciklama-batuhan-konseyde-aglamasi-dikkat-cekti-0936-2021-04-06_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-soke-eden-aciklama-batuhan-konseyde-aglamasi-dikkat-cekti-0936-2021-04-06.html">Acun Ilıcalı'dan şoke eden açıklama! Batuhan konseyde ağlaması dikkat çekti
</a></div>
</li>


<li>
<a href="futbol-sahasi-kadar-asteroit-dunyaya-yaklasiyor-0854-2021-04-06.html"><img src="images/2021_04_06/futbol-sahasi-kadar-asteroit-dunyaya-yaklasiyor-0854-2021-04-06_m.jpg" alt=""></a>
<div class="news"><a href="futbol-sahasi-kadar-asteroit-dunyaya-yaklasiyor-0854-2021-04-06.html">Futbol sahası kadar asteroit Dünya'ya yaklaşıyor
</a></div>
</li>


<li>
<a href="nasa-kara-delik-ve-galaksilerin-muzigini-yayinladi-1808-2021-04-05.html"><img src="images/2021_04_05/nasa-kara-delik-ve-galaksilerin-muzigini-yayinladi-1808-2021-04-05_m.jpg" alt=""></a>
<div class="news"><a href="nasa-kara-delik-ve-galaksilerin-muzigini-yayinladi-1808-2021-04-05.html">NASA kara delik ve galaksilerin müziğini yayınladı</a></div>
</li>


<li>
<a href="cocuklar-yalan-soyler-mi-1759-2021-04-05.html"><img src="images/2021_04_05/cocuklar-yalan-soyler-mi-1759-2021-04-05_m.jpg" alt=""></a>
<div class="news"><a href="cocuklar-yalan-soyler-mi-1759-2021-04-05.html">Çocuklar yalan söyler mi?
</a></div>
</li>


<li>
<a href="sonsuza-kadar-calisan-pil-geliyor-1123-2021-04-05.html"><img src="images/2021_04_05/sonsuza-kadar-calisan-pil-geliyor-1123-2021-04-05_m.jpg" alt=""></a>
<div class="news"><a href="sonsuza-kadar-calisan-pil-geliyor-1123-2021-04-05.html">Cep telefonunuzun şarjı 9 yıl bitmeyecek</a></div>
</li>


<li>
<a href="bilim-insanlari-basardi-insan-beyni-kablo-olmadan-bilgisayara-baglandi-1112-2021-04-05.html"><img src="images/2021_04_05/bilim-insanlari-basardi-insan-beyni-kablo-olmadan-bilgisayara-baglandi-1112-2021-04-05_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-basardi-insan-beyni-kablo-olmadan-bilgisayara-baglandi-1112-2021-04-05.html">Bilim insanları başardı: İnsan beyni kablo olmadan bilgisayara bağlandı</a></div>
</li>


<li>
<a href="dr.-mehmet-oz-kiz-kardesi-hakkinda-suc-duyurusunda-bulundu-1013-2021-04-05.html"><img src="images/2021_04_05/dr.-mehmet-oz-kiz-kardesi-hakkinda-suc-duyurusunda-bulundu-1013-2021-04-05_m.jpg" alt=""></a>
<div class="news"><a href="dr.-mehmet-oz-kiz-kardesi-hakkinda-suc-duyurusunda-bulundu-1013-2021-04-05.html">Dr. Mehmet Öz, kız kardeşi hakkında suç duyurusunda bulundu</a></div>
</li>


<li>
<a href="5-nisan-2021-gunun-burc-yorumlari-0942-2021-04-05.html"><img src="images/2021_04_05/5-nisan-2021-gunun-burc-yorumlari-0942-2021-04-05_m.jpg" alt=""></a>
<div class="news"><a href="5-nisan-2021-gunun-burc-yorumlari-0942-2021-04-05.html">5 Nisan 2021 günün burç yorumları
</a></div>
</li>


<li>
<a href="cip-krizi-suzukiyi-de-vurgu-2-fabrikada-uretim-durduruldu-0928-2021-04-05.html"><img src="images/2021_04_05/cip-krizi-suzukiyi-de-vurgu-2-fabrikada-uretim-durduruldu-0928-2021-04-05_m.jpg" alt=""></a>
<div class="news"><a href="cip-krizi-suzukiyi-de-vurgu-2-fabrikada-uretim-durduruldu-0928-2021-04-05.html">Çip krizi Suzuki'yi de vurgu; 2 fabrikada üretim durduruldu</a></div>
</li>


<li>
<a href="saba-tumer-kahkahasini-nft-olarak-90-bin-liraya-satti-1535-2021-04-04.html"><img src="images/2021_04_04/saba-tumer-kahkahasini-nft-olarak-90-bin-liraya-satti-1535-2021-04-04_m.jpg" alt=""></a>
<div class="news"><a href="saba-tumer-kahkahasini-nft-olarak-90-bin-liraya-satti-1535-2021-04-04.html">Saba Tümer kahkahasını NFT olarak 90 bin liraya sattı
</a></div>
</li>


<li>
<a href="super-marioun-unutulmus-kopyasi-660-bin-dolara-satildi-1431-2021-04-04.html"><img src="images/2021_04_04/super-marioun-unutulmus-kopyasi-660-bin-dolara-satildi-1431-2021-04-04_m.jpg" alt=""></a>
<div class="news"><a href="super-marioun-unutulmus-kopyasi-660-bin-dolara-satildi-1431-2021-04-04.html">Super Mario'un unutulmuş kopyası 660 bin dolara satıldı
</a></div>
</li>


<li>
<a href="applein-45.-yilinda-tim-cooktan-mektup-1212-2021-04-04.html"><img src="images/2021_04_04/applein-45.-yilinda-tim-cooktan-mektup-1212-2021-04-04_m.jpg" alt=""></a>
<div class="news"><a href="applein-45.-yilinda-tim-cooktan-mektup-1212-2021-04-04.html">Apple'ın 45. yılında Tim Cook’tan mektup</a></div>
</li>


<li>
<a href="dinozorlari-olduren-asteroit-yagmuru-amazon-yagmur-ormanlarinin-dogmasina-neden-oldu-1142-2021-04-04.html"><img src="images/2021_04_04/dinozorlari-olduren-asteroit-yagmuru-amazon-yagmur-ormanlarinin-dogmasina-neden-oldu-1142-2021-04-04_m.jpg" alt=""></a>
<div class="news"><a href="dinozorlari-olduren-asteroit-yagmuru-amazon-yagmur-ormanlarinin-dogmasina-neden-oldu-1142-2021-04-04.html">Dinozorları öldüren asteroit yağmuru, Amazon yağmur ormanlarının doğmasına neden oldu
</a></div>
</li>


<li>
<a href="survivor-adasinda-ask-bombasi-1035-2021-04-04.html"><img src="images/2021_04_04/survivor-adasinda-ask-bombasi-1035-2021-04-04_m.jpg" alt=""></a>
<div class="news"><a href="survivor-adasinda-ask-bombasi-1035-2021-04-04.html">Survivor adasında aşk bombası!
</a></div>
</li>


<li>
<a href="facebook-kullanicilarinin-bilgileri-sizdirildi-0921-2021-04-04.html"><img src="images/2021_04_04/facebook-kullanicilarinin-bilgileri-sizdirildi-0921-2021-04-04_m.jpg" alt=""></a>
<div class="news"><a href="facebook-kullanicilarinin-bilgileri-sizdirildi-0921-2021-04-04.html">Facebook kullanıcılarının bilgileri sızdırıldı</a></div>
</li>


<li>
<a href="hazar-erguclu-o-fotografa-aciklik-getirdi-1736-2021-04-03.html"><img src="images/2021_04_03/hazar-erguclu-o-fotografa-aciklik-getirdi-1736-2021-04-03_m.jpg" alt=""></a>
<div class="news"><a href="hazar-erguclu-o-fotografa-aciklik-getirdi-1736-2021-04-03.html">Hazar Ergüçlü o fotoğrafa açıklık getirdi
</a></div>
</li>


<li>
<a href="sarkici-sila-hakkinda-suc-duyurusu-1050-2021-04-03.html"><img src="images/2021_04_03/sarkici-sila-hakkinda-suc-duyurusu-1050-2021-04-03_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-sila-hakkinda-suc-duyurusu-1050-2021-04-03.html">Şarkıcı Sıla hakkında suç duyurusu
</a></div>
</li>


<li>
<a href="ledin-mucidi-nobelli-japon-fizikci-akasaki-isamu-hayatini-kaybetti-0931-2021-04-03.html"><img src="images/2021_04_03/ledin-mucidi-nobelli-japon-fizikci-akasaki-isamu-hayatini-kaybetti-0931-2021-04-03_m.jpg" alt=""></a>
<div class="news"><a href="ledin-mucidi-nobelli-japon-fizikci-akasaki-isamu-hayatini-kaybetti-0931-2021-04-03.html">Nobelli Japon fizikçi Akasaki İsamu hayatını kaybetti</a></div>
</li>


<li>
<a href="youtubedan-dislike-hamlesi-1751-2021-04-02.html"><img src="images/2021_04_02/youtubedan-dislike-hamlesi-1751-2021-04-02_m.jpg" alt=""></a>
<div class="news"><a href="youtubedan-dislike-hamlesi-1751-2021-04-02.html">Youtube'dan ''dislike'' hamlesi
</a></div>
</li>


<li>
<a href="twittera-rusyadan-sok-ceza-1736-2021-04-02.html"><img src="images/2021_04_02/twittera-rusyadan-sok-ceza-1736-2021-04-02_m.jpg" alt=""></a>
<div class="news"><a href="twittera-rusyadan-sok-ceza-1736-2021-04-02.html">Twitter'a Rusya'dan şok ceza
</a></div>
</li>


<li>
<a href="youtubetan-radikal-karar-sadece-icerik-ureticileri-gorebilecek-1507-2021-04-02.html"><img src="images/2021_04_02/youtubetan-radikal-karar-sadece-icerik-ureticileri-gorebilecek-1507-2021-04-02_m.jpg" alt=""></a>
<div class="news"><a href="youtubetan-radikal-karar-sadece-icerik-ureticileri-gorebilecek-1507-2021-04-02.html">YouTube'tan radikal karar: Sadece içerik üreticileri görebilecek
</a></div>
</li>


<li>
<a href="serkan-cayoglu-kibrisi-anlatmak-buyuk-sorumluluk-1435-2021-04-02.html"><img src="images/2021_04_02/serkan-cayoglu-kibrisi-anlatmak-buyuk-sorumluluk-1435-2021-04-02_m.jpg" alt=""></a>
<div class="news"><a href="serkan-cayoglu-kibrisi-anlatmak-buyuk-sorumluluk-1435-2021-04-02.html">Serkan Çayoğlu: Kıbrıs’ı anlatmak büyük sorumluluk
</a></div>
</li>


<li>
<a href="-alpmut-bir-zamanlar-kibris-dizisinde-alexis-rolunu-ustlendi-1428-2021-04-02.html"><img src="images/2021_04_02/-alpmut-bir-zamanlar-kibris-dizisinde-alexis-rolunu-ustlendi-1428-2021-04-02_m.jpg" alt=""></a>
<div class="news"><a href="-alpmut-bir-zamanlar-kibris-dizisinde-alexis-rolunu-ustlendi-1428-2021-04-02.html"> Alpmut, “Bir Zamanlar Kıbrıs” dizisinde Alexis rolünü üstlendi</a></div>
</li>


<li>
<a href="ispanyol-gokbilimcilerden-yeni-kesif-muhtemelen-dnamiz-onlardan-geliyor-1152-2021-04-02.html"><img src="images/2021_04_02/ispanyol-gokbilimcilerden-yeni-kesif-muhtemelen-dnamiz-onlardan-geliyor-1152-2021-04-02_m.jpg" alt=""></a>
<div class="news"><a href="ispanyol-gokbilimcilerden-yeni-kesif-muhtemelen-dnamiz-onlardan-geliyor-1152-2021-04-02.html">İspanyol gökbilimcilerden yeni keşif: 'Muhtemelen DNA'mız onlardan geliyor'</a></div>
</li>


<li>
<a href="nasa-marstaki-tarihi-gorevini-erteledi-1122-2021-04-02.html"><img src="images/2021_04_02/nasa-marstaki-tarihi-gorevini-erteledi-1122-2021-04-02_m.jpg" alt=""></a>
<div class="news"><a href="nasa-marstaki-tarihi-gorevini-erteledi-1122-2021-04-02.html">NASA Mars'taki tarihi görevini erteledi
</a></div>
</li>


<li>
<a href="miras-davasinda-masraf-krizi-1029-2021-04-02.html"><img src="images/2021_04_02/miras-davasinda-masraf-krizi-1029-2021-04-02_m.jpg" alt=""></a>
<div class="news"><a href="miras-davasinda-masraf-krizi-1029-2021-04-02.html">Miras davasında masraf krizi</a></div>
</li>


<li>
<a href="apple-45-yasinda-dunyanin-en-degerli-markasi-0927-2021-04-02.html"><img src="images/2021_04_02/apple-45-yasinda-dunyanin-en-degerli-markasi-0927-2021-04-02_m.jpg" alt=""></a>
<div class="news"><a href="apple-45-yasinda-dunyanin-en-degerli-markasi-0927-2021-04-02.html">Apple 45 yaşında: Dünyanın en değerli markası
</a></div>
</li>


<li>
<a href="marstaki-ilk-helikopter-ucusu-ertelendi-1744-2021-04-01.html"><img src="images/2021_04_01/marstaki-ilk-helikopter-ucusu-ertelendi-1744-2021-04-01_m.jpg" alt=""></a>
<div class="news"><a href="marstaki-ilk-helikopter-ucusu-ertelendi-1744-2021-04-01.html">Mars’taki ilk helikopter uçuşu ertelendi
</a></div>
</li>


<li>
<a href="is-ve-yasam-dengenizi-iyilestirmenin-3-yolu-1736-2021-04-01.html"><img src="images/2021_04_01/is-ve-yasam-dengenizi-iyilestirmenin-3-yolu-1736-2021-04-01_m.jpg" alt=""></a>
<div class="news"><a href="is-ve-yasam-dengenizi-iyilestirmenin-3-yolu-1736-2021-04-01.html">İş ve Yaşam Dengenizi İyileştirmenin 3 Yolu
</a></div>
</li>


<li>
<a href="dau-dr.-fazil-kucuk-tip-fakultesinden-2-nisan-dunya-otizm-farkindalik-gunu-yazisi-1624-2021-04-01.html"><img src="images/2021_04_01/dau-dr.-fazil-kucuk-tip-fakultesinden-2-nisan-dunya-otizm-farkindalik-gunu-yazisi-1624-2021-04-01_m.jpg" alt=""></a>
<div class="news"><a href="dau-dr.-fazil-kucuk-tip-fakultesinden-2-nisan-dunya-otizm-farkindalik-gunu-yazisi-1624-2021-04-01.html">DAÜ Dr. Fazıl Küçük Tıp Fakültesi’nden 2 Nisan Dünya Otizm Farkındalık Günü Yazısı</a></div>
</li>


<li>
<a href="facebook-ve-googledan-deniz-alti-kablo-yatirimi-abdden-asyaya-uzanacak-1550-2021-04-01.html"><img src="images/2021_04_01/facebook-ve-googledan-deniz-alti-kablo-yatirimi-abdden-asyaya-uzanacak-1550-2021-04-01_m.jpg" alt=""></a>
<div class="news"><a href="facebook-ve-googledan-deniz-alti-kablo-yatirimi-abdden-asyaya-uzanacak-1550-2021-04-01.html">Facebook ve Google'dan deniz altı kablo yatırımı: ABD'den Asya'ya uzanacak
</a></div>
</li>


<li>
<a href="basinda-1-nisan-sakalari-1430-2021-04-01.html"><img src="images/2021_04_01/basinda-1-nisan-sakalari-1430-2021-04-01_m.jpg" alt=""></a>
<div class="news"><a href="basinda-1-nisan-sakalari-1430-2021-04-01.html">Basında '1 Nisan' şakaları</a></div>
</li>


<li>
<a href="2021de-en-cok-indirilen-uygulamalar-1335-2021-04-01.html"><img src="images/2021_04_01/2021de-en-cok-indirilen-uygulamalar-1335-2021-04-01_m.jpg" alt=""></a>
<div class="news"><a href="2021de-en-cok-indirilen-uygulamalar-1335-2021-04-01.html">2021'de en çok indirilen uygulamalar
</a></div>
</li>

 
<li>
<a href="instagram-remix-duyuruldu-tiktoku-kopyalamaya-devam-ediyor-1332-2021-04-01.html"><img src="images/2021_04_01/instagram-remix-duyuruldu-tiktoku-kopyalamaya-devam-ediyor-1332-2021-04-01_m.jpg" alt=""></a>
<div class="news"><a href="instagram-remix-duyuruldu-tiktoku-kopyalamaya-devam-ediyor-1332-2021-04-01.html">Instagram Remix duyuruldu: TikTok'u kopyalamaya devam ediyor
</a></div>
</li>


<li>
<a href="microsoft-abd-ordusuna-artirilmis-gerceklik-gozlugu-satmak-icin-213-milyar-dolarlik-kontrat-imzaladi-1201-2021-04-01.html"><img src="images/2021_04_01/microsoft-abd-ordusuna-artirilmis-gerceklik-gozlugu-satmak-icin-213-milyar-dolarlik-kontrat-imzaladi-1201-2021-04-01_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-abd-ordusuna-artirilmis-gerceklik-gozlugu-satmak-icin-213-milyar-dolarlik-kontrat-imzaladi-1201-2021-04-01.html">Microsoft ABD ordusuna Artırılmış Gerçeklik gözlüğü satmak için 21,3 milyar dolarlık kontrat imzaladı
</a></div>
</li>


<li>
<a href="uranuste-sasirtan-kesif-x-ray-isinlari-yayiyor-0927-2021-04-01.html"><img src="images/2021_04_01/uranuste-sasirtan-kesif-x-ray-isinlari-yayiyor-0927-2021-04-01_m.jpg" alt=""></a>
<div class="news"><a href="uranuste-sasirtan-kesif-x-ray-isinlari-yayiyor-0927-2021-04-01.html">Uranüs'te şaşırtan keşif: X-ray ışınları yayıyor
</a></div>
</li>


<li>
<a href="cin-dev-radyo-teleskobunu-uluslararasi-gok-bilimcilerin-kullanimina-acti-0919-2021-04-01.html"><img src="images/2021_04_01/cin-dev-radyo-teleskobunu-uluslararasi-gok-bilimcilerin-kullanimina-acti-0919-2021-04-01_m.jpg" alt=""></a>
<div class="news"><a href="cin-dev-radyo-teleskobunu-uluslararasi-gok-bilimcilerin-kullanimina-acti-0919-2021-04-01.html">Çin, dev radyo teleskobunu uluslararası gök bilimcilerin kullanımına açtı
</a></div>
</li>


<li>
<a href="hamilelik-doneminde-gorulen-siddet-bebegi-de-etkiliyor-1744-2021-03-31.html"><img src="images/2021_03_31/hamilelik-doneminde-gorulen-siddet-bebegi-de-etkiliyor-1744-2021-03-31_m.jpg" alt=""></a>
<div class="news"><a href="hamilelik-doneminde-gorulen-siddet-bebegi-de-etkiliyor-1744-2021-03-31.html">Hamilelik döneminde görülen şiddet bebeği de etkiliyor
</a></div>
</li>


<li>
<a href="la-casa-de-papel-5.-sezon-ne-zaman-basliyor-1729-2021-03-31.html"><img src="images/2021_03_31/la-casa-de-papel-5.-sezon-ne-zaman-basliyor-1729-2021-03-31_m.jpg" alt=""></a>
<div class="news"><a href="la-casa-de-papel-5.-sezon-ne-zaman-basliyor-1729-2021-03-31.html">La Casa De Papel 5. sezon ne zaman başlıyor?
</a></div>
</li>


<li>
<a href="coronaya-yakalanan-hazal-kayadan-aciklama-1356-2021-03-31.html"><img src="images/2021_03_31/coronaya-yakalanan-hazal-kayadan-aciklama-1356-2021-03-31_m.jpg" alt=""></a>
<div class="news"><a href="coronaya-yakalanan-hazal-kayadan-aciklama-1356-2021-03-31.html">Coronaya yakalanan Hazal Kaya'dan açıklama</a></div>
</li>


<li>
<a href="acun-ilicalidan-exxenin-iki-dizisi-icin-youtube-karari-1320-2021-03-31.html"><img src="images/2021_03_31/acun-ilicalidan-exxenin-iki-dizisi-icin-youtube-karari-1320-2021-03-31_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-exxenin-iki-dizisi-icin-youtube-karari-1320-2021-03-31.html">Acun Ilıcalı'dan Exxen'in iki dizisi için YouTube kararı</a></div>
</li>


<li>
<a href="xiaomi-elektrikli-otomobil-yarisina-katiliyor-0920-2021-03-31.html"><img src="images/2021_03_31/xiaomi-elektrikli-otomobil-yarisina-katiliyor-0920-2021-03-31_m.jpg" alt=""></a>
<div class="news"><a href="xiaomi-elektrikli-otomobil-yarisina-katiliyor-0920-2021-03-31.html">Xiaomi elektrikli otomobil yarışına katılıyor
</a></div>
</li>


<li>
<a href="spacexin-roketi-inis-sirasinda-infilak-etti-2132-2021-03-30.html"><img src="images/2021_03_30/spacexin-roketi-inis-sirasinda-infilak-etti-2132-2021-03-30_m.jpg" alt=""></a>
<div class="news"><a href="spacexin-roketi-inis-sirasinda-infilak-etti-2132-2021-03-30.html">SpaceX’in roketi iniş sırasında infilak etti</a></div>
</li>


<li>
<a href="xiaomi-resmen-duyurdu-elektrikli-otomobil-uretecek-1627-2021-03-30.html"><img src="images/2021_03_30/xiaomi-resmen-duyurdu-elektrikli-otomobil-uretecek-1627-2021-03-30_m.jpg" alt=""></a>
<div class="news"><a href="xiaomi-resmen-duyurdu-elektrikli-otomobil-uretecek-1627-2021-03-30.html">Xiaomi, resmen duyurdu: Elektrikli otomobil üretecek</a></div>
</li>


<li>
<a href="kibris-developmentsten-yine-bir-ilk-naturanin-anahtar-ve-tapu-teslimi-phygital-bir-etkinlikle-gerceklesti--1511-2021-03-30.html"><img src="images/2021_03_30/kibris-developmentsten-yine-bir-ilk-naturanin-anahtar-ve-tapu-teslimi-phygital-bir-etkinlikle-gerceklesti--1511-2021-03-30_m.jpg" alt=""></a>
<div class="news"><a href="kibris-developmentsten-yine-bir-ilk-naturanin-anahtar-ve-tapu-teslimi-phygital-bir-etkinlikle-gerceklesti--1511-2021-03-30.html">Kıbrıs Developments’ten yine bir ilk:
Natura’nın anahtar ve tapu teslimi ‘phygital’ bir etkinlikle gerçekleşti </a></div>
</li>


<li>
<a href="demet-akalina-tiktok-soku-kredi-kartindan-cektiler-1008-2021-03-30.html"><img src="images/2021_03_30/demet-akalina-tiktok-soku-kredi-kartindan-cektiler-1008-2021-03-30_m.jpg" alt=""></a>
<div class="news"><a href="demet-akalina-tiktok-soku-kredi-kartindan-cektiler-1008-2021-03-30.html">Demet Akalın’a TikTok şoku! Kredi kartından çektiler
</a></div>
</li>


<li>
<a href="facebook-ve-googledan-daha-hizli-internet-icin-yeni-yatirim-0959-2021-03-30.html"><img src="images/2021_03_30/facebook-ve-googledan-daha-hizli-internet-icin-yeni-yatirim-0959-2021-03-30_m.jpg" alt=""></a>
<div class="news"><a href="facebook-ve-googledan-daha-hizli-internet-icin-yeni-yatirim-0959-2021-03-30.html">Facebook ve Google'dan daha hızlı internet için yeni yatırım
</a></div>
</li>


<li>
<a href="nasa-dunyadan-degerli-asteroite-gidiyor-0840-2021-03-30.html"><img src="" alt=""></a>
<div class="news"><a href="nasa-dunyadan-degerli-asteroite-gidiyor-0840-2021-03-30.html">NASA, Dünya'dan değerli asteroite gidiyor</a></div>
</li>


<li>
<a href="yeni-iphonedan-bir-sizinti-daha-1728-2021-03-29.html"><img src="images/2021_03_29/yeni-iphonedan-bir-sizinti-daha-1728-2021-03-29_m.jpg" alt=""></a>
<div class="news"><a href="yeni-iphonedan-bir-sizinti-daha-1728-2021-03-29.html">Yeni iPhone'dan bir sızıntı daha!
</a></div>
</li>


<li>
<a href="bir-zamanlar-kibris-dizinin-galasi-koronavirus-onlemleri-en-ust-duzeyde-uygulanarak-yapilacak-1202-2021-03-29.html"><img src="images/2021_03_29/bir-zamanlar-kibris-dizinin-galasi-koronavirus-onlemleri-en-ust-duzeyde-uygulanarak-yapilacak-1202-2021-03-29_m.jpg" alt=""></a>
<div class="news"><a href="bir-zamanlar-kibris-dizinin-galasi-koronavirus-onlemleri-en-ust-duzeyde-uygulanarak-yapilacak-1202-2021-03-29.html">‘Bir Zamanlar Kıbrıs’ dizinin galası koronavirüs önlemleri en üst düzeyde uygulanarak yapılacak
</a></div>
</li>


<li>
 <a href="anne-kedi-yavrularini-veterinere-getirdi-1053-2021-03-29.html"><img src="images/2021_03_29/anne-kedi-yavrularini-veterinere-getirdi-1053-2021-03-29_m.jpg" alt=""></a>
<div class="news"><a href="anne-kedi-yavrularini-veterinere-getirdi-1053-2021-03-29.html">Anne kedi yavrularını veterinere getirdi</a></div>
</li>


<li>
<a href="demet-evgar-hastaneye-kaldirildi-0959-2021-03-29.html"><img src="images/2021_03_29/demet-evgar-hastaneye-kaldirildi-0959-2021-03-29_m.jpg" alt=""></a>
<div class="news"><a href="demet-evgar-hastaneye-kaldirildi-0959-2021-03-29.html">Demet Evgar hastaneye kaldırıldı</a></div>
</li>


<li>
<a href="hababam-sinifi-oyuncusu-fazil-ender-uzun-hayatini-kaybetti-0955-2021-03-29.html"><img src="images/2021_03_29/hababam-sinifi-oyuncusu-fazil-ender-uzun-hayatini-kaybetti-0955-2021-03-29_m.jpg" alt=""></a>
<div class="news"><a href="hababam-sinifi-oyuncusu-fazil-ender-uzun-hayatini-kaybetti-0955-2021-03-29.html">Hababam Sınıfı oyuncusu Fazıl Ender Uzun hayatını kaybetti
</a></div>
</li>


<li>
<a href="elvisin-gitari-rekor-fiyata-satildi-0840-2021-03-29.html"><img src="images/2021_03_29/elvisin-gitari-rekor-fiyata-satildi-0840-2021-03-29_m.jpg" alt=""></a>
<div class="news"><a href="elvisin-gitari-rekor-fiyata-satildi-0840-2021-03-29.html">Elvis'in gitarı rekor fiyata satıldı</a></div>
</li>


<li>
<a href="ekvator-eksi-111-derece-ile-sicaklik-rekoru-kirdi-1622-2021-03-28.html"><img src="images/2021_03_28/ekvator-eksi-111-derece-ile-sicaklik-rekoru-kirdi-1622-2021-03-28_m.jpg" alt=""></a>
<div class="news"><a href="ekvator-eksi-111-derece-ile-sicaklik-rekoru-kirdi-1622-2021-03-28.html">Ekvator eksi 111 derece ile sıcaklık rekoru kırdı</a></div>
</li>


<li>
<a href="nasa-2068de-bir-carpma-artik-soz-konusu-degil-1552-2021-03-28.html"><img src="images/2021_03_28/nasa-2068de-bir-carpma-artik-soz-konusu-degil-1552-2021-03-28_m.jpg" alt=""></a>
<div class="news"><a href="nasa-2068de-bir-carpma-artik-soz-konusu-degil-1552-2021-03-28.html">NASA: 2068'de bir çarpma artık söz konusu değil
</a></div>
</li>


<li>
<a href="bahar-candan-erkek-arkadasi-tarafindan-darp-edildi-1654-2021-03-27.html"><img src="images/2021_03_27/bahar-candan-erkek-arkadasi-tarafindan-darp-edildi-1654-2021-03-27_m.jpg" alt=""></a>
<div class="news"><a href="bahar-candan-erkek-arkadasi-tarafindan-darp-edildi-1654-2021-03-27.html">Bahar Candan erkek arkadaşı tarafından darp edildi</a></div>
</li>


<li>
<a href="nasadan-dunyaya-carpacagi-aciklanan-dev-apophis-goktasina-iliskin-kritik-aciklama-1344-2021-03-27.html"><img src="images/2021_03_27/nasadan-dunyaya-carpacagi-aciklanan-dev-apophis-goktasina-iliskin-kritik-aciklama-1344-2021-03-27_m.jpg" alt=""></a>
<div class="news"><a href="nasadan-dunyaya-carpacagi-aciklanan-dev-apophis-goktasina-iliskin-kritik-aciklama-1344-2021-03-27.html">NASA’dan Dünya’ya çarpacağı açıklanan dev Apophis göktaşına ilişkin kritik açıklama
</a></div>
</li>


<li>
<a href="ispanyada-neandertal-bir-cocuga-ait-100-bin-yillik-ayak-izleri-kesfedildi-1153-2021-03-27.html"><img src="images/2021_03_27/ispanyada-neandertal-bir-cocuga-ait-100-bin-yillik-ayak-izleri-kesfedildi-1153-2021-03-27_m.jpg" alt=""></a>
<div class="news"><a href="ispanyada-neandertal-bir-cocuga-ait-100-bin-yillik-ayak-izleri-kesfedildi-1153-2021-03-27.html">İspanya’da Neandertal bir çocuğa ait 100 bin yıllık ayak izleri keşfedildi
</a></div>
</li>


<li>
<a href="whatsappta-yeni-donem-2222-2021-03-26.html"><img src="images/2021_03_26/whatsappta-yeni-donem-2222-2021-03-26_m.jpg" alt=""></a>
<div class="news"><a href="whatsappta-yeni-donem-2222-2021-03-26.html">WhatsApp’ta yeni dönem
</a></div>
</li>


<li>
<a href="bipin-dunya-capinda-indirilme-sayisi-76-milyonu-gecti-1808-2021-03-26.html"><img src="images/2021_03_26/bipin-dunya-capinda-indirilme-sayisi-76-milyonu-gecti-1808-2021-03-26_m.jpg" alt=""></a>
<div class="news"><a href="bipin-dunya-capinda-indirilme-sayisi-76-milyonu-gecti-1808-2021-03-26.html">BiP’in dünya çapında İndirilme Sayısı 76 Milyonu Geçti
</a></div>
</li>


<li>
<a href="facebooktaki-ozellik-twittera-geliyor-1804-2021-03-26.html"><img src="images/2021_03_26/facebooktaki-ozellik-twittera-geliyor-1804-2021-03-26_m.jpg" alt=""></a>
<div class="news"><a href="facebooktaki-ozellik-twittera-geliyor-1804-2021-03-26.html">Facebook'taki özellik Twitter'a geliyor
</a></div>
</li>


<li>
<a href="serezliye-sakip-sabanci-yasam-boyu-basari-odulu-1406-2021-03-26.html"><img src="images/2021_03_26/serezliye-sakip-sabanci-yasam-boyu-basari-odulu-1406-2021-03-26_m.jpg" alt=""></a>
<div class="news"><a href="serezliye-sakip-sabanci-yasam-boyu-basari-odulu-1406-2021-03-26.html">Serezli’ye Sakıp Sabancı Yaşam Boyu Başarı Ödülü
</a></div>
</li>


<li>
<a href="general-motorsdan-kripto-parayla-satis-aciklamasi-1107-2021-03-26.html"><img src="images/2021_03_26/general-motorsdan-kripto-parayla-satis-aciklamasi-1107-2021-03-26_m.jpg" alt=""></a>
<div class="news"><a href="general-motorsdan-kripto-parayla-satis-aciklamasi-1107-2021-03-26.html">General Motors'dan kripto parayla satış açıklaması
</a></div>
</li>


<li>
<a href="xiaomi-de-elektrikli-otomobil-uretecek-1054-2021-03-26.html"><img src="images/2021_03_26/xiaomi-de-elektrikli-otomobil-uretecek-1054-2021-03-26_m.jpg" alt=""></a>
<div class="news"><a href="xiaomi-de-elektrikli-otomobil-uretecek-1054-2021-03-26.html">Xiaomi de elektrikli otomobil üretecek
</a></div>
</li>


<li>
<a href="unlu-oyuncu-corona-nedeniyle-hayatini-kaybetti-0927-2021-03-26.html"><img src="images/2021_03_26/unlu-oyuncu-corona-nedeniyle-hayatini-kaybetti-0927-2021-03-26_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-corona-nedeniyle-hayatini-kaybetti-0927-2021-03-26.html">Ünlü oyuncu corona nedeniyle hayatını kaybetti</a></div>
</li>


<li>
<a href="zuckerberg-cocuklar-icin-instragrami-dogruladi-uzerinde-calisiyoruz-0856-2021-03-26.html"><img src="images/2021_03_26/zuckerberg-cocuklar-icin-instragrami-dogruladi-uzerinde-calisiyoruz-0856-2021-03-26_m.jpg" alt=""></a>
<div class="news"><a href="zuckerberg-cocuklar-icin-instragrami-dogruladi-uzerinde-calisiyoruz-0856-2021-03-26.html">Zuckerberg Çocuklar için Instragram'ı doğruladı: Üzerinde çalışıyoruz
</a></div>
</li>


<li>
<a href="baba-cocuk-iliskisinde-0-6-yasa-dikkat-1825-2021-03-25.html"><img src="images/2021_03_25/baba-cocuk-iliskisinde-0-6-yasa-dikkat-1825-2021-03-25_m.jpg" alt=""></a>
<div class="news"><a href="baba-cocuk-iliskisinde-0-6-yasa-dikkat-1825-2021-03-25.html">Baba çocuk ilişkisinde 0-6 yaşa dikkat
</a></div>
</li>


<li>
<a href="whatsapp-simdi-de-ucuncu-taraf-etiket-destegi-sunacak-1727-2021-03-25.html"><img src="images/2021_03_25/whatsapp-simdi-de-ucuncu-taraf-etiket-destegi-sunacak-1727-2021-03-25_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-simdi-de-ucuncu-taraf-etiket-destegi-sunacak-1727-2021-03-25.html">WhatsApp şimdi de üçüncü taraf etiket desteği sunacak
</a></div>
</li>


<li>
<a href="instagram-hikayeler-icin-gelecek-cok-faydali-ozellik-1545-2021-03-25.html"><img src="images/2021_03_25/instagram-hikayeler-icin-gelecek-cok-faydali-ozellik-1545-2021-03-25_m.jpg" alt=""></a>
<div class="news"><a href="instagram-hikayeler-icin-gelecek-cok-faydali-ozellik-1545-2021-03-25.html">Instagram Hikayeler için gelecek çok faydalı özellik
</a></div>
</li>


<li>
<a href="berfu-eser-yenenler-ciftinin-bebekleri-dunyaya-geldi-1525-2021-03-25.html"><img src="images/2021_03_25/berfu-eser-yenenler-ciftinin-bebekleri-dunyaya-geldi-1525-2021-03-25_m.jpg" alt=""></a>
<div class="news"><a href="berfu-eser-yenenler-ciftinin-bebekleri-dunyaya-geldi-1525-2021-03-25.html">Berfu- Eser Yenenler çiftinin bebekleri dünyaya geldi
</a></div>
</li>


<li>
<a href="twitterin-ilk-paylasimini-29-milyon-dolara-bir-turk-satin-aldi-1450-2021-03-25.html"><img src="images/2021_03_25/twitterin-ilk-paylasimini-29-milyon-dolara-bir-turk-satin-aldi-1450-2021-03-25_m.jpg" alt=""></a>
<div class="news"><a href="twitterin-ilk-paylasimini-29-milyon-dolara-bir-turk-satin-aldi-1450-2021-03-25.html">Twitter’ın ilk paylaşımını 2,9 milyon dolara bir Türk satın aldı</a></div>
</li>


<li>
<a href="iklim-degisikligi-icin-dunya-1-saatligine-kararacak-1249-2021-03-25.html"><img src="images/2021_03_25/iklim-degisikligi-icin-dunya-1-saatligine-kararacak-1249-2021-03-25_m.jpg" alt=""></a>
<div class="news"><a href="iklim-degisikligi-icin-dunya-1-saatligine-kararacak-1249-2021-03-25.html">İklim değişikliği için dünya 1 saatliğine kararacak
</a></div>
</li>


<li>
<a href="sizintilar-pes-pese-geliyor-yeni-iphone-icin-2-ilginc-iddia-1107-2021-03-25.html"><img src="images/2021_03_25/sizintilar-pes-pese-geliyor-yeni-iphone-icin-2-ilginc-iddia-1107-2021-03-25_m.jpg" alt=""></a>
<div class="news"><a href="sizintilar-pes-pese-geliyor-yeni-iphone-icin-2-ilginc-iddia-1107-2021-03-25.html">Sızıntılar peş peşe geliyor: Yeni iPhone için 2 ilginç iddia
</a></div>
</li>


<li>
<a href="merakla-beklenen-ozellik-whatsappa-geliyor-1105-2021-03-25.html"><img src="images/2021_03_25/merakla-beklenen-ozellik-whatsappa-geliyor-1105-2021-03-25_m.jpg" alt=""></a>
<div class="news"><a href="merakla-beklenen-ozellik-whatsappa-geliyor-1105-2021-03-25.html">Merakla beklenen özellik WhatsApp'a geliyor
</a></div>
</li>


<li>
<a href="arka-sokaklarda-bir-koronavirus-vakasi-daha-1012-2021-03-25.html"><img src="images/2021_03_25/arka-sokaklarda-bir-koronavirus-vakasi-daha-1012-2021-03-25_m.jpg" alt=""></a>
<div class="news"><a href="arka-sokaklarda-bir-koronavirus-vakasi-daha-1012-2021-03-25.html">Arka Sokaklar'da bir koronavirüs vakası daha</a></div>
</li>


<li>
<a href="survivor-nisa-bolukbasi-ve-cemal-can-canseven-birbirlerini-sildi-0958-2021-03-25.html"><img src="images/2021_03_25/survivor-nisa-bolukbasi-ve-cemal-can-canseven-birbirlerini-sildi-0958-2021-03-25_m.jpg" alt=""></a>
<div class="news"><a href="survivor-nisa-bolukbasi-ve-cemal-can-canseven-birbirlerini-sildi-0958-2021-03-25.html">Survivor Nisa Bölükbaşı ve Cemal Can Canseven birbirlerini sildi
</a></div>
</li>


<li>
<a href="dunyanin-en-hizli-uc-tekerlekli-otomobili-0917-2021-03-25.html"><img src="images/2021_03_25/dunyanin-en-hizli-uc-tekerlekli-otomobili-0917-2021-03-25_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-hizli-uc-tekerlekli-otomobili-0917-2021-03-25.html">Dünyanın en hızlı üç tekerlekli otomobili</a></div>
</li>


<li>
<a href="gau-yaratici-tiktok-yarismasi-basvurulari-devam-ediyor-1611-2021-03-24.html"><img src="images/2021_03_24/gau-yaratici-tiktok-yarismasi-basvurulari-devam-ediyor-1611-2021-03-24_m.jpg" alt=""></a>
<div class="news"><a href="gau-yaratici-tiktok-yarismasi-basvurulari-devam-ediyor-1611-2021-03-24.html">GAÜ “Yaratıcı TikTok Yarışması” başvuruları devam ediyor</a></div>
</li>


<li>
<a href="turistik-adada-sadece-dort-cocuk-kaldi-1458-2021-03-24.html"><img src="images/2021_03_24/turistik-adada-sadece-dort-cocuk-kaldi-1458-2021-03-24_m.jpg" alt=""></a>
<div class="news"><a href="turistik-adada-sadece-dort-cocuk-kaldi-1458-2021-03-24.html">Turistik adada sadece dört çocuk kaldı</a></div>
</li>


<li>
<a href="kktc-fenerbahceliler-dernegi-pgmye-oturma-banki-hediye-etti-1108-2021-03-24.html"><img src="images/2021_03_24/kktc-fenerbahceliler-dernegi-pgmye-oturma-banki-hediye-etti-1108-2021-03-24_m.jpg" alt=""></a>
<div class="news"><a href="kktc-fenerbahceliler-dernegi-pgmye-oturma-banki-hediye-etti-1108-2021-03-24.html">KKTC Fenerbahçeliler Derneği PGM’ye Oturma Bankı Hediye Etti</a></div>
</li>


<li>
<a href="cem-adrianin-aci-gunu-babasi-vefat-etti-1022-2021-03-24.html"><img src="images/2021_03_24/cem-adrianin-aci-gunu-babasi-vefat-etti-1022-2021-03-24_m.jpg" alt=""></a>
<div class="news"><a href="cem-adrianin-aci-gunu-babasi-vefat-etti-1022-2021-03-24.html">Cem Adrian’ın acı günü, babası vefat etti
</a></div>
</li>


<li>
<a href="arka-sokaklar-oyuncusu-koronaya-yakalandi-0953-2021-03-24.html"><img src="images/2021_03_24/arka-sokaklar-oyuncusu-koronaya-yakalandi-0953-2021-03-24_m.jpg" alt=""></a>
<div class="news"><a href="arka-sokaklar-oyuncusu-koronaya-yakalandi-0953-2021-03-24.html">Arka Sokaklar oyuncusu koronaya yakalandı</a></div>
</li>


<li>
<a href="mars-uzaya-su-sizdiriyor-0839-2021-03-24.html"><img src="images/2021_03_24/mars-uzaya-su-sizdiriyor-0839-2021-03-24_m.jpg" alt=""></a>
<div class="news"><a href="mars-uzaya-su-sizdiriyor-0839-2021-03-24.html">Mars uzaya su sızdırıyor
</a></div>
</li>


<li>
<a href="darknette-sahte-korona-testi-ve-asisi-satiliyor-1846-2021-03-23.html"><img src="images/2021_03_23/darknette-sahte-korona-testi-ve-asisi-satiliyor-1846-2021-03-23_m.jpg" alt=""></a>
<div class="news"><a href="darknette-sahte-korona-testi-ve-asisi-satiliyor-1846-2021-03-23.html">&quot;Darknet&quot;te Sahte korona testi ve aşısı satılıyor
</a></div>
</li>


<li>
<a href="tiktok-yeni-dogrulama-ozelligiyle-yanlis-bilgilerin-onune-gececek-1838-2021-03-23.html"><img src="images/2021_03_23/tiktok-yeni-dogrulama-ozelligiyle-yanlis-bilgilerin-onune-gececek-1838-2021-03-23_m.jpg" alt=""></a>
<div class="news"><a href="tiktok-yeni-dogrulama-ozelligiyle-yanlis-bilgilerin-onune-gececek-1838-2021-03-23.html">TikTok yeni doğrulama özelliğiyle yanlış bilgilerin önüne geçecek
</a></div>
</li>


<li>
<a href="iphone-13-icin-ilk-sizinti-geldi-1816-2021-03-23.html"><img src="images/2021_03_23/iphone-13-icin-ilk-sizinti-geldi-1816-2021-03-23_m.jpg" alt=""></a>
<div class="news"><a href="iphone-13-icin-ilk-sizinti-geldi-1816-2021-03-23.html">iPhone 13 için ilk ''sızıntı'' geldi!
</a></div>
</li>


<li>
<a href="bu-tweet-tam-29-milyon-dolara-satildi-1812-2021-03-23.html"><img src="images/2021_03_23/bu-tweet-tam-29-milyon-dolara-satildi-1812-2021-03-23_m.jpg" alt=""></a>
<div class="news"><a href="bu-tweet-tam-29-milyon-dolara-satildi-1812-2021-03-23.html">Bu Tweet tam 2,9 milyon dolara satıldı
</a></div>
</li>


<li>
<a href="johnny-deppin-evine-giren-kisi-banyo-yaparken-yakalandi-1804-2021-03-23.html"><img src="images/2021_03_23/johnny-deppin-evine-giren-kisi-banyo-yaparken-yakalandi-1804-2021-03-23_m.jpg" alt=""></a>
<div class="news"><a href="johnny-deppin-evine-giren-kisi-banyo-yaparken-yakalandi-1804-2021-03-23.html">Johnny Depp'in evine giren kişi banyo yaparken yakalandı
</a></div>
</li>


<li>
<a href="googledan-androidteki-cokmeler-icin-beklenen-aciklama-geldi-1802-2021-03-23.html"><img src="images/2021_03_23/googledan-androidteki-cokmeler-icin-beklenen-aciklama-geldi-1802-2021-03-23_m.jpg" alt=""></a>
<div class="news"><a href="googledan-androidteki-cokmeler-icin-beklenen-aciklama-geldi-1802-2021-03-23.html">Google'dan Android'teki ''çökmeler için'' beklenen açıklama geldi
</a></div>
</li>


<li>
<a href="ekranlara-damgasini-vuran-dizi-yeniden-basliyor-1756-2021-03-23.html"><img src="images/2021_03_23/ekranlara-damgasini-vuran-dizi-yeniden-basliyor-1756-2021-03-23_m.jpg" alt=""></a>
<div class="news"><a href="ekranlara-damgasini-vuran-dizi-yeniden-basliyor-1756-2021-03-23.html">Ekranlara damgasını vuran dizi yeniden başlıyor
</a></div>
</li>


<li>
<a href="nurgul-yesilcay-derin-yirtmacli-elbisesiyle-poz-verdi-1311-2021-03-23.html"><img src="images/2021_03_23/nurgul-yesilcay-derin-yirtmacli-elbisesiyle-poz-verdi-1311-2021-03-23_m.jpg" alt=""></a>
<div class="news"><a href="nurgul-yesilcay-derin-yirtmacli-elbisesiyle-poz-verdi-1311-2021-03-23.html">Nurgül Yeşilçay, derin yırtmaçlı elbisesiyle poz verdi</a></div>
</li>


<li>
<a href="masumlar-apartmaninin-esati-ugur-uzunel-koronaviruse-yakalandi-1123-2021-03-23.html"><img src="images/2021_03_23/masumlar-apartmaninin-esati-ugur-uzunel-koronaviruse-yakalandi-1123-2021-03-23_m.jpg" alt=""></a>
<div class="news"><a href="masumlar-apartmaninin-esati-ugur-uzunel-koronaviruse-yakalandi-1123-2021-03-23.html">Masumlar Apartmanı'nın Esat'ı Uğur Uzunel koronavirüse yakalandı</a></div>
</li>


<li>
<a href="microsoft-discord-icin-kesenin-agzini-acti-10-milyar-dolar-1111-2021-03-23.html"><img src="images/2021_03_23/microsoft-discord-icin-kesenin-agzini-acti-10-milyar-dolar-1111-2021-03-23_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-discord-icin-kesenin-agzini-acti-10-milyar-dolar-1111-2021-03-23.html">Microsoft, Discord için kesenin ağzını açtı: 10 milyar dolar
</a></div>
</li>


<li>
<a href="whatsapptan-sesli-mesajlar-icin-yeni-ozellik-1737-2021-03-22.html"><img src="images/2021_03_22/whatsapptan-sesli-mesajlar-icin-yeni-ozellik-1737-2021-03-22_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-sesli-mesajlar-icin-yeni-ozellik-1737-2021-03-22.html">Whatsapp'tan sesli mesajlar için yeni özellik
</a></div>
</li>


<li>
<a href="bill-gatesten-iklim-degisikligi-aciklamasi-az-ucup-sentetik-et-yiyecegim-1545-2021-03-22.html"><img src="images/2021_03_22/bill-gatesten-iklim-degisikligi-aciklamasi-az-ucup-sentetik-et-yiyecegim-1545-2021-03-22_m.jpg" alt=""></a>
<div class="news"><a href="bill-gatesten-iklim-degisikligi-aciklamasi-az-ucup-sentetik-et-yiyecegim-1545-2021-03-22.html">Bill Gates'ten iklim değişikliği açıklaması: Az uçup, sentetik et yiyeceğim
</a></div>
</li>


<li>
<a href="klonlamadaki-atilim-tartismayi-buyuttu-mamutlar-geri-mi-donecek-1222-2021-03-22.html"><img src="images/2021_03_22/klonlamadaki-atilim-tartismayi-buyuttu-mamutlar-geri-mi-donecek-1222-2021-03-22_m.jpg" alt=""></a>
<div class="news"><a href="klonlamadaki-atilim-tartismayi-buyuttu-mamutlar-geri-mi-donecek-1222-2021-03-22.html">Klonlamadaki atılım tartışmayı büyüttü: Mamutlar geri mi dönecek?
</a></div>
</li>


<li>
<a href="ekrana-bakmayacak-kisiler-araniyor-1027-2021-03-22.html"><img src="images/2021_03_22/ekrana-bakmayacak-kisiler-araniyor-1027-2021-03-22_m.jpg" alt=""></a>
<div class="news"><a href="ekrana-bakmayacak-kisiler-araniyor-1027-2021-03-22.html">Ekrana bakmayacak kişiler aranıyor!</a></div>
</li>


<li>
<a href="-kktc-nobetci-eczaneler-22.03.2021--1013-2021-03-22.html"><img src="images/2021_03_22/-kktc-nobetci-eczaneler-22.03.2021--1013-2021-03-22_m.jpg" alt=""></a>
<div class="news"><a href="-kktc-nobetci-eczaneler-22.03.2021--1013-2021-03-22.html"> KKTC Nöbetçi Eczaneler (22.03.2021) </a></div>
</li>


<li>
<a href="gece-ve-gunduz-suresi-esit-olacak-1553-2021-03-21.html"><img src="images/2021_03_21/gece-ve-gunduz-suresi-esit-olacak-1553-2021-03-21_m.jpg" alt=""></a>
<div class="news"><a href="gece-ve-gunduz-suresi-esit-olacak-1553-2021-03-21.html">Gece ve gündüz süresi eşit olacak</a></div>
</li>


<li>
<a href="dev-asteroid-dunyanin-yakinindan-gececek-1424-2021-03-21.html"><img src="images/2021_03_21/dev-asteroid-dunyanin-yakinindan-gececek-1424-2021-03-21_m.jpg" alt=""></a>
<div class="news"><a href="dev-asteroid-dunyanin-yakinindan-gececek-1424-2021-03-21.html">Dev asteroid Dünya'nın yakınından geçecek
</a></div>
</li>


<li>
<a href="usta-sanatci-ayla-karaca-koronavirus-nedeniyle-hayatini-kaybetti-1333-2021-03-21.html"><img src="images/2021_03_21/usta-sanatci-ayla-karaca-koronavirus-nedeniyle-hayatini-kaybetti-1333-2021-03-21_m.jpg" alt=""></a>
<div class="news"><a href="usta-sanatci-ayla-karaca-koronavirus-nedeniyle-hayatini-kaybetti-1333-2021-03-21.html">Usta sanatçı Ayla Karaca koronavirüs nedeniyle hayatını kaybetti
</a></div>
</li>


<li>
<a href="pamuk-eller-cebe-iste-twitterin-ucretli-ozelligi-1326-2021-03-21.html"><img src="images/2021_03_21/pamuk-eller-cebe-iste-twitterin-ucretli-ozelligi-1326-2021-03-21_m.jpg" alt=""></a>
<div class="news"><a href="pamuk-eller-cebe-iste-twitterin-ucretli-ozelligi-1326-2021-03-21.html">Pamuk eller cebe: İşte Twitter'ın ücretli özelliği
</a></div>
</li>


<li>
<a href="nusret-gokcenin-paylasimina-6-bin-dolar-1319-2021-03-21.html"><img src="images/2021_03_21/nusret-gokcenin-paylasimina-6-bin-dolar-1319-2021-03-21_m.jpg" alt=""></a>
<div class="news"><a href="nusret-gokcenin-paylasimina-6-bin-dolar-1319-2021-03-21.html">Nusret Gökçe'nin paylaşımına 6 bin dolar
</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-22-mart-28-mart-2021-astroloji-1049-2021-03-21.html"><img src="images/2021_03_21/haftalik-burc-yorumlari-22-mart-28-mart-2021-astroloji-1049-2021-03-21_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-22-mart-28-mart-2021-astroloji-1049-2021-03-21.html">Haftalık burç yorumları (22 Mart -28 Mart 2021 astroloji)
</a></div>
</li>


<li>
<a href="beren-saat-album-cikariyor-1630-2021-03-20.html"><img src="images/2021_03_20/beren-saat-album-cikariyor-1630-2021-03-20_m.jpg" alt=""></a>
<div class="news"><a href="beren-saat-album-cikariyor-1630-2021-03-20.html">Beren Saat albüm çıkarıyor
</a></div>
</li>


<li>
<a href="kibrisli-genc-sanatci-goko-gokberk-cirakoglu-buyuk-basarilara-imza-atiyor-0946-2021-03-20.html"><img src="images/2021_03_20/kibrisli-genc-sanatci-goko-gokberk-cirakoglu-buyuk-basarilara-imza-atiyor-0946-2021-03-20_m.jpg" alt=""></a>
<div class="news"><a href="kibrisli-genc-sanatci-goko-gokberk-cirakoglu-buyuk-basarilara-imza-atiyor-0946-2021-03-20.html">Kıbrıslı Genç Sanatçı GOKO! (Gökberk Çırakoğlu) Büyük Başarılara İmza Atıyor</a></div>
</li>


<li>
<a href="whatsapp-ve-instagram-coktu-1958-2021-03-19.html"><img src="images/2021_03_19/whatsapp-ve-instagram-coktu-1958-2021-03-19_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-ve-instagram-coktu-1958-2021-03-19.html">WhatsApp ve Instagram çöktü!
</a></div>
</li>


<li>
<a href="her-gun-topuklu-ayakkabi-giymenin-zararlari-nelerdir-1817-2021-03-19.html"><img src="images/2021_03_19/her-gun-topuklu-ayakkabi-giymenin-zararlari-nelerdir-1817-2021-03-19_m.jpg" alt=""></a>
<div class="news"><a href="her-gun-topuklu-ayakkabi-giymenin-zararlari-nelerdir-1817-2021-03-19.html">Her gün topuklu ayakkabı giymenin zararları nelerdir?
</a></div>
</li>


<li>
<a href="gizemli-gok-cismi-oumuamua-icin-yeni-iddia-1733-2021-03-19.html"><img src="images/2021_03_19/gizemli-gok-cismi-oumuamua-icin-yeni-iddia-1733-2021-03-19_m.jpg" alt=""></a>
<div class="news"><a href="gizemli-gok-cismi-oumuamua-icin-yeni-iddia-1733-2021-03-19.html">Gizemli gök cismi 'Oumuamua' için yeni iddia
</a></div>
</li>


<li>
<a href="instagramin-13-yasinin-altindaki-cocuklar-icin-yeni-surumu-geliyor-1729-2021-03-19.html"><img src="images/2021_03_19/instagramin-13-yasinin-altindaki-cocuklar-icin-yeni-surumu-geliyor-1729-2021-03-19_m.jpg" alt=""></a>
<div class="news"><a href="instagramin-13-yasinin-altindaki-cocuklar-icin-yeni-surumu-geliyor-1729-2021-03-19.html">Instagram'ın 13 yaşının altındaki çocuklar için yeni sürümü geliyor
</a></div>
</li>


<li>
<a href="prenses-diananin-mektuplari-67-bin-900-sterline-satildi-1434-2021-03-19.html"><img src="images/2021_03_19/prenses-diananin-mektuplari-67-bin-900-sterline-satildi-1434-2021-03-19_m.jpg" alt=""></a>
<div class="news"><a href="prenses-diananin-mektuplari-67-bin-900-sterline-satildi-1434-2021-03-19.html">Prenses Diana'nın mektupları 67 bin 900 sterline satıldı</a></div>
</li>


<li>
<a href="koronavirus-asisi-yaptirmayacagim-cunku-guvenmiyorum-diyen-aleyna-tilkiye-sorusturma-1138-2021-03-19.html"><img src="images/2021_03_19/koronavirus-asisi-yaptirmayacagim-cunku-guvenmiyorum-diyen-aleyna-tilkiye-sorusturma-1138-2021-03-19_m.jpg" alt=""></a>
<div class="news"><a href="koronavirus-asisi-yaptirmayacagim-cunku-guvenmiyorum-diyen-aleyna-tilkiye-sorusturma-1138-2021-03-19.html">'Koronavirüs aşısı yaptırmayacağım, çünkü güvenmiyorum' diyen Aleyna Tilki'ye soruşturma</a></div>
</li>


<li>
<a href="twitter-da-turkiyede-temsilci-atiyor-0949-2021-03-19.html"><img src="images/2021_03_19/twitter-da-turkiyede-temsilci-atiyor-0949-2021-03-19_m.jpg" alt=""></a>
<div class="news"><a href="twitter-da-turkiyede-temsilci-atiyor-0949-2021-03-19.html">Twitter da Türkiye'de temsilci atıyor
</a></div>
</li>


<li>
<a href="snowden-rusya-vatandasi-olacak-1823-2021-03-18.html"><img src="images/2021_03_18/snowden-rusya-vatandasi-olacak-1823-2021-03-18_m.jpg" alt=""></a>
<div class="news"><a href="snowden-rusya-vatandasi-olacak-1823-2021-03-18.html">Snowden, Rusya vatandaşı olacak!
</a></div>
</li>


<li>
<a href="danimarkada-sasirtan-kesif-1740-2021-03-18.html"><img src="images/2021_03_18/danimarkada-sasirtan-kesif-1740-2021-03-18_m.jpg" alt=""></a>
<div class="news"><a href="danimarkada-sasirtan-kesif-1740-2021-03-18.html">Danimarka'da şaşırtan keşif!
</a></div>
</li>


<li>
<a href="cocuklarla-oyun-oynamanin-faydalari-1737-2021-03-18.html"><img src="images/2021_03_18/cocuklarla-oyun-oynamanin-faydalari-1737-2021-03-18_m.jpg" alt=""></a>
<div class="news"><a href="cocuklarla-oyun-oynamanin-faydalari-1737-2021-03-18.html">Çocuklarla oyun oynamanın faydaları
</a></div>
</li>


<li>
<a href="cocuklarda-dikkat-neden-onemlidir-1728-2021-03-18.html"><img src="images/2021_03_18/cocuklarda-dikkat-neden-onemlidir-1728-2021-03-18_m.jpg" alt=""></a>
<div class="news"><a href="cocuklarda-dikkat-neden-onemlidir-1728-2021-03-18.html">Çocuklarda dikkat neden önemlidir?
</a></div>
</li>


<li>
<a href="dau-9.-uluslararasi-kariyer-gunleri-saglik-bilimleri-fakultesi-ile-basladi-1616-2021-03-18.html"><img src="images/2021_03_18/dau-9.-uluslararasi-kariyer-gunleri-saglik-bilimleri-fakultesi-ile-basladi-1616-2021-03-18_m.jpg" alt=""></a>
<div class="news"><a href="dau-9.-uluslararasi-kariyer-gunleri-saglik-bilimleri-fakultesi-ile-basladi-1616-2021-03-18.html">DAÜ 9. Uluslararası Kariyer Günleri Sağlık Bilimleri Fakültesi ile Başladı</a></div>
</li>


<li>
<a href="defne-samyeli-sikayetci-olmustu-mustafa-sandal-hakim-karsisina-cikti-1554-2021-03-18.html"><img src="images/2021_03_18/defne-samyeli-sikayetci-olmustu-mustafa-sandal-hakim-karsisina-cikti-1554-2021-03-18_m.jpg" alt=""></a>
<div class="news"><a href="defne-samyeli-sikayetci-olmustu-mustafa-sandal-hakim-karsisina-cikti-1554-2021-03-18.html">Defne Samyeli şikayetçi olmuştu! Mustafa Sandal hakim karşısına çıktı
</a></div>
</li>


<li>
<a href="emre-kinay-koronaviruse-yakalandi-1227-2021-03-18.html"><img src="images/2021_03_18/emre-kinay-koronaviruse-yakalandi-1227-2021-03-18_m.jpg" alt=""></a>
<div class="news"><a href="emre-kinay-koronaviruse-yakalandi-1227-2021-03-18.html">Emre Kınay koronavirüse yakalandı</a></div>
</li>


<li>
<a href="koopbanktan-yaz-donemi-staj-firsati-1209-2021-03-18.html"><img src="images/2021_03_18/koopbanktan-yaz-donemi-staj-firsati-1209-2021-03-18_m.jpg" alt=""></a>
<div class="news"><a href="koopbanktan-yaz-donemi-staj-firsati-1209-2021-03-18.html">Koopbank’tan Yaz Dönemi Staj Fırsatı
</a></div>
</li>


<li>
<a href="cangar-gurur-duydum-1159-2021-03-18.html"><img src="images/2021_03_18/cangar-gurur-duydum-1159-2021-03-18_m.jpg" alt=""></a>
<div class="news"><a href="cangar-gurur-duydum-1159-2021-03-18.html">Çangar: Gurur duydum</a></div>
</li>


<li>
<a href="nasa-marstan-sonra-nereyi-hedefliyor-0949-2021-03-18.html"><img src="images/2021_03_18/nasa-marstan-sonra-nereyi-hedefliyor-0949-2021-03-18_m.jpg" alt=""></a>
<div class="news"><a href="nasa-marstan-sonra-nereyi-hedefliyor-0949-2021-03-18.html">NASA, Mars'tan sonra nereyi hedefliyor?
</a></div>
</li>


<li>
<a href="whatsapp-o-iphone-modellerinin-fisini-cekti-0944-2021-03-18.html"><img src="images/2021_03_18/whatsapp-o-iphone-modellerinin-fisini-cekti-0944-2021-03-18_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-o-iphone-modellerinin-fisini-cekti-0944-2021-03-18.html">WhatsApp o iPhone modellerinin fişini çekti
</a></div>
</li>


<li>
<a href="iki-gunluk-hafta-sonu-nasil-dogdu-0932-2021-03-18.html"><img src="images/2021_03_18/iki-gunluk-hafta-sonu-nasil-dogdu-0932-2021-03-18_m.jpg" alt=""></a>
<div class="news"><a href="iki-gunluk-hafta-sonu-nasil-dogdu-0932-2021-03-18.html">İki günlük hafta sonu nasıl doğdu?
</a></div>
</li>


<li>
<a href="kanepenin-rengine-uymuyor-diye-kopegini-terk-etti-1808-2021-03-17.html"><img src="images/2021_03_17/kanepenin-rengine-uymuyor-diye-kopegini-terk-etti-1808-2021-03-17_m.jpg" alt=""></a>
<div class="news"><a href="kanepenin-rengine-uymuyor-diye-kopegini-terk-etti-1808-2021-03-17.html">Kanepenin rengine uymuyor diye köpeğini terk etti
</a></div>
</li>


<li>
<a href="whatsapp-milyonlarca-iphonedan-destegini-cekti-1800-2021-03-17.html"><img src="images/2021_03_17/whatsapp-milyonlarca-iphonedan-destegini-cekti-1800-2021-03-17_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-milyonlarca-iphonedan-destegini-cekti-1800-2021-03-17.html">WhatsApp milyonlarca iPhone'dan desteğini çekti
</a></div>
</li>


<li>
<a href="marsta-kaybolan-suyun-sirri-cozuldu-1751-2021-03-17.html"><img src="images/2021_03_17/marsta-kaybolan-suyun-sirri-cozuldu-1751-2021-03-17_m.jpg" alt=""></a>
<div class="news"><a href="marsta-kaybolan-suyun-sirri-cozuldu-1751-2021-03-17.html">Mars'ta kaybolan suyun sırrı çözüldü
</a></div>
</li>


<li>
<a href="instagram-cocuklari-yapay-zeka-ile-koruyacak-1734-2021-03-17.html"><img src="images/2021_03_17/instagram-cocuklari-yapay-zeka-ile-koruyacak-1734-2021-03-17_m.jpg" alt=""></a>
<div class="news"><a href="instagram-cocuklari-yapay-zeka-ile-koruyacak-1734-2021-03-17.html">Instagram, çocukları yapay zeka ile koruyacak
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="kktcde-covid-19dan-bir-yeni-olum-2259-2021-04-18.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_04_18/kktcde-covid-19dan-bir-yeni-olum-2259-2021-04-18_m.jpg"></div>KKTC'de covid-19'dan bir yeni ölüm</a><div class="clearfloat"></div></li>
<li><a href="kktcde-46si-yerel-53-yeni-vaka--1854-2021-04-18.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_04_18/kktcde-46si-yerel-53-yeni-vaka--1854-2021-04-18_m.jpg"></div>KKTC'de 46'sı yerel 53 yeni vaka </a><div class="clearfloat"></div></li>
<li><a href="lefkosada-korkutan-yangin-1126-2021-04-18.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_04_18/lefkosada-korkutan-yangin-1126-2021-04-18_m.jpg"></div>Lefkoşa’da korkutan yangın!
</a><div class="clearfloat"></div></li>
<li><a href="iste-merak-edilen-asi-sorulari-1230-2021-04-18.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_04_18/iste-merak-edilen-asi-sorulari-1230-2021-04-18_m.jpg"></div>İşte merak edilen aşı soruları
</a><div class="clearfloat"></div></li>
<li><a href="muhaceret-dairesinde-bir-pozitif-1434-2021-04-18.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_04_18/muhaceret-dairesinde-bir-pozitif-1434-2021-04-18_m.jpg"></div>Muhaceret Dairesi’nde bir pozitif!
</a><div class="clearfloat"></div></li>
<li><a href="x-1322-2021-04-18.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_04_18/x-1322-2021-04-18_m.jpg"></div>Kanada’dan kritik corona virüs açıklaması!
</a><div class="clearfloat"></div></li>
<li><a href="kktcye-gelecek-olanlar-dikkat-1056-2021-04-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_04_19/kktcye-gelecek-olanlar-dikkat-1056-2021-04-19_m.jpg"></div>KKTC’ye gelecek olanlar dikkat!
</a><div class="clearfloat"></div></li>
<li><a href="meteoroloji-dairesi-uyardi-toza-dikkat-0933-2021-04-18.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_04_18/meteoroloji-dairesi-uyardi-toza-dikkat-0933-2021-04-18_m.jpg"></div>Meteoroloji Dairesi uyardı: Toza dikkat!
</a><div class="clearfloat"></div></li>
<li><a href="oguz-iki-aylik-geriye-donuk-ek-mesai-odemelerinin-birincisi-yarin-yapilacak-1154-2021-04-18.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_04_18/oguz-iki-aylik-geriye-donuk-ek-mesai-odemelerinin-birincisi-yarin-yapilacak-1154-2021-04-18_m.jpg"></div>Oğuz: İki aylık geriye dönük ek mesai ödemelerinin birincisi yarın yapılacak
</a><div class="clearfloat"></div></li>
<li><a href="buyuk-ikramiyeyi-kazanan-numara-belli-oldu-2141-2021-04-18.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_04_18/buyuk-ikramiyeyi-kazanan-numara-belli-oldu-2141-2021-04-18_m.jpg"></div>Büyük ikramiyeyi kazanan numara belli oldu</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/olumcul-parazitin-ismini-adana-koydular-1205-2021-04-19.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]19-12:32:47';</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'642521e27862e37e',m:'8aad0370087c90b649b72e0968dceacd73dd98d4-1618824817-1800-Aez5v2zRG8VjZxrEl073zepqteOo+oqEoNB2I0toJD0o5mztatBf5FKnacSBoQ8zk41b9Skra27p9w1HEUMR7qDq8DkZACn4Ymkvyp6hlf133IUg9LfmY+DNtf+f0sQlyav7OjkYJWA8R71b1lvK7NMiDqWEGCgNx8NnewRKPgzssykrbXoNgBqkfpFFrKt51Q==',s:[0x02e9f14f5d,0xd402fd8252],}})();</script></body>
</html>