<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Özbekistan'da genel seçim sonuçları açıklandı - Haber Kıbrıs</title>
<meta name="description" content="Özbekistan'da dün düzenlenen genel seçimin sonuçları açıklandı."><meta property="article:tag" content="Özbekistan&rsquo;da" /><meta name="keywords" content="Özbekistan&rsquo;da,haber,kıbrıs,genel,seçim,sonuçları,açıklandı"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Özbekistan'da genel seçim sonuçları açıklandı" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2019_12_23/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23_m.jpg" />
<meta property="og:url" content="https://haberkibris.com/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23.html" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="278116" />
<meta property="article:section" content="DÜNYA" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="DÜNYA" />
<link rel="image_src" href="https://haberkibris.com/images/2019_12_23/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23_m.jpg" />
<meta name="image" content="https://haberkibris.com/images/2019_12_23/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23.html">
<meta name="twitter:title" content="Özbekistan'da genel seçim sonuçları açıklandı">
<meta name="twitter:description" content="Özbekistan'da genel seçim sonuçları açıklandı">
<meta name="twitter:image" content="https://haberkibris.com/images/2019_12_23/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23_m.jpg">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.33" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=2312164826" />
<meta property="fb:admins" content="kibrishaberleri" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<style>
	#daetay img{
		padding-top:5px;
		padding-right:5px;
		padding-bottom:5px;
	}

.doubles {
	margin-top: 5px;
}
.middimgcon {
	width: 340px !important;
}


#fb1,#fb2 {
    color: #2d609b;
    font-style: normal;
    font-weight: bold;
    line-height: 50px;
    font-size: 36px;
	font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;
	white-space: nowrap;
	text-align:center;
 
}

.totalshare{
	min-width:100px;
	margin-right:40px;
	display: inline-block;
	white-space: nowrap;
	text-align:center;
	position: relative;

}


#topreadbox {
    padding-left: 2px !important;
	    width: 300px !important;
}

.mainCenter,.navcon,.navincon {
    width: 970px !important;
}


.rsscon{
	top: 15px !important;
}

header#site #loginbox {
	margin-top: 15px !important;
}

header#site {
    height: 70px !important;
}
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
     googletag.defineSlot('/137966822/HK_D_HI_Row1_Col1', [320, 100], 'div-gpt-ad-1557218212597-0').addService(googletag.pubads());
    googletag.defineSlot('/137966822/HK_D_HI_Row1_Col2', [320, 100], 'div-gpt-ad-1557219889120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/digi220x310.png" width="220" height="310" /></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<a href="https://www.facebook.com/airkamtrading/" target="_blank"><img src="banner/vesteld.gif" width="950"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {
    
        $("#adcontent").load("adloader.php");
    
});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/v.php">VİDEO</a></li>
<li><a href="/p.php">FOTO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script> 
 
  var randomnumber=Math.floor(Math.random()*5);

	if(randomnumber==0){
		
		document.write('<a href="https://www.bmw.cc/en/all-models/1-series/5-door/2019/bmw-1-series-inspire.html?bmw=coo:The-1:brand:The-1" target="_blank"><img src="banner/the1.jpg"  ></a>');

	}else if(randomnumber==1){

		document.write('<a href=" https://www.bmw.cc/en/all-models/3-series/sedan/2018/bmw-3-series-sedan-inspire.html?bmw=coo:The-3:G20:The-3" target="_blank"><img src="banner/the3.jpg"  ></a>'); 

	}else if(randomnumber==2){
		document.write('<a href="https://www.bmw.cc/en/all-models/7-series/sedan/2019/bmw-7-series-sedan-inspire.html?bmw=coo:The-7:G11:The-7" target="_blank"><img src="banner/the7.jpg"  ></a>'); 
	}else if(randomnumber==3){
		document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/used-automobiles/premium-selection/our-selection.html?bmw=coo:BPS:brand:BPS#/bookmark=aHR0cHM6Ly9zdG9jay5qLmxheWVyc2hpZnQuY28udWsvbm9ydGhjeXBydXM=" target="_blank"><img src="banner/bps.jpg"  ></a>'); 
	}else if(randomnumber==4){
		document.write('<a href="https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html?cid=pm_f60soc_loc_disp_wdp_ban_c5eg_20181001&ccid=F60%20Campaign&clc=F60%20Campaign&ctid=F60%20Campaign" target="_blank"><img src="banner/mini.jpg"  ></a>'); 
	}

 
  
		</script>
</div>
<hgroup>
<h1 itemprop="name" style=" font-family: 'dinMedium','Roboto', sans-serif !important; font-weight: normal !important; color: #000000; font-size: 56px !important; line-height: 65px !important;">Özbekistan'da genel seçim sonuçları açıklandı</h1>
<h2 style="font-size: 30px; line-height: 38px; font-family: dinLight; color: #696969 !important;">Özbekistan'da dün düzenlenen genel seçimin sonuçları açıklandı.</h2>
<div style="width:635px; height:100px;padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto-enson.gif" border="0" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>23/12/2019</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; height:100px;padding-top:5px;">
<a href=" http://www.celsusnicosia.com/" target="_blank"><img src="banner/CELSUS_banners_haberkibris_haberici.png" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2019_12_23/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23_m.jpg" alt="Özbekistan'da genel seçim sonuçları açıklandı" />
<br /><span class="caption"></span>
</div>
<table style="width: 640px;margin-left:-10px;">
<tbody>
<tr>
<td align="right" width="320">
<div id="div-gpt-ad-1557218212597-0" style="height: 100px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557218212597-0'); });
</script>
</div>
</td>
<td align="left" width="320">
<div id="div-gpt-ad-1557219889120-0" style="height: 100px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557219889120-0'); });
</script>
</div>
</td>
</tr>
</tbody>
</table>
<a href="https://www.card-plus.net/kampanya/yeni-yil-kampanyasi-3/" target="_blank"><img src="banner/cardplus4.gif" width="635"></a>
<a href="https://www.kibristapromosyon.com" target="_blank"><img src="banner/promo.gif" width="635"></a>
<div class="whitesep10"></div>
<style>
#detay img{
	margin-right:5px;
}

#detay p{
	margin-bottom:30px;
}


 
#detay ul.li {
  list-style-type: disc !important;
  list-style: disc !important;
  margin-left:5px;
}
 

#detay::first-letter {
	font-size: 250%;
	font-weight:bold;
}

#detay {
	margin-top:10px;
}

#detay {

	line-height: 1.8 !important;
    font-size: 1.5em !important;;
    color: #000;
    font-family: Lato,martel,serif,Calibri,helvetica neue,Helvetica,Tahoma,Geneva,open sans condensed,Arial,sans-serif;
}

</style>
<div id="detay">
<p>Merkez Se&ccedil;im Komisyonu Başkan Mirza-Uluğbek Abduselamov, d&uuml;n &uuml;lkede d&uuml;zenlenen se&ccedil;imlerde Liberal Demokrat Partinin 43, Milli Y&uuml;kseliş Partisinin 35, &ldquo;Adalet&rdquo; Sosyal Demokrat Partisinin 21, Halk Demokrat Partisinin 18 ve &Ouml;zbekistan Ekoloji Partisinin 11 milletvekilliği kazandığını bildirdi.</p>
<p>Abduselamov, yurt dışındaki &Ouml;zbek vatandaşlar da dikkate alındığında se&ccedil;ime katılım oranının y&uuml;zde 67,8 olarak ger&ccedil;ekleştiğini belirterek se&ccedil;imlerde 13 milyon 355 bin 911 se&ccedil;menin oy kullandığını s&ouml;yledi.</p>
<p>&Uuml;lke genelindeki 150 se&ccedil;im b&ouml;lgesinin 128&#39;inde ilk turda milletvekillerinin se&ccedil;ildiğini kaydeden Abduselamov, adayların hi&ccedil;birinin y&uuml;zde 50&#39;den fazla oy alamadığı 22 se&ccedil;im b&ouml;lgesinde en &ccedil;ok oyu alan iki aday arasında iki hafta sonra ikinci tur se&ccedil;im yapılacağını belirtti.</p>
<p>Abduselamov, siyasi partilerin aldığı oy oranlarına ilişkin herhangi bir a&ccedil;ıklama yapmazken, se&ccedil;imle ilgili usuls&uuml;zl&uuml;k ve se&ccedil;im yasasının ihlal edildiğine dair bazı şikayetlerin kendilerine ulaştığını ancak bunların sonu&ccedil;ları etkileyecek nitelikte olmadığını ifade etti.</p>
<p>&ldquo;Yeni &Ouml;zbekistan, yeni se&ccedil;imler&quot; sloganı kullanılan se&ccedil;imlerde, &uuml;lkedeki 5 siyasi partiden 750 aday Yasama Meclisindeki 150 sandalye i&ccedil;in yarıştı. Se&ccedil;imlerde en &ccedil;ok oy alan parti, başbakan adayını belirleyerek onaylanması i&ccedil;in devlet başkanına sunma hakkını elde edecek.</p>
<p>Toplam 20 milyon 596 bin 570 kayıtlı se&ccedil;menin bulunduğu &Ouml;zbekistan&rsquo;daki 150 se&ccedil;im b&ouml;lgesinde 10 bin 260 sandık kuruldu. Yurt dışındaki &Ouml;zbek vatandaşlar, aralarında T&uuml;rkiye&rsquo;nin de bulunduğu &uuml;lkelerdeki &Ouml;zbekistan&rsquo;ın diplomatik temsilciliklerinde 55 sandıkta oy kullandı.</p>
<p>Se&ccedil;imi 50&#39;den fazla &uuml;lke ile aralarında Avrupa G&uuml;venlik ve İşbirliği Teşkilatı (AGİT), D&uuml;nya Se&ccedil;im Organları Birliği (DSOB), Şanghay İşbirliği &Ouml;rg&uuml;t&uuml; (Şİ&Ouml;), İslam İşbirliği Teşkilatı (İİT), Bağımsız Devletler Topluluğu (BDT) ve T&uuml;rk Konseyinin de bulunduğu kuruluşlardan 800&#39;den fazla uluslararası g&ouml;zlemci izledi. AGİT, &uuml;lkedeki parlamento se&ccedil;imlerini ilk defa tam teşekk&uuml;ll&uuml; g&ouml;zlem heyetiyle izliyor.</p>
<p>Se&ccedil;imleri 2 bine yakın yerli ve yabancı gazeteci de takip etti.</p>
<p>Aralık 2014&#39;te yapılan son parlamento se&ccedil;iminde 150 sandalyeli Yasama Meclisinde Liberal Demokrat Parti 52, Milli Y&uuml;kseliş Demokrat Partisi 36, Halk Demokrat Partisi 27, &quot;Adalet&quot; Sosyal Demokrat Partisi 20 ve &Ouml;zbekistan Ekoloji Partisi 15 sandalye kazanmıştı.</p>
<center>

</center>
<div class="whitesep10"></div>
23/12/2019 15:33
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom.png" width="635" height="100"></a>
<div style="width:635px; height:100px;padding-top:10px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/akgunlerd.gif" alt="ad"></a>
</div>
<script> 
  
  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */
 
		</script>
</div>
<br>
<div class="adcontentg">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1906865362748629" data-ad-slot="6974257290"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script> </div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">
<center>
Bu habere tepkiniz:<br>
<div class="sharethis-inline-reaction-buttons"></div>
</center>

</div>
<div class="fb-comments" data-href="https://haberkibris.com/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/%C3%96zbekistan%26rsquo%3Bda">Özbekistan&rsquo;da</A>, <A HREF="https://haberkibris.com/tag/haber">haber</A>, <A HREF="https://haberkibris.com/tag/k%C4%B1br%C4%B1s">kıbrıs</A>, <A HREF="https://haberkibris.com/tag/genel">genel</A>, <A HREF="https://haberkibris.com/tag/se%C3%A7im">seçim</A>, <A HREF="https://haberkibris.com/tag/sonu%C3%A7lar%C4%B1">sonuçları</A>, <A HREF="https://haberkibris.com/tag/a%C3%A7%C4%B1kland%C4%B1">açıklandı</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="atakan-sel-sularina-kapilan-aracin-korkuluk-olmayan-yerden-yuvarlandigi-teyide-muhtac-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/atakan-sel-sularina-kapilan-aracin-korkuluk-olmayan-yerden-yuvarlandigi-teyide-muhtac-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="atakan-sel-sularina-kapilan-aracin-korkuluk-olmayan-yerden-yuvarlandigi-teyide-muhtac-2019-12-23.html"><h1>Atakan: Sel sularına kapılan aracın korkuluk olmayan yerden yuvarlandığı teyide muhtaç</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="meteoroloji-dairesinden-yagmur-uyarisi-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/meteoroloji-dairesinden-yagmur-uyarisi-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="meteoroloji-dairesinden-yagmur-uyarisi-2019-12-23.html"><h1>Meteoroloji Dairesi'nden Yağmur Uyarısı!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hirsizlik-davasinda-karar-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/hirsizlik-davasinda-karar-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="hirsizlik-davasinda-karar-2019-12-23.html"><h1>Hırsızlık Davasında Karar</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="serif-celebci-hayatini-kaybetti-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/serif-celebci-hayatini-kaybetti-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="serif-celebci-hayatini-kaybetti-2019-12-23.html"><h1>Şerif Çelebci hayatını kaybetti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ktoeos-degirmenlik-lisesinde-ulasim-sorunu-nedeniyle-uyari-grevi-yapti-2019-12-23.html"><img src="images/2019_12_23/ktoeos-degirmenlik-lisesinde-ulasim-sorunu-nedeniyle-uyari-grevi-yapti-2019-12-23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ktoeos-degirmenlik-lisesinde-ulasim-sorunu-nedeniyle-uyari-grevi-yapti-2019-12-23.html"><h1>KTOEÖS Değirmenlik Lisesinde Ulaşım Sorunu Nedeniyle Uyarı Grevi Yaptı
</h1>
<h3>HK KIBRIS</h3>
<h2>EYLEM: “SİYASİ ÇEKİŞME ÖĞRENCİLERİ MAĞDUR ETMEKTEDİR”</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bir-haftada-73-kaza-23-yarali-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/bir-haftada-73-kaza-23-yarali-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="bir-haftada-73-kaza-23-yarali-2019-12-23.html"><h1>Bir haftada 73 Kaza, 23 Yaralı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-2019-dunya-genelinde-sokak-protestolarinin-yili-oldu-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/-2019-dunya-genelinde-sokak-protestolarinin-yili-oldu-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="-2019-dunya-genelinde-sokak-protestolarinin-yili-oldu-2019-12-23.html"><h1> 2019, dünya genelinde 'sokak protestolarının yılı' oldu</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yunanistan-guney-kibris-ve-israil-dogal-gaz-icin-birlesiyor-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/yunanistan-guney-kibris-ve-israil-dogal-gaz-icin-birlesiyor-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="yunanistan-guney-kibris-ve-israil-dogal-gaz-icin-birlesiyor-2019-12-23.html"><h1>Yunanistan, Güney Kıbrıs ve İsrail doğal gaz için birleşiyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="larnaka-sehitleri-unutulmadi-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/larnaka-sehitleri-unutulmadi-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="larnaka-sehitleri-unutulmadi-2019-12-23.html"><h1>Larnaka Şehitleri Unutulmadı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="7b91b708-2019_12_23.html"><img src="images/2019_12_23/7b91b708-2019_12_23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="7b91b708-2019_12_23.html"><h1>“Değişim” de Dünya Şampiyonu Kemal Yeni Başarılar İçin Çalışıyor</h1>
<h3>HK SPOR</h3>
<h2> 7 Aralık’da düzenlenen WBBF Transformation (Büyük Değişimler) yarışmasına KKTC Halter ve Vücut Geliştirme Federasyonu sporcusu olarak katılarak dünya şampiyonluğu unvanı elde eden Özekmekçi gençlere örnek oldu.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK DÜNYA</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="macron-emeklilik-maasindan-feragat-edecegini-acikladi-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/macron-emeklilik-maasindan-feragat-edecegini-acikladi-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="macron-emeklilik-maasindan-feragat-edecegini-acikladi-2019-12-23.html"><h1>Macron, emeklilik maaşından feragat edeceğini açıkladı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-2019-dunya-genelinde-sokak-protestolarinin-yili-oldu-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/-2019-dunya-genelinde-sokak-protestolarinin-yili-oldu-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="-2019-dunya-genelinde-sokak-protestolarinin-yili-oldu-2019-12-23.html"><h1> 2019, dünya genelinde 'sokak protestolarının yılı' oldu</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23.html"><h1>Özbekistan'da genel seçim sonuçları açıklandı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-2100de-insanlarin-kalori-ihtiyacinin-yaklasik-yuzde-80-artacak-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/-2100de-insanlarin-kalori-ihtiyacinin-yaklasik-yuzde-80-artacak-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="-2100de-insanlarin-kalori-ihtiyacinin-yaklasik-yuzde-80-artacak-2019-12-23.html"><h1> 2100'de insanların kalori ihtiyacının yaklaşık yüzde 80 artacak</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
 <div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="a503c4d7-2019_12_23.html"><img src="images/2019_12_23/a503c4d7-2019_12_23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="a503c4d7-2019_12_23.html"><h1>Hollanda'dan Rusya'ya casusluk suçlaması</h1>
<h3>HK DÜNYA</h3>
<h2>Blok, Rusya'nın Batı ülkelerinde casusluk, istenmeyen müdahale ve siber operasyonlar yaptığını söyledi. </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bf12a164-2019_12_23.html">
<div class="largeimgcon"><img src="images/2019_12_23/bf12a164-2019_12_23_m.jpg" alt="" width="276"></div>
<a href="bf12a164-2019_12_23.html"><h1>&quot;İsa'nın Lejyonerleri kurucusu en az 60 çocuğa cinsel istismarda bulundu&quot;</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="29b3473c-2019_12_23.html">
<div class="largeimgcon"><img src="images/2019_12_23/29b3473c-2019_12_23_m.jpg" alt="" width="276"></div>
<a href="29b3473c-2019_12_23.html"><h1>Suudi Arabistan'da Cemal Kaşıkçı davasında 5 kişiye idam kararı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="c039ab3f-2019_12_23.html">
<div class="largeimgcon"><img src="images/2019_12_23/c039ab3f-2019_12_23_m.jpg" alt="" width="276"></div>
<a href="c039ab3f-2019_12_23.html"><h1>Japonya Fukuşima'daki radyoaktif suyu denize veya havaya bırakmayı planlıyor</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yeni-zelandadaki-yanardag-patlamasinda-olu-sayisi-19u-buldu-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/yeni-zelandadaki-yanardag-patlamasinda-olu-sayisi-19u-buldu-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="yeni-zelandadaki-yanardag-patlamasinda-olu-sayisi-19u-buldu-2019-12-23.html"><h1>Yeni Zelanda'daki yanardağ patlamasında ölü sayısı 19'u buldu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="286b673c-2019_12_23.html"><img src="images/2019_12_23/286b673c-2019_12_23_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="286b673c-2019_12_23.html"><h1>ABD’de 69 araç birbirine girdi</h1>
<h3>HK DÜNYA</h3>
<h2>ABD’nin Virginia eyaletinin Williamsburg kentinde 69 aracın karıştığı zincirleme trafik kazasında 2’si ağır 51 kişi yaralandı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yunanistan-guney-kibris-ve-israil-eastmed-boru-hatti-icin-2-ocakta-imzayi-atiyor-2019-12-23.html">
<div class="largeimgcon"><img src="images/2019_12_23/yunanistan-guney-kibris-ve-israil-eastmed-boru-hatti-icin-2-ocakta-imzayi-atiyor-2019-12-23_m.jpg" alt="" width="276"></div>
<a href="yunanistan-guney-kibris-ve-israil-eastmed-boru-hatti-icin-2-ocakta-imzayi-atiyor-2019-12-23.html"><h1>Yunanistan, Güney Kıbrıs ve İsrail Eastmed boru hattı için 2 Ocak'ta imzayı atıyor</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ababad5c-2019_12_23.html">
<div class="largeimgcon"><img src="images/2019_12_23/ababad5c-2019_12_23_m.jpg" alt="" width="276"></div>
<a href="ababad5c-2019_12_23.html"><h1>Azerbaycan'da yerel seçimler yapılıyor</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="c673d84f-2019_12_23.html">
<div class="largeimgcon"><img src="images/2019_12_23/c673d84f-2019_12_23_m.jpg" alt="" width="276"></div>
<a href="c673d84f-2019_12_23.html"><h1>Yeni Zelanda'daki yanardağ patlamasında ölü sayısı 19'u buldu</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="macronun-soylemi-farkli-yorumlandi-2019-12-22.html">
<div class="largeimgcon"><img src="images/2019_12_22/macronun-soylemi-farkli-yorumlandi-2019-12-22_m.jpg" alt="" width="276"></div>
<a href="macronun-soylemi-farkli-yorumlandi-2019-12-22.html"><h1>Macron'un söylemi farklı yorumlandı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="iranda-grip-salginindan-olenlerin-sayisi-106ya-yukseldi-2019-12-22.html"><img src="images/2019_12_22/iranda-grip-salginindan-olenlerin-sayisi-106ya-yukseldi-2019-12-22_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="iranda-grip-salginindan-olenlerin-sayisi-106ya-yukseldi-2019-12-22.html"><h1>İran'da grip salgınından ölenlerin sayısı 106'ya yükseldi</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="idlibde-son-2-gunde-25-bin-sivil-daha-yerinden-edildi-2019-12-22.html">
<div class="largeimgcon"><img src="images/2019_12_22/idlibde-son-2-gunde-25-bin-sivil-daha-yerinden-edildi-2019-12-22_m.jpg" alt="" width="276"></div>
<a href="idlibde-son-2-gunde-25-bin-sivil-daha-yerinden-edildi-2019-12-22.html"><h1>İdlib'de son 2 günde 25 bin sivil daha yerinden edildi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kubanin-43-yil-sonra-yine-basbakani-var-2019-12-22.html">
<div class="largeimgcon"><img src="images/2019_12_22/kubanin-43-yil-sonra-yine-basbakani-var-2019-12-22_m.jpg" alt="" width="276"></div>
<a href="kubanin-43-yil-sonra-yine-basbakani-var-2019-12-22.html"><h1>Küba'nın 43 yıl sonra yine başbakanı var
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="afganistanda-secimin-galibi-esref-gani-2019-12-22.html">
<div class="largeimgcon"><img src="images/2019_12_22/afganistanda-secimin-galibi-esref-gani-2019-12-22_m.jpg" alt="" width="276"></div>
<a href="afganistanda-secimin-galibi-esref-gani-2019-12-22.html"><h1>Afganistan'da seçimin galibi Eşref Gani
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="rusyanin-idlibe-saldirilarinda-5-sivil-oldu-2019-12-22.html">
<div class="largeimgcon"><img src="images/2019_12_22/rusyanin-idlibe-saldirilarinda-5-sivil-oldu-2019-12-22_m.jpg" alt="" width="276"></div>
<a href="rusyanin-idlibe-saldirilarinda-5-sivil-oldu-2019-12-22.html"><h1>Rusya'nın İdlib'e saldırılarında 5 sivil öldü</h1></a>
 <h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="bati-afrika-ulkeleri-74-yillik-fransiz-somurge-parasi-cfa-frangini-birakiyor-2019-12-22.html"><img src="images/2019_12_22/bati-afrika-ulkeleri-74-yillik-fransiz-somurge-parasi-cfa-frangini-birakiyor-2019-12-22_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="bati-afrika-ulkeleri-74-yillik-fransiz-somurge-parasi-cfa-frangini-birakiyor-2019-12-22.html"><h1>Batı Afrika ülkeleri 74 yıllık Fransız sömürge parası CFA frangını bırakıyor</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cinde-bina-yangini-6-olu-2019-12-22.html">
<div class="largeimgcon"><img src="images/2019_12_22/cinde-bina-yangini-6-olu-2019-12-22_m.jpg" alt="" width="276"></div>
<a href="cinde-bina-yangini-6-olu-2019-12-22.html"><h1>Çin'de bina yangını: 6 ölü
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="trump-ve-abe-telefonda-kuzey-kore-ve-irani-gorustu-2019-12-22.html">
<div class="largeimgcon"><img src="images/2019_12_22/trump-ve-abe-telefonda-kuzey-kore-ve-irani-gorustu-2019-12-22_m.jpg" alt="" width="276"></div>
<a href="trump-ve-abe-telefonda-kuzey-kore-ve-irani-gorustu-2019-12-22.html"><h1>Trump ve Abe telefonda Kuzey Kore ve İran'ı görüştü</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="rusya-ermenistana-tor-m2km-hava-savunma-fuze-sistemi-sevk-etti-2019-12-22.html">
<div class="largeimgcon"><img src="images/2019_12_22/rusya-ermenistana-tor-m2km-hava-savunma-fuze-sistemi-sevk-etti-2019-12-22_m.jpg" alt="" width="276"></div>
<a href="rusya-ermenistana-tor-m2km-hava-savunma-fuze-sistemi-sevk-etti-2019-12-22.html"><h1>Rusya, Ermenistan'a TOR-M2KM hava savunma füze sistemi sevk etti
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="prens-harryden-noel-baba-kiliginda-mesaj-2019-12-21.html">
<div class="largeimgcon"><img src="images/2019_12_21/prens-harryden-noel-baba-kiliginda-mesaj-2019-12-21_m.jpg" alt="" width="276"></div>
<a href="prens-harryden-noel-baba-kiliginda-mesaj-2019-12-21.html"><h1>Prens Harry'den Noel Baba kılığında mesaj
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="atlasglobal-ucuslarina-yeniden-basladi-2019-12-21.html"><img src="images/2019_12_21/atlasglobal-ucuslarina-yeniden-basladi-2019-12-21_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="atlasglobal-ucuslarina-yeniden-basladi-2019-12-21.html"><h1>Atlasglobal uçuşlarına yeniden başladı
</h1>
<h3>HK DÜNYA</h3>
<h2>26 Kasım'da bütün uçuşları iptal ederek çalışanlarını izne çıkaran Atlasglobal bugün itibariyle yeniden uçuşlarına başladığını duyurdu
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="abd-uzay-kuvvetleri-6nci-askeri-hizmet-kuvveti-olarak-resmen-kuruldu-2019-12-21.html">
<div class="largeimgcon"><img src="images/2019_12_21/abd-uzay-kuvvetleri-6nci-askeri-hizmet-kuvveti-olarak-resmen-kuruldu-2019-12-21_m.jpg" alt="" width="276"></div>
<a href="abd-uzay-kuvvetleri-6nci-askeri-hizmet-kuvveti-olarak-resmen-kuruldu-2019-12-21.html"><h1>ABD Uzay Kuvvetleri 6’ncı askeri hizmet kuvveti olarak resmen kuruldu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="rusya-ve-cin-suriyeye-sinir-otesi-yardimlari-veto-etti-2019-12-21.html">
<div class="largeimgcon"><img src="images/2019_12_21/rusya-ve-cin-suriyeye-sinir-otesi-yardimlari-veto-etti-2019-12-21_m.jpg" alt="" width="276"></div>
<a href="rusya-ve-cin-suriyeye-sinir-otesi-yardimlari-veto-etti-2019-12-21.html"><h1>Rusya ve Çin, Suriye'ye sınır ötesi yardımları veto etti
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="venezuelada-ucak-dustu-9-olu-2019-12-21.html">
<div class="largeimgcon"><img src="images/2019_12_21/venezuelada-ucak-dustu-9-olu-2019-12-21_m.jpg" alt="" width="276"></div>
<a href="venezuelada-ucak-dustu-9-olu-2019-12-21.html"><h1>Venezuela'da uçak düştü: 9 ölü
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="twitterdan-suudi-arabistana-darbe-2019-12-20.html">
<div class="largeimgcon"><img src="images/2019_12_20/twitterdan-suudi-arabistana-darbe-2019-12-20_m.jpg" alt="" width="276"></div>
<a href="twitterdan-suudi-arabistana-darbe-2019-12-20.html"><h1>Twitter'dan Suudi Arabistan'a darbe!</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ingiltere-parlamentosu-brexiti-onayladi-2019-12-20.html"><img src="images/2019_12_20/ingiltere-parlamentosu-brexiti-onayladi-2019-12-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ingiltere-parlamentosu-brexiti-onayladi-2019-12-20.html"><h1> İngiltere Parlamentosu Brexit'i onayladı
</h1>
<h3>HK DÜNYA</h3>
<h2>İngiltere Parlamentosu, Brexit anlaşmasını 234'e 358 oyla onayladı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ulke-ikiye-bolundu-2019-12-20.html">
<div class="largeimgcon"><img src="images/2019_12_20/ulke-ikiye-bolundu-2019-12-20_m.jpg" alt="" width="276"></div>
<a href="ulke-ikiye-bolundu-2019-12-20.html"><h1>Ülke ikiye bölündü
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hindistandaki-protestolarda-binlerce-kisi-gozaltina-alindi-2019-12-20.html">
<div class="largeimgcon"><img src="images/2019_12_20/hindistandaki-protestolarda-binlerce-kisi-gozaltina-alindi-2019-12-20_m.jpg" alt="" width="276"></div>
<a href="hindistandaki-protestolarda-binlerce-kisi-gozaltina-alindi-2019-12-20.html"><h1>Hindistan'daki protestolarda binlerce kişi gözaltına alındı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="brezilyada-bolsonaronun-ogluna-baskin-2019-12-20.html">
<div class="largeimgcon"><img src="images/2019_12_20/brezilyada-bolsonaronun-ogluna-baskin-2019-12-20_m.jpg" alt="" width="276"></div>
<a href="brezilyada-bolsonaronun-ogluna-baskin-2019-12-20.html"><h1>Brezilya'da Bolsonaro'nun oğluna baskın
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="afganistanda-oylarin-yeniden-sayimi-bitti-2019-12-20.html">
<div class="largeimgcon"><img src="images/2019_12_20/afganistanda-oylarin-yeniden-sayimi-bitti-2019-12-20_m.jpg" alt="" width="276"></div>
<a href="afganistanda-oylarin-yeniden-sayimi-bitti-2019-12-20.html"><h1>Afganistan'da oyların yeniden sayımı bitti</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ispanya-karisti-2019-12-20.html"><img src="images/2019_12_20/ispanya-karisti-2019-12-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ispanya-karisti-2019-12-20.html"><h1>İspanya karıştı
</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="soykirimdan-suclu-bulundu-2019-12-20.html">
<div class="largeimgcon"><img src="images/2019_12_20/soykirimdan-suclu-bulundu-2019-12-20_m.jpg" alt="" width="276"></div>
<a href="soykirimdan-suclu-bulundu-2019-12-20.html"><h1>Soykırımdan suçlu bulundu</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="putinden-libya-krizi-aciklamasi-2019-12-19.html">
<div class="largeimgcon"><img src="images/2019_12_19/putinden-libya-krizi-aciklamasi-2019-12-19_m.jpg" alt="" width="276"></div>
<a href="putinden-libya-krizi-aciklamasi-2019-12-19.html"><h1>Putin'den 'Libya krizi' açıklaması
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="pakistan-ordusundan-muserref-davasinin-gerekceli-kararina-tepki-2019-12-19.html">
<div class="largeimgcon"><img src="images/2019_12_19/pakistan-ordusundan-muserref-davasinin-gerekceli-kararina-tepki-2019-12-19_m.jpg" alt="" width="276"></div>
<a href="pakistan-ordusundan-muserref-davasinin-gerekceli-kararina-tepki-2019-12-19.html"><h1>Pakistan ordusundan Müşerref davasının gerekçeli kararına tepki
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="esad-ve-rusyanin-idlibe-saldirilari-suruyor-3-olu-2019-12-19.html">
<div class="largeimgcon"><img src="images/2019_12_19/esad-ve-rusyanin-idlibe-saldirilari-suruyor-3-olu-2019-12-19_m.jpg" alt="" width="276"></div>
<a href="esad-ve-rusyanin-idlibe-saldirilari-suruyor-3-olu-2019-12-19.html"><h1>Esad ve Rusya'nın İdlib'e saldırıları sürüyor: 3 ölü</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
 
<article class="toparticle">
<div class="middimgcon">
<a href="nijeryada-sel-felaketi-2019-12-19.html"><img src="images/2019_12_19/nijeryada-sel-felaketi-2019-12-19_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="nijeryada-sel-felaketi-2019-12-19.html"><h1>Nijerya'da sel felaketi!</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fransada-polise-ilk-kez-siddetten-hapis-cezasi-2019-12-19.html">
<div class="largeimgcon"><img src="images/2019_12_19/fransada-polise-ilk-kez-siddetten-hapis-cezasi-2019-12-19_m.jpg" alt="" width="276"></div>
<a href="fransada-polise-ilk-kez-siddetten-hapis-cezasi-2019-12-19.html"><h1>Fransa'da polise ilk kez şiddetten hapis cezası
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="avrupa-parlamentosu-irani-kinadi-2019-12-19.html">
<div class="largeimgcon"><img src="images/2019_12_19/avrupa-parlamentosu-irani-kinadi-2019-12-19_m.jpg" alt="" width="276"></div>
<a href="avrupa-parlamentosu-irani-kinadi-2019-12-19.html"><h1>Avrupa Parlamentosu İran'ı kınadı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="eski-senator-de-dahil-334-gozalti-2019-12-19.html">
<div class="largeimgcon"><img src="images/2019_12_19/eski-senator-de-dahil-334-gozalti-2019-12-19_m.jpg" alt="" width="276"></div>
<a href="eski-senator-de-dahil-334-gozalti-2019-12-19.html"><h1>Eski senatör de dahil 334 gözaltı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="moskovada-silahli-saldiri-2019-12-19.html">
<div class="largeimgcon"><img src="images/2019_12_19/moskovada-silahli-saldiri-2019-12-19_m.jpg" alt="" width="276"></div>
<a href="moskovada-silahli-saldiri-2019-12-19.html"><h1>Moskova’da silahlı saldırı!</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="bm-24-milyon-filistinlinin-insani-yardima-ihtiyac-duydugunu-acikladi-2019-12-19.html"><img src="images/2019_12_19/bm-24-milyon-filistinlinin-insani-yardima-ihtiyac-duydugunu-acikladi-2019-12-19_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="bm-24-milyon-filistinlinin-insani-yardima-ihtiyac-duydugunu-acikladi-2019-12-19.html"><h1>BM, 2,4 milyon Filistinlinin insani yardıma ihtiyaç duyduğunu açıkladı</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="gerginlik-yaratti-2019-12-19.html">
<div class="largeimgcon"><img src="images/2019_12_19/gerginlik-yaratti-2019-12-19_m.jpg" alt="" width="276"></div>
<a href="gerginlik-yaratti-2019-12-19.html"><h1>Gerginlik yarattı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="fransada-emeklilik-reformu-protestosu-icin-yeni-eylem-cagrisi-2019-12-19.html">
<div class="largeimgcon"><img src="images/2019_12_19/fransada-emeklilik-reformu-protestosu-icin-yeni-eylem-cagrisi-2019-12-19_m.jpg" alt="" width="276"></div>
<a href="fransada-emeklilik-reformu-protestosu-icin-yeni-eylem-cagrisi-2019-12-19.html"><h1>Fransa’da emeklilik reformu protestosu için yeni eylem çağrısı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="47733a8b-2019_12_19.html">
<div class="largeimgcon"><img src="images/2019_12_19/47733a8b-2019_12_19_m.jpg" alt="" width="276"></div>
<a href="47733a8b-2019_12_19.html"><h1>İngiliz ordusunda ekonomik kriz: Uçuşlar durdurulabilir</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="baa4289a-2019_12_19.html">
<div class="largeimgcon"><img src="images/2019_12_19/baa4289a-2019_12_19_m.jpg" alt="" width="276"></div>
<a href="baa4289a-2019_12_19.html"><h1>İngiltere Parlamentosu açıldı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="72fcc1c8-2019_12_19.html"><img src="images/2019_12_19/72fcc1c8-2019_12_19_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="72fcc1c8-2019_12_19.html"><h1>Putin: ABD'nin yaptırımlarına cevap vereceğiz</h1>
<h3>HK DÜNYA</h3>
<h2>Rusya Devlet Başkanı Putin, ABD Senatosunun Kuzey Akım-2 doğal gaz boru hattına yönelik yaptırımları da içeren savunma bütçesini onaylamasının dostça bir davranış olmadığını ve yaptırımlara cevap vereceklerini söyledi</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="b6154c9b-2019_12_19.html">
<div class="largeimgcon"><img src="images/2019_12_19/b6154c9b-2019_12_19_m.jpg" alt="" width="276"></div>
<a href="b6154c9b-2019_12_19.html"><h1>Deutsche Bank 6 bin kişinin işine son verdi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="6943f202-2019_12_19.html">
<div class="largeimgcon"><img src="images/2019_12_19/6943f202-2019_12_19_m.jpg" alt="" width="276"></div>
<a href="6943f202-2019_12_19.html"><h1>Avustralya’da yangınlar nedeniyle olağanüstü hal ilan edildi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="trumptan-azil-maddelerinin-onaylanmasina-ilk-tepki-2019-12-19.html">
<div class="largeimgcon"><img src="images/2019_12_19/trumptan-azil-maddelerinin-onaylanmasina-ilk-tepki-2019-12-19_m.jpg" alt="" width="276"></div>
<a href="trumptan-azil-maddelerinin-onaylanmasina-ilk-tepki-2019-12-19.html"><h1>Trump'tan azil maddelerinin onaylanmasına ilk tepki</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bm-suriyedeki-krizi-kansere-benzetti-2019-12-19.html">
<div class="largeimgcon"><img src="images/2019_12_19/bm-suriyedeki-krizi-kansere-benzetti-2019-12-19_m.jpg" alt="" width="276"></div>
<a href="bm-suriyedeki-krizi-kansere-benzetti-2019-12-19.html"><h1>BM Suriye'deki krizi 'kanser'e benzetti
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="google-coktu-mu-2019-12-19.html"><img src="images/2019_12_19/google-coktu-mu-2019-12-19_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="google-coktu-mu-2019-12-19.html"><h1>Google çöktü mü? </h1>
<h3>HK DÜNYA</h3>
<h2>Arama motoru devi Google ve sağladığı hizmetlerde erişim sorunu yaşanıyor.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="abd-donanmasi-tiktok-uygulamasini-yasakladi-2019-12-22.html"><img src="images/2019_12_22/abd-donanmasi-tiktok-uygulamasini-yasakladi-2019-12-22_m.jpg" alt=""></a>
<div class="news"><a href="abd-donanmasi-tiktok-uygulamasini-yasakladi-2019-12-22.html">ABD donanması TikTok uygulamasını yasakladı</a></div>
</li>


<li>
<a href="istasyonu-kacirdi-dunyaya-donecek-2019-12-22.html"><img src="images/2019_12_22/istasyonu-kacirdi-dunyaya-donecek-2019-12-22_m.jpg" alt=""></a>
<div class="news"><a href="istasyonu-kacirdi-dunyaya-donecek-2019-12-22.html">İstasyonu kaçırdı, Dünya’ya dönecek
</a></div>
</li>


<li>
<a href="emrah-karaduman-applea-dava-acti-2019-12-22.html"><img src="images/2019_12_22/emrah-karaduman-applea-dava-acti-2019-12-22_m.jpg" alt=""></a>
<div class="news"><a href="emrah-karaduman-applea-dava-acti-2019-12-22.html">Emrah Karaduman Apple’a dava açtı
</a></div>
</li>


<li>
<a href="kida-kudz-thrones-clubi-salladi-2019-12-21.html"><img src="images/2019_12_21/kida-kudz-thrones-clubi-salladi-2019-12-21_m.jpg" alt=""></a>
<div class="news"><a href="kida-kudz-thrones-clubi-salladi-2019-12-21.html">Dünyaca ünlü rapçi Mağusa'da sahne aldı
</a></div>
</li>


<li>
<a href="88-bin-twitter-hesabi-kapatildi-2019-12-21.html"><img src="images/2019_12_21/88-bin-twitter-hesabi-kapatildi-2019-12-21_m.jpg" alt=""></a>
<div class="news"><a href="88-bin-twitter-hesabi-kapatildi-2019-12-21.html">88 Bin Twitter Hesabı Kapatıldı</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2019-12-21.html"><img src="images/2019_12_21/genc-yapi-marketten-gunun-firsat-urunu-2019-12-21_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2019-12-21.html">Genç Yapı Market'ten günün fırsat ürünü</a></div>
</li>


<li>
<a href="iklim-degisikligi-ve-kadin-konulu-seminer-duzenleniyor-2019-12-20.html"><img src="images/2019_12_20/iklim-degisikligi-ve-kadin-konulu-seminer-duzenleniyor-2019-12-20_m.jpg" alt=""></a>
<div class="news"><a href="iklim-degisikligi-ve-kadin-konulu-seminer-duzenleniyor-2019-12-20.html">'İklim Değişikliği ve Kadın' Konulu Seminer Düzenleniyor</a></div>
</li>


<li>
<a href="google-rekabet-ihlalleri-nedeniyle-milyar-avroluk-ceza-odedi-2019-12-20.html"><img src="images/2019_12_20/google-rekabet-ihlalleri-nedeniyle-milyar-avroluk-ceza-odedi-2019-12-20_m.jpg" alt=""></a>
<div class="news"><a href="google-rekabet-ihlalleri-nedeniyle-milyar-avroluk-ceza-odedi-2019-12-20.html">Google rekabet ihlalleri nedeniyle milyar avroluk ceza ödedi
</a></div>
</li>


<li>
<a href="dovec-group-ailesi-kanatsiz-melekleri-unutmadi-2019-12-19.html"><img src="images/2019_12_19/dovec-group-ailesi-kanatsiz-melekleri-unutmadi-2019-12-19_m.jpg" alt=""></a>
<div class="news"><a href="dovec-group-ailesi-kanatsiz-melekleri-unutmadi-2019-12-19.html">Döveç Group Ailesi Kanatsız Melekleri Unutmadı</a></div>
</li>


<li>
<a href="dogum-gunu-hediyesi-helikopter-2019-12-19.html"><img src="images/2019_12_19/dogum-gunu-hediyesi-helikopter-2019-12-19_m.jpg" alt=""></a>
<div class="news"><a href="dogum-gunu-hediyesi-helikopter-2019-12-19.html">Doğum günü hediyesi helikopter aldı</a></div>
</li>


<li>
<a href="mesut-ozil-pes-oyunlarinin-cindeki-surumlerinden-cikariliyor-2019-12-18.html"><img src="images/2019_12_18/mesut-ozil-pes-oyunlarinin-cindeki-surumlerinden-cikariliyor-2019-12-18_m.jpg" alt=""></a>
<div class="news"><a href="mesut-ozil-pes-oyunlarinin-cindeki-surumlerinden-cikariliyor-2019-12-18.html">Mesut Özil, PES oyunlarının Çin'deki sürümlerinden çıkarılıyor</a></div>
</li>


<li>
<a href="spacex-ka-bant-internet-uydusunu-firlatti-2019-12-18.html"><img src="images/2019_12_18/spacex-ka-bant-internet-uydusunu-firlatti-2019-12-18_m.jpg" alt=""></a>
<div class="news"><a href="spacex-ka-bant-internet-uydusunu-firlatti-2019-12-18.html">SpaceX, 'Ka-bant' internet uydusunu fırlattı</a></div>
</li>


<li>
<a href="acil-kan-araniyor-2019-12-18.html"><img src="images/2019_12_18/acil-kan-araniyor-2019-12-18_m.jpg" alt=""></a>
<div class="news"><a href="acil-kan-araniyor-2019-12-18.html">Acil kan aranıyor!</a></div>
</li>


<li>
<a href="saracoglu-vakfindan-yilbasi-hediye-seceneklerine-umut-karti-2019-12-17.html"><img src="images/2019_12_17/saracoglu-vakfindan-yilbasi-hediye-seceneklerine-umut-karti-2019-12-17_m.jpg" alt=""></a>
<div class="news"><a href="saracoglu-vakfindan-yilbasi-hediye-seceneklerine-umut-karti-2019-12-17.html">Saraçoğlu Vakfı’ndan Yılbaşı Hediye Seçeneklerine “Umut Kartı”</a></div>
</li>


<li>
<a href="folk-derde-baskan-yeniden-katiopoglu-2019-12-17.html"><img src="images/2019_12_17/folk-derde-baskan-yeniden-katiopoglu-2019-12-17_m.jpg" alt=""></a>
<div class="news"><a href="folk-derde-baskan-yeniden-katiopoglu-2019-12-17.html">FOLK-DER’de Başkan Yeniden Katiopoğlu</a></div>
</li>


<li>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2019-12-17.html"><img src="images/2019_12_17/huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2019-12-17_m.jpg" alt=""></a>
<div class="news"><a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-2019-12-17.html">Hüseyin Ekmekçi ile Günaydın Haber Kıbrıs - Tıkla İzle</a></div>
</li>


<li>
<a href="koopbanktan-tam-destek-2019-12-16.html"><img src="images/2019_12_16/koopbanktan-tam-destek-2019-12-16_m.jpg" alt=""></a>
<div class="news"><a href="koopbanktan-tam-destek-2019-12-16.html">KOOPBANK'tan Tam Destek</a></div>
</li>


<li>
<a href="googledan-turkiyeye-tehdit-2019-12-16.html"><img src="images/2019_12_16/googledan-turkiyeye-tehdit-2019-12-16_m.jpg" alt=""></a>
<div class="news"><a href="googledan-turkiyeye-tehdit-2019-12-16.html">Google’dan Türkiye’ye tehdit
</a></div>
</li>


<li>
<a href="f8565960-2019_12_16.html"><img src="images/2019_12_16/f8565960-2019_12_16_m.jpg" alt=""></a>
<div class="news"><a href="f8565960-2019_12_16.html">Bilim insanlarına göre modern insan türünün 'doğal yaşam süresi' 38 yıl</a></div>
</li>


<li>
<a href="55403fc8-2019_12_16.html"><img src="images/2019_12_16/55403fc8-2019_12_16_m.jpg" alt=""></a>
<div class="news"><a href="55403fc8-2019_12_16.html">Dünyanın en yaşlı çifti 80. evlilik yıl dönümünü kutlayacak</a></div>
</li>


<li>
<a href="dunya-guzeli-belli-oldu-jamaikali-toni-ann-singh-2019-12-15.html"><img src="images/2019_12_15/dunya-guzeli-belli-oldu-jamaikali-toni-ann-singh-2019-12-15_m.jpg" alt=""></a>
<div class="news"><a href="dunya-guzeli-belli-oldu-jamaikali-toni-ann-singh-2019-12-15.html">Dünya güzeli belli oldu: Jamaikalı Toni-Ann Singh
</a></div>
</li>


<li>
<a href="john-lennonun-gozlukleri-170-bin-euroya-satildi-2019-12-14.html"><img src="images/2019_12_14/john-lennonun-gozlukleri-170-bin-euroya-satildi-2019-12-14_m.jpg" alt=""></a>
<div class="news"><a href="john-lennonun-gozlukleri-170-bin-euroya-satildi-2019-12-14.html">John Lennon'un gözlükleri 170 bin euroya satıldı</a></div>
</li>


<li>
<a href="9f22067a-2019_12_14.html"><img src="images/2019_12_14/9f22067a-2019_12_14_m.jpg" alt=""></a>
<div class="news"><a href="9f22067a-2019_12_14.html">'Meteor yağmurlarının kralı' geliyor</a></div>
</li>


<li>
<a href="f7c6f346-2019_12_14.html"><img src="images/2019_12_14/f7c6f346-2019_12_14_m.jpg" alt=""></a>
<div class="news"><a href="f7c6f346-2019_12_14.html">NASA, Jüpiter'de oldukça büyük bir kasırga keşfetti</a></div>
</li>


<li>
<a href="fazil-sayin-vize-isyani-2019-12-12.html"><img src="images/2019_12_12/fazil-sayin-vize-isyani-2019-12-12_m.jpg" alt=""></a>
<div class="news"><a href="fazil-sayin-vize-isyani-2019-12-12.html">Fazıl Say’ın vize isyanı
</a></div>
</li>


<li>
<a href="grand-sapphire-projesinde-6-ayda-hedefe-ulasildi-2019-12-12.html"><img src="images/2019_12_12/grand-sapphire-projesinde-6-ayda-hedefe-ulasildi-2019-12-12_m.jpg" alt=""></a>
<div class="news"><a href="grand-sapphire-projesinde-6-ayda-hedefe-ulasildi-2019-12-12.html">Grand Sapphire Projesi'nde 6 ayda hedefe ulaşıldı</a></div>
</li>


<li>
<a href="4185daad-2019_12_12.html"><img src="images/2019_12_12/4185daad-2019_12_12_m.jpg" alt=""></a>
<div class="news"><a href="4185daad-2019_12_12.html">Kullanıcısını iki buçuk metrelik robota dönüştürüyor</a></div>
</li>


<li>
<a href="youtube-1-milyar-dolar-barajini-gecti-2019-12-12.html"><img src="images/2019_12_12/youtube-1-milyar-dolar-barajini-gecti-2019-12-12_m.jpg" alt=""></a>
<div class="news"><a href="youtube-1-milyar-dolar-barajini-gecti-2019-12-12.html">YouTube 1 milyar dolar barajını geçti
</a></div>
</li>


<li>
<a href="netflix-yeni-uyelik-modelini-test-etmeye-basladi-2019-12-12.html"><img src="images/2019_12_12/netflix-yeni-uyelik-modelini-test-etmeye-basladi-2019-12-12_m.jpg" alt=""></a>
<div class="news"><a href="netflix-yeni-uyelik-modelini-test-etmeye-basladi-2019-12-12.html">Netflix yeni üyelik modelini test etmeye başladı
</a></div>
</li>


<li>
<a href="a578472b-2019_12_12.html"><img src="images/2019_12_12/a578472b-2019_12_12_m.jpg" alt=""></a>
<div class="news"><a href="a578472b-2019_12_12.html">Kate Middleton Buckingham resepsiyonunda Prenses Diana’nın tacıyla
</a></div>
</li>


<li>
<a href="a0785b46-2019_12_12.html"><img src="images/2019_12_12/a0785b46-2019_12_12_m.jpg" alt=""></a>
<div class="news"><a href="a0785b46-2019_12_12.html">22 yıl önce çalınan tablo 'duvar'dan çıktı</a></div>
</li>


<li>
<a href="time-dergisi-16-yasindaki-cevre-aktivisti-greta-thunbergi-yilin-kisisi-secti-2019-12-11.html"><img src="images/2019_12_11/time-dergisi-16-yasindaki-cevre-aktivisti-greta-thunbergi-yilin-kisisi-secti-2019-12-11_m.jpg" alt=""></a>
<div class="news"><a href="time-dergisi-16-yasindaki-cevre-aktivisti-greta-thunbergi-yilin-kisisi-secti-2019-12-11.html">TIME Dergisi 16 yaşındaki çevre aktivisti Greta Thunberg'i yılın kişisi seçti</a></div>
</li>


<li>
<a href="753256f1-2019_12_11.html"><img src="images/2019_12_11/753256f1-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="753256f1-2019_12_11.html">Google'da bu yıl en çok 'İstanbul seçim sonuçları' arandı</a></div>
</li>


<li>
<a href="1f73ab65-2019_12_11.html"><img src="images/2019_12_11/1f73ab65-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="1f73ab65-2019_12_11.html">Tarantino müjdeyi verdi: 'Gelin' geri dönüyor</a></div>
</li>


<li>
<a href="5af91611-2019_12_11.html"><img src="images/2019_12_11/5af91611-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="5af91611-2019_12_11.html">Dünya Güzeli ile İngiliz sunucu kapıştı</a></div>
</li>


<li>
<a href="5d205168-2019_12_11.html"><img src="images/2019_12_11/5d205168-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="5d205168-2019_12_11.html">Kendall Jenner ile Leonardo Dicaprio birlikte mi?</a></div>
</li>


<li>
<a href="b31b9cb8-2019_12_11.html"><img src="images/2019_12_11/b31b9cb8-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="b31b9cb8-2019_12_11.html">9 yaşında mezun olacaktı, üniversiteyi bıraktı</a></div>
</li>


<li>
<a href="a809884c-2019_12_11.html"><img src="images/2019_12_11/a809884c-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="a809884c-2019_12_11.html">Twitter'da 2019'un en çok konuşulanları belli oldu</a></div>
</li>


<li>
<a href="b9c9798c-2019_12_11.html"><img src="images/2019_12_11/b9c9798c-2019_12_11_m.jpg" alt=""></a>
<div class="news"><a href="b9c9798c-2019_12_11.html">Finlandiyalı Sanna Marin eşcinsel ebeveynleri olan ilk başbakan</a></div>
</li>


<li>
<a href="bu-modeller-artik-whatsapp-kullanamayacak-31-aralik-2019-son-gun-2019-12-10.html"><img src="images/2019_12_10/bu-modeller-artik-whatsapp-kullanamayacak-31-aralik-2019-son-gun-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="bu-modeller-artik-whatsapp-kullanamayacak-31-aralik-2019-son-gun-2019-12-10.html">Bu modeller artık WhatsApp kullanamayacak! 31 Aralık 2019 son gün…
</a></div>
</li>


<li>
<a href="beyin-yakan-bir-soru-3-dakikadan-once-bulan-pek-yok-2019-12-10.html"><img src="images/2019_12_10/beyin-yakan-bir-soru-3-dakikadan-once-bulan-pek-yok-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="beyin-yakan-bir-soru-3-dakikadan-once-bulan-pek-yok-2019-12-10.html">Beyin yakan bir soru! 3 dakikadan önce bulan pek yok…
</a></div>
</li>


<li>
<a href="c2288d8a-2019_12_10.html"><img src="images/2019_12_10/c2288d8a-2019_12_10_m.jpg" alt=""></a>
<div class="news"><a href="c2288d8a-2019_12_10.html">Fransa'da belediye başkanı haftasonu ve tatillerde ölmeyi yasakladı</a></div>
</li>


<li>
<a href="c25db57a-2019_12_10.html"><img src="images/2019_12_10/c25db57a-2019_12_10_m.jpg" alt=""></a>
<div class="news"><a href="c25db57a-2019_12_10.html">Çin'de 500 yıllık yumurtalar kırılmamış halde bulundu</a></div>
</li>


<li>
<a href="bd1b232a-2019_12_10.html"><img src="images/2019_12_10/bd1b232a-2019_12_10_m.jpg" alt=""></a>
<div class="news"><a href="bd1b232a-2019_12_10.html">Rus bilim insanları temel parçacıkların yeni modelini geliştirdi</a></div>
</li>


<li>
<a href="-sermaye-kolombiyada-yine-gururumuz-oldu-2019-12-10.html"><img src="images/2019_12_10/-sermaye-kolombiyada-yine-gururumuz-oldu-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="-sermaye-kolombiyada-yine-gururumuz-oldu-2019-12-10.html"> Elis Sermaye, Kolombiya’da da Gururumuz Oldu </a></div>
</li>


<li>
<a href="unlu-rapcinin-olum-nedeni-belli-oldu-2019-12-10.html"><img src="images/2019_12_10/unlu-rapcinin-olum-nedeni-belli-oldu-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="unlu-rapcinin-olum-nedeni-belli-oldu-2019-12-10.html">Ünlü rapçinin ölüm nedeni belli oldu</a></div>
</li>


<li>
<a href="aya-astronot-goturecek-roketin-ana-kismi-tamamlandi-2019-12-10.html"><img src="images/2019_12_10/aya-astronot-goturecek-roketin-ana-kismi-tamamlandi-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="aya-astronot-goturecek-roketin-ana-kismi-tamamlandi-2019-12-10.html">Ay'a astronot götürecek roketin ana kısmı tamamlandı</a></div>
</li>


<li>
<a href="nedenlerini-acikladi-kapatiyoruz-2019-12-10.html"><img src="images/2019_12_10/nedenlerini-acikladi-kapatiyoruz-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="nedenlerini-acikladi-kapatiyoruz-2019-12-10.html">Nedenlerini açıkladı! 'Kapatıyoruz'</a></div>
</li>


<li>
<a href="yilin-son-dolunayi-gerceklesiyor-2019-12-10.html"><img src="images/2019_12_10/yilin-son-dolunayi-gerceklesiyor-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="yilin-son-dolunayi-gerceklesiyor-2019-12-10.html">Yılın Son Dolunayı Gerçekleşiyor</a></div>
</li>


<li>
<a href="whatsapp-o-telefonlarin-fisini-cekiyor-2019-12-10.html"><img src="images/2019_12_10/whatsapp-o-telefonlarin-fisini-cekiyor-2019-12-10_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-o-telefonlarin-fisini-cekiyor-2019-12-10.html">WhatsApp o telefonların fişini çekiyor
</a></div>
</li>


<li>
<a href="2019da-71-yeni-canli-turu-kesfedildi-2019-12-09.html"><img src="images/2019_12_09/2019da-71-yeni-canli-turu-kesfedildi-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="2019da-71-yeni-canli-turu-kesfedildi-2019-12-09.html">2019'da 71 yeni canlı türü keşfedildi
</a></div>
</li>


<li>
<a href="beethovenin-eserini-yapay-zeka-tamamliyor-2019-12-09.html"><img src="images/2019_12_09/beethovenin-eserini-yapay-zeka-tamamliyor-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="beethovenin-eserini-yapay-zeka-tamamliyor-2019-12-09.html">Beethoven'in eserini yapay zeka tamamlıyor
</a></div>
</li>


<li>
<a href="bu-robot-astronotlarin-duygularini-algilayacak-2019-12-09.html"><img src="images/2019_12_09/bu-robot-astronotlarin-duygularini-algilayacak-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="bu-robot-astronotlarin-duygularini-algilayacak-2019-12-09.html">Bu robot astronotların duygularını algılayacak
</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-9-15-aralik-haftasi-burc-yorumlari-2019-12-09.html"><img src="images/2019_12_09/haftalik-burc-yorumlari-9-15-aralik-haftasi-burc-yorumlari-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-9-15-aralik-haftasi-burc-yorumlari-2019-12-09.html">Haftalık Burç Yorumları: 9-15 Aralık Haftası Burç Yorumları
</a></div>
</li>


<li>
<a href="yillar-sonra-ekrana-dondu-2019-12-09.html"><img src="images/2019_12_09/yillar-sonra-ekrana-dondu-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="yillar-sonra-ekrana-dondu-2019-12-09.html">Yıllar sonra ekrana döndü</a></div>
</li>


<li>
<a href="77nci-altin-kure-adaylari-aciklaniyor-2019-12-09.html"><img src="images/2019_12_09/77nci-altin-kure-adaylari-aciklaniyor-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="77nci-altin-kure-adaylari-aciklaniyor-2019-12-09.html">77'nci Altın Küre adayları açıklanıyor</a></div>
</li>


<li>
<a href="can-ser-ltd-personel-ariyor-2019-12-09.html"><img src="images/2019_12_09/can-ser-ltd-personel-ariyor-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="can-ser-ltd-personel-ariyor-2019-12-09.html">Can-Ser LTD Personel Arıyor</a></div>
</li>


<li>
<a href="ekmegin-kuflu-kismini-kesip-gerisini-yemek-dogru-mu-2019-12-09.html"><img src="images/2019_12_09/ekmegin-kuflu-kismini-kesip-gerisini-yemek-dogru-mu-2019-12-09_m.jpg" alt=""></a>
<div class="news"><a href="ekmegin-kuflu-kismini-kesip-gerisini-yemek-dogru-mu-2019-12-09.html">Ekmeğin küflü kısmını kesip gerisini yemek doğru mu?
</a></div>
</li>


<li>
<a href="120-bin-dolarlik-muzu-yiyince-ortalik-karisti-2019-12-08.html"><img src="images/2019_12_08/120-bin-dolarlik-muzu-yiyince-ortalik-karisti-2019-12-08_m.jpg" alt=""></a>
<div class="news"><a href="120-bin-dolarlik-muzu-yiyince-ortalik-karisti-2019-12-08.html">120 bin dolarlık muzu yiyince ortalık karıştı!</a></div>
</li>


<li>
<a href="muge-boz-kizimi-bakici-degil-kendim-buyutecegim-2019-12-08.html"><img src="images/2019_12_08/muge-boz-kizimi-bakici-degil-kendim-buyutecegim-2019-12-08_m.jpg" alt=""></a>
<div class="news"><a href="muge-boz-kizimi-bakici-degil-kendim-buyutecegim-2019-12-08.html">Müge Boz: Kızımı bakıcı değil, kendim büyüteceğim</a></div>
</li>


<li>
<a href="nusret-dunyaca-unlu-dovusculere-meydan-okudu-2019-12-06.html"><img src="images/2019_12_06/nusret-dunyaca-unlu-dovusculere-meydan-okudu-2019-12-06_m.jpg" alt=""></a>
<div class="news"><a href="nusret-dunyaca-unlu-dovusculere-meydan-okudu-2019-12-06.html">Nusret dünyaca ünlü dövüşçülere meydan okudu</a></div>
</li>


<li>
<a href="opme-eyleminin-bilimsel-bir-nedeni-ortaya-cikti-2019-12-06.html"><img src="images/2019_12_06/opme-eyleminin-bilimsel-bir-nedeni-ortaya-cikti-2019-12-06_m.jpg" alt=""></a>
<div class="news"><a href="opme-eyleminin-bilimsel-bir-nedeni-ortaya-cikti-2019-12-06.html">Öpme eyleminin bilimsel bir nedeni ortaya çıktı</a></div>
</li>


<li>
<a href="siladan-yeni-sarki-mujdesi-2019-12-06.html"><img src="images/2019_12_06/siladan-yeni-sarki-mujdesi-2019-12-06_m.jpg" alt=""></a>
 <div class="news"><a href="siladan-yeni-sarki-mujdesi-2019-12-06.html">Sıla'dan yeni şarkı müjdesi
</a></div>
</li>


<li>
<a href="cin-teslayi-devlet-tesvigi-listesine-ekledi-2019-12-06.html"><img src="images/2019_12_06/cin-teslayi-devlet-tesvigi-listesine-ekledi-2019-12-06_m.jpg" alt=""></a>
<div class="news"><a href="cin-teslayi-devlet-tesvigi-listesine-ekledi-2019-12-06.html">Çin Tesla'yı devlet teşviği listesine ekledi
</a></div>
</li>


<li>
<a href="instagrama-13-yas-siniri-2019-12-06.html"><img src="images/2019_12_06/instagrama-13-yas-siniri-2019-12-06_m.jpg" alt=""></a>
<div class="news"><a href="instagrama-13-yas-siniri-2019-12-06.html">Instagram'a 13 yaş sınırı!</a></div>
</li>


<li>
<a href="bir-yilda-35-kilo-verdi-2019-12-06.html"><img src="images/2019_12_06/bir-yilda-35-kilo-verdi-2019-12-06_m.jpg" alt=""></a>
<div class="news"><a href="bir-yilda-35-kilo-verdi-2019-12-06.html">Bir yılda 35 kilo verdi</a></div>
</li>


<li>
<a href="aleyna-tilki-surpriz-var-2019-12-05.html"><img src="images/2019_12_05/aleyna-tilki-surpriz-var-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-surpriz-var-2019-12-05.html">Aleyna Tilki: Sürpriz var
</a></div>
</li>


<li>
<a href="justin-timberlake-o-gece-cok-sarhostum-2019-12-05.html"><img src="images/2019_12_05/justin-timberlake-o-gece-cok-sarhostum-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="justin-timberlake-o-gece-cok-sarhostum-2019-12-05.html">Justin Timberlake: O gece çok sarhoştum</a></div>
</li>


<li>
<a href="o-hesaplarin-hepsi-kapatilacak-2019-12-05.html"><img src="images/2019_12_05/o-hesaplarin-hepsi-kapatilacak-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="o-hesaplarin-hepsi-kapatilacak-2019-12-05.html">O hesapların hepsi kapatılacak</a></div>
</li>


<li>
<a href="kerimcan-durmazin-cezasi-belli-oldu-2019-12-05.html"><img src="images/2019_12_05/kerimcan-durmazin-cezasi-belli-oldu-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="kerimcan-durmazin-cezasi-belli-oldu-2019-12-05.html">Kerimcan Durmaz'ın cezası belli oldu!
</a></div>
</li>


<li>
<a href="tarkanin-aci-gunu-2019-12-05.html"><img src="images/2019_12_05/tarkanin-aci-gunu-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="tarkanin-aci-gunu-2019-12-05.html">Tarkan'ın acı günü!</a></div>
</li>


<li>
<a href="bd50b143-2019_12_05.html"><img src="images/2019_12_05/bd50b143-2019_12_05_m.jpg" alt=""></a>
<div class="news"><a href="bd50b143-2019_12_05.html">Ömer Anbarcıoğlu için kan aranıyor</a></div>
</li>


<li>
<a href="europe-direct-gun-dolayisiyla-film-gosterimi-gerceklestirecek-2019-12-05.html"><img src="images/2019_12_05/europe-direct-gun-dolayisiyla-film-gosterimi-gerceklestirecek-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="europe-direct-gun-dolayisiyla-film-gosterimi-gerceklestirecek-2019-12-05.html">Europe Direct Gün Dolayısıyla Film Gösterimi Gerçekleştirecek</a></div>
</li>


<li>
<a href="abdli-oyuncu-robert-daviden-istanbul-havalimanina-ovgu-2019-12-05.html"><img src="images/2019_12_05/abdli-oyuncu-robert-daviden-istanbul-havalimanina-ovgu-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="abdli-oyuncu-robert-daviden-istanbul-havalimanina-ovgu-2019-12-05.html">ABD’li oyuncu Robert Davi'den İstanbul Havalimanı'na övgü
</a></div>
</li>


<li>
<a href="6710c2bf-2019_12_05.html"><img src="images/2019_12_05/6710c2bf-2019_12_05_m.jpg" alt=""></a>
<div class="news"><a href="6710c2bf-2019_12_05.html">Ömrü uzatmanın sıra dışı faktörü keşfedildi</a></div>
</li>


<li>
<a href="google-kuruculari-page-ve-brin-ceolugu-birakiyor-2019-12-05.html"><img src="images/2019_12_05/google-kuruculari-page-ve-brin-ceolugu-birakiyor-2019-12-05_m.jpg" alt=""></a>
<div class="news"><a href="google-kuruculari-page-ve-brin-ceolugu-birakiyor-2019-12-05.html">Google kurucuları Page ve Brin CEO'luğu bırakıyor
</a></div>
</li>


<li>
<a href="df0bc8f9-2019_12_04.html"><img src="images/2019_12_04/df0bc8f9-2019_12_04_m.jpg" alt=""></a>
<div class="news"><a href="df0bc8f9-2019_12_04.html">Kahve posasından gözlük ürettiler</a></div>
</li>


<li>
<a href="ilicali-fox-tv-hirsizlik-yapti-uzlasmak-icin-de-avukatima-para-teklif-etti-2019-12-04.html"><img src="images/2019_12_04/ilicali-fox-tv-hirsizlik-yapti-uzlasmak-icin-de-avukatima-para-teklif-etti-2019-12-04_m.jpg" alt=""></a>
<div class="news"><a href="ilicali-fox-tv-hirsizlik-yapti-uzlasmak-icin-de-avukatima-para-teklif-etti-2019-12-04.html">Ilıcalı: FOX TV hırsızlık yaptı, uzlaşmak için de avukatıma para teklif etti</a></div>
</li>


<li>
<a href="ozge-ulusoy-sihirli-guclerini-acikladi-2019-12-04.html"><img src="images/2019_12_04/ozge-ulusoy-sihirli-guclerini-acikladi-2019-12-04_m.jpg" alt=""></a>
<div class="news"><a href="ozge-ulusoy-sihirli-guclerini-acikladi-2019-12-04.html">Özge Ulusoy ‘sihirli güçler’ini açıkladı
</a></div>
</li>


<li>
<a href="selin-cigerci-sosyal-medyada-icini-doktu-2019-12-03.html"><img src="images/2019_12_03/selin-cigerci-sosyal-medyada-icini-doktu-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="selin-cigerci-sosyal-medyada-icini-doktu-2019-12-03.html">Selin Ciğerci sosyal medyada içini döktü
</a></div>
</li>


<li>
<a href="gulse-birsel-artik-makyaj-fayda-etmiyor-2019-12-03.html"><img src="images/2019_12_03/gulse-birsel-artik-makyaj-fayda-etmiyor-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="gulse-birsel-artik-makyaj-fayda-etmiyor-2019-12-03.html">Gülse Birsel: Artık makyaj fayda etmiyor
</a></div>
</li>


<li>
<a href="creditwest-avrupanin-alaninda-en-buyuk-insan-yonetimi-kongresine-katildi-2019-12-03.html"><img src="images/2019_12_03/creditwest-avrupanin-alaninda-en-buyuk-insan-yonetimi-kongresine-katildi-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="creditwest-avrupanin-alaninda-en-buyuk-insan-yonetimi-kongresine-katildi-2019-12-03.html">Creditwest, Avrupa’nın Alanında En Büyük İnsan Yönetimi Kongresine katıldı</a></div>
</li>


<li>
<a href="ece-seckin-boy-esprileri-hosuma-gidiyor-2019-12-03.html"><img src="images/2019_12_03/ece-seckin-boy-esprileri-hosuma-gidiyor-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="ece-seckin-boy-esprileri-hosuma-gidiyor-2019-12-03.html">Ece Seçkin: Boy esprileri hoşuma gidiyor
</a></div>
</li>


<li>
<a href="anadolujetten-yuzde-40-indirimli-bilet-kampany-2019-12-03.html"><img src="images/2019_12_03/anadolujetten-yuzde-40-indirimli-bilet-kampany-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="anadolujetten-yuzde-40-indirimli-bilet-kampany-2019-12-03.html">AnadoluJet'ten yüzde 40 indirimli bilet kampanyası</a></div>
</li>


<li>
<a href="karaya-vuran-balinanin-karnindan-100-kilogram-cop-cikti-2019-12-03.html"><img src="images/2019_12_03/karaya-vuran-balinanin-karnindan-100-kilogram-cop-cikti-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="karaya-vuran-balinanin-karnindan-100-kilogram-cop-cikti-2019-12-03.html">Karaya vuran balinanın karnından 100 kilogram çöp çıktı</a></div>
</li>


<li>
<a href="netflixten-beklenen-adim-pin-kodu-geliyor-2019-12-03.html"><img src="images/2019_12_03/netflixten-beklenen-adim-pin-kodu-geliyor-2019-12-03_m.jpg" alt=""></a>
<div class="news"><a href="netflixten-beklenen-adim-pin-kodu-geliyor-2019-12-03.html">Netflix'ten beklenen adım! PIN kodu geliyor!</a></div>
</li>


<li>
<a href="6844343a-2019_12_02.html"><img src="images/2019_12_02/6844343a-2019_12_02_m.jpg" alt=""></a>
<div class="news"><a href="6844343a-2019_12_02.html">Çin’de cep telefonu kullanıcıları yüz taramasından geçecek</a></div>
</li>


<li>
<a href="hazar-erguclunun-yer-aldigi-bbc-dizisinden-ilk-kare-yayinlandi-2019-12-02.html"><img src="images/2019_12_02/hazar-erguclunun-yer-aldigi-bbc-dizisinden-ilk-kare-yayinlandi-2019-12-02_m.jpg" alt=""></a>
<div class="news"><a href="hazar-erguclunun-yer-aldigi-bbc-dizisinden-ilk-kare-yayinlandi-2019-12-02.html">Hazar Ergüçlü’nün yer aldığı BBC dizisinden ilk kare yayınlandı</a></div>
</li>


<li>
<a href="lefkosada-anaokulunda-calisacak-temizlik-personeli-araniyor-2019-12-02.html"><img src="images/2019_12_02/lefkosada-anaokulunda-calisacak-temizlik-personeli-araniyor-2019-12-02_m.jpg" alt=""></a>
<div class="news"><a href="lefkosada-anaokulunda-calisacak-temizlik-personeli-araniyor-2019-12-02.html">Lefkoşa'da, anaokulunda çalışacak temizlik personeli aranıyor</a></div>
</li>


<li>
<a href="acik-artirma-ile-satis-2019-12-02.html"><img src="images/2019_12_02/acik-artirma-ile-satis-2019-12-02_m.jpg" alt=""></a>
<div class="news"><a href="acik-artirma-ile-satis-2019-12-02.html">Açık Artırma İle Satış</a></div>
</li>


<li>
<a href="bir-yil-saklanabilecegi-iddia-edilen-elma-satisa-sunuldu-2019-12-01.html"><img src="images/2019_12_01/bir-yil-saklanabilecegi-iddia-edilen-elma-satisa-sunuldu-2019-12-01_m.jpg" alt=""></a>
<div class="news"><a href="bir-yil-saklanabilecegi-iddia-edilen-elma-satisa-sunuldu-2019-12-01.html">Bir yıl saklanabileceği iddia edilen elma satışa sunuldu</a></div>
</li>


<li>
<a href="can-yilmaz-sonunda-isyan-etti-2019-11-30.html"><img src="images/2019_11_30/can-yilmaz-sonunda-isyan-etti-2019-11-30_m.jpg" alt=""></a>
<div class="news"><a href="can-yilmaz-sonunda-isyan-etti-2019-11-30.html">Can Yılmaz sonunda isyan etti
</a></div>
</li>


<li>
<a href="0fc9d29b-2019_11_30.html"><img src="images/2019_11_30/0fc9d29b-2019_11_30_m.jpg" alt=""></a>
<div class="news"><a href="0fc9d29b-2019_11_30.html">Tesla Cybertruck trafiğe çıktı</a></div>
</li>


<li>
<a href="67a067f5-2019_11_30.html"><img src="images/2019_11_30/67a067f5-2019_11_30_m.jpg" alt=""></a>
<div class="news"><a href="67a067f5-2019_11_30.html">John Lennon’ın güneş gözlükleri açık artırmada</a></div>
</li>


<li>
<a href="33387a9b-2019_11_30.html"><img src="images/2019_11_30/33387a9b-2019_11_30_m.jpg" alt=""></a>
<div class="news"><a href="33387a9b-2019_11_30.html">Güney Koreli pop yıldızlarına toplu tecavüzden hapis</a></div>
</li>


<li>
<a href="sabahlari-yorgun-hissetmenin-nedenleri-2019-11-30.html"><img src="images/2019_11_30/sabahlari-yorgun-hissetmenin-nedenleri-2019-11-30_m.jpg" alt=""></a>
<div class="news"><a href="sabahlari-yorgun-hissetmenin-nedenleri-2019-11-30.html">Sabahları yorgun hissetmenin nedenleri
</a></div>
</li>


<li>
<a href="f7747fb5-2019_11_30.html"><img src="images/2019_11_30/f7747fb5-2019_11_30_m.jpg" alt=""></a>
<div class="news"><a href="f7747fb5-2019_11_30.html">Aslı Enver'den iddialara yalanlama</a></div>
</li>


<li>
<a href="4a38cad2-2019_11_30.html"><img src="images/2019_11_30/4a38cad2-2019_11_30_m.jpg" alt=""></a>
<div class="news"><a href="4a38cad2-2019_11_30.html">Madonna konserlerini iptal etti</a></div>
</li>


<li>
<a href="812c4711-2019_11_30.html"><img src="images/2019_11_30/812c4711-2019_11_30_m.jpg" alt=""></a>
<div class="news"><a href="812c4711-2019_11_30.html">The Simpsons'ın yapımcısı dizinin final yapacağı iddialarını yalanladı</a></div>
</li>


<li>
<a href="sos-cocuk-koyu-yeni-yilda-yardimlar-bekliyor-2019-11-29.html"><img src="images/2019_11_29/sos-cocuk-koyu-yeni-yilda-yardimlar-bekliyor-2019-11-29_m.jpg" alt=""></a>
<div class="news"><a href="sos-cocuk-koyu-yeni-yilda-yardimlar-bekliyor-2019-11-29.html">SOS Çocuk Köyü Yeni Yılda Yardımlar Bekliyor</a></div>
</li>


<li>
<a href="creditwest-bank-ekonomi-gundemi-29-kasim-2019-2019-11-29.html"><img src="images/2019_11_29/creditwest-bank-ekonomi-gundemi-29-kasim-2019-2019-11-29_m.jpg" alt=""></a>
<div class="news"><a href="creditwest-bank-ekonomi-gundemi-29-kasim-2019-2019-11-29.html">Creditwest Bank Ekonomi Gündemi 29 Kasım 2019</a></div>
</li>


<li>
<a href="facebook-coktu-mu-2019-11-28.html"><img src="images/2019_11_28/facebook-coktu-mu-2019-11-28_m.jpg" alt=""></a>
<div class="news"><a href="facebook-coktu-mu-2019-11-28.html">Facebook çöktü mü?</a></div>
</li>


<li>
<a href="0ab5fbd9-2019_11_28.html"><img src="images/2019_11_28/0ab5fbd9-2019_11_28_m.jpg" alt=""></a>
<div class="news"><a href="0ab5fbd9-2019_11_28.html">Putin: Hayatımı ve düşünce yapımı değiştiren spora ailem karşı çıkıyordu</a></div>
</li>


<li>
<a href="japonyada-tepki-ceken-uygulama-2019-11-28.html"><img src="images/2019_11_28/japonyada-tepki-ceken-uygulama-2019-11-28_m.jpg" alt=""></a>
<div class="news"><a href="japonyada-tepki-ceken-uygulama-2019-11-28.html">Japonya'da tepki çeken uygulama!</a></div>
</li>


<li>
<a href="507b8127-2019_11_28.html"><img src="images/2019_11_28/507b8127-2019_11_28_m.jpg" alt=""></a>
<div class="news"><a href="507b8127-2019_11_28.html">'Apple, 2020'de en büyük iPhone modelini çıkaracak'</a></div>
</li>


<li>
<a href="d704c59f-2019_11_28.html"><img src="images/2019_11_28/d704c59f-2019_11_28_m.jpg" alt=""></a>
<div class="news"><a href="d704c59f-2019_11_28.html">Rus bilim insanları proteinlerle kuantum noktaları birleştirerek güneş pilini geliştirdi</a></div>
</li>


<li>
<a href="uzayda-tuvalet-krizi-2019-11-28.html"><img src="images/2019_11_28/uzayda-tuvalet-krizi-2019-11-28_m.jpg" alt=""></a>
<div class="news"><a href="uzayda-tuvalet-krizi-2019-11-28.html">Uzayda tuvalet krizi!</a></div>
</li>


<li>
<a href="twitterdan-surpriz-karar-2019-11-28.html"><img src="images/2019_11_28/twitterdan-surpriz-karar-2019-11-28_m.jpg" alt=""></a>
<div class="news"><a href="twitterdan-surpriz-karar-2019-11-28.html">Twitter'dan sürpriz karar
</a></div>
</li>


<li>
<a href="bilim-dunyasi-sokta-2019-11-28.html"><img src="images/2019_11_28/bilim-dunyasi-sokta-2019-11-28_m.jpg" alt=""></a>
<div class="news"><a href="bilim-dunyasi-sokta-2019-11-28.html">Bilim dünyası şokta!
</a></div>
</li>


<li>
<a href="deniz-seki-keske-zaman-burada-dursa-2019-11-28.html"><img src="images/2019_11_28/deniz-seki-keske-zaman-burada-dursa-2019-11-28_m.jpg" alt=""></a>
<div class="news"><a href="deniz-seki-keske-zaman-burada-dursa-2019-11-28.html">Deniz Seki: Keşke zaman burada dursa
</a></div>
</li>


<li>
<a href="japonyada-ilginc-uygulama-2019-11-28.html"><img src="images/2019_11_28/japonyada-ilginc-uygulama-2019-11-28_m.jpg" alt=""></a>
<div class="news"><a href="japonyada-ilginc-uygulama-2019-11-28.html">Japonya’da ilginç uygulama
</a></div>
</li>


<li>
<a href="b64946f7-2019_11_28.html"><img src="images/2019_11_28/b64946f7-2019_11_28_m.jpg" alt=""></a>
<div class="news"><a href="b64946f7-2019_11_28.html">Bilim insanları ömrü uzatmanın etkili bir yöntemini duyurdu</a></div>
</li>


<li>
<a href="79981b5d-2019_11_28.html"><img src="images/2019_11_28/79981b5d-2019_11_28_m.jpg" alt=""></a>
<div class="news"><a href="79981b5d-2019_11_28.html">Kıbrıs’ı coşturacak</a></div>
</li>


<li>
<a href="7b22c826-2019_11_27.html"><img src="images/2019_11_27/7b22c826-2019_11_27_m.jpg" alt=""></a>
<div class="news"><a href="7b22c826-2019_11_27.html">15 yaşındaki oyuncuya servet!</a></div>
</li>


<li>
<a href="d2591c95-2019_11_27.html"><img src="images/2019_11_27/d2591c95-2019_11_27_m.jpg" alt=""></a>
<div class="news"><a href="d2591c95-2019_11_27.html">İsim benzerliği nedeniyle yanlış hastaya böbrek nakledildi</a></div>
</li>


<li>
<a href="f8fc4ab2-2019_11_27.html"><img src="images/2019_11_27/f8fc4ab2-2019_11_27_m.jpg" alt=""></a>
<div class="news"><a href="f8fc4ab2-2019_11_27.html">Mariah Carey 3 Guinness rekoru kırdı</a></div>
</li>


<li>
<a href="8c894cb1-2019_11_27.html"><img src="images/2019_11_27/8c894cb1-2019_11_27_m.jpg" alt=""></a>
<div class="news"><a href="8c894cb1-2019_11_27.html">Alışveriş çılgınlığı yeni iş kolu doğurdu: ABD'li çift Kara Cuma boyunca sırada bekliyor</a></div>
</li>


<li>
<a href="807a544c-2019_11_27.html"><img src="images/2019_11_27/807a544c-2019_11_27_m.jpg" alt=""></a>
<div class="news"><a href="807a544c-2019_11_27.html">PlayStation 5'in 'paylaş' özelliğiyle ilgili detaylar ortaya çıktı</a></div>
</li>


<li>
<a href="234f48bb-2019_11_27.html"><img src="images/2019_11_27/234f48bb-2019_11_27_m.jpg" alt=""></a>
<div class="news"><a href="234f48bb-2019_11_27.html">İşte yapay zekanın 2030’a kadar yok edeceği meslekler!</a></div>
</li>


<li>
<a href="japonlar-bunu-da-yapti-hastalanan-ogrenciler-sinifa-robot-gonderiyor-2019-11-27.html"><img src="images/2019_11_27/japonlar-bunu-da-yapti-hastalanan-ogrenciler-sinifa-robot-gonderiyor-2019-11-27_m.jpg" alt=""></a>
<div class="news"><a href="japonlar-bunu-da-yapti-hastalanan-ogrenciler-sinifa-robot-gonderiyor-2019-11-27.html">Japonlar bunu da yaptı!</a></div>
</li>


<li>
<a href="91b297d3-2019_11_27.html"><img src="images/2019_11_27/91b297d3-2019_11_27_m.jpg" alt=""></a>
<div class="news"><a href="91b297d3-2019_11_27.html">Twitter kullanılmayan hesapları silmeye hazırlanıyor: Son tarih 11 Aralık</a></div>
</li>


<li>
<a href="unlu-model-cekim-sirasinda-oldu-2019-11-27.html"><img src="images/2019_11_27/unlu-model-cekim-sirasinda-oldu-2019-11-27_m.jpg" alt=""></a>
<div class="news"><a href="unlu-model-cekim-sirasinda-oldu-2019-11-27.html">Ünlü model çekim sırasında öldü</a></div>
</li>


<li>
<a href="dervis-zaim-flasbellek-filminin-cekimlerine-basladi-2019-11-27.html"><img src="images/2019_11_27/dervis-zaim-flasbellek-filminin-cekimlerine-basladi-2019-11-27_m.jpg" alt=""></a>
<div class="news"><a href="dervis-zaim-flasbellek-filminin-cekimlerine-basladi-2019-11-27.html">Derviş Zaim ''Flaşbellek'' Filminin Çekimlerine Başladı
</a></div>
</li>


<li>
<a href="eldeki-balik-kokusu-nasil-gecer-2019-11-27.html"><img src="images/2019_11_27/eldeki-balik-kokusu-nasil-gecer-2019-11-27_m.jpg" alt=""></a>
<div class="news"><a href="eldeki-balik-kokusu-nasil-gecer-2019-11-27.html">Eldeki balık kokusu nasıl geçer?</a></div>
</li>


<li>
<a href="kibrisli-genc-yetenek-turkiye-ve-ingiltere-muzik-piyasasinda-basarilara-imza-atiyor-2019-11-26.html"><img src="images/2019_11_26/kibrisli-genc-yetenek-turkiye-ve-ingiltere-muzik-piyasasinda-basarilara-imza-atiyor-2019-11-26_m.jpg" alt=""></a>
<div class="news"><a href="kibrisli-genc-yetenek-turkiye-ve-ingiltere-muzik-piyasasinda-basarilara-imza-atiyor-2019-11-26.html">
 Kıbrıslı Genç Yetenek Türkiye ve İngiltere Müzik Piyasasında Başarılara İmza Atıyor
</a></div>
</li>


<li>
<a href="645d6656-2019_11_26.html"><img src="images/2019_11_26/645d6656-2019_11_26_m.jpg" alt=""></a>
<div class="news"><a href="645d6656-2019_11_26.html">Boston Dynamics'in robotları polis oldu</a></div>
</li>


<li>
<a href="thrones-clubta-ozan-doguludan-muhtesem-sov-2019-11-26.html"><img src="images/2019_11_26/thrones-clubta-ozan-doguludan-muhtesem-sov-2019-11-26_m.jpg" alt=""></a>
<div class="news"><a href="thrones-clubta-ozan-doguludan-muhtesem-sov-2019-11-26.html">Thrones Club’ta Ozan Doğulu’dan Muhteşem Şov
</a></div>
</li>


<li>
<a href="hande-unsal-kimdir-2019-11-26.html"><img src="images/2019_11_26/hande-unsal-kimdir-2019-11-26_m.jpg" alt=""></a>
<div class="news"><a href="hande-unsal-kimdir-2019-11-26.html">Hande Ünsal Kimdir</a></div>
</li>


<li>
<a href="594fd17a-2019_11_26.html"><img src="images/2019_11_26/594fd17a-2019_11_26_m.jpg" alt=""></a>
<div class="news"><a href="594fd17a-2019_11_26.html">Audi 9500 kişiyi işten çıkaracak</a></div>
</li>


<li>
<a href="63bd802a-2019_11_26.html"><img src="images/2019_11_26/63bd802a-2019_11_26_m.jpg" alt=""></a>
<div class="news"><a href="63bd802a-2019_11_26.html">Bill Cosby’den hapishanede ilk röportaj</a></div>
</li>


<li>
<a href="meteorlarda-seker-molekulleri-tespit-edildi-2019-11-25.html"><img src="images/2019_11_25/meteorlarda-seker-molekulleri-tespit-edildi-2019-11-25_m.jpg" alt=""></a>
<div class="news"><a href="meteorlarda-seker-molekulleri-tespit-edildi-2019-11-25.html">Meteorlarda şeker molekülleri tespit edildi
</a></div>
</li>


<li>
<a href="ingilterede-sinema-zincirleri-blue-story-filminin-gosterimini-durdurdu-2019-11-25.html"><img src="images/2019_11_25/ingilterede-sinema-zincirleri-blue-story-filminin-gosterimini-durdurdu-2019-11-25_m.jpg" alt=""></a>
<div class="news"><a href="ingilterede-sinema-zincirleri-blue-story-filminin-gosterimini-durdurdu-2019-11-25.html">İngiltere'de sinema zincirleri Blue Story filminin gösterimini durdurdu
</a></div>
</li>


<li>
<a href="creditwest-bank-ekonomi-gundemi-25-kasim-2019-2019-11-25.html"><img src="images/2019_11_25/creditwest-bank-ekonomi-gundemi-25-kasim-2019-2019-11-25_m.jpg" alt=""></a>
<div class="news"><a href="creditwest-bank-ekonomi-gundemi-25-kasim-2019-2019-11-25.html">Creditwest Bank Ekonomi Gündemi 25 Kasım 2019</a></div>
</li>


<li>
<a href="esin-terzioglundan-gururlandiran-basari--2019-11-23.html"><img src="images/2019_11_23/esin-terzioglundan-gururlandiran-basari--2019-11-23_m.jpg" alt=""></a>
<div class="news"><a href="esin-terzioglundan-gururlandiran-basari--2019-11-23.html">Esin Terzioğlu’ndan gururlandıran başarı </a></div>
</li>


<li>
<a href="gorkemli-acilis-2019-11-23.html"><img src="images/2019_11_23/gorkemli-acilis-2019-11-23_m.jpg" alt=""></a>
<div class="news"><a href="gorkemli-acilis-2019-11-23.html">Görkemli açılış…
</a></div>
</li>


<li>
<a href="kursun-dizisi-icin-soke-eden-karar-2019-11-23.html"><img src="images/2019_11_23/kursun-dizisi-icin-soke-eden-karar-2019-11-23_m.jpg" alt=""></a>
<div class="news"><a href="kursun-dizisi-icin-soke-eden-karar-2019-11-23.html">Kurşun dizisi için şoke eden karar</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-2019-11-23.html"><img src="images/2019_11_23/genc-yapi-marketten-gunun-firsat-urunu-2019-11-23_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-2019-11-23.html">Genç Yapı Market'ten günün fırsat ürünü</a></div>
</li>


<li>
<a href="52ff35ac-2019_11_23.html"><img src="images/2019_11_23/52ff35ac-2019_11_23_m.jpg" alt=""></a>
<div class="news"><a href="52ff35ac-2019_11_23.html">Apple, 'müşteri yorumlarını' kaldırdı</a></div>
</li>


<li>
<a href="526ff683-2019_11_23.html"><img src="images/2019_11_23/526ff683-2019_11_23_m.jpg" alt=""></a>
<div class="news"><a href="526ff683-2019_11_23.html">Uzaydan fotoğraf çekebilen uygulama geliştirildi</a></div>
</li>


<li>
<a href="victorias-secret-sovu-bu-yil-resmen-iptal-edildi-2019-11-22.html"><img src="images/2019_11_22/victorias-secret-sovu-bu-yil-resmen-iptal-edildi-2019-11-22_m.jpg" alt=""></a>
 <div class="news"><a href="victorias-secret-sovu-bu-yil-resmen-iptal-edildi-2019-11-22.html">Victoria’s Secret şovu bu yıl resmen iptal edildi</a></div>
</li>


<li>
<a href="game-of-thronesa-gizli-bir-alternatif-son-cekildigi-ortaya-cikti-2019-11-22.html"><img src="images/2019_11_22/game-of-thronesa-gizli-bir-alternatif-son-cekildigi-ortaya-cikti-2019-11-22_m.jpg" alt=""></a>
<div class="news"><a href="game-of-thronesa-gizli-bir-alternatif-son-cekildigi-ortaya-cikti-2019-11-22.html">Game of Thrones'a gizli bir alternatif son çekildiği ortaya çıktı</a></div>
</li>


<li>
<a href="34717bb2-2019_11_22.html"><img src="images/2019_11_22/34717bb2-2019_11_22_m.jpg" alt=""></a>
<div class="news"><a href="34717bb2-2019_11_22.html">Köpeklerin ‘insan yaşını’ hesaplamak için’ yeni formül</a></div>
</li>


<li>
<a href="-koc-ve-psikolog-arasindaki-fark-iyi-ayirt-edilmeli-2019-11-22.html"><img src="images/2019_11_22/-koc-ve-psikolog-arasindaki-fark-iyi-ayirt-edilmeli-2019-11-22_m.jpg" alt=""></a>
<div class="news"><a href="-koc-ve-psikolog-arasindaki-fark-iyi-ayirt-edilmeli-2019-11-22.html"> Koç ve psikolog arasındaki fark iyi ayırt edilmeli</a></div>
</li>


<li>
<a href="noroloji-uzmanlaribeyninin-yarisi-alinan-insanlar-normal-yasamini-surduruyor-2019-11-22.html"><img src="images/2019_11_22/noroloji-uzmanlaribeyninin-yarisi-alinan-insanlar-normal-yasamini-surduruyor-2019-11-22_m.jpg" alt=""></a>
<div class="news"><a href="noroloji-uzmanlaribeyninin-yarisi-alinan-insanlar-normal-yasamini-surduruyor-2019-11-22.html">Nöroloji uzmanları:Beyninin yarısı alınan insanlar normal yaşamını sürdürüyor</a></div>
</li>


<li>
<a href="viking-definesi-tarihi-yeniden-yazabilir-2019-11-22.html"><img src="images/2019_11_22/viking-definesi-tarihi-yeniden-yazabilir-2019-11-22_m.jpg" alt=""></a>
<div class="news"><a href="viking-definesi-tarihi-yeniden-yazabilir-2019-11-22.html">Viking definesi 'tarihi yeniden yazabilir'
</a></div>
</li>


<li>
<a href="unlu-girisimciden-carpici-aciklama-whatsappi-hemen-silin-2019-11-22.html"><img src="images/2019_11_22/unlu-girisimciden-carpici-aciklama-whatsappi-hemen-silin-2019-11-22_m.jpg" alt=""></a>
<div class="news"><a href="unlu-girisimciden-carpici-aciklama-whatsappi-hemen-silin-2019-11-22.html">Ünlü girişimciden çarpıcı açıklama: WhatsApp’ı hemen silin!
</a></div>
</li>


<li>
<a href="haslanmis-yumurta-suyunun-bilinmeyen-faydalari-2019-11-22.html"><img src="images/2019_11_22/haslanmis-yumurta-suyunun-bilinmeyen-faydalari-2019-11-22_m.jpg" alt=""></a>
<div class="news"><a href="haslanmis-yumurta-suyunun-bilinmeyen-faydalari-2019-11-22.html">Haşlanmış yumurta suyunun bilinmeyen faydaları
</a></div>
</li>


<li>
<a href="poset-cayin-farkli-kullanim-alanlari-2019-11-22.html"><img src="images/2019_11_22/poset-cayin-farkli-kullanim-alanlari-2019-11-22_m.jpg" alt=""></a>
<div class="news"><a href="poset-cayin-farkli-kullanim-alanlari-2019-11-22.html">Poşet çayın farklı kullanım alanları
</a></div>
</li>


<li>
<a href="whatsapp-artik-o-telefonlarda-kullanilamayacak-2019-11-21.html"><img src="images/2019_11_21/whatsapp-artik-o-telefonlarda-kullanilamayacak-2019-11-21_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-artik-o-telefonlarda-kullanilamayacak-2019-11-21.html">WhatsApp artık o telefonlarda kullanılamayacak</a></div>
</li>


<li>
<a href="8414345f-2019_11_21.html"><img src="images/2019_11_21/8414345f-2019_11_21_m.jpg" alt=""></a>
<div class="news"><a href="8414345f-2019_11_21.html">Apple, ilk büyük filminin festival prömiyerini son dakikada iptal etti</a></div>
</li>


<li>
<a href="11f3f493-2019_11_21.html"><img src="images/2019_11_21/11f3f493-2019_11_21_m.jpg" alt=""></a>
<div class="news"><a href="11f3f493-2019_11_21.html">SpaceX roketi Starship, test sırasında patladı</a></div>
</li>


<li>
<a href="turkkan-kopegim-ihmalden-oldu-2019-11-21.html"><img src="images/2019_11_21/turkkan-kopegim-ihmalden-oldu-2019-11-21_m.jpg" alt=""></a>
<div class="news"><a href="turkkan-kopegim-ihmalden-oldu-2019-11-21.html">Türkkan: Köpeğim ihmalden öldü!</a></div>
</li>


<li>
<a href="f83a5d2f-2019_11_21.html"><img src="images/2019_11_21/f83a5d2f-2019_11_21_m.jpg" alt=""></a>
<div class="news"><a href="f83a5d2f-2019_11_21.html">Uluslararası Af Örgütü: Google ve Facebook insan haklarını ihlal ediyor</a></div>
</li>


<li>
<a href="8c638230-2019_11_21.html"><img src="images/2019_11_21/8c638230-2019_11_21_m.jpg" alt=""></a>
<div class="news"><a href="8c638230-2019_11_21.html">Wikipedia'nın ortağından Facebook'a rakip platform</a></div>
</li>


<li>
<a href="acun-ilicalidan-korkutan-paylasim-2019-11-20.html"><img src="images/2019_11_20/acun-ilicalidan-korkutan-paylasim-2019-11-20_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-korkutan-paylasim-2019-11-20.html">Acun Ilıcalı'dan korkutan paylaşım!</a></div>
</li>


<li>
<a href="marilyn-monroenun-guzellik-sirri-vazelinmis-2019-11-20.html"><img src="images/2019_11_20/marilyn-monroenun-guzellik-sirri-vazelinmis-2019-11-20_m.jpg" alt=""></a>
<div class="news"><a href="marilyn-monroenun-guzellik-sirri-vazelinmis-2019-11-20.html">Marilyn Monroe'nun güzellik sırrı vazelinmiş</a></div>
</li>


<li>
<a href="hadise-zayiflamak-icin-30-bin-tlyi-gozden-cikardi-2019-11-20.html"><img src="images/2019_11_20/hadise-zayiflamak-icin-30-bin-tlyi-gozden-cikardi-2019-11-20_m.jpg" alt=""></a>
<div class="news"><a href="hadise-zayiflamak-icin-30-bin-tlyi-gozden-cikardi-2019-11-20.html">Hadise zayıflamak için 30 bin TL'yi gözden çıkardı</a></div>
</li>


<li>
<a href="aleyna-tilki-bu-kariyere-cok-sey-borcluyum-2019-11-20.html"><img src="images/2019_11_20/aleyna-tilki-bu-kariyere-cok-sey-borcluyum-2019-11-20_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-bu-kariyere-cok-sey-borcluyum-2019-11-20.html">Aleyna Tilki: Bu kariyere çok şey borçluyum
</a></div>
</li>


<li>
<a href="kopya-mona-lisaya-600-bin-dolar-2019-11-20.html"><img src="images/2019_11_20/kopya-mona-lisaya-600-bin-dolar-2019-11-20_m.jpg" alt=""></a>
<div class="news"><a href="kopya-mona-lisaya-600-bin-dolar-2019-11-20.html">Kopya Mona Lisa'ya 600 bin dolar
</a></div>
</li>


<li>
<a href="buyuk-ikramiye-sahibine-kavustu-2019-11-20.html"><img src="images/2019_11_20/buyuk-ikramiye-sahibine-kavustu-2019-11-20_m.jpg" alt=""></a>
<div class="news"><a href="buyuk-ikramiye-sahibine-kavustu-2019-11-20.html">Büyük ikramiye sahibine kavuştu
</a></div>
</li>


<li>
<a href="adolf-hitlerin-dogdugu-ev-icin-karar-verildi-2019-11-20.html"><img src="images/2019_11_20/adolf-hitlerin-dogdugu-ev-icin-karar-verildi-2019-11-20_m.jpg" alt=""></a>
<div class="news"><a href="adolf-hitlerin-dogdugu-ev-icin-karar-verildi-2019-11-20.html">Adolf Hitler'in doğduğu ev için karar verildi
</a></div>
</li>


<li>
<a href="calisanlara-is-yerinde-uyku-izni-verilmeli-mi-2019-11-20.html"><img src="images/2019_11_20/calisanlara-is-yerinde-uyku-izni-verilmeli-mi-2019-11-20_m.jpg" alt=""></a>
<div class="news"><a href="calisanlara-is-yerinde-uyku-izni-verilmeli-mi-2019-11-20.html">Çalışanlara iş yerinde uyku izni verilmeli mi?
</a></div>
</li>


<li>
<a href="annesi-denize-dusen-yavru-kedinin-basindan-ayrilmadi-2019-11-19.html"><img src="images/2019_11_19/annesi-denize-dusen-yavru-kedinin-basindan-ayrilmadi-2019-11-19_m.jpg" alt=""></a>
<div class="news"><a href="annesi-denize-dusen-yavru-kedinin-basindan-ayrilmadi-2019-11-19.html">Annesi, denize düşen yavru kedinin başından ayrılmadı
</a></div>
</li>


<li>
<a href="azra-akin-televizyona-geri-donuyor-2019-11-19.html"><img src="images/2019_11_19/azra-akin-televizyona-geri-donuyor-2019-11-19_m.jpg" alt=""></a>
<div class="news"><a href="azra-akin-televizyona-geri-donuyor-2019-11-19.html">Azra Akın televizyona geri dönüyor!</a></div>
</li>


<li>
<a href="c5b3dd09-2019_11_19.html"><img src="images/2019_11_19/c5b3dd09-2019_11_19_m.jpg" alt=""></a>
<div class="news"><a href="c5b3dd09-2019_11_19.html">Jüpiter'in uydusu Europa'da su buharı bulundu</a></div>
</li>


<li>
<a href="bf53b956-2019_11_19.html"><img src="images/2019_11_19/bf53b956-2019_11_19_m.jpg" alt=""></a>
<div class="news"><a href="bf53b956-2019_11_19.html">ABD'den Huawei'ye 90 günlük yeni ek süre</a></div>
</li>


<li>
<a href="dogum-gunu-susleri-2019-11-19.html"><img src="images/2019_11_19/dogum-gunu-susleri-2019-11-19_m.jpg" alt=""></a>
<div class="news"><a href="dogum-gunu-susleri-2019-11-19.html">Doğum Günü Süsleri</a></div>
</li>


<li>
<a href="duses-kucuk-prensle-muzik-dersinde-2019-11-19.html"><img src="images/2019_11_19/duses-kucuk-prensle-muzik-dersinde-2019-11-19_m.jpg" alt=""></a>
<div class="news"><a href="duses-kucuk-prensle-muzik-dersinde-2019-11-19.html">Düşes küçük prensle müzik dersinde</a></div>
</li>


<li>
<a href="9c50f219-2019_11_19.html"><img src="images/2019_11_19/9c50f219-2019_11_19_m.jpg" alt=""></a>
<div class="news"><a href="9c50f219-2019_11_19.html">Apple elektronik sigara uygulamalarını kaldırdı</a></div>
</li>


<li>
<a href="yavru-timsahlara-dogum-gunu-partisi-2019-11-19.html"><img src="images/2019_11_19/yavru-timsahlara-dogum-gunu-partisi-2019-11-19_m.jpg" alt=""></a>
<div class="news"><a href="yavru-timsahlara-dogum-gunu-partisi-2019-11-19.html">Yavru timsahlara doğum günü partisi</a></div>
</li>


<li>
<a href="yildiz-kenterden-sonra-bir-aci-haber-daha...-2019-11-18.html"><img src="images/2019_11_18/yildiz-kenterden-sonra-bir-aci-haber-daha...-2019-11-18_m.jpg" alt=""></a>
<div class="news"><a href="yildiz-kenterden-sonra-bir-aci-haber-daha...-2019-11-18.html">Usta tiyatrocu Jale Birsel hayatını kaybetti</a></div>
</li>


<li>
<a href="whatsapp-karariyor-gorurseniz-sasirmayin-2019-11-18.html"><img src="images/2019_11_18/whatsapp-karariyor-gorurseniz-sasirmayin-2019-11-18_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-karariyor-gorurseniz-sasirmayin-2019-11-18.html">WhatsApp için karanlık dönem başlıyor!</a></div>
</li>


<li>
<a href="osym-2020-sinav-takvimini-yayinladi-2019-11-18.html"><img src="images/2019_11_18/osym-2020-sinav-takvimini-yayinladi-2019-11-18_m.jpg" alt=""></a>
<div class="news"><a href="osym-2020-sinav-takvimini-yayinladi-2019-11-18.html">ÖSYM 2020 sınav takvimini yayınladı</a></div>
</li>


<li>
<a href="girne-ada-lions-kulubunden-soyle-kibrisim-etkinligi-2019-11-18.html"><img src="images/2019_11_18/girne-ada-lions-kulubunden-soyle-kibrisim-etkinligi-2019-11-18_m.jpg" alt=""></a>
<div class="news"><a href="girne-ada-lions-kulubunden-soyle-kibrisim-etkinligi-2019-11-18.html">Girne Ada Lions Kulübü’nden “Söyle Kıbrısım” Etkinliği</a></div>
</li>


<li>
<a href="nissan-abdde-yaklasik-450-bin-araci-geri-cagiriyor-2019-11-17.html"><img src="images/2019_11_17/nissan-abdde-yaklasik-450-bin-araci-geri-cagiriyor-2019-11-17_m.jpg" alt=""></a>
<div class="news"><a href="nissan-abdde-yaklasik-450-bin-araci-geri-cagiriyor-2019-11-17.html">Nissan, ABD'de yaklaşık 450 bin aracı geri çağırıyor
</a></div>
</li>


<li>
<a href="niyazi-gulbay-thrones-cluba-gelenleri-costurdu-2019-11-16.html"><img src="images/2019_11_16/niyazi-gulbay-thrones-cluba-gelenleri-costurdu-2019-11-16_m.jpg" alt=""></a>
<div class="news"><a href="niyazi-gulbay-thrones-cluba-gelenleri-costurdu-2019-11-16.html">Niyazi Gülbay Thrones Club’a Gelenleri Coşturdu
</a></div>
</li>


<li>
<a href="savasci-dizisinden-duygusal-sahneler-2019-11-16.html"><img src="images/2019_11_16/savasci-dizisinden-duygusal-sahneler-2019-11-16_m.jpg" alt=""></a>
<div class="news"><a href="savasci-dizisinden-duygusal-sahneler-2019-11-16.html">Savaşçı dizisinden duygusal sahneler!</a></div>
</li>


<li>
<a href="sarimsagin-mucizevi-etkileri-2019-11-16.html"><img src="images/2019_11_16/sarimsagin-mucizevi-etkileri-2019-11-16_m.jpg" alt=""></a>
<div class="news"><a href="sarimsagin-mucizevi-etkileri-2019-11-16.html">Sarımsağın mucizevi etkileri
</a></div>
</li>


<li>
<a href="yildiz-kenter-yogun-bakima-kaldirildi-2019-11-16.html"><img src="images/2019_11_16/yildiz-kenter-yogun-bakima-kaldirildi-2019-11-16_m.jpg" alt=""></a>
<div class="news"><a href="yildiz-kenter-yogun-bakima-kaldirildi-2019-11-16.html">Yıldız Kenter yoğun bakıma kaldırıldı
</a></div>
</li>


<li>
<a href="iklim-degisikligi-olumcul-virus-yayiyor-2019-11-15.html"><img src="images/2019_11_15/iklim-degisikligi-olumcul-virus-yayiyor-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="iklim-degisikligi-olumcul-virus-yayiyor-2019-11-15.html">İklim değişikliği ölümcül virüs yayıyor</a></div>
</li>


<li>
<a href="nasa-duyurdu-2019-11-15.html"><img src="images/2019_11_15/nasa-duyurdu-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="nasa-duyurdu-2019-11-15.html">NASA duyurdu!
</a></div>
</li>


<li>
<a href="cinde-maymun-bakicisinin-telefonundan-siparis-verdi-2019-11-15.html"><img src="images/2019_11_15/cinde-maymun-bakicisinin-telefonundan-siparis-verdi-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="cinde-maymun-bakicisinin-telefonundan-siparis-verdi-2019-11-15.html">Çin'de maymun, bakıcısının telefonundan sipariş verdi!</a></div>
</li>


<li>
<a href="7f0821ca-2019_11_15.html"><img src="images/2019_11_15/7f0821ca-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="7f0821ca-2019_11_15.html">Siyanür nedir? Siyanür zehirlenmesi nasıl olur </a></div>
</li>


<li>
<a href="facebook-milyarlarca-hesabi-birkac-dakikada-sildi-2019-11-15.html"><img src="images/2019_11_15/facebook-milyarlarca-hesabi-birkac-dakikada-sildi-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="facebook-milyarlarca-hesabi-birkac-dakikada-sildi-2019-11-15.html">Facebook milyarlarca hesabı birkaç dakikada sildi
</a></div>
</li>


<li>
<a href="tayvanda-huawei-telefonlarinin-3-modeline-satis-yasagi-2019-11-15.html"><img src="images/2019_11_15/tayvanda-huawei-telefonlarinin-3-modeline-satis-yasagi-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="tayvanda-huawei-telefonlarinin-3-modeline-satis-yasagi-2019-11-15.html">Tayvan'da Huawei telefonlarının 3 modeline satış yasağı</a></div>
</li>


<li>
<a href="d8f91607-2019_11_15.html"><img src="images/2019_11_15/d8f91607-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="d8f91607-2019_11_15.html">Instagram, Türkiye'de beğeni gizleme testlerine başladı</a></div>
</li>


<li>
<a href="13528c08-2019_11_15.html"><img src="images/2019_11_15/13528c08-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="13528c08-2019_11_15.html">Ricky Martin’den Super Bowl Sürprizi</a></div>
</li>


<li>
<a href="d8206a35-2019_11_15.html"><img src="images/2019_11_15/d8206a35-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="d8206a35-2019_11_15.html">2 astronot en karmaşık görevde</a></div>
</li>


<li>
<a href="3674682c-2019_11_15.html"><img src="images/2019_11_16/3674682c-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="3674682c-2019_11_15.html">Bataryaların ömrünü uzatan çipli sistem</a></div>
</li>


<li>
<a href="099b82af-2019_11_15.html"><img src="images/2019_11_15/099b82af-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="099b82af-2019_11_15.html">3.5 yıl sonra eşinden boşanmasını bando eşliğinde kutladı</a></div>
</li>


<li>
<a href="07c71137-2019_11_15.html"><img src="images/2019_11_15/07c71137-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="07c71137-2019_11_15.html">Cem Yılmaz'dan Haluk Levent açıklaması</a></div>
</li>


<li>
<a href="huawei-telefonlarinin-3-modeline-satis-yasagi-geldi-2019-11-15.html"><img src="images/2019_11_15/huawei-telefonlarinin-3-modeline-satis-yasagi-geldi-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="huawei-telefonlarinin-3-modeline-satis-yasagi-geldi-2019-11-15.html">Huawei telefonlarının 3 modeline satış yasağı geldi</a></div>
</li>


<li>
<a href="teknolojide-kesenin-agzi-yapay-zeka-icin-acildi-2019-11-15.html"><img src="images/2019_11_15/teknolojide-kesenin-agzi-yapay-zeka-icin-acildi-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="teknolojide-kesenin-agzi-yapay-zeka-icin-acildi-2019-11-15.html">Teknolojide kesenin ağzı 'yapay zeka' için açıldı</a></div>
</li>


<li>
<a href="697c09ca-2019_11_15.html"><img src="images/2019_11_15/697c09ca-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="697c09ca-2019_11_15.html">SpaceX, Crew Dragon kapsülünün kaçış motorlarını test etti</a></div>
</li>


<li>
<a href="4291c033-2019_11_15.html"><img src="images/2019_11_15/4291c033-2019_11_15_m.jpg" alt=""></a>
<div class="news"><a href="4291c033-2019_11_15.html">Eski First Lady ile yeni Düşes gizlice buluştu</a></div>
</li>


<li>
<a href="doga-yuruyusu-tek-basina-doga-gezisi-ve-kamp-icin-guvenlik-2019-11-15.html"><img src="images/2019_11_15/doga-yuruyusu-tek-basina-doga-gezisi-ve-kamp-icin-guvenlik-2019-11-15_m.jpg" alt=""></a>
<div class="news"><a href="doga-yuruyusu-tek-basina-doga-gezisi-ve-kamp-icin-guvenlik-2019-11-15.html">Doğa Yürüyüşü: Tek Başına Doğa Gezisi ve Kamp İçin Güvenlik
</a></div>
</li>


<li>
<a href="42c134fc-2019_11_14.html"><img src="images/2019_11_14/42c134fc-2019_11_14_m.jpg" alt=""></a>
<div class="news"><a href="42c134fc-2019_11_14.html">Netflix yeni Türk dizisini duyurdu</a></div>
</li>


<li>
<a href="7a927c93-2019_11_14.html"><img src="images/2019_11_14/7a927c93-2019_11_14_m.jpg" alt=""></a>
<div class="news"><a href="7a927c93-2019_11_14.html">YouTube'da çocuklara yönelik videolara düzenleme getiriliyor</a></div>
</li>


<li>
<a href="16062bf1-2019_11_14.html"><img src="images/2019_11_14/16062bf1-2019_11_14_m.jpg" alt=""></a>
<div class="news"><a href="16062bf1-2019_11_14.html">Uyku problemi yaşayan kişiler için geliştirildi</a></div>
</li>


<li>
<a href="49c39570-2019_11_14.html"><img src="images/2019_11_14/49c39570-2019_11_14_m.jpg" alt=""></a>
<div class="news"><a href="49c39570-2019_11_14.html">Pink müziğe ara veriyor</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="yarin-kar-bekleniyor-2019-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_12_22/yarin-kar-bekleniyor-2019-12-22_m.jpg"></div>Yarın kar bekleniyor
</a><div class="clearfloat"></div></li>
<li><a href="nobetci-eczaneler-4-kasim-2019-2019-11-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_12_23/nobetci-eczaneler-4-kasim-2019-2019-11-04_m.jpg"></div>Nöbetçi Eczaneler (23 Aralık 2019)</a><div class="clearfloat"></div></li>
<li><a href="meydana-gelen-trafik-kazasinda-2-kisi-yarali-2019-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_12_22/meydana-gelen-trafik-kazasinda-2-kisi-yarali-2019-12-22_m.jpg"></div>Meydana gelen trafik kazasında 2 kişi yaralı</a><div class="clearfloat"></div></li>
<li><a href="13uncu-maaslar-yarin-odeniyor-2019-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_12_22/13uncu-maaslar-yarin-odeniyor-2019-12-22_m.jpg"></div>13’üncü maaşlar yarın ödeniyor
</a><div class="clearfloat"></div></li>
<li><a href="gazimagusada-ani-olum-2019-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_12_22/gazimagusada-ani-olum-2019-12-22_m.jpg"></div>Gazimağusa'da ani ölüm
</a><div class="clearfloat"></div></li>
<li><a href="alkollu-surucu-lefkosayi-bir-birine-katti-2019-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_12_22/alkollu-surucu-lefkosayi-bir-birine-katti-2019-12-22_m.jpg"></div>Alkollü sürücü Lefkoşa’yı bir birine kattı!</a><div class="clearfloat"></div></li>
<li><a href="iki-zanli-guneye-kacti-2019-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_12_22/iki-zanli-guneye-kacti-2019-12-22_m.jpg"></div>İki zanlı Güney’e kaçtı…</a><div class="clearfloat"></div></li>
<li><a href="sengul-ve-birsenin-olum-nedenleri-aciklandi-2019-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_12_22/sengul-ve-birsenin-olum-nedenleri-aciklandi-2019-12-22_m.jpg"></div>Şengül ve Birşen’in ölüm nedenleri açıklandı
</a><div class="clearfloat"></div></li>
<li><a href="bunun-adi-sorumsuzluk-2019-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_12_22/bunun-adi-sorumsuzluk-2019-12-22_m.jpg"></div>Bunun adı sorumsuzluk!</a><div class="clearfloat"></div></li>
<li><a href="reklam-panosunu-devirdi-2019-12-22.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2019_12_22/reklam-panosunu-devirdi-2019-12-22_m.jpg"></div>Reklam panosunu devirdi!</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

 
jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});
 

$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});


function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );
 
	if(key=="share") { 
 
		share_count_mob= (val.share_count);

	}
  });
  
});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/ozbekistanda-genel-secim-sonuclari-aciklandi-2019-12-23.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") { 
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });
  
});

</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]23-16:48:26';</script>
</body>
</html>