<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Özersay: Çözüm bu hükümetin hayatımızdan çıkarılmasıdır - Haber Kıbrıs</title>
<meta property="article:tag" content="Kudret Özersay" /><meta name="keywords" content="Kudret Özersay,Kıb-Tek"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Özersay: Çözüm bu hükümetin hayatımızdan çıkarılmasıdır" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2022_09_12/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12_m.jpg?v=1662987175" />
<meta property="og:url" content="https://haberkibris.com/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-09-12 15:51:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="387349" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2022_09_12/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12_m.jpg?v=1662987175" />
<meta name="image" content="https://haberkibris.com/images/2022_09_12/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12_m.jpg?v=1662987175" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12.html">
<meta name="twitter:title" content="Özersay: Çözüm bu hükümetin hayatımızdan çıkarılmasıdır">
<meta name="twitter:description" content="Özersay: Çözüm bu hükümetin hayatımızdan çıkarılmasıdır">
<meta name="twitter:image" content="https://haberkibris.com/images/2022_09_12/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12_m.jpg?v=1662987175">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=1209163511" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/" target="_blank" rel="nofollow"><img src="banner/turizm2.jpg" width="200" height="600"></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank" rel="nofollow"><img src="banner/digi11.jpeg" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank" rel="nofollow"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank" rel="nofollow"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*2);

					if(randomnumber==0){
						document.write('<a href="https://www.bmw.cc/en/all-models/x-series/X5/2021/bmw-x5-highlights.html" target="_blank" rel="nofollow"><img width="100%" src="banner/x2_635x100--psd.gif"></a>');

					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/all-models/x-series/X6/2021/bmw-x6-highlights.html" target="_blank" rel="nofollow"><img width="100%" src="banner/x61.gif"></a>');

					}



				</script>
<hgroup>
<h1 itemprop="name" class="newsh1">Özersay: Çözüm bu hükümetin hayatımızdan çıkarılmasıdır</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.argasltd.com" target="_blank" rel="nofollow"><img src="banner/bosch635x100.gif" width="100%" style="margin-bottom:5px;"></a>
<a href="https://www.teknogoldonline.com/" target="_blank" rel="nofollow"><img src="banner/teknogoldasel.gif" alt="ads" style="margin-bottom:5px;"></a>
<a href="http://muazvegetarian.net/" rel="nofollow" target="_blank"><img src="banner/muaz.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="http://www.evkaf.org/site/default.aspx" rel="nofollow" target="_blank"><img src="banner/vakiflar.jpg?v=2" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://facebook.com/otodunyasikibris" rel="nofollow" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>12/09/2022</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://www.facebook.com/KKTC.Maarif/" target="_blank" rel="nofollow"><img src="banner/maarif.jpg" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank" rel="nofollow"><img src="banner/limon.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.basmanshop.com" target="_blank" rel="nofollow"><img src="banner/basmantm.gif" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://www.nethouse.net" target="_blank" rel="nofollow"><img src="banner/nethouse.png" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://necatbritishcollege.com/" target="_blank" rel="nofollow"><img src="banner/nbc.gif?v=2" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.facebook.com/EL-EX-Exchange-100738826062029/" target="_blank" rel="nofollow"><img src="banner/elex.gif" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<img src="banner/ecza.png" width="630">
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2022_09_12/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12_m.jpg?v=1662987175" alt="Özersay: Çözüm bu hükümetin hayatımızdan çıkarılmasıdır" />
<br /><span class="caption"></span>
</div>
<a href="https://www.limasolbank.com.tr/" rel="nofollow" target="_blank"> <img src="banner/limasol.gif" width="635"></a>
<a href="https://nicosiadancehouse.com/" rel="nofollow" target="_blank"> <img src="banner/nhd.gif" width="635"></a>
<a href="https://www.tedkuzeykibris.k12.tr/" target="_blank" rel="nofollow"><img src="banner/banner635x100_son.gif" width="635"></a>
<a href="http://emelshipping.com/" target="_blank" rel="nofollow"><img src="banner/emeld.jpg?v=2" width="635"></a>
<a href="https://www.intergaz.com/" target="_blank" rel="nofollow"><img src="banner/intergaz.gif" width="635"></a>
<a href="https://www.card-plus.net/" target="_blank" rel="nofollow"><img src="banner/cardplusyeni635x100.gif" width="635"></a>
<a href="https://www.viis.com.tr/" target="_blank" rel="nofollow"><img src="banner/viis_20_30_40_50_indirim_637x100.jpg" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.ciddimutfak.com/" rel="nofollow" target="_blank"><img src="banner/lineadecor-haberkibris-300x250-01.gif" rel="nofollow" width="300" style="margin-bottom:5px;"></a>
</div>
<p>Halkın Partisi Genel Başkanı Kudret Özersay Kıb-Tek’e yakıt alımı ihalesinin bir kez daha iptal edilmesinin zaten eğreti olan hükümeti bir daha zan altında bıraktığını, “bu saatten sonra ‘elimizde yeterli yakıt yok, ihale süreci tamamlanana kadar eldeki yakıt biter o nedenle doğrudan alım yapmak zorundayız’ denileceğini artık herkes biliyor. Bir kez daha şaibeli bir durum yarattılar, ortada çok ciddi rakamlar vardır, belli ki bazı kesimler bundan rant elde etmektedir ki biz bunu daha önce de satın aldıkları yakıtın birim maliyetlerinde rakamlarla ortaya koymuştuk. Kendi istedikleri firmaya ihaleyi veremeyecekleri bir durum olduğunda ihaleyi iptal ettirme yoluna gidiyorlar, o da olmazsa ‘yakıt bitiyor’ bahanesi arkasına saklanarak doğrudan alım yapma yoluna gidiyorlar ki istedikleri yerden ve çok daha pahalıya alım yapabilsinler. Özetle bu son ihale iptali de aslında şaibeli bir alımın önünü açmıştır ve bu eğreti ve meşruiyet sorunu bulunan hükümeti, Başbakanıyla ve Bakanlarıyla birlikte zan altında bırakmıştır” ifadelerini kullandı. </p>
<p><strong>ÇÖZÜM BU HÜKÜMETİN HAYATIMIZDAN ÇIKARILMASIDIR</strong></p>
<p>HP lideri Özersay “bunu defalardır tekrar ediyorlar ve belli ki birileri bundan menfaat elde ediyor. Bu sorunun çözümü hükümetin denetlenmesi, takip edilmesi veya hükümete muhalefet edilmesi değildir. Halka karşı da kendi tabanına karşı da kendisini sorumlu görmeyen ve meşruiyeti tartışmalı olan bir hükümetin yapılacak eleştiriden ya da muhalefetin kendisini denetlemesinden rahatsız olacağını düşünmek saflık olur. Yapabildikleri kadar çok ihalesiz alım yapacaklar ve birileri de bundan menfaat elde edecek, hedefledikleri budur. Böyle bir ortamda çözüm bu hükümetin hayatımızdan çıkarılması ve iradenin yenilenmesidir, yani erken seçimdir. Çünkü bu vurdumduymaz tavırları değişmeyecektir” dedi.</p>
<p><strong>FATURAYI YİNE HALKA ÖDETECEKLER</strong></p>
<p>Özersay “İhale oyunlarıyla ve ihale iptalleri ertesinde doğrudan alım yoluna giderek yakıtın normal fiyatının çok üzerinde fiyatlara, çok daha pahalıya alındığını hep birlikte gördük. Bunun da faturasını daha önce yaptıkları gibi yine halka ödetecekler. Kötü yönetimin faturasını halk ödüyor ama kötü yönetim aynı zamanda işin içerisine rant paylaşımı ve birilerine menfaat sağlama halini de aldıysa o zaman fatura daha da kabarık oluyor ve vatandaşa ödetilen fatura daha da acı oluyor. Bütün bunlar orta ve uzun vadede Elektrik kurumunun batırılmasını da beraberinde getirecek ve işte o zaman altından kalkamayacağımız bir başka fatura daha çıkacak” ifadelerini kullandı.</p>
<center>
</center>
<div class="whitesep10"></div>
12/09/2022 15:51
<div class="whitesep10"></div>
<a href="https://www.arsinex.com/" target="_blank" rel="nofollow"><img src="banner/arsinex.jpg?v=2" width="630" height="100"></a>
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://terrakibris.com/"><img src="banner/terrad.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank" rel="nofollow"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/anti.gif" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank" rel="nofollow"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/Kudret+%C3%96zersay">Kudret Özersay</A>, <A HREF="https://haberkibris.com/tag/K%C4%B1b-Tek">Kıb-Tek</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12.html"><h1>Özersay: Çözüm bu hükümetin hayatımızdan çıkarılmasıdır</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-akcin-pahaliligin-dusurulmesi-tarimdan-gecer-1452-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/-akcin-pahaliligin-dusurulmesi-tarimdan-gecer-1452-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="-akcin-pahaliligin-dusurulmesi-tarimdan-gecer-1452-2022-09-12.html"><h1> Akçın: Pahalılığın düşürülmesi tarımdan geçer</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
 <hgroup>
<a href="mehmet-guneyli-hicbir-sinifta-akilli-tahta-yok-1442-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/mehmet-guneyli-hicbir-sinifta-akilli-tahta-yok-1442-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="mehmet-guneyli-hicbir-sinifta-akilli-tahta-yok-1442-2022-09-12.html"><h1>Mehmet Güneyli: Hiçbir sınıfta akıllı tahta yok</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktcde-bir-haftada-11-yangin-ve-16-hususi-servis-olayi-meydana-geldi-1454-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/kktcde-bir-haftada-11-yangin-ve-16-hususi-servis-olayi-meydana-geldi-1454-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="kktcde-bir-haftada-11-yangin-ve-16-hususi-servis-olayi-meydana-geldi-1454-2022-09-12.html"><h1>KKTC’de bir haftada 11 yangın ve 16 hususi servis olayı meydana geldi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="polis-kamu-hizmeti-komisyonunda-yasananlar-hakkinda-bilgi-notu-yayimladi-1528-2022-09-12.html"><img src="images/2022_09_12/polis-kamu-hizmeti-komisyonunda-yasananlar-hakkinda-bilgi-notu-yayimladi-1528-2022-09-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="polis-kamu-hizmeti-komisyonunda-yasananlar-hakkinda-bilgi-notu-yayimladi-1528-2022-09-12.html"><h1>Polis, Kamu Hizmeti Komisyonu'nda yaşananlar hakkında bilgi notu yayımladı</h1>
<h3>HK KIBRIS</h3>
<h2>Polis Basın Subaylığı Kamu Hizmeti Komisyonu’nda bugün yaşananlar hakkında bilgi notu yayımlandı.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ctp-parti-meclisi-toplaniyor-1513-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/ctp-parti-meclisi-toplaniyor-1513-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="ctp-parti-meclisi-toplaniyor-1513-2022-09-12.html"><h1>CTP Parti Meclisi toplanıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="puma-kadinlar-liginde-final-zamani-1604-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/puma-kadinlar-liginde-final-zamani-1604-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="puma-kadinlar-liginde-final-zamani-1604-2022-09-12.html"><h1>Puma Kadınlar Ligi'nde final zamanı</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
 </div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bengihan-kurumun-partizanca-emellere-alet-edilmesine-izin-vermeyecegiz-1522-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/bengihan-kurumun-partizanca-emellere-alet-edilmesine-izin-vermeyecegiz-1522-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="bengihan-kurumun-partizanca-emellere-alet-edilmesine-izin-vermeyecegiz-1522-2022-09-12.html"><h1>Bengihan: 'Kurumun partizanca emellere alet edilmesine izin vermeyeceğiz'</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kanunsuz-avlanmadan-3-kisinin-aleyhine-yasal-islem-baslatildi-1446-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/kanunsuz-avlanmadan-3-kisinin-aleyhine-yasal-islem-baslatildi-1446-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="kanunsuz-avlanmadan-3-kisinin-aleyhine-yasal-islem-baslatildi-1446-2022-09-12.html"><h1>Kanunsuz avlanmadan 3 kişinin aleyhine yasal işlem başlatıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tatar-kimsenin-gucu-aramizdaki-kutsal-baglari-kopartmaya-yetmez-1509-2022-09-12.html"><img src="images/2022_09_12/tatar-kimsenin-gucu-aramizdaki-kutsal-baglari-kopartmaya-yetmez-1509-2022-09-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tatar-kimsenin-gucu-aramizdaki-kutsal-baglari-kopartmaya-yetmez-1509-2022-09-12.html"><h1>Tatar: 'Kimsenin gücü aramızdaki kutsal bağları kopartmaya yetmez'</h1>
<h3>HK KIBRIS</h3>
<h2>Cumhurbaşkanı Ersin Tatar, Kıbrıs Türk Emekli Astsubaylar Derneği ve Türkiye Emekli Astsubaylar Derneği Yalova Şube başkanlığı heyetlerini kabul etti.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12.html"><h1>Özersay: Çözüm bu hükümetin hayatımızdan çıkarılmasıdır</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="daunun-lisansustu-programlarina-basvurular-devam-ediyor-1549-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/daunun-lisansustu-programlarina-basvurular-devam-ediyor-1549-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="daunun-lisansustu-programlarina-basvurular-devam-ediyor-1549-2022-09-12.html"><h1>DAÜ’nün Lisansüstü Programlarına Başvurular Devam Ediyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tore-gau-sufi-akademi-baskani-hakan-mengucu-kabul-etti-1539-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/tore-gau-sufi-akademi-baskani-hakan-mengucu-kabul-etti-1539-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="tore-gau-sufi-akademi-baskani-hakan-mengucu-kabul-etti-1539-2022-09-12.html"><h1>Töre, GAÜ Sufi Akademi Başkanı Hakan Mengüç’ü kabul etti
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yeni-yapilan-havalimanin-ismi-dr.-fazil-kucuk-uluslararasi-havalimani-olsun-1526-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/yeni-yapilan-havalimanin-ismi-dr.-fazil-kucuk-uluslararasi-havalimani-olsun-1526-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="yeni-yapilan-havalimanin-ismi-dr.-fazil-kucuk-uluslararasi-havalimani-olsun-1526-2022-09-12.html"><h1>“Yeni yapılan havalimanın ismi Dr. Fazıl Küçük Uluslararası Havalimanı olsun”
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="polis-kamu-hizmeti-komisyonunda-yasananlar-hakkinda-bilgi-notu-yayimladi-1528-2022-09-12.html"><img src="images/2022_09_12/polis-kamu-hizmeti-komisyonunda-yasananlar-hakkinda-bilgi-notu-yayimladi-1528-2022-09-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="polis-kamu-hizmeti-komisyonunda-yasananlar-hakkinda-bilgi-notu-yayimladi-1528-2022-09-12.html"><h1>Polis, Kamu Hizmeti Komisyonu'nda yaşananlar hakkında bilgi notu yayımladı</h1>
<h3>HK KIBRIS</h3>
<h2>Polis Basın Subaylığı Kamu Hizmeti Komisyonu’nda bugün yaşananlar hakkında bilgi notu yayımlandı.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bengihan-kurumun-partizanca-emellere-alet-edilmesine-izin-vermeyecegiz-1522-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/bengihan-kurumun-partizanca-emellere-alet-edilmesine-izin-vermeyecegiz-1522-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="bengihan-kurumun-partizanca-emellere-alet-edilmesine-izin-vermeyecegiz-1522-2022-09-12.html"><h1>Bengihan: 'Kurumun partizanca emellere alet edilmesine izin vermeyeceğiz'</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ctp-parti-meclisi-toplaniyor-1513-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/ctp-parti-meclisi-toplaniyor-1513-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="ctp-parti-meclisi-toplaniyor-1513-2022-09-12.html"><h1>CTP Parti Meclisi toplanıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tatar-kimsenin-gucu-aramizdaki-kutsal-baglari-kopartmaya-yetmez-1509-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/tatar-kimsenin-gucu-aramizdaki-kutsal-baglari-kopartmaya-yetmez-1509-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="tatar-kimsenin-gucu-aramizdaki-kutsal-baglari-kopartmaya-yetmez-1509-2022-09-12.html"><h1>Tatar: 'Kimsenin gücü aramızdaki kutsal bağları kopartmaya yetmez'</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sosyal-guvenlik-bakanligi-okul-cantasi-dagitti-1455-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/sosyal-guvenlik-bakanligi-okul-cantasi-dagitti-1455-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="sosyal-guvenlik-bakanligi-okul-cantasi-dagitti-1455-2022-09-12.html"><h1>Sosyal Güvenlik Bakanlığı okul çantası dağıttı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kktcde-bir-haftada-11-yangin-ve-16-hususi-servis-olayi-meydana-geldi-1454-2022-09-12.html"><img src="images/2022_09_12/kktcde-bir-haftada-11-yangin-ve-16-hususi-servis-olayi-meydana-geldi-1454-2022-09-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kktcde-bir-haftada-11-yangin-ve-16-hususi-servis-olayi-meydana-geldi-1454-2022-09-12.html"><h1>KKTC’de bir haftada 11 yangın ve 16 hususi servis olayı meydana geldi</h1>
<h3>HK KIBRIS</h3>
<h2>Yangına sebep olduğu tespit edilen 2 kişi hakkında yasal işlem başlatıldı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-akcin-pahaliligin-dusurulmesi-tarimdan-gecer-1452-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/-akcin-pahaliligin-dusurulmesi-tarimdan-gecer-1452-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="-akcin-pahaliligin-dusurulmesi-tarimdan-gecer-1452-2022-09-12.html"><h1> Akçın: Pahalılığın düşürülmesi tarımdan geçer</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="izcan-12-eylul-1980-askeri-darbesini-kiniyoruz-1449-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/izcan-12-eylul-1980-askeri-darbesini-kiniyoruz-1449-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="izcan-12-eylul-1980-askeri-darbesini-kiniyoruz-1449-2022-09-12.html"><h1>İzcan: 12 Eylül 1980 askeri darbesini kınıyoruz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kanunsuz-avlanmadan-3-kisinin-aleyhine-yasal-islem-baslatildi-1446-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/kanunsuz-avlanmadan-3-kisinin-aleyhine-yasal-islem-baslatildi-1446-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="kanunsuz-avlanmadan-3-kisinin-aleyhine-yasal-islem-baslatildi-1446-2022-09-12.html"><h1>Kanunsuz avlanmadan 3 kişinin aleyhine yasal işlem başlatıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kumarhanede-cep-telefonu-hirsizligi-1432-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/kumarhanede-cep-telefonu-hirsizligi-1432-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="kumarhanede-cep-telefonu-hirsizligi-1432-2022-09-12.html"><h1>Kumarhanede cep telefonu hırsızlığı!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="mehmet-guneyli-hicbir-sinifta-akilli-tahta-yok-1442-2022-09-12.html"><img src="images/2022_09_12/mehmet-guneyli-hicbir-sinifta-akilli-tahta-yok-1442-2022-09-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="mehmet-guneyli-hicbir-sinifta-akilli-tahta-yok-1442-2022-09-12.html"><h1>Mehmet Güneyli: Hiçbir sınıfta akıllı tahta yok</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="girnede-bazi-bolgelere-3-saat-elektrik-verilemeyecek-1423-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/girnede-bazi-bolgelere-3-saat-elektrik-verilemeyecek-1423-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="girnede-bazi-bolgelere-3-saat-elektrik-verilemeyecek-1423-2022-09-12.html"><h1>Girne'de bazı bölgelere 3 saat elektrik verilemeyecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sattigini-itiraf-etti-1417-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/sattigini-itiraf-etti-1417-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="sattigini-itiraf-etti-1417-2022-09-12.html"><h1>Sattığını itiraf etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="park-yeri-tartismasi-kavgaya-donustu--1403-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/park-yeri-tartismasi-kavgaya-donustu--1403-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="park-yeri-tartismasi-kavgaya-donustu--1403-2022-09-12.html"><h1>Park yeri tartışması kavgaya dönüştü </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guzelyurt-kaymakamligindan-hava-savunma-silahlari-atisina-iliskin-duyuru-1412-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/guzelyurt-kaymakamligindan-hava-savunma-silahlari-atisina-iliskin-duyuru-1412-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="guzelyurt-kaymakamligindan-hava-savunma-silahlari-atisina-iliskin-duyuru-1412-2022-09-12.html"><h1>Güzelyurt Kaymakamlığından hava savunma silahları atışına ilişkin duyuru
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kktcnin-girisimci-cocuklari-projesi-icin-isbirligi-protokolu-imzalandi-1406-2022-09-12.html"><img src="images/2022_09_12/kktcnin-girisimci-cocuklari-projesi-icin-isbirligi-protokolu-imzalandi-1406-2022-09-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kktcnin-girisimci-cocuklari-projesi-icin-isbirligi-protokolu-imzalandi-1406-2022-09-12.html"><h1>'KKTC’nin Girişimci Çocukları Projesi' için işbirliği protokolü imzalandı
</h1>
<h3>HK KIBRIS</h3>
<h2>“KKTC’nin Girişimci Çocukları Projesi” için Milli Eğitim Bakanlığı, Kıbrıs Türk Girişimci Kadınlar Derneği (GİKAD) ve Kuzey Kıbrıs Genç İş Adamları Derneği arasında iş birliği protokolü imzalandı.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ercan-havalimani-3-ayda-869-bin-yolcuyu-agirladi-1359-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/ercan-havalimani-3-ayda-869-bin-yolcuyu-agirladi-1359-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="ercan-havalimani-3-ayda-869-bin-yolcuyu-agirladi-1359-2022-09-12.html"><h1>Ercan Havalimanı 3 ayda 869 bin yolcuyu ağırladı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ktams-ve-kamu-sen-yarin-09.30da-yine-kamu-hizmeti-komisyonu-onunde-olacagiz-1338-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/ktams-ve-kamu-sen-yarin-09.30da-yine-kamu-hizmeti-komisyonu-onunde-olacagiz-1338-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="ktams-ve-kamu-sen-yarin-09.30da-yine-kamu-hizmeti-komisyonu-onunde-olacagiz-1338-2022-09-12.html"><h1>KTAMS ve Kamu-Sen: 'Yarın 09.30’da yine Kamu Hizmeti Komisyonu önünde olacağız'</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="meclis-baskani-tore-polis-genel-mudurunu-ziyaret-etti-1322-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/meclis-baskani-tore-polis-genel-mudurunu-ziyaret-etti-1322-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="meclis-baskani-tore-polis-genel-mudurunu-ziyaret-etti-1322-2022-09-12.html"><h1>Meclis Başkanı Töre Polis Genel Müdürü’nü ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="koseoglu-kamu-hizmeti-komisyonundaki-mulakati-engelledikleri-gerekcesiyle-sendikacilardan-sikayetci-oldu-1323-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/koseoglu-kamu-hizmeti-komisyonundaki-mulakati-engelledikleri-gerekcesiyle-sendikacilardan-sikayetci-oldu-1323-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="koseoglu-kamu-hizmeti-komisyonundaki-mulakati-engelledikleri-gerekcesiyle-sendikacilardan-sikayetci-oldu-1323-2022-09-12.html"><h1>Köseoğlu, Kamu Hizmeti Komisyonu’ndaki mülakatı engelledikleri gerekçesiyle sendikacılardan şikayetçi oldu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="yarin-ve-carsamba-saganak-yagmur-bekleniyor-1306-2022-09-12.html"><img src="images/2022_09_12/yarin-ve-carsamba-saganak-yagmur-bekleniyor-1306-2022-09-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="yarin-ve-carsamba-saganak-yagmur-bekleniyor-1306-2022-09-12.html"><h1>Yarın ve çarşamba sağanak yağmur bekleniyor</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

 <div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sehit-ibrahim-mehmet-goccino-gursoy-sehitlige-defnedildi-1253-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/sehit-ibrahim-mehmet-goccino-gursoy-sehitlige-defnedildi-1253-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="sehit-ibrahim-mehmet-goccino-gursoy-sehitlige-defnedildi-1253-2022-09-12.html"><h1>Şehit İbrahim Mehmet Goççino Gürsoy şehitliğe defnedildi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="vedat-kaner-vakfi-burs-alacak-ogrencileri-belirledi-1236-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/vedat-kaner-vakfi-burs-alacak-ogrencileri-belirledi-1236-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="vedat-kaner-vakfi-burs-alacak-ogrencileri-belirledi-1236-2022-09-12.html"><h1>Vedat Kaner Vakfı burs alacak öğrencileri belirledi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="uresin-rekabet-kurulu-kararini-beklemekteyiz-1218-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/uresin-rekabet-kurulu-kararini-beklemekteyiz-1218-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="uresin-rekabet-kurulu-kararini-beklemekteyiz-1218-2022-09-12.html"><h1>Üresin: Rekabet Kurulu kararını beklemekteyiz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ismet-kotak-lefkosa-mezarliginda-duzenlenen-torenle-anildi-1153-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/ismet-kotak-lefkosa-mezarliginda-duzenlenen-torenle-anildi-1153-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="ismet-kotak-lefkosa-mezarliginda-duzenlenen-torenle-anildi-1153-2022-09-12.html"><h1>İsmet Kotak, Lefkoşa Mezarlığı’nda düzenlenen törenle anıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="fileleftheros-adini-vermedigi-turk-vatandasinin-serbest-birakilmasini-sorguluyor-1123-2022-09-12.html"><img src="images/2022_09_12/fileleftheros-adini-vermedigi-turk-vatandasinin-serbest-birakilmasini-sorguluyor-1123-2022-09-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="fileleftheros-adini-vermedigi-turk-vatandasinin-serbest-birakilmasini-sorguluyor-1123-2022-09-12.html"><h1>Fileleftheros adını vermediği Türk vatandaşının serbest bırakılmasını sorguluyor
</h1>
<h3>HK KIBRIS</h3>
<h2>Gazete Haberi “Fişlenmiş Türk Serbest… Hakkında Başka Cezai Davalar Varken Merkezî Cezaevi’nde Üç Ay Hapis Yattı” başlığıyla aktardı.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="atan-ve-bengihan-gozaltina-aldi-1116-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/atan-ve-bengihan-gozaltina-aldi-1116-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="atan-ve-bengihan-gozaltina-aldi-1116-2022-09-12.html"><h1>Atan ve Bengihan gözaltına alındı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="girnede-kalan-son-kibrisli-rum-icin-anma-toreni-duzenlendi-1115-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/girnede-kalan-son-kibrisli-rum-icin-anma-toreni-duzenlendi-1115-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="girnede-kalan-son-kibrisli-rum-icin-anma-toreni-duzenlendi-1115-2022-09-12.html"><h1>Girne’de kalan son Kıbrıslı Rum için anma töreni düzenlendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="19-eylul-gaziler-gunu-icin-toren-yapilacak-1102-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/19-eylul-gaziler-gunu-icin-toren-yapilacak-1102-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="19-eylul-gaziler-gunu-icin-toren-yapilacak-1102-2022-09-12.html"><h1>19 Eylül Gaziler Günü için tören yapılacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tatar-8.-geleneksel-dagasanlilar-dayanisma-gunu-etkinligine-katildi-1057-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/tatar-8.-geleneksel-dagasanlilar-dayanisma-gunu-etkinligine-katildi-1057-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="tatar-8.-geleneksel-dagasanlilar-dayanisma-gunu-etkinligine-katildi-1057-2022-09-12.html"><h1>Tatar, 8. Geleneksel Dağaşanlılar Dayanışma Günü etkinliğine katıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ilkokullar-yarin-ortaokul-ve-lise-ogrencileri-carsamba-gunu-ders-basi-yapacak-1051-2022-09-12.html"><img src="images/2022_09_12/ilkokullar-yarin-ortaokul-ve-lise-ogrencileri-carsamba-gunu-ders-basi-yapacak-1051-2022-09-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ilkokullar-yarin-ortaokul-ve-lise-ogrencileri-carsamba-gunu-ders-basi-yapacak-1051-2022-09-12.html"><h1>İlkokullar yarın, ortaokul ve lise öğrencileri çarşamba günü ders başı yapacak</h1>
<h3>HK KIBRIS</h3>
<h2>6 bine yakın öğretmen de yeni eğitim döneminde okullarda görev yapacak. Bulaşıcı Hastalıklar Üst Komitesi’nin kararı doğrultusunda okullarda maske takılması da zorunlu olacak.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="supermarket-sektoru-yesil-hat-tuzugunde-guncelleme-istiyor-1044-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/supermarket-sektoru-yesil-hat-tuzugunde-guncelleme-istiyor-1044-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="supermarket-sektoru-yesil-hat-tuzugunde-guncelleme-istiyor-1044-2022-09-12.html"><h1>Süpermarket sektörü Yeşil Hat Tüzüğü’nde 'güncelleme' istiyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="lefkosa-koktu-1038-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/lefkosa-koktu-1038-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="lefkosa-koktu-1038-2022-09-12.html"><h1>Lefkoşa Koktu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-gonnara-festivaline-katildi-1032-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/cumhurbaskani-tatar-gonnara-festivaline-katildi-1032-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-gonnara-festivaline-katildi-1032-2022-09-12.html"><h1>Cumhurbaşkanı Tatar, Gonnara Festivali’ne katıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="telekomunikasyon-dairesinden-borclulara-duyuru-1033-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/telekomunikasyon-dairesinden-borclulara-duyuru-1033-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="telekomunikasyon-dairesinden-borclulara-duyuru-1033-2022-09-12.html"><h1>Telekomünikasyon Dairesi'nden borçlulara duyuru
</h1></a>
<h3>HK KIBRIS</h3>
 
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="guney-kibrista-ilkokullar-ve-ana-okullar-bugun-aciliyor-1030-2022-09-12.html"><img src="images/2022_09_12/guney-kibrista-ilkokullar-ve-ana-okullar-bugun-aciliyor-1030-2022-09-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="guney-kibrista-ilkokullar-ve-ana-okullar-bugun-aciliyor-1030-2022-09-12.html"><h1>Güney Kıbrıs’ta ilkokullar ve ana okullar bugün açılıyor
</h1>
<h3>HK KIBRIS</h3>
<h2>Güney Kıbrıs’ta ilkokullar, ana okullar ve özel okulların bugün açılacağı haber verildi.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kib-tekin-akaryakit-ihalesi-ertelendi-0952-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/kib-tekin-akaryakit-ihalesi-ertelendi-0952-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="kib-tekin-akaryakit-ihalesi-ertelendi-0952-2022-09-12.html"><h1>Kıb-Tek’in akaryakıt ihalesi ertelendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="endemik-bitkilerimizden-delphinium-caseyi-artik-koruma-altinda-0947-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/endemik-bitkilerimizden-delphinium-caseyi-artik-koruma-altinda-0947-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="endemik-bitkilerimizden-delphinium-caseyi-artik-koruma-altinda-0947-2022-09-12.html"><h1>Endemik Bitkilerimizden Delphinium Caseyi artık koruma altında
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="andreas-soudjisin-sorusturma-surecinin-takipcisi-olacagiz-0925-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/andreas-soudjisin-sorusturma-surecinin-takipcisi-olacagiz-0925-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="andreas-soudjisin-sorusturma-surecinin-takipcisi-olacagiz-0925-2022-09-12.html"><h1>Andreas Soudjis’in soruşturma sürecinin takipçisi olacağız</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktc-gazete-mansetleri-12-eylul-2022-0839-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/kktc-gazete-mansetleri-12-eylul-2022-0839-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="kktc-gazete-mansetleri-12-eylul-2022-0839-2022-09-12.html"><h1>KKTC Gazete Manşetleri 12 Eylül 2022</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-0838-2022-09-12.html"><img src="images/2022_09_12/huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-0838-2022-09-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris--tikla-izle-0838-2022-09-12.html"><h1>Hüseyin Ekmekçi ile Günaydın Haber Kıbrıs - Tıkla İzle</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ekmekci-devlet-eliyle-zehirleniyoruz-0835-2022-09-12.html">
<div class="largeimgcon"><img src="images/2022_09_12/ekmekci-devlet-eliyle-zehirleniyoruz-0835-2022-09-12_m.jpg" alt="" width="276"></div>
<a href="ekmekci-devlet-eliyle-zehirleniyoruz-0835-2022-09-12.html"><h1>Ekmekçi: Devlet eliyle zehirleniyoruz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ali-baturay-yazdi-bir-vicdan-organi-olan-goz-safligini-yitirince-vicdan-curur-2232-2022-09-11.html">
<div class="largeimgcon"><img src="images/2022_09_11/ali-baturay-yazdi-bir-vicdan-organi-olan-goz-safligini-yitirince-vicdan-curur-2232-2022-09-11_m.jpg" alt="" width="276"></div>
<a href="ali-baturay-yazdi-bir-vicdan-organi-olan-goz-safligini-yitirince-vicdan-curur-2232-2022-09-11.html"><h1>Ali Baturay yazdı: Bir vicdan organı olan göz  saflığını yitirince, vicdan çürür…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="geceleri-vatandaslarin-kabusu-2256-2022-09-11.html">
<div class="largeimgcon"><img src="images/2022_09_11/geceleri-vatandaslarin-kabusu-2256-2022-09-11_m.jpg" alt="" width="276"></div>
<a href="geceleri-vatandaslarin-kabusu-2256-2022-09-11.html"><h1>Geceleri vatandaşların kabusu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktcde-yasayanlarin-sayisi-661-2204-2022-09-11.html">
<div class="largeimgcon"><img src="images/2022_09_11/kktcde-yasayanlarin-sayisi-661-2204-2022-09-11_m.jpg" alt="" width="276"></div>
<a href="kktcde-yasayanlarin-sayisi-661-2204-2022-09-11.html"><h1>KKTC’de yaşayanların sayısı 661</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="en-son-ucus-20-temmuz-1974teydi-2106-2022-09-11.html"><img src="images/2022_09_11/en-son-ucus-20-temmuz-1974teydi-2106-2022-09-11_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="en-son-ucus-20-temmuz-1974teydi-2106-2022-09-11.html"><h1>En son uçuş 20 Temmuz 1974'teydi
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="gazimagusa-iskele-anayolunda-kaza-2055-2022-09-11.html">
<div class="largeimgcon"><img src="images/2022_09_11/gazimagusa-iskele-anayolunda-kaza-2055-2022-09-11_m.jpg" alt="" width="276"></div>
<a href="gazimagusa-iskele-anayolunda-kaza-2055-2022-09-11.html"><h1>Gazimağusa-İskele anayolunda korkutan kaza</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hasati-yapilan-lavantalardan-yag-elde-ediliyor-1932-2022-09-11.html">
<div class="largeimgcon"><img src="images/2022_09_11/hasati-yapilan-lavantalardan-yag-elde-ediliyor-1932-2022-09-11_m.jpg" alt="" width="276"></div>
<a href="hasati-yapilan-lavantalardan-yag-elde-ediliyor-1932-2022-09-11.html"><h1>Hasatı yapılan lavantalardan yağ elde ediliyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="27nci-alevkayasi-yayla-senligi-yapildi-1917-2022-09-11.html">
<div class="largeimgcon"><img src="images/2022_09_11/27nci-alevkayasi-yayla-senligi-yapildi-1917-2022-09-11_m.jpg" alt="" width="276"></div>
<a href="27nci-alevkayasi-yayla-senligi-yapildi-1917-2022-09-11.html"><h1>27’nci Alevkayası Yayla Şenliği yapıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="boylesi-guzel-bir-festivalde-bulunmaktan-mutluyum-1856-2022-09-11.html">
<div class="largeimgcon"><img src="images/2022_09_11/boylesi-guzel-bir-festivalde-bulunmaktan-mutluyum-1856-2022-09-11_m.jpg" alt="" width="276"></div>
<a href="boylesi-guzel-bir-festivalde-bulunmaktan-mutluyum-1856-2022-09-11.html"><h1>
“Böylesi güzel bir festivalde bulunmaktan mutluyum”
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="prof.-dr.-sakalli-kuantum-fizik-programina-davet-aldi-1826-2022-09-11.html"><img src="images/2022_09_11/prof.-dr.-sakalli-kuantum-fizik-programina-davet-aldi-1826-2022-09-11_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="prof.-dr.-sakalli-kuantum-fizik-programina-davet-aldi-1826-2022-09-11.html"><h1>Prof. Dr. Sakallı “Kuantum Fizik Programı’na” davet aldı
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="yildiz-tilbe-sahnede-elbisesini-yirtti-1415-2022-09-12.html"><img src="images/2022_09_12/yildiz-tilbe-sahnede-elbisesini-yirtti-1415-2022-09-12_m.jpg" alt=""></a>
<div class="news"><a href="yildiz-tilbe-sahnede-elbisesini-yirtti-1415-2022-09-12.html">Yıldız Tilbe sahnede elbisesini yırttı</a></div>
</li>


<li>
<a href="jetgiller-gercek-mi-oluyor-1329-2022-09-12.html"><img src="images/2022_09_12/jetgiller-gercek-mi-oluyor-1329-2022-09-12_m.jpg" alt=""></a>
<div class="news"><a href="jetgiller-gercek-mi-oluyor-1329-2022-09-12.html">Jetgiller gerçek mi oluyor?</a></div>
</li>


<li>
<a href="twitterdan-7-milyon-dolarlik-sus-payi-1248-2022-09-12.html"><img src="images/2022_09_12/twitterdan-7-milyon-dolarlik-sus-payi-1248-2022-09-12_m.jpg" alt=""></a>
<div class="news"><a href="twitterdan-7-milyon-dolarlik-sus-payi-1248-2022-09-12.html">Twitter'dan 7 milyon dolarlık sus payı
</a></div>
</li>


<li>
<a href="abdli-oyuncu-zac-efron-agorafobisi-oldugunu-acikladi-disari-cikmiyorum-1246-2022-09-12.html"><img src="images/2022_09_12/abdli-oyuncu-zac-efron-agorafobisi-oldugunu-acikladi-disari-cikmiyorum-1246-2022-09-12_m.jpg" alt=""></a>
<div class="news"><a href="abdli-oyuncu-zac-efron-agorafobisi-oldugunu-acikladi-disari-cikmiyorum-1246-2022-09-12.html">ABD'li oyuncu Zac Efron agorafobisi olduğunu açıkladı: Dışarı çıkmıyorum
</a></div>
</li>


<li>
<a href="sarkici-gulsenin-ev-hapsi-kaldirildi-1210-2022-09-12.html"><img src="images/2022_09_12/sarkici-gulsenin-ev-hapsi-kaldirildi-1210-2022-09-12_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-gulsenin-ev-hapsi-kaldirildi-1210-2022-09-12.html">Şarkıcı Gülşen’in ev hapsi kaldırıldı</a></div>
</li>


<li>
<a href="kullanicilar-sikayetci-instagramdaki-ses-sorunu-hala-cozulemedi-1140-2022-09-12.html"><img src="images/2022_09_12/kullanicilar-sikayetci-instagramdaki-ses-sorunu-hala-cozulemedi-1140-2022-09-12_m.jpg" alt=""></a>
<div class="news"><a href="kullanicilar-sikayetci-instagramdaki-ses-sorunu-hala-cozulemedi-1140-2022-09-12.html">Kullanıcılar şikayetçi: Instagram’daki ses sorunu hala çözülemedi
</a></div>
</li>


<li>
<a href="instagram-hesap-silme-linki-2022-instagram-hesabini-kapatma-kalici-olarak-silme-nasil-yapilir-1126-2022-09-12.html"><img src="images/2022_09_12/instagram-hesap-silme-linki-2022-instagram-hesabini-kapatma-kalici-olarak-silme-nasil-yapilir-1126-2022-09-12_m.jpg" alt=""></a>
<div class="news"><a href="instagram-hesap-silme-linki-2022-instagram-hesabini-kapatma-kalici-olarak-silme-nasil-yapilir-1126-2022-09-12.html">Instagram Hesap Silme Linki 2022 | Instagram Hesabını Kapatma Nasıl Yapılır?</a></div>
</li>


<li>
<a href="bilim-insanlari-ortaya-cikardi-bu-tam-olarak-cinayet-1111-2022-09-12.html"><img src="images/2022_09_12/bilim-insanlari-ortaya-cikardi-bu-tam-olarak-cinayet-1111-2022-09-12_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-ortaya-cikardi-bu-tam-olarak-cinayet-1111-2022-09-12.html">Bilim insanları ortaya çıkardı: Bu tam olarak cinayet!</a></div>
</li>


<li>
<a href="bilim-insanlari-endiseli-astronotlarin-kani-mutasyona-ugruyor-1105-2022-09-12.html"><img src="images/2022_09_12/bilim-insanlari-endiseli-astronotlarin-kani-mutasyona-ugruyor-1105-2022-09-12_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-endiseli-astronotlarin-kani-mutasyona-ugruyor-1105-2022-09-12.html">Bilim insanları endişeli: Astronotların kanı mutasyona uğruyor
</a></div>
</li>


<li>
<a href="rusyadan-uzay-uyarisi-abd-uydusu-parcalaniyor-1010-2022-09-12.html"><img src="images/2022_09_12/rusyadan-uzay-uyarisi-abd-uydusu-parcalaniyor-1010-2022-09-12_m.jpg" alt=""></a>
<div class="news"><a href="rusyadan-uzay-uyarisi-abd-uydusu-parcalaniyor-1010-2022-09-12.html">Rusya'dan uzay uyarısı: ABD uydusu parçalanıyor
</a></div>
</li>


<li>
<a href="12-eylul-gunluk-burc-yorumlari-1005-2022-09-12.html"><img src="images/2022_09_12/12-eylul-gunluk-burc-yorumlari-1005-2022-09-12_m.jpg" alt=""></a>
 <div class="news"><a href="12-eylul-gunluk-burc-yorumlari-1005-2022-09-12.html">12 Eylül Günlük Burç Yorumları</a></div>
</li>


<li>
<a href="iphone-14-photonic-engine-teknolojisi-ile-iddiali-0933-2022-09-12.html"><img src="images/2022_09_12/iphone-14-photonic-engine-teknolojisi-ile-iddiali-0933-2022-09-12_m.jpg" alt=""></a>
<div class="news"><a href="iphone-14-photonic-engine-teknolojisi-ile-iddiali-0933-2022-09-12.html">iPhone 14 Photonic Engine teknolojisi ile iddialı</a></div>
</li>


<li>
<a href="kas-makyaji-kaslarin-dokulmesine-yol-aciyor-0912-2022-09-12.html"><img src="images/2022_09_12/kas-makyaji-kaslarin-dokulmesine-yol-aciyor-0912-2022-09-12_m.jpg" alt=""></a>
<div class="news"><a href="kas-makyaji-kaslarin-dokulmesine-yol-aciyor-0912-2022-09-12.html">Kaş makyajı kaşların dökülmesine yol açıyor</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0832-2022-09-12.html"><img src="images/2022_09_12/genc-yapi-marketten-gunun-firsat-urunu-0832-2022-09-12_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0832-2022-09-12.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="su-icmenin-faydalari-nelerdir-gunde-kac-litre-su-icmek-gerekir-2305-2022-09-11.html"><img src="images/2022_09_11/su-icmenin-faydalari-nelerdir-gunde-kac-litre-su-icmek-gerekir-2305-2022-09-11_m.jpg" alt=""></a>
<div class="news"><a href="su-icmenin-faydalari-nelerdir-gunde-kac-litre-su-icmek-gerekir-2305-2022-09-11.html">Su içmenin faydaları nelerdir? </a></div>
</li>


<li>
<a href="onunla-bas-basa-kalmadan-once-bir-daha-dusunun-2212-2022-09-11.html"><img src="images/2022_09_11/onunla-bas-basa-kalmadan-once-bir-daha-dusunun-2212-2022-09-11_m.jpg" alt=""></a>
<div class="news"><a href="onunla-bas-basa-kalmadan-once-bir-daha-dusunun-2212-2022-09-11.html"> Onunla baş başa kalmadan önce bir daha düşünün
</a></div>
</li>


<li>
<a href="survivor-avatar-atakan-ikinci-kez-baba-olmaya-hazirlaniyor-2035-2022-09-11.html"><img src="images/2022_09_11/survivor-avatar-atakan-ikinci-kez-baba-olmaya-hazirlaniyor-2035-2022-09-11_m.jpg" alt=""></a>
<div class="news"><a href="survivor-avatar-atakan-ikinci-kez-baba-olmaya-hazirlaniyor-2035-2022-09-11.html">Survivor Avatar Atakan ikinci kez baba olmaya hazırlanıyor
</a></div>
</li>


<li>
<a href="cildi-aydinlatan-dogal-maskeler-2034-2022-09-11.html"><img src="images/2022_09_11/cildi-aydinlatan-dogal-maskeler-2034-2022-09-11_m.jpg" alt=""></a>
<div class="news"><a href="cildi-aydinlatan-dogal-maskeler-2034-2022-09-11.html">Cildi aydınlatan doğal maskeler
</a></div>
</li>


<li>
<a href="gupse-ozay-ile-baris-arduc-bebeklerinin-ismini-acikladi-2030-2022-09-11.html"><img src="images/2022_09_11/gupse-ozay-ile-baris-arduc-bebeklerinin-ismini-acikladi-2030-2022-09-11_m.jpg" alt=""></a>
<div class="news"><a href="gupse-ozay-ile-baris-arduc-bebeklerinin-ismini-acikladi-2030-2022-09-11.html">Gupse Özay ile Barış Arduç bebeklerinin ismini açıkladı</a></div>
</li>


<li>
<a href="altin-degerinde-4-kural-1949-2022-09-11.html"><img src="images/2022_09_11/altin-degerinde-4-kural-1949-2022-09-11_m.jpg" alt=""></a>
<div class="news"><a href="altin-degerinde-4-kural-1949-2022-09-11.html">Altın değerinde 4 kural
</a></div>
</li>


<li>
<a href="bu-elementler-burcunuzu-nasil-etkiliyor-1939-2022-09-11.html"><img src="images/2022_09_11/bu-elementler-burcunuzu-nasil-etkiliyor-1939-2022-09-11_m.jpg" alt=""></a>
<div class="news"><a href="bu-elementler-burcunuzu-nasil-etkiliyor-1939-2022-09-11.html">Bu elementler burcunuzu nasıl etkiliyor?
</a></div>
</li>


<li>
<a href="meryem-uzerli-hizli-ask-yipratiyor-2133-2022-09-10.html"><img src="images/2022_09_10/meryem-uzerli-hizli-ask-yipratiyor-2133-2022-09-10_m.jpg" alt=""></a>
<div class="news"><a href="meryem-uzerli-hizli-ask-yipratiyor-2133-2022-09-10.html">Meryem Uzerli: Hızlı aşk yıpratıyor</a></div>
</li>


<li>
<a href="cocuklar-daha-fazla-felaketle-karsilasacak-1857-2022-09-10.html"><img src="images/2022_09_10/cocuklar-daha-fazla-felaketle-karsilasacak-1857-2022-09-10_m.jpg" alt=""></a>
<div class="news"><a href="cocuklar-daha-fazla-felaketle-karsilasacak-1857-2022-09-10.html">Çocuklar, daha fazla felaketle karşılaşacak</a></div>
</li>


<li>
<a href="uzmanlar-yanitladi-kopekler-kis-depresyonuna-girer-mi-1855-2022-09-10.html"><img src="images/2022_09_10/uzmanlar-yanitladi-kopekler-kis-depresyonuna-girer-mi-1855-2022-09-10_m.jpg" alt=""></a>
<div class="news"><a href="uzmanlar-yanitladi-kopekler-kis-depresyonuna-girer-mi-1855-2022-09-10.html">Uzmanlar yanıtladı: Köpekler kış depresyonuna girer mi?</a></div>
</li>


<li>
<a href="en-sanssiz-4-burc-belli-oldu-2213-2022-09-09.html"><img src="images/2022_09_09/en-sanssiz-4-burc-belli-oldu-2213-2022-09-09_m.jpg" alt=""></a>
<div class="news"><a href="en-sanssiz-4-burc-belli-oldu-2213-2022-09-09.html">En şanssız 4 burç belli oldu!
</a></div>
</li>


<li>
<a href="ilk-apple-bilgisayari-acik-artirmaya-cikiyor-2202-2022-09-09.html"><img src="images/2022_09_09/ilk-apple-bilgisayari-acik-artirmaya-cikiyor-2202-2022-09-09_m.jpg" alt=""></a>
<div class="news"><a href="ilk-apple-bilgisayari-acik-artirmaya-cikiyor-2202-2022-09-09.html">İlk Apple bilgisayarı, açık artırmaya çıkıyor</a></div>
</li>


<li>
<a href="metaversede-sanal-gerceklik-ne-kadar-gercek-2155-2022-09-09.html"><img src="images/2022_09_09/metaversede-sanal-gerceklik-ne-kadar-gercek-2155-2022-09-09_m.jpg" alt=""></a>
<div class="news"><a href="metaversede-sanal-gerceklik-ne-kadar-gercek-2155-2022-09-09.html">Metaverse’de ‘sanal gerçeklik’ ne kadar gerçek?</a></div>
</li>


<li>
<a href="mudra-yogadan-3.-yil-etkinligi--1125-2022-09-09.html"><img src="images/2022_09_09/mudra-yogadan-3.-yil-etkinligi--1125-2022-09-09_m.jpg" alt=""></a>
<div class="news"><a href="mudra-yogadan-3.-yil-etkinligi--1125-2022-09-09.html">Mudra Yoga’dan 3. Yıl etkinliği </a></div>
</li>


<li>
<a href="dogasever-5-burc-aciklandi-1935-2022-09-08.html"><img src="images/2022_09_08/dogasever-5-burc-aciklandi-1935-2022-09-08_m.jpg" alt=""></a>
<div class="news"><a href="dogasever-5-burc-aciklandi-1935-2022-09-08.html">Doğasever 5 burç açıklandı!
</a></div>
</li>


<li>
<a href="instagrama-cocuklarin-veri-gizliligini-ihlal-nedeniyle-405-milyon-euroluk-ceza-1324-2022-09-08.html"><img src="images/2022_09_08/instagrama-cocuklarin-veri-gizliligini-ihlal-nedeniyle-405-milyon-euroluk-ceza-1324-2022-09-08_m.jpg" alt=""></a>
<div class="news"><a href="instagrama-cocuklarin-veri-gizliligini-ihlal-nedeniyle-405-milyon-euroluk-ceza-1324-2022-09-08.html">Instagram’a çocukların veri gizliliğini ihlal nedeniyle 405 milyon euroluk ceza</a></div>
</li>


<li>
<a href="apple-iphone-14-tanitimi-yapildi-iste-ozellikleri-1233-2022-09-08.html"><img src="images/2022_09_08/apple-iphone-14-tanitimi-yapildi-iste-ozellikleri-1233-2022-09-08_m.jpg" alt=""></a>
<div class="news"><a href="apple-iphone-14-tanitimi-yapildi-iste-ozellikleri-1233-2022-09-08.html">Apple, iPhone 14 tanıtımı yapıldı! İşte özellikleri</a></div>
</li>


<li>
<a href="meghan-markle-cocuklugunu-anlatti-cirkin-ordek-yavrusuydum-1210-2022-09-08.html"><img src="images/2022_09_08/meghan-markle-cocuklugunu-anlatti-cirkin-ordek-yavrusuydum-1210-2022-09-08_m.jpg" alt=""></a>
<div class="news"><a href="meghan-markle-cocuklugunu-anlatti-cirkin-ordek-yavrusuydum-1210-2022-09-08.html">Meghan Markle çocukluğunu anlattı: Çirkin ördek yavrusuydum</a></div>
</li>


<li>
<a href="uzmanlardan-iyi-bir-egitim-icin-cocuklarin-sagligina-iliskin-uyarilar-1201-2022-09-08.html"><img src="images/2022_09_08/uzmanlardan-iyi-bir-egitim-icin-cocuklarin-sagligina-iliskin-uyarilar-1201-2022-09-08_m.jpg" alt=""></a>
<div class="news"><a href="uzmanlardan-iyi-bir-egitim-icin-cocuklarin-sagligina-iliskin-uyarilar-1201-2022-09-08.html">Uzmanlardan iyi bir eğitim için çocukların sağlığına ilişkin uyarılar
</a></div>
</li>


<li>
<a href="salatalik-maskesi-ile-cildinizi-guzellestirin-2231-2022-09-07.html"><img src="images/2022_09_07/salatalik-maskesi-ile-cildinizi-guzellestirin-2231-2022-09-07_m.jpg" alt=""></a>
<div class="news"><a href="salatalik-maskesi-ile-cildinizi-guzellestirin-2231-2022-09-07.html">Salatalık maskesi ile cildinizi güzelleştirin
</a></div>
</li>


<li>
<a href="cildi-parlatacak-3-dogal-bilesen-2200-2022-09-07.html"><img src="images/2022_09_07/cildi-parlatacak-3-dogal-bilesen-2200-2022-09-07_m.jpg" alt=""></a>
<div class="news"><a href="cildi-parlatacak-3-dogal-bilesen-2200-2022-09-07.html">Cildi parlatacak 3 doğal bileşen
</a></div>
</li>


<li>
<a href="en-tatli-dilli-5-burc-2158-2022-09-07.html"><img src="images/2022_09_07/en-tatli-dilli-5-burc-2158-2022-09-07_m.jpg" alt=""></a>
<div class="news"><a href="en-tatli-dilli-5-burc-2158-2022-09-07.html">En tatlı dilli 5 burç!
</a></div>
</li>


<li>
<a href="8-eylul-dunya-okuma-yazma-gunu-1335-2022-09-07.html"><img src="images/2022_09_07/8-eylul-dunya-okuma-yazma-gunu-1335-2022-09-07_m.jpg" alt=""></a>
<div class="news"><a href="8-eylul-dunya-okuma-yazma-gunu-1335-2022-09-07.html">8 Eylül Dünya Okuma Yazma Günü</a></div>
</li>


<li>
<a href="gulsenin-ev-hapsinin-devamina-karar-verildi-1938-2022-09-06.html"><img src="images/2022_09_06/gulsenin-ev-hapsinin-devamina-karar-verildi-1938-2022-09-06_m.jpg" alt=""></a>
<div class="news"><a href="gulsenin-ev-hapsinin-devamina-karar-verildi-1938-2022-09-06.html">Gülşen'in ev hapsinin devamına karar verildi
</a></div>
</li>


<li>
<a href="kiskanc-bir-esle-basa-cikmanin-yollari-1723-2022-09-06.html"><img src="images/2022_09_06/kiskanc-bir-esle-basa-cikmanin-yollari-1723-2022-09-06_m.jpg" alt=""></a>
<div class="news"><a href="kiskanc-bir-esle-basa-cikmanin-yollari-1723-2022-09-06.html">Kıskanç bir eşle başa çıkmanın yolları
</a></div>
</li>


<li>
<a href="masterchefte-somer-sef-ates-puskurdu-hayirdir-4.-sef-mi-olmak-istiyorsun-1638-2022-09-06.html"><img src="images/2022_09_06/masterchefte-somer-sef-ates-puskurdu-hayirdir-4.-sef-mi-olmak-istiyorsun-1638-2022-09-06_m.jpg" alt=""></a>
 <div class="news"><a href="masterchefte-somer-sef-ates-puskurdu-hayirdir-4.-sef-mi-olmak-istiyorsun-1638-2022-09-06.html">MasterChef’te Somer Şef ateş püskürdü… ‘Hayırdır 4. şef mi olmak istiyorsun?’</a></div>
</li>


<li>
<a href="meghan-markle-yine-mansetlerde-protestolarla-karsilandi-konusmasi-tepki-topladi-1413-2022-09-06.html"><img src="images/2022_09_06/meghan-markle-yine-mansetlerde-protestolarla-karsilandi-konusmasi-tepki-topladi-1413-2022-09-06_m.jpg" alt=""></a>
<div class="news"><a href="meghan-markle-yine-mansetlerde-protestolarla-karsilandi-konusmasi-tepki-topladi-1413-2022-09-06.html">Meghan Markle yine manşetlerde: Protestolarla karşılandı, konuşması tepki topladı</a></div>
</li>


<li>
<a href="seyma-subasi-ile-mohammed-alsaloussiden-burning-man-pozlari-1312-2022-09-06.html"><img src="images/2022_09_06/seyma-subasi-ile-mohammed-alsaloussiden-burning-man-pozlari-1312-2022-09-06_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-ile-mohammed-alsaloussiden-burning-man-pozlari-1312-2022-09-06.html">Şeyma Subaşı ile Mohammed Alsaloussi'den Burning Man pozları
</a></div>
</li>


<li>
<a href="gulsenin-hakim-karsisina-cikacagi-tarih-belli-oldu-1238-2022-09-06.html"><img src="images/2022_09_06/gulsenin-hakim-karsisina-cikacagi-tarih-belli-oldu-1238-2022-09-06_m.jpg" alt=""></a>
<div class="news"><a href="gulsenin-hakim-karsisina-cikacagi-tarih-belli-oldu-1238-2022-09-06.html">Gülşen’in hakim karşısına çıkacağı tarih belli oldu
</a></div>
</li>


<li>
<a href="balkondan-konser-500-dolar-1205-2022-09-06.html"><img src="images/2022_09_06/balkondan-konser-500-dolar-1205-2022-09-06_m.jpg" alt=""></a>
<div class="news"><a href="balkondan-konser-500-dolar-1205-2022-09-06.html">Balkondan konser 500 dolar</a></div>
</li>


<li>
<a href="gece-cok-fazla-terliyorsaniz-dikkat-2231-2022-09-05.html"><img src="images/2022_09_05/gece-cok-fazla-terliyorsaniz-dikkat-2231-2022-09-05_m.jpg" alt=""></a>
<div class="news"><a href="gece-cok-fazla-terliyorsaniz-dikkat-2231-2022-09-05.html">Gece çok fazla terliyorsanız dikkat!
</a></div>
</li>


<li>
<a href="yuksek-kan-sekerini-hemen-dusuruyor-2228-2022-09-05.html"><img src="images/2022_09_05/yuksek-kan-sekerini-hemen-dusuruyor-2228-2022-09-05_m.jpg" alt=""></a>
<div class="news"><a href="yuksek-kan-sekerini-hemen-dusuruyor-2228-2022-09-05.html">Yüksek kan şekerini hemen düşürüyor!
</a></div>
</li>


<li>
<a href="bir-iliskiyi-yeniden-kurmanin-5-adimi-2224-2022-09-05.html"><img src="images/2022_09_05/bir-iliskiyi-yeniden-kurmanin-5-adimi-2224-2022-09-05_m.jpg" alt=""></a>
<div class="news"><a href="bir-iliskiyi-yeniden-kurmanin-5-adimi-2224-2022-09-05.html">Bir ilişkiyi yeniden kurmanın 5 adımı
</a></div>
</li>


<li>
<a href="dilan-cicek-denizin-kostumu-hediye-paketine-benzetildi-2105-2022-09-05.html"><img src="images/2022_09_05/dilan-cicek-denizin-kostumu-hediye-paketine-benzetildi-2105-2022-09-05_m.jpg" alt=""></a>
<div class="news"><a href="dilan-cicek-denizin-kostumu-hediye-paketine-benzetildi-2105-2022-09-05.html">Dilan Çiçek Deniz’in kostümü hediye paketine benzetildi
</a></div>
</li>


<li>
<a href="meyve-ve-sebze-kabuklarini-degerlendireceginiz-17-yontem-2057-2022-09-05.html"><img src="images/2022_09_05/meyve-ve-sebze-kabuklarini-degerlendireceginiz-17-yontem-2057-2022-09-05_m.jpg" alt=""></a>
<div class="news"><a href="meyve-ve-sebze-kabuklarini-degerlendireceginiz-17-yontem-2057-2022-09-05.html">Meyve ve sebze kabuklarını değerlendireceğiniz 17 yöntem
</a></div>
</li>


<li>
<a href="pis-yedili-dizisinin-orcosu-degisimiyle-soke-etti-2049-2022-09-05.html"><img src="images/2022_09_05/pis-yedili-dizisinin-orcosu-degisimiyle-soke-etti-2049-2022-09-05_m.jpg" alt=""></a>
<div class="news"><a href="pis-yedili-dizisinin-orcosu-degisimiyle-soke-etti-2049-2022-09-05.html">Pis Yedili dizisinin Orço'su değişimiyle şoke etti
</a></div>
</li>


<li>
<a href="cildi-derinlemesine-temizleyen-dogal-maskeler-2040-2022-09-05.html"><img src="images/2022_09_05/cildi-derinlemesine-temizleyen-dogal-maskeler-2040-2022-09-05_m.jpg" alt=""></a>
<div class="news"><a href="cildi-derinlemesine-temizleyen-dogal-maskeler-2040-2022-09-05.html">Cildi derinlemesine temizleyen doğal maskeler
</a></div>
</li>


<li>
<a href="en-capkin-erkekler-bu-burctan-cikiyor-2036-2022-09-05.html"><img src="images/2022_09_05/en-capkin-erkekler-bu-burctan-cikiyor-2036-2022-09-05_m.jpg" alt=""></a>
<div class="news"><a href="en-capkin-erkekler-bu-burctan-cikiyor-2036-2022-09-05.html">En çapkın erkekler bu burçtan çıkıyor!
</a></div>
</li>


<li>
<a href="bilimsel-calisma-nasil-uyudugunuz-ne-zaman-oleceginizi-gosteriyor-olabilir-1524-2022-09-05.html"><img src="images/2022_09_05/bilimsel-calisma-nasil-uyudugunuz-ne-zaman-oleceginizi-gosteriyor-olabilir-1524-2022-09-05_m.jpg" alt=""></a>
<div class="news"><a href="bilimsel-calisma-nasil-uyudugunuz-ne-zaman-oleceginizi-gosteriyor-olabilir-1524-2022-09-05.html">Bilimsel çalışma: Nasıl uyuduğunuz, ne zaman öleceğinizi gösteriyor olabilir</a></div>
</li>


<li>
<a href="grammy-odullu-sarkici-the-weeknd-konser-esnasinda-sesini-kaybetti-1317-2022-09-05.html"><img src="images/2022_09_05/grammy-odullu-sarkici-the-weeknd-konser-esnasinda-sesini-kaybetti-1317-2022-09-05_m.jpg" alt=""></a>
<div class="news"><a href="grammy-odullu-sarkici-the-weeknd-konser-esnasinda-sesini-kaybetti-1317-2022-09-05.html">Grammy ödüllü şarkıcı The Weeknd konser esnasında sesini kaybetti</a></div>
</li>


<li>
<a href="masterchef-safanur-bolun-yeni-tarzina-yorum-yagdi-1152-2022-09-05.html"><img src="images/2022_09_05/masterchef-safanur-bolun-yeni-tarzina-yorum-yagdi-1152-2022-09-05_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-safanur-bolun-yeni-tarzina-yorum-yagdi-1152-2022-09-05.html">MasterChef Safanur Bol'un yeni tarzına yorum yağdı
</a></div>
</li>


<li>
<a href="alman-ucuzcu-marketten-gaz-faturasina-karsi-599-euroya-22-gun-turkiye-tatili-1116-2022-09-05.html"><img src="images/2022_09_05/alman-ucuzcu-marketten-gaz-faturasina-karsi-599-euroya-22-gun-turkiye-tatili-1116-2022-09-05_m.jpg" alt=""></a>
<div class="news"><a href="alman-ucuzcu-marketten-gaz-faturasina-karsi-599-euroya-22-gun-turkiye-tatili-1116-2022-09-05.html">Alman ucuzcu marketten gaz faturasına karşı 599 euroya 22 gün Türkiye tatili</a></div>
</li>


<li>
<a href="nirvana-nevermind-album-kapagi-davasini-kazandi-0946-2022-09-05.html"><img src="images/2022_09_05/nirvana-nevermind-album-kapagi-davasini-kazandi-0946-2022-09-05_m.jpg" alt=""></a>
<div class="news"><a href="nirvana-nevermind-album-kapagi-davasini-kazandi-0946-2022-09-05.html">Nirvana, Nevermind albüm kapağı davasını kazandı
</a></div>
</li>


<li>
<a href="hadise-sarki-soylerken-aglamaya-basladi-sarkiya-devam-edemedi-1632-2022-09-04.html"><img src="images/2022_09_04/hadise-sarki-soylerken-aglamaya-basladi-sarkiya-devam-edemedi-1632-2022-09-04_m.jpg" alt=""></a>
<div class="news"><a href="hadise-sarki-soylerken-aglamaya-basladi-sarkiya-devam-edemedi-1632-2022-09-04.html">Hadise şarkı söylerken ağlamaya başladı! Şarkıya devam edemedi</a></div>
</li>


<li>
<a href="yanlis-kisiyle-birlikte-oldugunuzu-gosteren-isaretler-1544-2022-09-04.html"><img src="images/2022_09_04/yanlis-kisiyle-birlikte-oldugunuzu-gosteren-isaretler-1544-2022-09-04_m.jpg" alt=""></a>
<div class="news"><a href="yanlis-kisiyle-birlikte-oldugunuzu-gosteren-isaretler-1544-2022-09-04.html">Yanlış kişiyle birlikte olduğunuzu gösteren işaretler
</a></div>
</li>


<li>
<a href="hayati-ciddiye-alan-5-burc-1535-2022-09-04.html"><img src="images/2022_09_04/hayati-ciddiye-alan-5-burc-1535-2022-09-04_m.jpg" alt=""></a>
<div class="news"><a href="hayati-ciddiye-alan-5-burc-1535-2022-09-04.html">Hayatı ciddiye alan 5 burç!
</a></div>
</li>


<li>
<a href="melis-sezen-dogal-halini-takipcileriyle-paylasti-1531-2022-09-04.html"><img src="images/2022_09_04/melis-sezen-dogal-halini-takipcileriyle-paylasti-1531-2022-09-04_m.jpg" alt=""></a>
<div class="news"><a href="melis-sezen-dogal-halini-takipcileriyle-paylasti-1531-2022-09-04.html">Melis Sezen doğal halini takipçileriyle paylaştı
</a></div>
</li>


<li>
<a href="brad-pittin-etegine-rakip-bu-kiyafetle-herkesi-golgede-birakti-1331-2022-09-04.html"><img src="images/2022_09_04/brad-pittin-etegine-rakip-bu-kiyafetle-herkesi-golgede-birakti-1331-2022-09-04_m.jpg" alt=""></a>
<div class="news"><a href="brad-pittin-etegine-rakip-bu-kiyafetle-herkesi-golgede-birakti-1331-2022-09-04.html">Brad Pitt'in eteğine rakip: Bu kıyafetle herkesi gölgede bıraktı</a></div>
</li>


<li>
<a href="izel-korkuttu...bir-anda-yere-yigildi-1301-2022-09-04.html"><img src="images/2022_09_04/izel-korkuttu...bir-anda-yere-yigildi-1301-2022-09-04_m.jpg" alt=""></a>
<div class="news"><a href="izel-korkuttu...bir-anda-yere-yigildi-1301-2022-09-04.html">İzel korkuttu...Bir anda yere yığıldı</a></div>
</li>


<li>
<a href="en-zeki-6-burc-1150-2022-09-04.html"><img src="images/2022_09_04/en-zeki-6-burc-1150-2022-09-04_m.jpg" alt=""></a>
<div class="news"><a href="en-zeki-6-burc-1150-2022-09-04.html">En zeki 6 burç!
</a></div>
</li>


<li>
<a href="en-caliskan-4-burc-1145-2022-09-04.html"><img src="images/2022_09_04/en-caliskan-4-burc-1145-2022-09-04_m.jpg" alt=""></a>
<div class="news"><a href="en-caliskan-4-burc-1145-2022-09-04.html">En çalışkan 4 burç
</a></div>
</li>


<li>
<a href="uzun-saclari-saglikli-tutmanin-yollari-1142-2022-09-04.html"><img src="images/2022_09_04/uzun-saclari-saglikli-tutmanin-yollari-1142-2022-09-04_m.jpg" alt=""></a>
<div class="news"><a href="uzun-saclari-saglikli-tutmanin-yollari-1142-2022-09-04.html">Uzun saçları sağlıklı tutmanın yolları
</a></div>
</li>


<li>
<a href="her-gun-1-bardak-icen-10-yas-genc-gorunuyor-1139-2022-09-04.html"><img src="images/2022_09_04/her-gun-1-bardak-icen-10-yas-genc-gorunuyor-1139-2022-09-04_m.jpg" alt=""></a>
<div class="news"><a href="her-gun-1-bardak-icen-10-yas-genc-gorunuyor-1139-2022-09-04.html">Her gün 1 bardak içen 10 yaş genç görünüyor
</a></div>
</li>


<li>
<a href="nasa-ertelenen-ay-gorevini-bugun-yapacak-1616-2022-09-03.html"><img src="images/2022_09_03/nasa-ertelenen-ay-gorevini-bugun-yapacak-1616-2022-09-03_m.jpg" alt=""></a>
<div class="news"><a href="nasa-ertelenen-ay-gorevini-bugun-yapacak-1616-2022-09-03.html">NASA, ertelenen Ay görevini bugün yapacak
</a></div>
</li>


<li>
<a href="sinemanin-efsane-yildizi-duyurdu-kanser-tedavisi-goruyorum-1519-2022-09-03.html"><img src="images/2022_09_03/sinemanin-efsane-yildizi-duyurdu-kanser-tedavisi-goruyorum-1519-2022-09-03_m.jpg" alt=""></a>
<div class="news"><a href="sinemanin-efsane-yildizi-duyurdu-kanser-tedavisi-goruyorum-1519-2022-09-03.html">Sinemanın efsane yıldızı duyurdu: Kanser tedavisi görüyorum
</a></div>
</li>


<li>
<a href="hazal-kaya-bebeginin-cinsiyetini-ilk-kez-acikladi--1517-2022-09-03.html"><img src="images/2022_09_03/hazal-kaya-bebeginin-cinsiyetini-ilk-kez-acikladi--1517-2022-09-03_m.jpg" alt=""></a>
<div class="news"><a href="hazal-kaya-bebeginin-cinsiyetini-ilk-kez-acikladi--1517-2022-09-03.html">Hazal Kaya bebeğinin cinsiyetini ilk kez açıkladı! </a></div>
</li>


<li>
<a href="yengec-kabugundan-dogada-cozunen-pil-uretildi-1243-2022-09-03.html"><img src="images/2022_09_03/yengec-kabugundan-dogada-cozunen-pil-uretildi-1243-2022-09-03_m.jpg" alt=""></a>
<div class="news"><a href="yengec-kabugundan-dogada-cozunen-pil-uretildi-1243-2022-09-03.html">Yengeç kabuğundan doğada çözünen pil üretildi
</a></div>
</li>


<li>
<a href="defne-samyeli-teshirci-neye-gore-kime-gore-1145-2022-09-03.html"><img src="images/2022_09_03/defne-samyeli-teshirci-neye-gore-kime-gore-1145-2022-09-03_m.jpg" alt=""></a>
<div class="news"><a href="defne-samyeli-teshirci-neye-gore-kime-gore-1145-2022-09-03.html">Defne Samyeli: Teşhirci neye göre, kime göre?
</a></div>
</li>


<li>
<a href="istanbul-babasina-yetisti-1124-2022-09-03.html"><img src="images/2022_09_03/istanbul-babasina-yetisti-1124-2022-09-03_m.jpg" alt=""></a>
<div class="news"><a href="istanbul-babasina-yetisti-1124-2022-09-03.html">İstanbul, babasına yetişti
</a></div>
</li>


<li>
<a href="cinsiyet-degistiren-ahmet-melih-yilmazdan-yeni-kare-2150-2022-09-02.html"><img src="images/2022_09_02/cinsiyet-degistiren-ahmet-melih-yilmazdan-yeni-kare-2150-2022-09-02_m.jpg" alt=""></a>
<div class="news"><a href="cinsiyet-degistiren-ahmet-melih-yilmazdan-yeni-kare-2150-2022-09-02.html">Cinsiyet değiştiren Ahmet Melih Yılmaz'dan yeni kare
</a></div>
</li>


<li>
<a href="dogustan-kahraman-olan-4-burc-2141-2022-09-02.html"><img src="images/2022_09_02/dogustan-kahraman-olan-4-burc-2141-2022-09-02_m.jpg" alt=""></a>
<div class="news"><a href="dogustan-kahraman-olan-4-burc-2141-2022-09-02.html">Doğuştan kahraman olan 4 burç!
</a></div>
</li>


<li>
<a href="esinizle-etkili-iletisim-kurmak-icin-8-ipucu-2115-2022-09-02.html"><img src="images/2022_09_02/esinizle-etkili-iletisim-kurmak-icin-8-ipucu-2115-2022-09-02_m.jpg" alt=""></a>
<div class="news"><a href="esinizle-etkili-iletisim-kurmak-icin-8-ipucu-2115-2022-09-02.html">Eşinizle etkili iletişim kurmak için 8 ipucu
</a></div>
</li>


<li>
<a href="oksuruge-iyi-gelen-oneriler-2058-2022-09-02.html"><img src="images/2022_09_02/oksuruge-iyi-gelen-oneriler-2058-2022-09-02_m.jpg" alt=""></a>
<div class="news"><a href="oksuruge-iyi-gelen-oneriler-2058-2022-09-02.html">Öksürüğe iyi gelen öneriler
</a></div>
</li>


<li>
<a href="mine-tugay-kaza-gecirdi-1936-2022-09-02.html"><img src="images/2022_09_02/mine-tugay-kaza-gecirdi-1936-2022-09-02_m.jpg" alt=""></a>
<div class="news"><a href="mine-tugay-kaza-gecirdi-1936-2022-09-02.html">Mine Tugay kaza geçirdi
</a></div>
</li>


<li>
<a href="en-cekici-4-burc-1933-2022-09-02.html"><img src="images/2022_09_02/en-cekici-4-burc-1933-2022-09-02_m.jpg" alt=""></a>
<div class="news"><a href="en-cekici-4-burc-1933-2022-09-02.html">En çekici 4 burç
</a></div>
</li>


<li>
<a href="en-cok-oksijen-yayan-7-bitki-1924-2022-09-02.html"><img src="images/2022_09_02/en-cok-oksijen-yayan-7-bitki-1924-2022-09-02_m.jpg" alt=""></a>
<div class="news"><a href="en-cok-oksijen-yayan-7-bitki-1924-2022-09-02.html">En çok oksijen yayan 7 bitki
</a></div>
</li>


<li>
<a href="elma-kabuklarini-cope-atmak-yerine-bunu-deneyin-1918-2022-09-02.html"><img src="images/2022_09_02/elma-kabuklarini-cope-atmak-yerine-bunu-deneyin-1918-2022-09-02_m.jpg" alt=""></a>
<div class="news"><a href="elma-kabuklarini-cope-atmak-yerine-bunu-deneyin-1918-2022-09-02.html">Elma kabuklarını çöpe atmak yerine bunu deneyin
</a></div>
</li>


<li>
<a href="en-gizemli-burclar-belli-oldu-1905-2022-09-02.html"><img src="images/2022_09_02/en-gizemli-burclar-belli-oldu-1905-2022-09-02_m.jpg" alt=""></a>
<div class="news"><a href="en-gizemli-burclar-belli-oldu-1905-2022-09-02.html">En gizemli burçlar belli oldu!
</a></div>
</li>


<li>
<a href="belediye-paylasinca-gercek-ortaya-cikti-deniz-seki-photoshopu-abartti-1528-2022-09-02.html"><img src="images/2022_09_02/belediye-paylasinca-gercek-ortaya-cikti-deniz-seki-photoshopu-abartti-1528-2022-09-02_m.jpg" alt=""></a>
<div class="news"><a href="belediye-paylasinca-gercek-ortaya-cikti-deniz-seki-photoshopu-abartti-1528-2022-09-02.html">Belediye paylaşınca gerçek ortaya çıktı! Deniz Seki 'photoshop'u abarttı</a></div>
</li>


<li>
<a href="hazal-kaya-fiziksel-olarak-cok-zorlandigim-bir-donemdeyim-1410-2022-09-02.html"><img src="images/2022_09_02/hazal-kaya-fiziksel-olarak-cok-zorlandigim-bir-donemdeyim-1410-2022-09-02_m.jpg" alt=""></a>
<div class="news"><a href="hazal-kaya-fiziksel-olarak-cok-zorlandigim-bir-donemdeyim-1410-2022-09-02.html">Hazal Kaya: Fiziksel olarak çok zorlandığım bir dönemdeyim</a></div>
</li>


<li>
<a href="sarkici-gulsenin-3-yila-kadar-hapsi-istendi-1405-2022-09-02.html"><img src="images/2022_09_02/sarkici-gulsenin-3-yila-kadar-hapsi-istendi-1405-2022-09-02_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-gulsenin-3-yila-kadar-hapsi-istendi-1405-2022-09-02.html">Şarkıcı Gülşen'in 3 yıla kadar hapsi istendi</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1251-2022-09-02.html"><img src="images/2022_09_02/genc-yapi-marketten-gunun-firsat-urunu-1251-2022-09-02_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1251-2022-09-02.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="iste-miss-kuzey-kibris-2022-ve-bay-kuzey-kibris-2022-finalistleri-1639-2022-09-01.html"><img src="images/2022_09_01/iste-miss-kuzey-kibris-2022-ve-bay-kuzey-kibris-2022-finalistleri-1639-2022-09-01_m.jpg" alt=""></a>
<div class="news"><a href="iste-miss-kuzey-kibris-2022-ve-bay-kuzey-kibris-2022-finalistleri-1639-2022-09-01.html">İşte Miss Kuzey Kıbrıs 2022 ve Bay Kuzey Kıbrıs 2022 finalistleri
</a></div>
</li>
 

<li>
<a href="ibrahim-tatlises-ben-yaptiklarimin-karsiligini-kazadan-cikarak-aldim-1627-2022-09-01.html"><img src="images/2022_09_01/ibrahim-tatlises-ben-yaptiklarimin-karsiligini-kazadan-cikarak-aldim-1627-2022-09-01_m.jpg" alt=""></a>
<div class="news"><a href="ibrahim-tatlises-ben-yaptiklarimin-karsiligini-kazadan-cikarak-aldim-1627-2022-09-01.html">İbrahim Tatlıses: Ben yaptıklarımın karşılığını kazadan çıkarak aldım
</a></div>
</li>


<li>
<a href="c-kayden-unutulmaz-performans-1611-2022-09-01.html"><img src="images/2022_09_01/c-kayden-unutulmaz-performans-1611-2022-09-01_m.jpg" alt=""></a>
<div class="news"><a href="c-kayden-unutulmaz-performans-1611-2022-09-01.html">C Kay’den unutulmaz performans
 </a></div>
</li>


<li>
<a href="ingiliz-kraliyetini-topa-tuttu-1126-2022-09-01.html"><img src="images/2022_09_01/ingiliz-kraliyetini-topa-tuttu-1126-2022-09-01_m.jpg" alt=""></a>
<div class="news"><a href="ingiliz-kraliyetini-topa-tuttu-1126-2022-09-01.html">İngiliz kraliyetini topa tuttu!</a></div>
</li>


<li>
<a href="japonyada-ilginc-ilan-huzurevine-bebek-araniyor-1058-2022-09-01.html"><img src="images/2022_09_01/japonyada-ilginc-ilan-huzurevine-bebek-araniyor-1058-2022-09-01_m.jpg" alt=""></a>
<div class="news"><a href="japonyada-ilginc-ilan-huzurevine-bebek-araniyor-1058-2022-09-01.html">Japonya'da ilginç ilan: Huzurevine bebek aranıyor</a></div>
</li>


<li>
<a href="facebook-instagram-ve-whatsappta-ucretli-ozellik-donemi-1023-2022-09-01.html"><img src="images/2022_09_01/facebook-instagram-ve-whatsappta-ucretli-ozellik-donemi-1023-2022-09-01_m.jpg" alt=""></a>
<div class="news"><a href="facebook-instagram-ve-whatsappta-ucretli-ozellik-donemi-1023-2022-09-01.html">Facebook, Instagram ve WhatsApp'ta ücretli özellik dönemi
</a></div>
</li>


<li>
<a href="sasirtan-arastirma-o-ozellik-yalnizca-insanlarda-yokmus-meger-papaganlarda...-0917-2022-09-01.html"><img src="images/2022_09_01/sasirtan-arastirma-o-ozellik-yalnizca-insanlarda-yokmus-meger-papaganlarda...-0917-2022-09-01_m.jpg" alt=""></a>
<div class="news"><a href="sasirtan-arastirma-o-ozellik-yalnizca-insanlarda-yokmus-meger-papaganlarda...-0917-2022-09-01.html">Şaşırtan araştırma: O özellik yalnızca insanlarda yokmuş! Meğer papağanlarda...</a></div>
</li>


<li>
<a href="cilt-bakiminda-en-sik-yapilan-hatalar-2046-2022-08-31.html"><img src="images/2022_08_31/cilt-bakiminda-en-sik-yapilan-hatalar-2046-2022-08-31_m.jpg" alt=""></a>
<div class="news"><a href="cilt-bakiminda-en-sik-yapilan-hatalar-2046-2022-08-31.html">Cilt bakımında en sık yapılan hatalar
</a></div>
</li>


<li>
<a href="en-iyi-kalpli-5-burc-2033-2022-08-31.html"><img src="images/2022_08_31/en-iyi-kalpli-5-burc-2033-2022-08-31_m.jpg" alt=""></a>
<div class="news"><a href="en-iyi-kalpli-5-burc-2033-2022-08-31.html">En iyi kalpli 5 burç!
</a></div>
</li>


<li>
<a href="milyonluk-tabloya-goz-cizen-bekcinin-cezasi-belli-oldu-1422-2022-08-31.html"><img src="images/2022_08_31/milyonluk-tabloya-goz-cizen-bekcinin-cezasi-belli-oldu-1422-2022-08-31_m.jpg" alt=""></a>
<div class="news"><a href="milyonluk-tabloya-goz-cizen-bekcinin-cezasi-belli-oldu-1422-2022-08-31.html">Milyonluk tabloya göz çizen bekçinin cezası belli oldu
</a></div>
</li>


<li>
<a href="sinema-dunyasi-yasta-yillar-once-trafik-kazasinda-olumden-donmustu-1303-2022-08-31.html"><img src="images/2022_08_31/sinema-dunyasi-yasta-yillar-once-trafik-kazasinda-olumden-donmustu-1303-2022-08-31_m.jpg" alt=""></a>
<div class="news"><a href="sinema-dunyasi-yasta-yillar-once-trafik-kazasinda-olumden-donmustu-1303-2022-08-31.html">Sinema dünyası yasta: Yıllar önce trafik kazasında ölümden dönmüştü</a></div>
</li>


<li>
<a href="nasadan-yeni-paylasim-phantom-galaksisinin-carpici-goruntusu-1209-2022-08-31.html"><img src="images/2022_08_31/nasadan-yeni-paylasim-phantom-galaksisinin-carpici-goruntusu-1209-2022-08-31_m.jpg" alt=""></a>
<div class="news"><a href="nasadan-yeni-paylasim-phantom-galaksisinin-carpici-goruntusu-1209-2022-08-31.html">NASA'dan yeni paylaşım: Phantom Galaksisi'nin çarpıcı görüntüsü</a></div>
</li>


<li>
<a href="diananin-olumundeki-sir-perdesi-ne-1157-2022-08-31.html"><img src="images/2022_08_31/diananin-olumundeki-sir-perdesi-ne-1157-2022-08-31_m.jpg" alt=""></a>
<div class="news"><a href="diananin-olumundeki-sir-perdesi-ne-1157-2022-08-31.html">Diana'nın ölümündeki sır perdesi ne?</a></div>
</li>


<li>
<a href="elon-musktan-twitter-ile-ilgili-yeni-aciklama-1056-2022-08-31.html"><img src="images/2022_08_31/elon-musktan-twitter-ile-ilgili-yeni-aciklama-1056-2022-08-31_m.jpg" alt=""></a>
<div class="news"><a href="elon-musktan-twitter-ile-ilgili-yeni-aciklama-1056-2022-08-31.html">Elon Musk'tan Twitter ile ilgili yeni açıklama
</a></div>
</li>


<li>
<a href="nasa-ertelenen-ay-gorevi-icin-yeni-firlatma-tarihi-verdi-artemis-orionu-yorungeye-cikaracak-1000-2022-08-31.html"><img src="images/2022_08_31/nasa-ertelenen-ay-gorevi-icin-yeni-firlatma-tarihi-verdi-artemis-orionu-yorungeye-cikaracak-1000-2022-08-31_m.jpg" alt=""></a>
<div class="news"><a href="nasa-ertelenen-ay-gorevi-icin-yeni-firlatma-tarihi-verdi-artemis-orionu-yorungeye-cikaracak-1000-2022-08-31.html">NASA, ertelenen Ay görevi için yeni fırlatma tarihi verdi: Artemis Orion'u yörüngeye çıkaracak
</a></div>
</li>


<li>
<a href="seyma-subasi-allaha-inanmayi-seciyorum-0923-2022-08-31.html"><img src="images/2022_08_31/seyma-subasi-allaha-inanmayi-seciyorum-0923-2022-08-31_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-allaha-inanmayi-seciyorum-0923-2022-08-31.html">Şeyma Subaşı: Allah'a inanmayı seçiyorum</a></div>
</li>


<li>
<a href="oscar-odullu-oyuncu-natalie-portmanin-dizi-setine-silahli-baskin-0859-2022-08-31.html"><img src="images/2022_08_31/oscar-odullu-oyuncu-natalie-portmanin-dizi-setine-silahli-baskin-0859-2022-08-31_m.jpg" alt=""></a>
<div class="news"><a href="oscar-odullu-oyuncu-natalie-portmanin-dizi-setine-silahli-baskin-0859-2022-08-31.html">Oscar ödüllü oyuncu Natalie Portman'ın dizi setine silahlı baskın
</a></div>
</li>


<li>
<a href="en-durust-5-burc-1905-2022-08-30.html"><img src="images/2022_08_30/en-durust-5-burc-1905-2022-08-30_m.jpg" alt=""></a>
<div class="news"><a href="en-durust-5-burc-1905-2022-08-30.html">En dürüst 5 burç
</a></div>
</li>


<li>
<a href="dogustan-sabirli-6-burc-1854-2022-08-30.html"><img src="images/2022_08_30/dogustan-sabirli-6-burc-1854-2022-08-30_m.jpg" alt=""></a>
<div class="news"><a href="dogustan-sabirli-6-burc-1854-2022-08-30.html">Doğuştan sabırlı 6 burç
</a></div>
</li>


<li>
<a href="uc-isme-gulsen-hakkinda-konusma-yasagi-1657-2022-08-30.html"><img src="images/2022_08_30/uc-isme-gulsen-hakkinda-konusma-yasagi-1657-2022-08-30_m.jpg" alt=""></a>
<div class="news"><a href="uc-isme-gulsen-hakkinda-konusma-yasagi-1657-2022-08-30.html">Üç isme Gülşen hakkında konuşma yasağı</a></div>
</li>


<li>
<a href="ubasi-yeni-tarzini-sosyal-medya-hesabindan-begeniye-sundu-1538-2022-08-30.html"><img src="images/2022_08_30/ubasi-yeni-tarzini-sosyal-medya-hesabindan-begeniye-sundu-1538-2022-08-30_m.jpg" alt=""></a>
<div class="news"><a href="ubasi-yeni-tarzini-sosyal-medya-hesabindan-begeniye-sundu-1538-2022-08-30.html">Subaşı, yeni tarzını sosyal medya hesabından beğeniye sundu</a></div>
</li>


<li>
<a href="sinem-usludan-annesine-veda-1500-2022-08-30.html"><img src="images/2022_08_30/sinem-usludan-annesine-veda-1500-2022-08-30_m.jpg" alt=""></a>
<div class="news"><a href="sinem-usludan-annesine-veda-1500-2022-08-30.html">Sinem Uslu'dan annesine veda
</a></div>
</li>


<li>
<a href="30-agustos-gunluk-burc-yorumlari-1436-2022-08-30.html"><img src="images/2022_08_30/30-agustos-gunluk-burc-yorumlari-1436-2022-08-30_m.jpg" alt=""></a>
<div class="news"><a href="30-agustos-gunluk-burc-yorumlari-1436-2022-08-30.html">30 Ağustos Günlük Burç Yorumları</a></div>
</li>


<li>
<a href="banu-alkan-sevgilim-dunyanin-en-zengin-is-adamlarindan-biri-1203-2022-08-30.html"><img src="images/2022_08_30/banu-alkan-sevgilim-dunyanin-en-zengin-is-adamlarindan-biri-1203-2022-08-30_m.jpg" alt=""></a>
<div class="news"><a href="banu-alkan-sevgilim-dunyanin-en-zengin-is-adamlarindan-biri-1203-2022-08-30.html">Banu Alkan: Sevgilim dünyanın en zengin iş adamlarından biri!
</a></div>
</li>


<li>
<a href="meghan-markle-var-olarak-bile-hiyerarsinin-dinamiklerini-bozuyorduk-1108-2022-08-30.html"><img src="images/2022_08_30/meghan-markle-var-olarak-bile-hiyerarsinin-dinamiklerini-bozuyorduk-1108-2022-08-30_m.jpg" alt=""></a>
<div class="news"><a href="meghan-markle-var-olarak-bile-hiyerarsinin-dinamiklerini-bozuyorduk-1108-2022-08-30.html">Meghan Markle: Var olarak bile hiyerarşinin dinamiklerini bozuyorduk
</a></div>
</li>


<li>
<a href="chris-rock-yeniden-oscar-sunuculugu-icin-cagrildigini-soyledi-1026-2022-08-30.html"><img src="images/2022_08_30/chris-rock-yeniden-oscar-sunuculugu-icin-cagrildigini-soyledi-1026-2022-08-30_m.jpg" alt=""></a>
<div class="news"><a href="chris-rock-yeniden-oscar-sunuculugu-icin-cagrildigini-soyledi-1026-2022-08-30.html">Chris Rock yeniden Oscar sunuculuğu için çağrıldığını söyledi
</a></div>
</li>


<li>
<a href="buray-ve-ayse-ozyilmazel-ask-mi-yasiyor-1003-2022-08-30.html"><img src="images/2022_08_30/buray-ve-ayse-ozyilmazel-ask-mi-yasiyor-1003-2022-08-30_m.jpg" alt=""></a>
<div class="news"><a href="buray-ve-ayse-ozyilmazel-ask-mi-yasiyor-1003-2022-08-30.html">Buray ve Ayşe Özyılmazel aşk mı yaşıyor</a></div>
</li>


<li>
<a href="sezona-muge-anli-yuzbasioglu-olarak-basladi...-alyansli-ilk-program-0953-2022-08-30.html"><img src="images/2022_08_30/sezona-muge-anli-yuzbasioglu-olarak-basladi...-alyansli-ilk-program-0953-2022-08-30_m.jpg" alt=""></a>
<div class="news"><a href="sezona-muge-anli-yuzbasioglu-olarak-basladi...-alyansli-ilk-program-0953-2022-08-30.html">Sezona Müge Anlı Yüzbaşıoğlu olarak başladı... Alyanslı ilk program
</a></div>
</li>


<li>
<a href="kahve-telvesini-atmadan-once-bir-dusunun-2041-2022-08-29.html"><img src="images/2022_08_29/kahve-telvesini-atmadan-once-bir-dusunun-2041-2022-08-29_m.jpg" alt=""></a>
<div class="news"><a href="kahve-telvesini-atmadan-once-bir-dusunun-2041-2022-08-29.html">Kahve telvesini atmadan önce bir düşünün
</a></div>
</li>


<li>
<a href="unlu-rapci-selim-muran-hayatini-kaybetti-1618-2022-08-29.html"><img src="images/2022_08_29/unlu-rapci-selim-muran-hayatini-kaybetti-1618-2022-08-29_m.jpg" alt=""></a>
<div class="news"><a href="unlu-rapci-selim-muran-hayatini-kaybetti-1618-2022-08-29.html">Ünlü rapçi Selim Muran hayatını kaybetti</a></div>
</li>


<li>
<a href="yilin-dugunune-oguzhan-kocun-ayakkabilari-damga-vurdu-1358-2022-08-29.html"><img src="images/2022_08_29/yilin-dugunune-oguzhan-kocun-ayakkabilari-damga-vurdu-1358-2022-08-29_m.jpg" alt=""></a>
<div class="news"><a href="yilin-dugunune-oguzhan-kocun-ayakkabilari-damga-vurdu-1358-2022-08-29.html">Yılın düğününe Oğuzhan Koç'un ayakkabıları damga vurdu!</a></div>
</li>


<li>
<a href="kokpitte-kavga-eden-pilotlar-aciga-alindi-1204-2022-08-29.html"><img src="images/2022_08_29/kokpitte-kavga-eden-pilotlar-aciga-alindi-1204-2022-08-29_m.jpg" alt=""></a>
<div class="news"><a href="kokpitte-kavga-eden-pilotlar-aciga-alindi-1204-2022-08-29.html">Kokpitte kavga eden pilotlar açığa alındı</a></div>
</li>


<li>
<a href="demet-ozdemir-ile-oguzhan-koc-evlendi--0936-2022-08-29.html"><img src="images/2022_08_29/demet-ozdemir-ile-oguzhan-koc-evlendi--0936-2022-08-29_m.jpg" alt=""></a>
<div class="news"><a href="demet-ozdemir-ile-oguzhan-koc-evlendi--0936-2022-08-29.html">Demet Özdemir ile Oğuzhan Koç evlendi! </a></div>
</li>


<li>
<a href="kaya-cilingiroglu-ogluyla-alisveris-turunda-0933-2022-08-29.html"><img src="images/2022_08_29/kaya-cilingiroglu-ogluyla-alisveris-turunda-0933-2022-08-29_m.jpg" alt=""></a>
<div class="news"><a href="kaya-cilingiroglu-ogluyla-alisveris-turunda-0933-2022-08-29.html">Kaya Çilingiroğlu oğluyla alışveriş turunda
</a></div>
</li>


<li>
<a href="uzay-arastirmalarinda-yeni-cag-basliyor-yeniden-aya-gitmek-icin-ilk-adim-0915-2022-08-29.html"><img src="images/2022_08_29/uzay-arastirmalarinda-yeni-cag-basliyor-yeniden-aya-gitmek-icin-ilk-adim-0915-2022-08-29_m.jpg" alt=""></a>
<div class="news"><a href="uzay-arastirmalarinda-yeni-cag-basliyor-yeniden-aya-gitmek-icin-ilk-adim-0915-2022-08-29.html">Uzay araştırmalarında yeni çağ başlıyor: Yeniden Ay'a gitmek için ilk adım
</a></div>
</li>


<li>
<a href="en-guvenilmez-4-burc...-2019-2022-08-27.html"><img src="images/2022_08_27/en-guvenilmez-4-burc...-2019-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="en-guvenilmez-4-burc...-2019-2022-08-27.html">En güvenilmez 4 burç...
</a></div>
</li>


<li>
<a href="oyuncu-fusun-gunugur-hayatini-kaybetti-1655-2022-08-27.html"><img src="images/2022_08_27/oyuncu-fusun-gunugur-hayatini-kaybetti-1655-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-fusun-gunugur-hayatini-kaybetti-1655-2022-08-27.html">Oyuncu Füsun Günuğur hayatını kaybetti
</a></div>
</li>


<li>
<a href="yildiz-tilbeden-gulsenin-tutuklanmasina-tepki-1652-2022-08-27.html"><img src="images/2022_08_27/yildiz-tilbeden-gulsenin-tutuklanmasina-tepki-1652-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="yildiz-tilbeden-gulsenin-tutuklanmasina-tepki-1652-2022-08-27.html">Yıldız Tilbe'den Gülşen'in tutuklanmasına tepki!</a></div>
</li>


<li>
<a href="bill-gates-bu-kez-tuvalet-isine-el-atti-sivilari-donusturup-katilari-kurutacak...-1646-2022-08-27.html"><img src="images/2022_08_27/bill-gates-bu-kez-tuvalet-isine-el-atti-sivilari-donusturup-katilari-kurutacak...-1646-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="bill-gates-bu-kez-tuvalet-isine-el-atti-sivilari-donusturup-katilari-kurutacak...-1646-2022-08-27.html">Bill Gates bu kez 'tuvalet' işine el attı: 'Sıvıları dönüştürüp katıları kurutacak...'</a></div>
</li>


<li>
<a href="prens-harry-cocuklarim-keske-onunla-tanisabilseydi-1633-2022-08-27.html"><img src="images/2022_08_27/prens-harry-cocuklarim-keske-onunla-tanisabilseydi-1633-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="prens-harry-cocuklarim-keske-onunla-tanisabilseydi-1633-2022-08-27.html">
Prens Harry: Çocuklarım keşke onunla tanışabilseydi</a></div>
</li>


<li>
<a href="kibariyenin-aci-gunu-1620-2022-08-27.html"><img src="images/2022_08_27/kibariyenin-aci-gunu-1620-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="kibariyenin-aci-gunu-1620-2022-08-27.html">Kibariye'nin acı günü</a></div>
</li>


<li>
<a href="134-milyar-dolar-kazanan-piyango-talihlisi-hala-ortaya-cikmadi-1606-2022-08-27.html"><img src="images/2022_08_27/134-milyar-dolar-kazanan-piyango-talihlisi-hala-ortaya-cikmadi-1606-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="134-milyar-dolar-kazanan-piyango-talihlisi-hala-ortaya-cikmadi-1606-2022-08-27.html">1,34 milyar dolar kazanan piyango talihlisi hala ortaya çıkmadı</a></div>
</li>


<li>
<a href="ask-i-memnu-sosyal-medyaya-damga-vurdu-1549-2022-08-27.html"><img src="images/2022_08_27/ask-i-memnu-sosyal-medyaya-damga-vurdu-1549-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="ask-i-memnu-sosyal-medyaya-damga-vurdu-1549-2022-08-27.html">Aşk-ı Memnu sosyal medyaya damga vurdu</a></div>
</li>


<li>
<a href="instagram-candid-challenges-ile-tepki-cekebilir-1441-2022-08-27.html"><img src="images/2022_08_27/instagram-candid-challenges-ile-tepki-cekebilir-1441-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="instagram-candid-challenges-ile-tepki-cekebilir-1441-2022-08-27.html">Instagram, Candid Challenges ile tepki çekebilir</a></div>
</li>


<li>
<a href="izzet-yildizhandan-gulsen-aciklamasi-1417-2022-08-27.html"><img src="images/2022_08_27/izzet-yildizhandan-gulsen-aciklamasi-1417-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="izzet-yildizhandan-gulsen-aciklamasi-1417-2022-08-27.html">İzzet Yıldızhan'dan Gülşen açıklaması
</a></div>
</li>


<li>
<a href="21-yil-once-cem-yilmaz-ve-egeden-askerlik-hatirasi-1359-2022-08-27.html"><img src="images/2022_08_27/21-yil-once-cem-yilmaz-ve-egeden-askerlik-hatirasi-1359-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="21-yil-once-cem-yilmaz-ve-egeden-askerlik-hatirasi-1359-2022-08-27.html">21 yıl önce: Cem Yılmaz ve Ege'den askerlik hatırası</a></div>
</li>


<li>
<a href="kura-cekiminde-topu-acamayan-volkan-demirele-esi-zeynep-sevde-demirelden-kavanoz-gondermesi-1341-2022-08-27.html"><img src="images/2022_08_27/kura-cekiminde-topu-acamayan-volkan-demirele-esi-zeynep-sevde-demirelden-kavanoz-gondermesi-1341-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="kura-cekiminde-topu-acamayan-volkan-demirele-esi-zeynep-sevde-demirelden-kavanoz-gondermesi-1341-2022-08-27.html">Kura çekiminde topu açamayan Volkan Demirel'e eşi Zeynep Sevde Demirel'den 'kavanoz' göndermesi
</a></div>
</li>


<li>
<a href="gulsenin-avukatlari-tutukluluga-itiraz-etti-1321-2022-08-27.html"><img src="images/2022_08_27/gulsenin-avukatlari-tutukluluga-itiraz-etti-1321-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="gulsenin-avukatlari-tutukluluga-itiraz-etti-1321-2022-08-27.html">Gülşen'in avukatları tutukluluğa itiraz etti</a></div>
</li>


<li>
<a href="sarkici-gulsenin-tutukluluguna-itiraz-edildi-0900-2022-08-27.html"><img src="images/2022_08_27/sarkici-gulsenin-tutukluluguna-itiraz-edildi-0900-2022-08-27_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-gulsenin-tutukluluguna-itiraz-edildi-0900-2022-08-27.html">Şarkıcı Gülşen'in tutukluluğuna itiraz edildi
</a></div>
</li>


<li>
<a href="en-sansli-4-burc-1812-2022-08-26.html"><img src="images/2022_08_26/en-sansli-4-burc-1812-2022-08-26_m.jpg" alt=""></a>
<div class="news"><a href="en-sansli-4-burc-1812-2022-08-26.html">En şanslı 4 burç!
</a></div>
</li>


<li>
<a href="tarkandan-gulsen-paylasimi--1614-2022-08-26.html"><img src="images/2022_08_26/tarkandan-gulsen-paylasimi--1614-2022-08-26_m.jpg" alt=""></a>
<div class="news"><a href="tarkandan-gulsen-paylasimi--1614-2022-08-26.html">Tarkan'dan Gülşen paylaşımı! </a></div>
</li>


<li>
<a href="sarkici-gulsen-hakkindaki-sorusturma-kapsaminda-tutuklandi-0942-2022-08-26.html"><img src="images/2022_08_26/sarkici-gulsen-hakkindaki-sorusturma-kapsaminda-tutuklandi-0942-2022-08-26_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-gulsen-hakkindaki-sorusturma-kapsaminda-tutuklandi-0942-2022-08-26.html">Şarkıcı Gülşen, hakkındaki soruşturma kapsamında tutuklandı
</a></div>
</li>


<li>
<a href="en-duygusuz-5-burc-2120-2022-08-25.html"><img src="images/2022_08_25/en-duygusuz-5-burc-2120-2022-08-25_m.jpg" alt=""></a>
<div class="news"><a href="en-duygusuz-5-burc-2120-2022-08-25.html">En duygusuz 5 burç!
</a></div>
</li>


<li>
<a href="gunluk-hayatta-yanlis-kullanilan-8-esya-2115-2022-08-25.html"><img src="images/2022_08_25/gunluk-hayatta-yanlis-kullanilan-8-esya-2115-2022-08-25_m.jpg" alt=""></a>
<div class="news"><a href="gunluk-hayatta-yanlis-kullanilan-8-esya-2115-2022-08-25.html">Günlük hayatta yanlış kullanılan 8 eşya
</a></div>
</li>


<li>
<a href="evliligi-guclendirmenin-4-kisa-yolu-2105-2022-08-25.html"><img src="images/2022_08_25/evliligi-guclendirmenin-4-kisa-yolu-2105-2022-08-25_m.jpg" alt=""></a>
<div class="news"><a href="evliligi-guclendirmenin-4-kisa-yolu-2105-2022-08-25.html">Evliliği güçlendirmenin 4 kısa yolu
</a></div>
</li>


<li>
<a href="hayatinizda-mutlaka-olmasi-gereken-5-burc-2059-2022-08-25.html"><img src="images/2022_08_25/hayatinizda-mutlaka-olmasi-gereken-5-burc-2059-2022-08-25_m.jpg" alt=""></a>
<div class="news"><a href="hayatinizda-mutlaka-olmasi-gereken-5-burc-2059-2022-08-25.html">Hayatınızda mutlaka olması gereken 5 burç!
</a></div>
</li>


<li>
<a href="chanel-ayan-5-yasinda-sunnet-ettirildim-1615-2022-08-25.html"><img src="images/2022_08_25/chanel-ayan-5-yasinda-sunnet-ettirildim-1615-2022-08-25_m.jpg" alt=""></a>
<div class="news"><a href="chanel-ayan-5-yasinda-sunnet-ettirildim-1615-2022-08-25.html">Chanel Ayan: 5 yaşında sünnet ettirildim</a></div>
</li>


<li>
<a href="sarkici-gulsen-gozaltina-alindi-1608-2022-08-25.html"><img src="images/2022_08_25/sarkici-gulsen-gozaltina-alindi-1608-2022-08-25_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-gulsen-gozaltina-alindi-1608-2022-08-25.html">Şarkıcı Gülşen gözaltına alındı
</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-biz-hicbir-yerimizi-acmiyoruz-0959-2022-08-25.html"><img src="images/2022_08_25/mehmet-ali-erbil-biz-hicbir-yerimizi-acmiyoruz-0959-2022-08-25_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-biz-hicbir-yerimizi-acmiyoruz-0959-2022-08-25.html">Mehmet Ali Erbil: Biz hiçbir yerimizi açmıyoruz!
</a></div>
</li>


<li>
<a href="milyonlarca-kisi-sikayet-etti-facebook-hacklendi-mi-0938-2022-08-25.html"><img src="images/2022_08_25/milyonlarca-kisi-sikayet-etti-facebook-hacklendi-mi-0938-2022-08-25_m.jpg" alt=""></a>
<div class="news"><a href="milyonlarca-kisi-sikayet-etti-facebook-hacklendi-mi-0938-2022-08-25.html">Milyonlarca kişi şikayet etti! Facebook hacklendi mi?</a></div>
</li>


<li>
<a href="parlayan-baligin-dolasim-sisteminde-rekor-miktarda-antifriz-1559-2022-08-24.html"><img src="images/2022_08_24/parlayan-baligin-dolasim-sisteminde-rekor-miktarda-antifriz-1559-2022-08-24_m.jpg" alt=""></a>
<div class="news"><a href="parlayan-baligin-dolasim-sisteminde-rekor-miktarda-antifriz-1559-2022-08-24.html">Parlayan balığın dolaşım sisteminde rekor miktarda antifriz
</a></div>
</li>


<li>
<a href="24-agustos-gunluk-burc-yorumlari24-agustos-gunluk-burc-yorumlari-1356-2022-08-24.html"><img src="images/2022_08_24/24-agustos-gunluk-burc-yorumlari24-agustos-gunluk-burc-yorumlari-1356-2022-08-24_m.jpg" alt=""></a>
<div class="news"><a href="24-agustos-gunluk-burc-yorumlari24-agustos-gunluk-burc-yorumlari-1356-2022-08-24.html">24 Ağustos Günlük Burç Yorumları</a></div>
</li>


<li>
<a href="limasol-bankasi-cocuklari-onemsiyor-1237-2022-08-24.html"><img src="images/2022_08_24/limasol-bankasi-cocuklari-onemsiyor-1237-2022-08-24_m.jpg" alt=""></a>
<div class="news"><a href="limasol-bankasi-cocuklari-onemsiyor-1237-2022-08-24.html">Limasol Bankası Çocukları Önemsiyor</a></div>
</li>


<li>
<a href="nasa-ufolari-aramak-icin-tam-guc-moduna-geciyor-1157-2022-08-24.html"><img src="images/2022_08_24/nasa-ufolari-aramak-icin-tam-guc-moduna-geciyor-1157-2022-08-24_m.jpg" alt=""></a>
<div class="news"><a href="nasa-ufolari-aramak-icin-tam-guc-moduna-geciyor-1157-2022-08-24.html">NASA, UFO'ları aramak için “tam güç” moduna geçiyor</a></div>
</li>


<li>
<a href="la-noubada-tion-wayne-izdihami-1643-2022-08-23.html"><img src="images/2022_08_23/la-noubada-tion-wayne-izdihami-1643-2022-08-23_m.jpg" alt=""></a>
<div class="news"><a href="la-noubada-tion-wayne-izdihami-1643-2022-08-23.html">La Nouba’da Tion Wayne izdihamı!</a></div>
</li>


<li>
<a href="kate-ve-cocuklari-bu-kez-sasirtti-1405-2022-08-23.html"><img src="images/2022_08_23/kate-ve-cocuklari-bu-kez-sasirtti-1405-2022-08-23_m.jpg" alt=""></a>
<div class="news"><a href="kate-ve-cocuklari-bu-kez-sasirtti-1405-2022-08-23.html">Kate ve çocukları bu kez şaşırttı</a></div>
</li>


<li>
<a href="sosyal-medya-bu-aileyi-konusuyor-1346-2022-08-23.html"><img src="images/2022_08_23/sosyal-medya-bu-aileyi-konusuyor-1346-2022-08-23_m.jpg" alt=""></a>
<div class="news"><a href="sosyal-medya-bu-aileyi-konusuyor-1346-2022-08-23.html">Sosyal medya bu aileyi konuşuyor…</a></div>
</li>


<li>
<a href="hic-aldatildin-mi-sorusuna-verdigi-yanit-cok-konusulmustu-1313-2022-08-23.html"><img src="images/2022_08_23/hic-aldatildin-mi-sorusuna-verdigi-yanit-cok-konusulmustu-1313-2022-08-23_m.jpg" alt=""></a>
<div class="news"><a href="hic-aldatildin-mi-sorusuna-verdigi-yanit-cok-konusulmustu-1313-2022-08-23.html">'Hiç aldatıldın mı?' sorusuna verdiği yanıt çok konuşulmuştu</a></div>
</li>


<li>
<a href="unlu-oyuncu-cinsel-tacizle-suclaniyor-1151-2022-08-23.html"><img src="images/2022_08_23/unlu-oyuncu-cinsel-tacizle-suclaniyor-1151-2022-08-23_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-cinsel-tacizle-suclaniyor-1151-2022-08-23.html">Ünlü oyuncu cinsel tacizle suçlanıyor</a></div>
</li>


<li>
<a href="arastirma-beynin-elektrikle-uyarilmasi-yaslilarda-kisa-ve-uzun-sureli-hafizayi-guclendiriyor-1117-2022-08-23.html"><img src="images/2022_08_23/arastirma-beynin-elektrikle-uyarilmasi-yaslilarda-kisa-ve-uzun-sureli-hafizayi-guclendiriyor-1117-2022-08-23_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-beynin-elektrikle-uyarilmasi-yaslilarda-kisa-ve-uzun-sureli-hafizayi-guclendiriyor-1117-2022-08-23.html">Araştırma: Beynin elektrikle uyarılması yaşlılarda kısa ve uzun süreli hafızayı güçlendiriyor</a></div>
</li>


<li>
<a href="james-webb-bu-sefer-jupiteri-goruntuledi-1008-2022-08-23.html"><img src="images/2022_08_23/james-webb-bu-sefer-jupiteri-goruntuledi-1008-2022-08-23_m.jpg" alt=""></a>
<div class="news"><a href="james-webb-bu-sefer-jupiteri-goruntuledi-1008-2022-08-23.html">James Webb bu sefer Jüpiter'i görüntüledi
</a></div>
</li>


<li>
<a href="masterchef-hamza-mercimekten-uzen-haber-bobreklerini-kaybettigini-acikladi-0920-2022-08-23.html"><img src="images/2022_08_23/masterchef-hamza-mercimekten-uzen-haber-bobreklerini-kaybettigini-acikladi-0920-2022-08-23_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-hamza-mercimekten-uzen-haber-bobreklerini-kaybettigini-acikladi-0920-2022-08-23.html">MasterChef Hamza Mercimek'ten üzen haber! Böbreklerini kaybettiğini açıkladı
</a></div>
</li>


<li>
<a href="burcu-esmersoy-ve-gulsenin-tulumunun-fiyati-dudak-ucuklatti-1601-2022-08-22.html"><img src="images/2022_08_22/burcu-esmersoy-ve-gulsenin-tulumunun-fiyati-dudak-ucuklatti-1601-2022-08-22_m.jpg" alt=""></a>
<div class="news"><a href="burcu-esmersoy-ve-gulsenin-tulumunun-fiyati-dudak-ucuklatti-1601-2022-08-22.html">Burcu Esmersoy ve Gülşen'in tulumunun fiyatı dudak uçuklattı</a></div>
</li>


<li>
<a href="turk-boksor-ask-vaadiyle-748-bin-tl-dolandirdi-1542-2022-08-22.html"><img src="images/2022_08_22/turk-boksor-ask-vaadiyle-748-bin-tl-dolandirdi-1542-2022-08-22_m.jpg" alt=""></a>
<div class="news"><a href="turk-boksor-ask-vaadiyle-748-bin-tl-dolandirdi-1542-2022-08-22.html">Türk boksör aşk vaadiyle 748 bin TL dolandırdı</a></div>
</li>


<li>
<a href="diananin-olumunde-polise-suclama-fransiz-dedektiflerden-6-yil-saklanan-not-1536-2022-08-22.html"><img src="images/2022_08_22/diananin-olumunde-polise-suclama-fransiz-dedektiflerden-6-yil-saklanan-not-1536-2022-08-22_m.jpg" alt=""></a>
<div class="news"><a href="diananin-olumunde-polise-suclama-fransiz-dedektiflerden-6-yil-saklanan-not-1536-2022-08-22.html">Diana’nın ölümünde polise suçlama: Fransız dedektiflerden 6 yıl saklanan not</a></div>
</li>


<li>
<a href="acun-ilicalinin-hull-citysine-fenerbahceden-3.-transfer-1529-2022-08-22.html"><img src="images/2022_08_22/acun-ilicalinin-hull-citysine-fenerbahceden-3.-transfer-1529-2022-08-22_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalinin-hull-citysine-fenerbahceden-3.-transfer-1529-2022-08-22.html">Acun Ilıcalı’nın Hull City’sine Fenerbahçe’den 3. transfer
</a></div>
</li>


<li>
<a href="yagmur-ormanlarinda-rotasinda-olmayan-ucak-tespit-edildi-1232-2022-08-22.html"><img src="images/2022_08_22/yagmur-ormanlarinda-rotasinda-olmayan-ucak-tespit-edildi-1232-2022-08-22_m.jpg" alt=""></a>
<div class="news"><a href="yagmur-ormanlarinda-rotasinda-olmayan-ucak-tespit-edildi-1232-2022-08-22.html">Yağmur ormanlarında rotasında olmayan uçak tespit edildi
</a></div>
</li>


<li>
<a href="nasa-insanli-ay-gorevi-icin-inilecek-13-aday-bolgeyi-acikladi-1058-2022-08-22.html"><img src="images/2022_08_22/nasa-insanli-ay-gorevi-icin-inilecek-13-aday-bolgeyi-acikladi-1058-2022-08-22_m.jpg" alt=""></a>
<div class="news"><a href="nasa-insanli-ay-gorevi-icin-inilecek-13-aday-bolgeyi-acikladi-1058-2022-08-22.html">NASA insanlı Ay görevi için inilecek 13 aday bölgeyi açıkladı
</a></div>
</li>


<li>
<a href="adelee-45-kilo-verdiren-sirtfood-diyeti-nedir-1019-2022-08-22.html"><img src="images/2022_08_22/adelee-45-kilo-verdiren-sirtfood-diyeti-nedir-1019-2022-08-22_m.jpg" alt=""></a>
<div class="news"><a href="adelee-45-kilo-verdiren-sirtfood-diyeti-nedir-1019-2022-08-22.html">Adele'e 45 kilo verdiren Sirtfood diyeti nedir?</a></div>
</li>


<li>
<a href="guzel-sarkiciyi-gorenler-donup-bir-daha-bakti-0950-2022-08-22.html"><img src="images/2022_08_22/guzel-sarkiciyi-gorenler-donup-bir-daha-bakti-0950-2022-08-22_m.jpg" alt=""></a>
<div class="news"><a href="guzel-sarkiciyi-gorenler-donup-bir-daha-bakti-0950-2022-08-22.html">Güzel şarkıcıyı görenler dönüp bir daha baktı</a></div>
</li>


<li>
<a href="nasa-astronotu-paylasti-gunes-firtinasi-dunyayi-vurduktan-sonra-ne-oldu-0939-2022-08-22.html"><img src="images/2022_08_22/nasa-astronotu-paylasti-gunes-firtinasi-dunyayi-vurduktan-sonra-ne-oldu-0939-2022-08-22_m.jpg" alt=""></a>
<div class="news"><a href="nasa-astronotu-paylasti-gunes-firtinasi-dunyayi-vurduktan-sonra-ne-oldu-0939-2022-08-22.html">NASA astronotu paylaştı: Güneş fırtınası Dünya'yı vurduktan sonra ne oldu?
</a></div>
</li>


<li>
<a href="maasinin-90ini-calisanlara-dagitan-ceo-istifa-etti-1717-2022-08-21.html"><img src="images/2022_08_21/maasinin-90ini-calisanlara-dagitan-ceo-istifa-etti-1717-2022-08-21_m.jpg" alt=""></a>
<div class="news"><a href="maasinin-90ini-calisanlara-dagitan-ceo-istifa-etti-1717-2022-08-21.html">Maaşının %90'ını çalışanlara dağıtan CEO istifa etti</a></div>
</li>


<li>
<a href="cok-dusunmek-neden-bu-kadar-yorucu-1714-2022-08-21.html"><img src="images/2022_08_21/cok-dusunmek-neden-bu-kadar-yorucu-1714-2022-08-21_m.jpg" alt=""></a>
<div class="news"><a href="cok-dusunmek-neden-bu-kadar-yorucu-1714-2022-08-21.html">Çok düşünmek neden bu kadar yorucu?</a></div>
</li>


<li>
<a href="oyuncu-civan-canova-hayatini-kaybetti-1832-2022-08-20.html"><img src="images/2022_08_20/oyuncu-civan-canova-hayatini-kaybetti-1832-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-civan-canova-hayatini-kaybetti-1832-2022-08-20.html">Oyuncu Civan Canova hayatını kaybetti
</a></div>
</li>


<li>
<a href="esinizi-mutlu-etmenin-en-garanti-yolu-1717-2022-08-20.html"><img src="images/2022_08_20/esinizi-mutlu-etmenin-en-garanti-yolu-1717-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="esinizi-mutlu-etmenin-en-garanti-yolu-1717-2022-08-20.html">Eşinizi mutlu etmenin en garanti yolu!
</a></div>
</li>


<li>
<a href="en-sansli-4-burc-1713-2022-08-20.html"><img src="images/2022_08_20/en-sansli-4-burc-1713-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="en-sansli-4-burc-1713-2022-08-20.html">En şanslı 4 burç
</a></div>
</li>


<li>
<a href="jennifer-lopez-ve-ben-afflecke-kaza-soku-1608-2022-08-20.html"><img src="images/2022_08_20/jennifer-lopez-ve-ben-afflecke-kaza-soku-1608-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="jennifer-lopez-ve-ben-afflecke-kaza-soku-1608-2022-08-20.html">Jennifer Lopez ve Ben Affleck'e kaza şoku!</a></div>
</li>


<li>
<a href="gecmisten-bugune-dedikodunun-anlami-ve-bilinmeyen-faydalari-1440-2022-08-20.html"><img src="images/2022_08_20/gecmisten-bugune-dedikodunun-anlami-ve-bilinmeyen-faydalari-1440-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="gecmisten-bugune-dedikodunun-anlami-ve-bilinmeyen-faydalari-1440-2022-08-20.html">Geçmişten bugüne dedikodunun anlamı ve bilinmeyen faydaları</a></div>
</li>


<li>
<a href="uzaya-sera-kuracak-1423-2022-08-20.html"><img src="images/2022_08_20/uzaya-sera-kuracak-1423-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="uzaya-sera-kuracak-1423-2022-08-20.html">Uzaya sera kuracak</a></div>
</li>


<li>
<a href="kate-middleton-ve-roger-federer-tenis-maci-yapacak-1414-2022-08-20.html"><img src="images/2022_08_20/kate-middleton-ve-roger-federer-tenis-maci-yapacak-1414-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="kate-middleton-ve-roger-federer-tenis-maci-yapacak-1414-2022-08-20.html">Kate Middleton ve Roger Federer tenis maçı yapacak</a></div>
</li>


<li>
<a href="nukhet-durudan-gulsene-destek-1410-2022-08-20.html"><img src="images/2022_08_20/nukhet-durudan-gulsene-destek-1410-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="nukhet-durudan-gulsene-destek-1410-2022-08-20.html">Nükhet Duru'dan Gülşen'e destek
</a></div>
</li>


<li>
<a href="yapay-kaslardan-olusan-akilli-kumas-gelistirildi-1404-2022-08-20.html"><img src="images/2022_08_20/yapay-kaslardan-olusan-akilli-kumas-gelistirildi-1404-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="yapay-kaslardan-olusan-akilli-kumas-gelistirildi-1404-2022-08-20.html">Yapay kaslardan oluşan 'akıllı kumaş' geliştirildi</a></div>
</li>


<li>
<a href="dunyadaki-suyun-kaynagi-goktaslari-olabilir-1326-2022-08-20.html"><img src="images/2022_08_20/dunyadaki-suyun-kaynagi-goktaslari-olabilir-1326-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="dunyadaki-suyun-kaynagi-goktaslari-olabilir-1326-2022-08-20.html">Dünya'daki suyun kaynağı göktaşları olabilir
</a></div>
</li>


<li>
<a href="melek-mosso-times-meydaninda-1324-2022-08-20.html"><img src="images/2022_08_20/melek-mosso-times-meydaninda-1324-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="melek-mosso-times-meydaninda-1324-2022-08-20.html">Melek Mosso, Times Meydanı</a></div>
</li>


<li>
<a href="tiktok-uygulamasinin-en-hassas-bilgileri-izledigi-iddia-edildi-1240-2022-08-20.html"><img src="images/2022_08_20/tiktok-uygulamasinin-en-hassas-bilgileri-izledigi-iddia-edildi-1240-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="tiktok-uygulamasinin-en-hassas-bilgileri-izledigi-iddia-edildi-1240-2022-08-20.html">TikTok uygulamasının en hassas bilgileri izlediği iddia edildi
</a></div>
</li>


<li>
<a href="ingiltere-onu-konusuyor-en-uzun-kovid-geciren-hasta-1211-2022-08-20.html"><img src="images/2022_08_20/ingiltere-onu-konusuyor-en-uzun-kovid-geciren-hasta-1211-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="ingiltere-onu-konusuyor-en-uzun-kovid-geciren-hasta-1211-2022-08-20.html">İngiltere onu konuşuyor: En uzun Kovid geçiren hasta</a></div>
</li>


<li>
<a href="alman-eyalet-baskanindan-tasarruf-onerisi-dus-almayin-bez-kullanin-1115-2022-08-20.html"><img src="images/2022_08_20/alman-eyalet-baskanindan-tasarruf-onerisi-dus-almayin-bez-kullanin-1115-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="alman-eyalet-baskanindan-tasarruf-onerisi-dus-almayin-bez-kullanin-1115-2022-08-20.html">Alman Eyalet Başkanı'ndan tasarruf önerisi: 'Duş almayın, bez kullanın'</a></div>
</li>


<li>
<a href="kralicenin-torunu-asgari-ucretle-calisiyor-1102-2022-08-20.html"><img src="images/2022_08_20/kralicenin-torunu-asgari-ucretle-calisiyor-1102-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="kralicenin-torunu-asgari-ucretle-calisiyor-1102-2022-08-20.html">Kraliçenin torunu asgari ücretle çalışıyor</a></div>
</li>


<li>
<a href="elon-muskin-basi-derde-girecek-mi-twitterdaki-sahte-hesap-sayisini-yanlis-hesapladi-1013-2022-08-20.html"><img src="images/2022_08_20/elon-muskin-basi-derde-girecek-mi-twitterdaki-sahte-hesap-sayisini-yanlis-hesapladi-1013-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="elon-muskin-basi-derde-girecek-mi-twitterdaki-sahte-hesap-sayisini-yanlis-hesapladi-1013-2022-08-20.html">Elon Musk'ın başı derde girecek mi? Twitter'daki sahte hesap sayısını yanlış hesapladı
</a></div>
</li>


<li>
<a href="meta-instagramda-47-milyon-takipcisi-olan-sosyal-medya-fenomenini-yasakladi-1004-2022-08-20.html"><img src="images/2022_08_20/meta-instagramda-47-milyon-takipcisi-olan-sosyal-medya-fenomenini-yasakladi-1004-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="meta-instagramda-47-milyon-takipcisi-olan-sosyal-medya-fenomenini-yasakladi-1004-2022-08-20.html">Meta, Instagram'da 4,7 milyon takipçisi olan sosyal medya fenomenini yasakladı
</a></div>
</li>


<li>
<a href="bir-sir-daha-cozuldu-sivrisinekler-insanlari-nasil-buluyor-0955-2022-08-20.html"><img src="images/2022_08_20/bir-sir-daha-cozuldu-sivrisinekler-insanlari-nasil-buluyor-0955-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="bir-sir-daha-cozuldu-sivrisinekler-insanlari-nasil-buluyor-0955-2022-08-20.html">Bir sır daha çözüldü: Sivrisinekler insanları nasıl buluyor?</a></div>
</li>


<li>
<a href="bella-hadid-musluman-kulturunde-yetismedigim-icin-uzgunum-0941-2022-08-20.html"><img src="images/2022_08_20/bella-hadid-musluman-kulturunde-yetismedigim-icin-uzgunum-0941-2022-08-20_m.jpg" alt=""></a>
<div class="news"><a href="bella-hadid-musluman-kulturunde-yetismedigim-icin-uzgunum-0941-2022-08-20.html">Bella Hadid: Müslüman kültüründe yetişmediğim için üzgünüm</a></div>
</li>


<li>
<a href="tion-wayne-la-noubada-sahne-alacak-1532-2022-08-19.html"><img src="images/2022_08_19/tion-wayne-la-noubada-sahne-alacak-1532-2022-08-19_m.jpg" alt=""></a>
<div class="news"><a href="tion-wayne-la-noubada-sahne-alacak-1532-2022-08-19.html">Tion Wayne, La Nouba’da sahne alacak
</a></div>
</li>


<li>
<a href="harika-avci-hakkinda-bomba-iddia-5-bin-tl-emekli-maasini-kabul-etmeyince...-1426-2022-08-19.html"><img src="images/2022_08_19/harika-avci-hakkinda-bomba-iddia-5-bin-tl-emekli-maasini-kabul-etmeyince...-1426-2022-08-19_m.jpg" alt=""></a>
<div class="news"><a href="harika-avci-hakkinda-bomba-iddia-5-bin-tl-emekli-maasini-kabul-etmeyince...-1426-2022-08-19.html">Harika Avcı hakkında bomba iddia! 5 bin TL emekli maaşını kabul etmeyince...</a></div>
</li>


<li>
<a href="fransada-bir-ciftci-ineklerinin-sagligini-etkiledigi-gerekcesiyle-4g-antenini-soktu-1347-2022-08-19.html"><img src="images/2022_08_19/fransada-bir-ciftci-ineklerinin-sagligini-etkiledigi-gerekcesiyle-4g-antenini-soktu-1347-2022-08-19_m.jpg" alt=""></a>
<div class="news"><a href="fransada-bir-ciftci-ineklerinin-sagligini-etkiledigi-gerekcesiyle-4g-antenini-soktu-1347-2022-08-19.html">Fransa'da bir çiftçi, ineklerinin sağlığını etkilediği gerekçesiyle 4G antenini söktü</a></div>
</li>


<li>
<a href="gorme-engelli-sampiyon-fulyayi-dunya-devleri-ise-almak-icin-yarisiyor-1202-2022-08-19.html"><img src="images/2022_08_19/gorme-engelli-sampiyon-fulyayi-dunya-devleri-ise-almak-icin-yarisiyor-1202-2022-08-19_m.jpg" alt=""></a>
<div class="news"><a href="gorme-engelli-sampiyon-fulyayi-dunya-devleri-ise-almak-icin-yarisiyor-1202-2022-08-19.html">Görme engelli şampiyon Fulya’yı dünya devleri işe almak için yarışıyor</a></div>
</li>


<li>
<a href="tiktok-uygulamasinin-en-hassas-bilgileri-izledigi-iddia-edildi-1138-2022-08-19.html"><img src="images/2022_08_19/tiktok-uygulamasinin-en-hassas-bilgileri-izledigi-iddia-edildi-1138-2022-08-19_m.jpg" alt=""></a>
<div class="news"><a href="tiktok-uygulamasinin-en-hassas-bilgileri-izledigi-iddia-edildi-1138-2022-08-19.html">TikTok uygulamasının en hassas bilgileri izlediği iddia edildi
</a></div>
</li>


<li>
<a href="liste-yenilendi-android-cihazlardaki-70-kotu-amacli-uygulama-1114-2022-08-19.html"><img src="images/2022_08_19/liste-yenilendi-android-cihazlardaki-70-kotu-amacli-uygulama-1114-2022-08-19_m.jpg" alt=""></a>
<div class="news"><a href="liste-yenilendi-android-cihazlardaki-70-kotu-amacli-uygulama-1114-2022-08-19.html">Liste yenilendi: Android cihazlardaki 70 kötü amaçlı uygulama
</a></div>
</li>


<li>
<a href="oscar-tokati-nedeniyle-sayginlik-siralamasinda-geriledi-1045-2022-08-19.html"><img src="images/2022_08_19/oscar-tokati-nedeniyle-sayginlik-siralamasinda-geriledi-1045-2022-08-19_m.jpg" alt=""></a>
<div class="news"><a href="oscar-tokati-nedeniyle-sayginlik-siralamasinda-geriledi-1045-2022-08-19.html">Oscar tokatı nedeniyle saygınlık sıralamasında geriledi</a></div>
</li>


<li>
<a href="didem-kinali-sahneye-her-ciktigimda-tacize-ugradim-1031-2022-08-19.html"><img src="images/2022_08_19/didem-kinali-sahneye-her-ciktigimda-tacize-ugradim-1031-2022-08-19_m.jpg" alt=""></a>
<div class="news"><a href="didem-kinali-sahneye-her-ciktigimda-tacize-ugradim-1031-2022-08-19.html">Didem Kınalı: Sahneye her çıktığımda tacize uğradım!
</a></div>
</li>


<li>
<a href="apple-iphonelarda-ve-maclerdeki-hatalari-kabul-etti-1017-2022-08-19.html"><img src="images/2022_08_19/apple-iphonelarda-ve-maclerdeki-hatalari-kabul-etti-1017-2022-08-19_m.jpg" alt=""></a>
<div class="news"><a href="apple-iphonelarda-ve-maclerdeki-hatalari-kabul-etti-1017-2022-08-19.html">Apple, iPhone'larda ve Mac'lerdeki hataları kabul etti</a></div>
</li>


<li>
<a href="amator-telsiz-kullanarak-uzaydaki-astronotla-sohbet-etti-1011-2022-08-19.html"><img src="images/2022_08_19/amator-telsiz-kullanarak-uzaydaki-astronotla-sohbet-etti-1011-2022-08-19_m.jpg" alt=""></a>
<div class="news"><a href="amator-telsiz-kullanarak-uzaydaki-astronotla-sohbet-etti-1011-2022-08-19.html">Amatör telsiz kullanarak uzaydaki astronotla sohbet etti</a></div>
</li>


<li>
<a href="dua-lipanin-karpuzu-pul-biberle-yemesi-gundem-oldu-1611-2022-08-18.html"><img src="images/2022_08_18/dua-lipanin-karpuzu-pul-biberle-yemesi-gundem-oldu-1611-2022-08-18_m.jpg" alt=""></a>
<div class="news"><a href="dua-lipanin-karpuzu-pul-biberle-yemesi-gundem-oldu-1611-2022-08-18.html">Dua Lipa'nın karpuzu pul biberle yemesi gündem oldu!</a></div>
</li>


<li>
<a href="demet-evgar-anne-oldu-1434-2022-08-18.html"><img src="images/2022_08_18/demet-evgar-anne-oldu-1434-2022-08-18_m.jpg" alt=""></a>
<div class="news"><a href="demet-evgar-anne-oldu-1434-2022-08-18.html">Demet Evgar anne oldu</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="yamac-nasibogluhayatini-kaybetti-1243-2022-09-11.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_09_11/yamac-nasibogluhayatini-kaybetti-1243-2022-09-11_m.jpg"></div> Yamaç Nasiboğlu hayatını kaybetti</a><div class="clearfloat"></div></li>
<li><a href="zanliya-3-gun-daha-tutukluluk-1403-2022-09-11.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_09_11/zanliya-3-gun-daha-tutukluluk-1403-2022-09-11_m.jpg"></div>Zanlıya 3 gün daha tutukluluk!</a><div class="clearfloat"></div></li>
<li><a href="kktcde-yasayanlarin-toplam-sayisi-661-1409-2022-09-11.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_09_11/kktcde-yasayanlarin-toplam-sayisi-661-1409-2022-09-11_m.jpg"></div>KKTC’de yaşayanların toplam sayısı 661</a><div class="clearfloat"></div></li>
<li><a href="gazimagusa-iskele-anayolunda-kaza-2055-2022-09-11.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_09_11/gazimagusa-iskele-anayolunda-kaza-2055-2022-09-11_m.jpg"></div>Gazimağusa-İskele anayolunda korkutan kaza</a><div class="clearfloat"></div></li>
<li><a href="bisiklet-surucusu-katip-kaza-gecirdi-1459-2022-09-11.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_09_11/bisiklet-surucusu-katip-kaza-gecirdi-1459-2022-09-11_m.jpg"></div>Bisiklet sürücüsü Katip kaza geçirdi</a><div class="clearfloat"></div></li>
<li><a href="lefkosa-koktu-1038-2022-09-12.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_09_12/lefkosa-koktu-1038-2022-09-12_m.jpg"></div>Lefkoşa Koktu</a><div class="clearfloat"></div></li>
<li><a href="futbolcu-mac-esnasinda-kalbine-yenik-dustu-0904-2022-09-12.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_09_12/futbolcu-mac-esnasinda-kalbine-yenik-dustu-0904-2022-09-12_m.jpg"></div>Futbolcu maç esnasında kalbine yenik düştü</a><div class="clearfloat"></div></li>
<li><a href="atan-ve-bengihan-gozaltina-aldi-1116-2022-09-12.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_09_12/atan-ve-bengihan-gozaltina-aldi-1116-2022-09-12_m.jpg"></div>Atan ve Bengihan gözaltına alındı</a><div class="clearfloat"></div></li>
<li><a href="-iste-bisiklet-suruculerinin-uymasi-gereken-kurallar-1805-2022-09-11.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_09_11/-iste-bisiklet-suruculerinin-uymasi-gereken-kurallar-1805-2022-09-11_m.jpg"></div> İşte bisiklet sürücülerinin uyması gereken kurallar</a><div class="clearfloat"></div></li>
<li><a href="turkmenkoy-beyarmudu-anayolunda-kaza-1300-2022-09-11.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_09_11/turkmenkoy-beyarmudu-anayolunda-kaza-1300-2022-09-11_m.jpg"></div> Türkmenköy-Beyarmudu Anayolu'nda kaza!</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/ozersay-cozum-bu-hukumetin-hayatimizdan-cikarilmasidir-1553-2022-09-12.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]12-16:35:11';</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'749912a91ce4829e',m:'tIs11GfHBh7puHpUy.orOK_teLX8DsobVFl9JpN7kPA-1662990214-0-AckgRCvNhl+OiyByZb33Qy5yd/Ragt/AcEaXPZy0Ct5lIo9QJhI4Cup+Zz3obs3m7shXkaafVx/gHajQSIM7Fvu2UqNmhxyu0aOPYhwic0O3d/lAHz4nTKVw4KNj9lfkND+lhikCKYMcQACih471K3VQtUuUUnrIkfElQYGNLRduuv6VSmDdWK3tItVhRs2gRmFha+GPkz7ikgeyKlif26c=',s:[0x8ffa64557c,0x7f6b84682d],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>