<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Polisten sıkı denetim! - Haber Kıbrıs</title>
<meta property="article:tag" content="polis" /><meta name="keywords" content="polis,denetim,haber,kıbrıs"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/polisten-siki-denetim-1311-2021-09-04.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/polisten-siki-denetim-1311-2021-09-04_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/polisten-siki-denetim-1311-2021-09-04.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Polisten sıkı denetim!" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2021_09_04/polisten-siki-denetim-1311-2021-09-04_m.jpg?v=1630750290" />
<meta property="og:url" content="https://haberkibris.com/polisten-siki-denetim-1311-2021-09-04.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-09-04 13:07:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="344896" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2021_09_04/polisten-siki-denetim-1311-2021-09-04_m.jpg?v=1630750290" />
<meta name="image" content="https://haberkibris.com/images/2021_09_04/polisten-siki-denetim-1311-2021-09-04_m.jpg?v=1630750290" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/polisten-siki-denetim-1311-2021-09-04.html">
<meta name="twitter:title" content="Polisten sıkı denetim!">
<meta name="twitter:description" content="Polisten sıkı denetim!">
<meta name="twitter:image" content="https://haberkibris.com/images/2021_09_04/polisten-siki-denetim-1311-2021-09-04_m.jpg?v=1630750290">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=0409131208" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/tr/" target="_blank"><img src="banner/desktopic.png" /></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/DG_0096_FutbolKalpSen_220x310px-01.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*5);

					 if(randomnumber==0){
						document.write('<a href="http://www.cangarmotors.com/servis/" target="_blank"><img src="banner/bmwservis2.jpg"></a>');
					}else if(randomnumber==1){
						document.write('<a href="http://www.cangarmotors.com/kampanya/" target="_blank"><img src="banner/bmw1serisi.jpg"></a>');
					}else if(randomnumber==2){
						document.write('<a href="http://www.cangarmotors.com/kampanya/" target="_blank"><img src="banner/bmwx1serisi.jpg"></a>');
					}else if(randomnumber==3){
						document.write('<a href="http://www.cangarmotors.com/gts/" target="_blank"><img src="banner/haberkibris_jet_ski.jpg"></a>');
					}else{
						document.write('<a href="http://www.cangarmotors.com/kampanya/" target="_blank"><img src="banner/bmw3serisi.jpg"></a>');
					}

				</script>
<a href="http://www.necatbritishcollege.com" target="_blank"><img src="banner/necatbritish.gif" width="635" style="padding-top:5px;"></a>
</div>
<hgroup>
<h1 itemprop="name" class="newsh1">Polisten sıkı denetim!</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_ust" target="_blank" rel="nofollow"><img src="banner/hangiev_635x100_3.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/muazvegetarian" target="_blank"><img src="banner/muaz.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>04/09/2021</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank"><img src="banner/limasolennson.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.teknogoldonline.com/" target="_blank"><img src="banner/teknogold21haziran.jpg" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.emtancons.com/project-detail.php?projno=13" target="_blank"><img src="banner/emtan-ic.gif" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2021_09_04/polisten-siki-denetim-1311-2021-09-04_m.jpg?v=1630750290" alt="Polisten sıkı denetim!" />
<br /><span class="caption"></span>
</div>
<a href="http://www.aksaenerjikibris.com/" target="_blank"><img src="banner/aksafotofest.png" width="635"></a>
<a href="https://www.card-plus.net/kampanya/kamu-degerli-puan-kampanyasi/" target="_blank"><img src="banner/cardplus082021.gif" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_haberici" rel="nofollow" target="_blank"><img src="banner/hangiev_250x250_03.png" rel="nofollow" width="250" style="margin-bottom:5px;"></a>
<br>
</div>
<p><strong>Gazimağusa, Girne ve Güzelyurt Müdürlükleri’nin dün ve bugün 22.00-02.00 saatleri arasında sorumluluk alanları içerisinde asayiş ve trafik denetimleri gerçekleştirildi. </strong><br />
<strong>GAZİMAĞUSA</strong><br />
Polisten verilen bilgiye göre, Gazimağusa’da gerçekleştirilen denetimler sonucu; bölgede faaliyet gösteren bahis evleri ve gece kulüplerinde bir olumsuzluk tespit edilmediği, ancak kumarhaneye girmeleri ve bulunmaları yasak olan toplam 9 kişinin tespit edilerek aleyhlerinde yasal işleme gidildiği bildirildi. <br />
Gazimağusa trafik ekiplerinin gerçekleştirdiği denetimlerde ise 550 araç kontrol edildi, suç işlediği tespit edilen 99 araç sürücüsü hakkında ileri işleme gidilirken, çeşitli suçlardan dolayı 8 araç trafikten men edildi.<br />
<strong>GİRNE</strong><br />
Girne’de gerçekleştirilen denetimler sonucu bölgede faaliyet gösteren bar ve eğlence yerlerinde herhangi bir olumsuzluk tespit edilmediği, ancak kumarhaneye girmeleri ve bulunmaları yasak olan toplam 8 kişinin tespit edilerek aleyhlerinde yasal işleme gidildiği bildirildi. <br />
Girne trafik ekiplerinin gerçekleştirdiği denetimlerde ise 672 araç kontrol edildi, suç işlediği tespit edilen 141 araç sürücüsü hakkında ileri işleme gidilirken, çeşitli suçlardan dolayı 14 araç trafikten men edildi ve bir araç sürücüsü tutuklandı.<br />
GÜZELYURT <br />
Güzelyurt’ta trafik ekiplerinin gerçekleştirdiği denetimler sonucu ise 350 araç kontrol edildi ve suç işlediği tespit edilen 51 araç sürücüsü hakkında ileri işleme gidildi. </p>
<center>
</center>
<div class="whitesep10"></div>
04/09/2021 13:07
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">

<a href="https://www.kibrisdevelopments.com/" target="_blank"><img src="banner/natura3.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/osan1.png" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/polisten-siki-denetim-1311-2021-09-04.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/polis">polis</A>, <A HREF="https://haberkibris.com/tag/denetim">denetim</A>, <A HREF="https://haberkibris.com/tag/haber">haber</A>, <A HREF="https://haberkibris.com/tag/k%C4%B1br%C4%B1s">kıbrıs</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cevre-koruma-dairesi-petrol-kalintisi-oldugu-haberleri-gercegi-yansitmiyor-1227-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/cevre-koruma-dairesi-petrol-kalintisi-oldugu-haberleri-gercegi-yansitmiyor-1227-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="cevre-koruma-dairesi-petrol-kalintisi-oldugu-haberleri-gercegi-yansitmiyor-1227-2021-09-04.html"><h1>Çevre Koruma Dairesi: Petrol kalıntısı olduğu haberleri gerçeği yansıtmıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="itfaiye-mudurlugunden-avcilara-ve-halka-uyari-1210-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/itfaiye-mudurlugunden-avcilara-ve-halka-uyari-1210-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="itfaiye-mudurlugunden-avcilara-ve-halka-uyari-1210-2021-09-04.html"><h1>
İtfaiye Müdürlüğü’nden Avcılara ve Halka Uyarı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="daireden-ucuza-ada-iskoc-adasi-50-bin-sterlin-karsiliginda-satisa-cikti-1205-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/daireden-ucuza-ada-iskoc-adasi-50-bin-sterlin-karsiliginda-satisa-cikti-1205-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="daireden-ucuza-ada-iskoc-adasi-50-bin-sterlin-karsiliginda-satisa-cikti-1205-2021-09-04.html"><h1>Daireden ucuza ada: İskoç adası 50 bin sterlin karşılığında satışa çıktı
</h1></a>
<h3>HK YAŞAM</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="2-kisi-uyusturucudan-tutuklandi-1136-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/2-kisi-uyusturucudan-tutuklandi-1136-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="2-kisi-uyusturucudan-tutuklandi-1136-2021-09-04.html"><h1>2 kişi uyuşturucudan tutuklandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="52-kisi-sokaga-cikma-yasagini-ihlal-etti-1132-2021-09-04.html"><img src="images/2021_09_04/52-kisi-sokaga-cikma-yasagini-ihlal-etti-1132-2021-09-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="52-kisi-sokaga-cikma-yasagini-ihlal-etti-1132-2021-09-04.html"><h1>52 kişi sokağa çıkma yasağını ihlal etti</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-62-yasinda-yasamini-yitirdi-1126-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/-62-yasinda-yasamini-yitirdi-1126-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="-62-yasinda-yasamini-yitirdi-1126-2021-09-04.html"><h1> 62 yaşında yaşamını yitirdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="maymunlar-turistler-olmayinca-balide-evleri-yagmaladi-1117-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/maymunlar-turistler-olmayinca-balide-evleri-yagmaladi-1117-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="maymunlar-turistler-olmayinca-balide-evleri-yagmaladi-1117-2021-09-04.html"><h1>Maymunlar, turistler olmayınca Bali'de evleri yağmaladı
</h1></a>
<h3>HK YAŞAM</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="iskele-evkaf-turk-maarif-kolejinin-acilis-toreni-yapildi-1053-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/iskele-evkaf-turk-maarif-kolejinin-acilis-toreni-yapildi-1053-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="iskele-evkaf-turk-maarif-kolejinin-acilis-toreni-yapildi-1053-2021-09-04.html"><h1>İskele Evkaf Türk Maarif Koleji'nin Açılış Töreni Yapıldı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tatar-1974-oncesinin-karanlik-gunlerine-geri-donulemez-1032-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/tatar-1974-oncesinin-karanlik-gunlerine-geri-donulemez-1032-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="tatar-1974-oncesinin-karanlik-gunlerine-geri-donulemez-1032-2021-09-04.html"><h1>Tatar: 1974 öncesinin karanlık günlerine geri dönülemez</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="bm-korona-salgini-2020de-hava-kalitesini-iyilestirdi-1012-2021-09-04.html"><img src="images/2021_09_04/bm-korona-salgini-2020de-hava-kalitesini-iyilestirdi-1012-2021-09-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="bm-korona-salgini-2020de-hava-kalitesini-iyilestirdi-1012-2021-09-04.html"><h1>BM: Korona salgını 2020’de hava kalitesini iyileştirdi</h1>
<h3>HK DÜNYA</h3>
<h2>Birleşmiş Milletler (BM) geçen yıl hava kalitesinde kısmi bir iyileşme olduğunu açıkladı. Ancak örgüt, bu iyileşmenin geçici olduğuna dikkat çekti.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="rum-tarafi-new-yorktaki-uclu-gorusmede-israr-ediyor-1237-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/rum-tarafi-new-yorktaki-uclu-gorusmede-israr-ediyor-1237-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="rum-tarafi-new-yorktaki-uclu-gorusmede-israr-ediyor-1237-2021-09-04.html"><h1>Rum Tarafı New York’taki Üçlü Görüşmede Israr Ediyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cevre-koruma-dairesi-petrol-kalintisi-oldugu-haberleri-gercegi-yansitmiyor-1227-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/cevre-koruma-dairesi-petrol-kalintisi-oldugu-haberleri-gercegi-yansitmiyor-1227-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="cevre-koruma-dairesi-petrol-kalintisi-oldugu-haberleri-gercegi-yansitmiyor-1227-2021-09-04.html"><h1>Çevre Koruma Dairesi: Petrol kalıntısı olduğu haberleri gerçeği yansıtmıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="itfaiye-mudurlugunden-avcilara-ve-halka-uyari-1210-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/itfaiye-mudurlugunden-avcilara-ve-halka-uyari-1210-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="itfaiye-mudurlugunden-avcilara-ve-halka-uyari-1210-2021-09-04.html"><h1>
İtfaiye Müdürlüğü’nden Avcılara ve Halka Uyarı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="2-kisi-uyusturucudan-tutuklandi-1136-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/2-kisi-uyusturucudan-tutuklandi-1136-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="2-kisi-uyusturucudan-tutuklandi-1136-2021-09-04.html"><h1>2 kişi uyuşturucudan tutuklandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="52-kisi-sokaga-cikma-yasagini-ihlal-etti-1132-2021-09-04.html"><img src="images/2021_09_04/52-kisi-sokaga-cikma-yasagini-ihlal-etti-1132-2021-09-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="52-kisi-sokaga-cikma-yasagini-ihlal-etti-1132-2021-09-04.html"><h1>52 kişi sokağa çıkma yasağını ihlal etti</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-62-yasinda-yasamini-yitirdi-1126-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/-62-yasinda-yasamini-yitirdi-1126-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="-62-yasinda-yasamini-yitirdi-1126-2021-09-04.html"><h1> 62 yaşında yaşamını yitirdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="20.-uluslararasi-zeytin-festivali-zeytin-mizah-senligi-duzenlendi-1110-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/20.-uluslararasi-zeytin-festivali-zeytin-mizah-senligi-duzenlendi-1110-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="20.-uluslararasi-zeytin-festivali-zeytin-mizah-senligi-duzenlendi-1110-2021-09-04.html"><h1>20. Uluslararası Zeytin Festivali-Zeytin Mizah Şenliği Düzenlendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="iskele-evkaf-turk-maarif-kolejinin-acilis-toreni-yapildi-1053-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/iskele-evkaf-turk-maarif-kolejinin-acilis-toreni-yapildi-1053-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="iskele-evkaf-turk-maarif-kolejinin-acilis-toreni-yapildi-1053-2021-09-04.html"><h1>İskele Evkaf Türk Maarif Koleji'nin Açılış Töreni Yapıldı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tatar-1974-oncesinin-karanlik-gunlerine-geri-donulemez-1032-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/tatar-1974-oncesinin-karanlik-gunlerine-geri-donulemez-1032-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="tatar-1974-oncesinin-karanlik-gunlerine-geri-donulemez-1032-2021-09-04.html"><h1>Tatar: 1974 öncesinin karanlık günlerine geri dönülemez</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kib-tek-uyardi-elektrik-borcu-olanlar-dikkat-0938-2021-09-04.html"><img src="images/2021_09_04/kib-tek-uyardi-elektrik-borcu-olanlar-dikkat-0938-2021-09-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kib-tek-uyardi-elektrik-borcu-olanlar-dikkat-0938-2021-09-04.html"><h1>KIB-TEK uyardı! Elektrik borcu olanlar dikkat
</h1>
<h3>HK KIBRIS</h3>
<h2>469 TL ÜZERİ ÖDENMEMİŞ BAKİYESİ BULUNANLARIN ELEKTRİĞİ PAZARTESİ KESİLECEK
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="gazete-mansetleri-4-eylul-2021-0922-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/gazete-mansetleri-4-eylul-2021-0922-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="gazete-mansetleri-4-eylul-2021-0922-2021-09-04.html"><h1>Gazete Manşetleri 4 Eylül 2021</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gerek-bulas-oncesi-gerek-bulas-sonrasi-bizi-koruyabilecek-tek-silah-asidir-0911-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/gerek-bulas-oncesi-gerek-bulas-sonrasi-bizi-koruyabilecek-tek-silah-asidir-0911-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="gerek-bulas-oncesi-gerek-bulas-sonrasi-bizi-koruyabilecek-tek-silah-asidir-0911-2021-09-04.html"><h1>“Gerek bulaş öncesi gerek bulaş sonrası bizi koruyabilecek tek silah aşıdır”
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hava-durumu-raporu-0857-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/hava-durumu-raporu-0857-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="hava-durumu-raporu-0857-2021-09-04.html"><h1>Hava durumu raporu!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ali-artik-olu-olarak-bulundu-0833-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/ali-artik-olu-olarak-bulundu-0833-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="ali-artik-olu-olarak-bulundu-0833-2021-09-04.html"><h1>Ali Artık ölü bulundu!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="turizm-tanitma-mudurlugune-leyla-avgin-atandi-0738-2021-09-04.html"><img src="images/2021_09_04/turizm-tanitma-mudurlugune-leyla-avgin-atandi-0738-2021-09-04_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="turizm-tanitma-mudurlugune-leyla-avgin-atandi-0738-2021-09-04.html"><h1>Turizm Tanıtma Müdürlüğüne Leyla Avgın Atandı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="basbakanlik-mustesarligina-huseyin-cahitoglu-atandi-0733-2021-09-04.html">
<div class="largeimgcon"><img src="images/2021_09_04/basbakanlik-mustesarligina-huseyin-cahitoglu-atandi-0733-2021-09-04_m.jpg" alt="" width="276"></div>
<a href="basbakanlik-mustesarligina-huseyin-cahitoglu-atandi-0733-2021-09-04.html"><h1>Başbakanlık Müsteşarlığına Hüseyin Cahitoğlu atandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="covidden-bir-olum-daha-2358-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/covidden-bir-olum-daha-2358-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="covidden-bir-olum-daha-2358-2021-09-03.html"><h1>Covid’den bir ölüm daha!</h1></a>
<h3>HK KIBRIS</h3>

 </a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="trafige-bir-can-daha-2149-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/trafige-bir-can-daha-2149-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="trafige-bir-can-daha-2149-2021-09-03.html"><h1>Trafiğe bir can daha!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="mormenekse-cagdas-kadinlar-dernegi-projelerini-anlatti-2145-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/mormenekse-cagdas-kadinlar-dernegi-projelerini-anlatti-2145-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="mormenekse-cagdas-kadinlar-dernegi-projelerini-anlatti-2145-2021-09-03.html"><h1>Mormenekşe Çağdaş Kadınlar Derneği, projelerini anlattı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="nene-hatun-akdenizde-temizlik-calismalarina-basladi-2112-2021-09-03.html"><img src="images/2021_09_03/nene-hatun-akdenizde-temizlik-calismalarina-basladi-2112-2021-09-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="nene-hatun-akdenizde-temizlik-calismalarina-basladi-2112-2021-09-03.html"><h1>Nene Hatun Akdeniz’de temizlik çalışmalarına başladı
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="oktay-rumlar-sondaja-baslarsa-biz-de-baslariz-2109-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/oktay-rumlar-sondaja-baslarsa-biz-de-baslariz-2109-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="oktay-rumlar-sondaja-baslarsa-biz-de-baslariz-2109-2021-09-03.html"><h1>Oktay: Rumlar sondaja başlarsa biz de başlarız
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cope-atilan-sigara-yangina-neden-oldu-2045-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/cope-atilan-sigara-yangina-neden-oldu-2045-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="cope-atilan-sigara-yangina-neden-oldu-2045-2021-09-03.html"><h1>Çöpe atılan sigara yangına neden oldu!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-ersin-tatar-18-eylulde-new-yorka-gidecek-2035-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/cumhurbaskani-ersin-tatar-18-eylulde-new-yorka-gidecek-2035-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-ersin-tatar-18-eylulde-new-yorka-gidecek-2035-2021-09-03.html"><h1>Cumhurbaşkanı Ersin Tatar, 18 Eylül’de New York’a gidecek
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="60-bin-126-tllik-mal-musadere-edildi-2034-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/60-bin-126-tllik-mal-musadere-edildi-2034-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="60-bin-126-tllik-mal-musadere-edildi-2034-2021-09-03.html"><h1>60 bin 126 TL’lik mal müsadere edildi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="musiad-kayseriden-bir-heyet-musiad-kktcyi-ziyaret-etti-2029-2021-09-03.html"><img src="images/2021_09_03/musiad-kayseriden-bir-heyet-musiad-kktcyi-ziyaret-etti-2029-2021-09-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="musiad-kayseriden-bir-heyet-musiad-kktcyi-ziyaret-etti-2029-2021-09-03.html"><h1>MÜSİAD Kayseri’den bir heyet MÜSİAD KKTC’yi ziyaret etti
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yok-universitelerdeki-koronavirus-tedbirlerini-ve-egitim-sureclerinin-cercevesini-belirledi-2027-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/yok-universitelerdeki-koronavirus-tedbirlerini-ve-egitim-sureclerinin-cercevesini-belirledi-2027-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="yok-universitelerdeki-koronavirus-tedbirlerini-ve-egitim-sureclerinin-cercevesini-belirledi-2027-2021-09-03.html"><h1>YÖK, üniversitelerdeki koronavirüs tedbirlerini ve eğitim süreçlerinin çerçevesini belirledi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-4-can-kaybi-238-yeni-vaka-1955-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/guney-kibrista-4-can-kaybi-238-yeni-vaka-1955-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-4-can-kaybi-238-yeni-vaka-1955-2021-09-03.html"><h1>Güney Kıbrıs'ta 4 can kaybı 238 yeni vaka!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turkiyede-276-can-kaybi-22-bin-857-yeni-vaka-1940-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/turkiyede-276-can-kaybi-22-bin-857-yeni-vaka-1940-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="turkiyede-276-can-kaybi-22-bin-857-yeni-vaka-1940-2021-09-03.html"><h1>Türkiye’de 276 can kaybı, 22 bin 857 yeni vaka
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="olcay-cahit-kutgun-cak-hayatini-kaybetti-1932-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/olcay-cahit-kutgun-cak-hayatini-kaybetti-1932-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="olcay-cahit-kutgun-cak-hayatini-kaybetti-1932-2021-09-03.html"><h1>Olcay Cahit Kütgün “CAK” hayatını kaybetti!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="erhurman-hukumet-bir-felaket...-yasananlar-rezalet...-1916-2021-09-03.html"><img src="images/2021_09_03/erhurman-hukumet-bir-felaket...-yasananlar-rezalet...-1916-2021-09-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="erhurman-hukumet-bir-felaket...-yasananlar-rezalet...-1916-2021-09-03.html"><h1>Erhürman: Hükümet’ bir felaket... Yaşananlar rezalet...
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="trafik-polis-bu-suclari-affetmedi-1559-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/trafik-polis-bu-suclari-affetmedi-1559-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="trafik-polis-bu-suclari-affetmedi-1559-2021-09-03.html"><h1>Trafik polisi bu suçları affetmedi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="arter-sendikanin-isteklerini-yazili-taahhutle-kabul-etti-1901-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/arter-sendikanin-isteklerini-yazili-taahhutle-kabul-etti-1901-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="arter-sendikanin-isteklerini-yazili-taahhutle-kabul-etti-1901-2021-09-03.html"><h1>Arter, sendikanın isteklerini yazılı taahhütle kabul etti…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="141-pozitif-vakaya-rastlandi-1850-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/141-pozitif-vakaya-rastlandi-1850-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="141-pozitif-vakaya-rastlandi-1850-2021-09-03.html"><h1>141 pozitif vakaya rastlandı!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sinovac-asisi-yaptiranlar-dikkat-1847-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/sinovac-asisi-yaptiranlar-dikkat-1847-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="sinovac-asisi-yaptiranlar-dikkat-1847-2021-09-03.html"><h1>Sinovac aşısı yaptıranlar dikkat!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tatar-istanbul-ticaret-odasi-yonetim-kurulundan-bir-heyeti-kabul-etti-1836-2021-09-03.html"><img src="images/2021_09_03/tatar-istanbul-ticaret-odasi-yonetim-kurulundan-bir-heyeti-kabul-etti-1836-2021-09-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tatar-istanbul-ticaret-odasi-yonetim-kurulundan-bir-heyeti-kabul-etti-1836-2021-09-03.html"><h1>Tatar, İstanbul Ticaret Odası Yönetim Kurulu’ndan bir heyeti kabul etti
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turkcellden-akcaya-cocuk-oyun-parki-1824-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/turkcellden-akcaya-cocuk-oyun-parki-1824-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="turkcellden-akcaya-cocuk-oyun-parki-1824-2021-09-03.html"><h1>Turkcell’den Akçay’a çocuk oyun parkı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="amcaoglu-romorkor-girne-sahlinde-taramalarina-devam-ediyor-1801-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/amcaoglu-romorkor-girne-sahlinde-taramalarina-devam-ediyor-1801-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="amcaoglu-romorkor-girne-sahlinde-taramalarina-devam-ediyor-1801-2021-09-03.html"><h1>Amcaoğlu: Romorkör, Girne sahlinde taramalarına devam ediyor
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tabipler-birliginden-yuz-yuze-egitim-icin-kilavuzun-uygulanmasi-cagrisi-1725-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/tabipler-birliginden-yuz-yuze-egitim-icin-kilavuzun-uygulanmasi-cagrisi-1725-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="tabipler-birliginden-yuz-yuze-egitim-icin-kilavuzun-uygulanmasi-cagrisi-1725-2021-09-03.html"><h1>Tabipler Birliği’nden yüz yüze eğitim için kılavuzun uygulanması çağrısı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="turkiye-milli-savunma-bakanligi-sizintiyi-goruntulemek-icin-iha-gorevlendirdi-1718-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/turkiye-milli-savunma-bakanligi-sizintiyi-goruntulemek-icin-iha-gorevlendirdi-1718-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="turkiye-milli-savunma-bakanligi-sizintiyi-goruntulemek-icin-iha-gorevlendirdi-1718-2021-09-03.html"><h1>Türkiye Milli Savunma Bakanlığı sızıntıyı görüntülemek için İHA görevlendirdi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="aliexpressten-alisveris-yapanlar-dikkat-kktc...-1658-2021-09-03.html"><img src="images/2021_09_03/aliexpressten-alisveris-yapanlar-dikkat-kktc...-1658-2021-09-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="aliexpressten-alisveris-yapanlar-dikkat-kktc...-1658-2021-09-03.html"><h1>Aliexpress'ten alışveriş yapanlar dikkat! KKTC...</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="olumlu-kazada-tutukluluk-suresi-uzatildi-1654-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/olumlu-kazada-tutukluluk-suresi-uzatildi-1654-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="olumlu-kazada-tutukluluk-suresi-uzatildi-1654-2021-09-03.html"><h1>Ölümlü kazada tutukluluk süresi uzatıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="lefkosa-kaza-tapu-amirliginde-1-pozitif-vaka-1634-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/lefkosa-kaza-tapu-amirliginde-1-pozitif-vaka-1634-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="lefkosa-kaza-tapu-amirliginde-1-pozitif-vaka-1634-2021-09-03.html"><h1>Lefkoşa Kaza Tapu Amirliği’nde 1 pozitif vaka</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="evren-maks-projesi-kapsaminda-degirmenlik-belediyesini-ziyaret-etti-1633-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/evren-maks-projesi-kapsaminda-degirmenlik-belediyesini-ziyaret-etti-1633-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="evren-maks-projesi-kapsaminda-degirmenlik-belediyesini-ziyaret-etti-1633-2021-09-03.html"><h1>Evren, Maks projesi kapsamında Değirmenlik Belediyesi'ni ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tatardan-sel-felaketinin-yasandigi-bozkurta-gecmis-olsun-ziyareti-1628-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/tatardan-sel-felaketinin-yasandigi-bozkurta-gecmis-olsun-ziyareti-1628-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="tatardan-sel-felaketinin-yasandigi-bozkurta-gecmis-olsun-ziyareti-1628-2021-09-03.html"><h1>Tatar'dan sel felaketinin yaşandığı Bozkurt'a 'geçmiş olsun' ziyareti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="denktastan-kurucu-cumhurbaskani-rauf-denktasin-anit-duzenlemesine-iliskin-aciklama-1623-2021-09-03.html"><img src="images/2021_09_03/denktastan-kurucu-cumhurbaskani-rauf-denktasin-anit-duzenlemesine-iliskin-aciklama-1623-2021-09-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="denktastan-kurucu-cumhurbaskani-rauf-denktasin-anit-duzenlemesine-iliskin-aciklama-1623-2021-09-03.html"><h1>Denktaş’tan, Kurucu Cumhurbaşkanı Rauf Denktaş’ın Anıt Düzenlemesine İlişkin Açıklama</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="izcan-anastasiadisin-kibris-cumhuriyetine-geri-donus-cagrisi-samimiyetten-uzaktir-1624-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/izcan-anastasiadisin-kibris-cumhuriyetine-geri-donus-cagrisi-samimiyetten-uzaktir-1624-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="izcan-anastasiadisin-kibris-cumhuriyetine-geri-donus-cagrisi-samimiyetten-uzaktir-1624-2021-09-03.html"><h1>İzcan, Anastasiadis’in, ‘Kıbrıs Cumhuriyeti’ne geri dönüş çağrısı’ samimiyetten uzaktır</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sehit-piyade-er-allahverdi-kilic-torenle-anilacak-1552-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/sehit-piyade-er-allahverdi-kilic-torenle-anilacak-1552-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="sehit-piyade-er-allahverdi-kilic-torenle-anilacak-1552-2021-09-03.html"><h1>Şehit Piyade Er Allahverdi Kılıç, törenle anılacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sahte-pcr-testlerinin-orkestra-sefine-gonderildigi-tespit-edildi-1550-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/sahte-pcr-testlerinin-orkestra-sefine-gonderildigi-tespit-edildi-1550-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="sahte-pcr-testlerinin-orkestra-sefine-gonderildigi-tespit-edildi-1550-2021-09-03.html"><h1>Sahte PCR testlerinin orkestra şefine gönderildiği tespit edildi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="posta-dairesinden-siparis-edilen-urunlerin-takibiyle-ilgili-aciklama-1549-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/posta-dairesinden-siparis-edilen-urunlerin-takibiyle-ilgili-aciklama-1549-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="posta-dairesinden-siparis-edilen-urunlerin-takibiyle-ilgili-aciklama-1549-2021-09-03.html"><h1>Posta Dairesi'nden, sipariş edilen ürünlerin takibiyle ilgili açıklama</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="yesilirmak-direnis-ve-butunlesme-gunu-pazar-gunu-kutlanacak-1535-2021-09-03.html"><img src="images/2021_09_03/yesilirmak-direnis-ve-butunlesme-gunu-pazar-gunu-kutlanacak-1535-2021-09-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="yesilirmak-direnis-ve-butunlesme-gunu-pazar-gunu-kutlanacak-1535-2021-09-03.html"><h1>
Yeşilırmak Direniş ve Bütünleşme Günü Pazar günü kutlanacak</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="gida-denetimlerinde-ithal-ve-yerli-tum-urunler-temiz-cikti-1529-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/gida-denetimlerinde-ithal-ve-yerli-tum-urunler-temiz-cikti-1529-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="gida-denetimlerinde-ithal-ve-yerli-tum-urunler-temiz-cikti-1529-2021-09-03.html"><h1>Gıda Denetimlerinde, İthal ve Yerli Tüm Ürünler Temiz Çıktı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="doktor-kontrolunden-gecirilen-takimcilarin-vucudunda-darp-izine-rastlanmadi-1515-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/doktor-kontrolunden-gecirilen-takimcilarin-vucudunda-darp-izine-rastlanmadi-1515-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="doktor-kontrolunden-gecirilen-takimcilarin-vucudunda-darp-izine-rastlanmadi-1515-2021-09-03.html"><h1>Doktor kontrolünden geçirilen Takımcılar’ın, vücudunda darp izine rastlanmadı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="direksiyon-hakimiyetini-kaybetti-takla-atti-2-yarali-1508-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/direksiyon-hakimiyetini-kaybetti-takla-atti-2-yarali-1508-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="direksiyon-hakimiyetini-kaybetti-takla-atti-2-yarali-1508-2021-09-03.html"><h1>Direksiyon hakimiyetini kaybetti, takla attı: 2 Yaralı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bakimevleriyle-ilgili-hicbir-bakanlik-sorumluluk-ustlenmiyor-1456-2021-09-03.html">
<div class="largeimgcon"><img src="images/2021_09_03/bakimevleriyle-ilgili-hicbir-bakanlik-sorumluluk-ustlenmiyor-1456-2021-09-03_m.jpg" alt="" width="276"></div>
<a href="bakimevleriyle-ilgili-hicbir-bakanlik-sorumluluk-ustlenmiyor-1456-2021-09-03.html"><h1>Bakımevleriyle ilgili hiçbir bakanlık sorumluluk üstlenmiyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="guney-kibrista-enflasyon-yuzde-5-artti-1454-2021-09-03.html"><img src="images/2021_09_03/guney-kibrista-enflasyon-yuzde-5-artti-1454-2021-09-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="guney-kibrista-enflasyon-yuzde-5-artti-1454-2021-09-03.html"><h1>Güney Kıbrıs’ta enflasyon yüzde 5 arttı
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
<div style="border: 0pt none; display: inline-block; width: 300px; height: 250px;">
<img src="/banner/isbank300x250b.jpg" width="300" height="250">
</div>
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="daireden-ucuza-ada-iskoc-adasi-50-bin-sterlin-karsiliginda-satisa-cikti-1205-2021-09-04.html"><img src="images/2021_09_04/daireden-ucuza-ada-iskoc-adasi-50-bin-sterlin-karsiliginda-satisa-cikti-1205-2021-09-04_m.jpg" alt=""></a>
<div class="news"><a href="daireden-ucuza-ada-iskoc-adasi-50-bin-sterlin-karsiliginda-satisa-cikti-1205-2021-09-04.html">Daireden ucuza ada: İskoç adası 50 bin sterlin karşılığında satışa çıktı
</a></div>
</li>


<li>
<a href="maymunlar-turistler-olmayinca-balide-evleri-yagmaladi-1117-2021-09-04.html"><img src="images/2021_09_04/maymunlar-turistler-olmayinca-balide-evleri-yagmaladi-1117-2021-09-04_m.jpg" alt=""></a>
<div class="news"><a href="maymunlar-turistler-olmayinca-balide-evleri-yagmaladi-1117-2021-09-04.html">Maymunlar, turistler olmayınca Bali'de evleri yağmaladı
</a></div>
</li>


<li>
<a href="abdden-teslaya-kaza-sorusturmasi-1042-2021-09-04.html"><img src="images/2021_09_04/abdden-teslaya-kaza-sorusturmasi-1042-2021-09-04_m.jpg" alt=""></a>
<div class="news"><a href="abdden-teslaya-kaza-sorusturmasi-1042-2021-09-04.html">ABD'den Tesla'ya kaza soruşturması
</a></div>
</li>


<li>
<a href="facebookta-dezenformasyon-kaynaklari-6-kat-fazla-tiklaniyor-1028-2021-09-04.html"><img src="images/2021_09_04/facebookta-dezenformasyon-kaynaklari-6-kat-fazla-tiklaniyor-1028-2021-09-04_m.jpg" alt=""></a>
<div class="news"><a href="facebookta-dezenformasyon-kaynaklari-6-kat-fazla-tiklaniyor-1028-2021-09-04.html">Facebook’ta dezenformasyon kaynakları 6 kat fazla tıklanıyor
</a></div>
</li>


<li>
<a href="khabane-lame-tiktokta-100-milyon-aboneyi-gecen-2nci-kullanici-oldu-1018-2021-09-04.html"><img src="images/2021_09_04/khabane-lame-tiktokta-100-milyon-aboneyi-gecen-2nci-kullanici-oldu-1018-2021-09-04_m.jpg" alt=""></a>
<div class="news"><a href="khabane-lame-tiktokta-100-milyon-aboneyi-gecen-2nci-kullanici-oldu-1018-2021-09-04.html">Khabane Lame, TikTok'ta 100 milyon aboneyi geçen 2'nci kullanıcı oldu
</a></div>
</li>


<li>
<a href="sharon-stoneun-vefat-eden-yegeni-uc-kisiye-hayat-verdi-1002-2021-09-04.html"><img src="images/2021_09_04/sharon-stoneun-vefat-eden-yegeni-uc-kisiye-hayat-verdi-1002-2021-09-04_m.jpg" alt=""></a>
<div class="news"><a href="sharon-stoneun-vefat-eden-yegeni-uc-kisiye-hayat-verdi-1002-2021-09-04.html">Sharon Stone'un vefat eden yeğeni üç kişiye hayat verdi
</a></div>
</li>


<li>
<a href="merve-aydin-annesini-kaybetti-2205-2021-09-03.html"><img src="images/2021_09_03/merve-aydin-annesini-kaybetti-2205-2021-09-03_m.jpg" alt=""></a>
<div class="news"><a href="merve-aydin-annesini-kaybetti-2205-2021-09-03.html">Merve Aydın annesini kaybetti!</a></div>
</li>


<li>
<a href="asi-karsiti-yildiz-tilbenin-kibrista-verecegi-konser-iptal-edildi-1417-2021-09-03.html"><img src="images/2021_09_03/asi-karsiti-yildiz-tilbenin-kibrista-verecegi-konser-iptal-edildi-1417-2021-09-03_m.jpg" alt=""></a>
<div class="news"><a href="asi-karsiti-yildiz-tilbenin-kibrista-verecegi-konser-iptal-edildi-1417-2021-09-03.html">Aşı karşıtı Yıldız Tilbe'nin Kıbrıs'ta vereceği konser iptal edildi
</a></div>
</li>


<li>
<a href="bella-hadid-cinsel-obje-gibi-gorunmek-icin-elimden-geleni-yaptim-1225-2021-09-03.html"><img src="images/2021_09_03/bella-hadid-cinsel-obje-gibi-gorunmek-icin-elimden-geleni-yaptim-1225-2021-09-03_m.jpg" alt=""></a>
<div class="news"><a href="bella-hadid-cinsel-obje-gibi-gorunmek-icin-elimden-geleni-yaptim-1225-2021-09-03.html">Bella Hadid: Cinsel obje gibi görünmek için elimden geleni yaptım</a></div>
</li>


<li>
<a href="kopeklerin-kasitli-eylemlerle-kazara-yapilan-davranislari-ayirt-edebildigi-ortaya-cikti-1140-2021-09-03.html"><img src="images/2021_09_03/kopeklerin-kasitli-eylemlerle-kazara-yapilan-davranislari-ayirt-edebildigi-ortaya-cikti-1140-2021-09-03_m.jpg" alt=""></a>
<div class="news"><a href="kopeklerin-kasitli-eylemlerle-kazara-yapilan-davranislari-ayirt-edebildigi-ortaya-cikti-1140-2021-09-03.html">Köpeklerin kasıtlı eylemlerle kazara yapılan davranışları ayırt edebildiği ortaya çıktı
</a></div>
</li>


<li>
<a href="genc-yapi-market-firsat-urunu--1015-2021-09-03.html"><img src="images/2021_09_03/genc-yapi-market-firsat-urunu--1015-2021-09-03_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-market-firsat-urunu--1015-2021-09-03.html">Genç Yapı Market Fırsat Ürünü </a></div>
</li>


<li>
<a href="yapay-zeka-ile-covid-19-testi-geliyor-2128-2021-09-02.html"><img src="images/2021_09_02/yapay-zeka-ile-covid-19-testi-geliyor-2128-2021-09-02_m.jpg" alt=""></a>
<div class="news"><a href="yapay-zeka-ile-covid-19-testi-geliyor-2128-2021-09-02.html">Yapay zeka ile COVID-19 testi geliyor
</a></div>
</li>


<li>
<a href="whatsapp-duyurdu-bu-telefonlarda-calismayacak-1742-2021-09-02.html"><img src="images/2021_09_02/whatsapp-duyurdu-bu-telefonlarda-calismayacak-1742-2021-09-02_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-duyurdu-bu-telefonlarda-calismayacak-1742-2021-09-02.html">WhatsApp duyurdu: Bu telefonlarda çalışmayacak
</a></div>
</li>


<li>
<a href="instagram-coktu-mu-1524-2021-09-02.html"><img src="images/2021_09_02/instagram-coktu-mu-1524-2021-09-02_m.jpg" alt=""></a>
<div class="news"><a href="instagram-coktu-mu-1524-2021-09-02.html">Instagram çöktü mü?</a></div>
</li>


<li>
<a href="akdeniz-baris-parkurunda-rekor-1511-2021-09-02.html"><img src="images/2021_09_02/akdeniz-baris-parkurunda-rekor-1511-2021-09-02_m.jpg" alt=""></a>
<div class="news"><a href="akdeniz-baris-parkurunda-rekor-1511-2021-09-02.html">Akdeniz Barış Parkuru'nda Rekor</a></div>
</li>


<li>
<a href="akdeniz-baris-parkuru-odul-toreni-yapildi-1400-2021-09-02.html"><img src="images/2021_09_02/akdeniz-baris-parkuru-odul-toreni-yapildi-1400-2021-09-02_m.jpg" alt=""></a>
<div class="news"><a href="akdeniz-baris-parkuru-odul-toreni-yapildi-1400-2021-09-02.html">Akdeniz Barış Parkuru Ödül Töreni Yapıldı</a></div>
</li>


<li>
<a href="unlu-muzisyen-mikis-theodorakis-hayatini-kaybetti--1118-2021-09-02.html"><img src="images/2021_09_02/unlu-muzisyen-mikis-theodorakis-hayatini-kaybetti--1118-2021-09-02_m.jpg" alt=""></a>
<div class="news"><a href="unlu-muzisyen-mikis-theodorakis-hayatini-kaybetti--1118-2021-09-02.html">Ünlü müzisyen Mikis Theodorakis hayatını kaybetti </a></div>
</li>


<li>
<a href="e-ticaret-devi-amazon-55-bin-kisiyi-ise-alacak-1045-2021-09-02.html"><img src="images/2021_09_02/e-ticaret-devi-amazon-55-bin-kisiyi-ise-alacak-1045-2021-09-02_m.jpg" alt=""></a>
<div class="news"><a href="e-ticaret-devi-amazon-55-bin-kisiyi-ise-alacak-1045-2021-09-02.html">E-ticaret devi Amazon, 55 bin kişiyi işe alacak</a></div>
</li>


<li>
<a href="apple-calisanlarindan-asi-durumlarini-bildirmelerini-istedi-1038-2021-09-02.html"><img src="images/2021_09_02/apple-calisanlarindan-asi-durumlarini-bildirmelerini-istedi-1038-2021-09-02_m.jpg" alt=""></a>
<div class="news"><a href="apple-calisanlarindan-asi-durumlarini-bildirmelerini-istedi-1038-2021-09-02.html">Apple, çalışanlarından aşı durumlarını bildirmelerini istedi</a></div>
</li>


<li>
<a href="unlu-oyuncu-nusret-cetinel-yasamini-yitirdi-0938-2021-09-02.html"><img src="images/2021_09_02/unlu-oyuncu-nusret-cetinel-yasamini-yitirdi-0938-2021-09-02_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-nusret-cetinel-yasamini-yitirdi-0938-2021-09-02.html">Ünlü oyuncu Nusret Çetinel yaşamını yitirdi
</a></div>
</li>


<li>
<a href="arastirmaya-gore-cevreci-olmak-arzulanma-ihtimalini-arttiyor-2112-2021-09-01.html"><img src="images/2021_09_01/arastirmaya-gore-cevreci-olmak-arzulanma-ihtimalini-arttiyor-2112-2021-09-01_m.jpg" alt=""></a>
<div class="news"><a href="arastirmaya-gore-cevreci-olmak-arzulanma-ihtimalini-arttiyor-2112-2021-09-01.html">Araştırmaya göre çevreci olmak &quot;arzulanma ihtimalini&quot; arttıyor
</a></div>
</li>


<li>
<a href="masterchefden-diskalifiye-edilen-murat-ozdemirden-yeni-skandal-2036-2021-09-01.html"><img src="images/2021_09_01/masterchefden-diskalifiye-edilen-murat-ozdemirden-yeni-skandal-2036-2021-09-01_m.jpg" alt=""></a>
<div class="news"><a href="masterchefden-diskalifiye-edilen-murat-ozdemirden-yeni-skandal-2036-2021-09-01.html">MasterChef'den diskalifiye edilen Murat Özdemir'den yeni skandal
</a></div>
</li>


<li>
<a href="haluk-levent-koronaviruse-yakalandi-2016-2021-09-01.html"><img src="images/2021_09_01/haluk-levent-koronaviruse-yakalandi-2016-2021-09-01_m.jpg" alt=""></a>
<div class="news"><a href="haluk-levent-koronaviruse-yakalandi-2016-2021-09-01.html">Haluk Levent koronavirüse yakalandı
</a></div>
</li>


<li>
<a href="ayse-yukselden-ortaligi-karistiracak-aciklama-2002-2021-09-01.html"><img src="images/2021_09_01/ayse-yukselden-ortaligi-karistiracak-aciklama-2002-2021-09-01_m.jpg" alt=""></a>
<div class="news"><a href="ayse-yukselden-ortaligi-karistiracak-aciklama-2002-2021-09-01.html">Ayşe Yüksel'den ortalığı karıştıracak açıklama!
</a></div>
</li>


<li>
<a href="asi-olmadan-ucmak-zorlasiyor-1123-2021-09-01.html"><img src="images/2021_09_01/asi-olmadan-ucmak-zorlasiyor-1123-2021-09-01_m.jpg" alt=""></a>
<div class="news"><a href="asi-olmadan-ucmak-zorlasiyor-1123-2021-09-01.html">Aşı olmadan uçmak zorlaşıyor</a></div>
</li>


<li>
<a href="fenomen-mercedes-morr-evinde-olu-bulundu--1648-2021-08-31.html"><img src="images/2021_08_31/fenomen-mercedes-morr-evinde-olu-bulundu--1648-2021-08-31_m.jpg" alt=""></a>
<div class="news"><a href="fenomen-mercedes-morr-evinde-olu-bulundu--1648-2021-08-31.html">Fenomen Mercedes Morr evinde ölü bulundu! </a></div>
</li>


<li>
<a href="damla-ersubasi-eski-esimle-gorusmeye-devam-edecegiz-1645-2021-08-31.html"><img src="images/2021_08_31/damla-ersubasi-eski-esimle-gorusmeye-devam-edecegiz-1645-2021-08-31_m.jpg" alt=""></a>
<div class="news"><a href="damla-ersubasi-eski-esimle-gorusmeye-devam-edecegiz-1645-2021-08-31.html">Damla Ersubaşı: Eski eşimle görüşmeye devam edeceğiz
</a></div>
</li>


<li>
<a href="yuzuculer-tasucundan-girneye-yuzuyor--1218-2021-08-31.html"><img src="images/2021_08_31/yuzuculer-tasucundan-girneye-yuzuyor--1218-2021-08-31_m.jpg" alt=""></a>
<div class="news"><a href="yuzuculer-tasucundan-girneye-yuzuyor--1218-2021-08-31.html">Yüzücüler, Taşucu'ndan Girne'ye Yüzüyor
</a></div>
</li>


<li>
<a href="mma-nedir-karma-dovus-nasil-yapilir-1057-2021-08-31.html"><img src="images/2021_08_31/mma-nedir-karma-dovus-nasil-yapilir-1057-2021-08-31_m.jpg" alt=""></a>
<div class="news"><a href="mma-nedir-karma-dovus-nasil-yapilir-1057-2021-08-31.html">MMA Nedir? Karma Dövüş Nasıl Yapılır?
</a></div>
</li>


<li>
<a href="cinden-onemli-karar-1926-2021-08-30.html"><img src="images/2021_08_30/cinden-onemli-karar-1926-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="cinden-onemli-karar-1926-2021-08-30.html">Çin'den önemli karar…
</a></div>
</li>


<li>
<a href="oytun-ersanin-yeni-single-cikti-1424-2021-08-30.html"><img src="images/2021_08_30/oytun-ersanin-yeni-single-cikti-1424-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="oytun-ersanin-yeni-single-cikti-1424-2021-08-30.html">Oytun Ersan'ın yeni single çıktı</a></div>
</li>


<li>
<a href="martin-bailey-vincent-van-gogh-oldurulmedi-intihar-etti-1329-2021-08-30.html"><img src="images/2021_08_30/martin-bailey-vincent-van-gogh-oldurulmedi-intihar-etti-1329-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="martin-bailey-vincent-van-gogh-oldurulmedi-intihar-etti-1329-2021-08-30.html">Martin Bailey: Vincent Van Gogh öldürülmedi, intihar etti
</a></div>
</li>


<li>
<a href="beyin-kanamasi-geciren-mesut-akusta-taburcu-oldu-1309-2021-08-30.html"><img src="images/2021_08_30/beyin-kanamasi-geciren-mesut-akusta-taburcu-oldu-1309-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="beyin-kanamasi-geciren-mesut-akusta-taburcu-oldu-1309-2021-08-30.html">Beyin kanaması geçiren Mesut Akusta taburcu oldu
</a></div>
</li>


<li>
<a href="yaban-hayati-destekleyelim-sloganiyla-etkinlik-duzenleniyor-1252-2021-08-30.html"><img src="images/2021_08_30/yaban-hayati-destekleyelim-sloganiyla-etkinlik-duzenleniyor-1252-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="yaban-hayati-destekleyelim-sloganiyla-etkinlik-duzenleniyor-1252-2021-08-30.html">“Yaban Hayatı Destekleyelim” Sloganıyla Etkinlik Düzenleniyor</a></div>
</li>


<li>
<a href="tom-cruiseun-arabasi-gorevimiz-tehlikeyi-cekerken-calindi-1020-2021-08-30.html"><img src="images/2021_08_30/tom-cruiseun-arabasi-gorevimiz-tehlikeyi-cekerken-calindi-1020-2021-08-30_m.jpg" alt=""></a> 
<div class="news"><a href="tom-cruiseun-arabasi-gorevimiz-tehlikeyi-cekerken-calindi-1020-2021-08-30.html">Tom Cruise'un arabası Görevimiz Tehlike'yi çekerken çalındı
</a></div>
</li>


<li>
<a href="haluk-levent-1.5-yil-sonra-yurt-disina-yerlesiyorum-1004-2021-08-30.html"><img src="images/2021_08_30/haluk-levent-1.5-yil-sonra-yurt-disina-yerlesiyorum-1004-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="haluk-levent-1.5-yil-sonra-yurt-disina-yerlesiyorum-1004-2021-08-30.html">Haluk Levent: 1.5 yıl sonra yurt dışına yerleşiyorum
</a></div>
</li>


<li>
<a href="serdar-ortac-corona-virusune-yakalandi-0914-2021-08-30.html"><img src="images/2021_08_30/serdar-ortac-corona-virusune-yakalandi-0914-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="serdar-ortac-corona-virusune-yakalandi-0914-2021-08-30.html">Serdar Ortaç corona virüsüne yakalandı
</a></div>
</li>


<li>
<a href="seda-sayanin-aci-gunu-0909-2021-08-30.html"><img src="images/2021_08_30/seda-sayanin-aci-gunu-0909-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="seda-sayanin-aci-gunu-0909-2021-08-30.html">Seda Sayan’ın acı günü
</a></div>
</li>


<li>
<a href="okula-uyum-icin-10-altin-oneri-1621-2021-08-29.html"><img src="images/2021_08_29/okula-uyum-icin-10-altin-oneri-1621-2021-08-29_m.jpg" alt=""></a>
<div class="news"><a href="okula-uyum-icin-10-altin-oneri-1621-2021-08-29.html">Okula uyum için 10 altın öneri</a></div>
</li>


<li>
<a href="gaz-cikartarak-ayda-25-bin-dolar-kazaniyor-1323-2021-08-29.html"><img src="images/2021_08_29/gaz-cikartarak-ayda-25-bin-dolar-kazaniyor-1323-2021-08-29_m.jpg" alt=""></a>
<div class="news"><a href="gaz-cikartarak-ayda-25-bin-dolar-kazaniyor-1323-2021-08-29.html">Gaz çıkartarak ayda 25 bin dolar kazanıyor!
</a></div>
</li>


<li>
<a href="bulent-ersoya-kibris-konseri-oncesi-sok-1931-2021-08-28.html"><img src="images/2021_08_28/bulent-ersoya-kibris-konseri-oncesi-sok-1931-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="bulent-ersoya-kibris-konseri-oncesi-sok-1931-2021-08-28.html">Bülent Ersoy'a Kıbrıs konseri öncesi şok!</a></div>
</li>


<li>
<a href="kerem-bursin-hande-muthis-bir-insan...-onu-cok-seviyorum-1653-2021-08-28.html"><img src="images/2021_08_28/kerem-bursin-hande-muthis-bir-insan...-onu-cok-seviyorum-1653-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="kerem-bursin-hande-muthis-bir-insan...-onu-cok-seviyorum-1653-2021-08-28.html">Kerem Bürsin: Hande müthiş bir insan... Onu çok seviyorum!</a></div>
</li>


<li>
<a href="selin-cigerciden-deniz-akkayaya-100-bin-tllik-dava-1628-2021-08-28.html"><img src="images/2021_08_28/selin-cigerciden-deniz-akkayaya-100-bin-tllik-dava-1628-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="selin-cigerciden-deniz-akkayaya-100-bin-tllik-dava-1628-2021-08-28.html">Selin Ciğerci'den Deniz Akkaya'ya 100 bin TL'lik dava
</a></div>
</li>


<li>
<a href="mogollar-grubunun-eski-davulcusu-ayzer-danga-hayatini-kaybetti-1558-2021-08-28.html"><img src="images/2021_08_28/mogollar-grubunun-eski-davulcusu-ayzer-danga-hayatini-kaybetti-1558-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="mogollar-grubunun-eski-davulcusu-ayzer-danga-hayatini-kaybetti-1558-2021-08-28.html">Moğollar grubunun eski davulcusu Ayzer Danga hayatını kaybetti
</a></div>
</li>


<li>
<a href="instagramda-bir-donemin-sonu-yukari-kaydirin-fisi-cekildi-1542-2021-08-28.html"><img src="images/2021_08_28/instagramda-bir-donemin-sonu-yukari-kaydirin-fisi-cekildi-1542-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-bir-donemin-sonu-yukari-kaydirin-fisi-cekildi-1542-2021-08-28.html">Instagram'da bir dönemin sonu: 'Yukarı kaydır'ın fişi çekildi!</a></div>
</li>


<li>
<a href="unlu-manken-cagla-sikel-fit-goruntusunun-sirrini-verdi-20-yildir-agzina-seker-surmuyor-1007-2021-08-28.html"><img src="images/2021_08_28/unlu-manken-cagla-sikel-fit-goruntusunun-sirrini-verdi-20-yildir-agzina-seker-surmuyor-1007-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="unlu-manken-cagla-sikel-fit-goruntusunun-sirrini-verdi-20-yildir-agzina-seker-surmuyor-1007-2021-08-28.html">Ünlü manken Çağla Şıkel fit görüntüsünün sırrını verdi! 20 yıldır ağzına şeker sürmüyor</a></div>
</li>


<li>
<a href="gorkemli-teklif-2-milyon-dolarlik-yuzuk-0945-2021-08-28.html"><img src="images/2021_08_28/gorkemli-teklif-2-milyon-dolarlik-yuzuk-0945-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="gorkemli-teklif-2-milyon-dolarlik-yuzuk-0945-2021-08-28.html">Görkemli teklif: 2 milyon dolarlık yüzük</a></div>
</li>


<li>
<a href="gorevimiz-tehlike-7-cekimleri-sirasinda-tom-cruiseun-otomobili-calindi-0917-2021-08-28.html"><img src="images/2021_08_28/gorevimiz-tehlike-7-cekimleri-sirasinda-tom-cruiseun-otomobili-calindi-0917-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="gorevimiz-tehlike-7-cekimleri-sirasinda-tom-cruiseun-otomobili-calindi-0917-2021-08-28.html">Görevimiz Tehlike 7 çekimleri sırasında Tom Cruise’un otomobili çalındı
</a></div>
</li>


<li>
<a href="sharon-stone-yegeni-icin-dua-istedi-1858-2021-08-27.html"><img src="images/2021_08_27/sharon-stone-yegeni-icin-dua-istedi-1858-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="sharon-stone-yegeni-icin-dua-istedi-1858-2021-08-27.html">Sharon Stone yeğeni için dua istedi
</a></div>
</li>


<li>
<a href="pinar-altugdan-vatan-sasmaz-paylasimi-ozluyorum-1653-2021-08-27.html"><img src="images/2021_08_27/pinar-altugdan-vatan-sasmaz-paylasimi-ozluyorum-1653-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="pinar-altugdan-vatan-sasmaz-paylasimi-ozluyorum-1653-2021-08-27.html">Pınar Altuğ'dan Vatan Şaşmaz paylaşımı: Özlüyorum</a></div>
</li>


<li>
<a href="kibris-lgbtiq-film-festivali-queer-wave-3-12-eylul-tarihleri-arasinda-gerceklestirilecek-1232-2021-08-27.html"><img src="images/2021_08_27/kibris-lgbtiq-film-festivali-queer-wave-3-12-eylul-tarihleri-arasinda-gerceklestirilecek-1232-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="kibris-lgbtiq-film-festivali-queer-wave-3-12-eylul-tarihleri-arasinda-gerceklestirilecek-1232-2021-08-27.html">Kıbrıs LGBTIQ+ Film Festivali Queer Wave 3-12 Eylül Tarihleri Arasında Gerçekleştirilecek</a></div>
</li>


<li>
<a href="gunes-sistemi-disinda-insan-yasamina-uygun-gezegenler-kesfedildi-1149-2021-08-27.html"><img src="images/2021_08_27/gunes-sistemi-disinda-insan-yasamina-uygun-gezegenler-kesfedildi-1149-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="gunes-sistemi-disinda-insan-yasamina-uygun-gezegenler-kesfedildi-1149-2021-08-27.html">Güneş sistemi dışında insan yaşamına uygun gezegenler keşfedildi</a></div>
</li>


<li>
<a href="serenay-sarikaya-kucuk-ben-1039-2021-08-27.html"><img src="images/2021_08_27/serenay-sarikaya-kucuk-ben-1039-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="serenay-sarikaya-kucuk-ben-1039-2021-08-27.html">Serenay Sarıkaya: Küçük ben!
</a></div>
</li>


<li>
<a href="mohammed-alsaloussi-ile-tatilden-donen-seyma-subasina-yogun-ilgi-1013-2021-08-27.html"><img src="images/2021_08_27/mohammed-alsaloussi-ile-tatilden-donen-seyma-subasina-yogun-ilgi-1013-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="mohammed-alsaloussi-ile-tatilden-donen-seyma-subasina-yogun-ilgi-1013-2021-08-27.html">Mohammed Alsaloussi ile tatilden dönen Şeyma Subaşı'na yoğun ilgi
</a></div>
</li>


<li>
<a href="megastar-tarkan-asi-oldu-1008-2021-08-27.html"><img src="images/2021_08_27/megastar-tarkan-asi-oldu-1008-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="megastar-tarkan-asi-oldu-1008-2021-08-27.html">Megastar Tarkan aşı oldu
</a></div>
</li>


<li>
<a href="enis-arikan-koronaviruse-yakalandi-1608-2021-08-26.html"><img src="images/2021_08_26/enis-arikan-koronaviruse-yakalandi-1608-2021-08-26_m.jpg" alt=""></a>
<div class="news"><a href="enis-arikan-koronaviruse-yakalandi-1608-2021-08-26.html">Enis Arıkan koronavirüse yakalandı</a></div>
</li>


<li>
<a href="iklim-krizi-2020-avrupanin-acik-ara-en-sicak-yili-oldu-1543-2021-08-26.html"><img src="" alt=""></a>
<div class="news"><a href="iklim-krizi-2020-avrupanin-acik-ara-en-sicak-yili-oldu-1543-2021-08-26.html">İklim krizi: 2020, Avrupa'nın açık ara en sıcak yılı oldu
</a></div>
</li>


<li>
<a href="fenomenlere-izinsiz-cekilis-sorusturmasi-1534-2021-08-26.html"><img src="images/2021_08_26/fenomenlere-izinsiz-cekilis-sorusturmasi-1534-2021-08-26_m.jpg" alt=""></a>
<div class="news"><a href="fenomenlere-izinsiz-cekilis-sorusturmasi-1534-2021-08-26.html">Fenomenlere izinsiz çekiliş soruşturması</a></div>
</li>


<li>
<a href="dev-kaplumbaganin-kus-avlayip-yedigi-ilk-kez-belgelendi-1526-2021-08-26.html"><img src="images/2021_08_26/dev-kaplumbaganin-kus-avlayip-yedigi-ilk-kez-belgelendi-1526-2021-08-26_m.jpg" alt=""></a>
<div class="news"><a href="dev-kaplumbaganin-kus-avlayip-yedigi-ilk-kez-belgelendi-1526-2021-08-26.html">Dev kaplumbağanın kuş avlayıp yediği ilk kez belgelendi</a></div>
</li>


<li>
<a href="ingilteredeki-salgin-deneme-etkinligi-latitude-festivalinde-binden-fazla-covid-19-vakasi-cikti-1514-2021-08-26.html"><img src="images/2021_08_26/ingilteredeki-salgin-deneme-etkinligi-latitude-festivalinde-binden-fazla-covid-19-vakasi-cikti-1514-2021-08-26_m.jpg" alt=""></a>
<div class="news"><a href="ingilteredeki-salgin-deneme-etkinligi-latitude-festivalinde-binden-fazla-covid-19-vakasi-cikti-1514-2021-08-26.html">İngiltere'deki salgın deneme etkinliği Latitude Festivali'nde binden fazla Covid-19 vakası çıktı</a></div>
</li>


<li>
<a href="deniz-akkaya-tahliye-oldu-1440-2021-08-26.html"><img src="images/2021_08_26/deniz-akkaya-tahliye-oldu-1440-2021-08-26_m.jpg" alt=""></a>
<div class="news"><a href="deniz-akkaya-tahliye-oldu-1440-2021-08-26.html">Deniz Akkaya tahliye oldu</a></div>
</li>


<li>
<a href="tavuk-doneri-altinla-kapladi-1245-2021-08-26.html"><img src="images/2021_08_26/tavuk-doneri-altinla-kapladi-1245-2021-08-26_m.jpg" alt=""></a>
<div class="news"><a href="tavuk-doneri-altinla-kapladi-1245-2021-08-26.html">Tavuk döneri altınla kapladı</a></div>
</li>


<li>
<a href="youtube-is-ortagi-programi-uye-sayisi-2-milyonu-gecti-1920-2021-08-25.html"><img src="images/2021_08_25/youtube-is-ortagi-programi-uye-sayisi-2-milyonu-gecti-1920-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="youtube-is-ortagi-programi-uye-sayisi-2-milyonu-gecti-1920-2021-08-25.html">YouTube İş Ortağı Programı üye sayısı 2 milyonu geçti
</a></div>
</li>


<li>
<a href="bu-sebze-kopekleri-hasta-ediyor-1920-2021-08-25.html"><img src="images/2021_08_25/bu-sebze-kopekleri-hasta-ediyor-1920-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="bu-sebze-kopekleri-hasta-ediyor-1920-2021-08-25.html">Bu sebze, köpekleri hasta ediyor
</a></div>
</li>


<li>
<a href="dunyaca-unlu-muzisyen-yasamini-yitirdi-1918-2021-08-25.html"><img src="images/2021_08_25/dunyaca-unlu-muzisyen-yasamini-yitirdi-1918-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="dunyaca-unlu-muzisyen-yasamini-yitirdi-1918-2021-08-25.html">Dünyaca ünlü müzisyen yaşamını yitirdi
</a></div>
</li>


<li>
<a href="nirvananin-meshur-album-kapagindaki-bebek-30-yil-sonra-dava-acti-1649-2021-08-25.html"><img src="images/2021_08_25/nirvananin-meshur-album-kapagindaki-bebek-30-yil-sonra-dava-acti-1649-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="nirvananin-meshur-album-kapagindaki-bebek-30-yil-sonra-dava-acti-1649-2021-08-25.html">Nirvana'nın meşhur albüm kapağındaki bebek 30 yıl sonra dava açtı
</a></div>
</li>


<li>
<a href="nasa-dunyadan-34-milyar-isik-yili-uzaklikta-bir-einstein-halkasi-goruntuledi-1637-2021-08-25.html"><img src="images/2021_08_25/nasa-dunyadan-34-milyar-isik-yili-uzaklikta-bir-einstein-halkasi-goruntuledi-1637-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="nasa-dunyadan-34-milyar-isik-yili-uzaklikta-bir-einstein-halkasi-goruntuledi-1637-2021-08-25.html">NASA Dünya'dan 3,4 milyar ışık yılı uzaklıkta bir 'Einstein halkası' görüntüledi
</a></div>
</li>


<li>
<a href="kktf-dau-cup-plaj-tenisi-turnuvasi-28-agustosta-basliyor-1609-2021-08-25.html"><img src="images/2021_08_25/kktf-dau-cup-plaj-tenisi-turnuvasi-28-agustosta-basliyor-1609-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="kktf-dau-cup-plaj-tenisi-turnuvasi-28-agustosta-basliyor-1609-2021-08-25.html">KKTF DAÜ Cup Plaj Tenisi Turnuvası 28 Ağustos’ta Başlıyor
</a></div>
</li>


<li>
<a href="binlerce-yiyecek-analiz-edildi-sosisli-insan-omrunu-36-dakika-kisaltiyor-1605-2021-08-25.html"><img src="images/2021_08_25/binlerce-yiyecek-analiz-edildi-sosisli-insan-omrunu-36-dakika-kisaltiyor-1605-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="binlerce-yiyecek-analiz-edildi-sosisli-insan-omrunu-36-dakika-kisaltiyor-1605-2021-08-25.html">Binlerce yiyecek analiz edildi: Sosisli, insan ömrünü 36 dakika kısaltıyor</a></div>
</li>


<li>
<a href="usta-sanatci-metin-cekmez-hayatini-kaybetti-1543-2021-08-25.html"><img src="images/2021_08_25/usta-sanatci-metin-cekmez-hayatini-kaybetti-1543-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="usta-sanatci-metin-cekmez-hayatini-kaybetti-1543-2021-08-25.html">Usta sanatçı Metin Çekmez hayatını kaybetti
</a></div>
</li>


<li>
<a href="filiz-akin-hastaneye-yatirildigi-goruntuleri-paylasti-corona-kadar-olumcul-1326-2021-08-25.html"><img src="images/2021_08_25/filiz-akin-hastaneye-yatirildigi-goruntuleri-paylasti-corona-kadar-olumcul-1326-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="filiz-akin-hastaneye-yatirildigi-goruntuleri-paylasti-corona-kadar-olumcul-1326-2021-08-25.html">Filiz Akın hastaneye yatırıldığı görüntüleri paylaştı: Corona kadar ölümcül
</a></div>
</li>


<li>
<a href="yildiz-tilbe-bacaklarim-duzgun-olsaydi-suracikta-giyerdim-1203-2021-08-25.html"><img src="images/2021_08_25/yildiz-tilbe-bacaklarim-duzgun-olsaydi-suracikta-giyerdim-1203-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="yildiz-tilbe-bacaklarim-duzgun-olsaydi-suracikta-giyerdim-1203-2021-08-25.html">Yıldız Tilbe: Bacaklarım düzgün olsaydı şuracıkta giyerdim!</a></div>
</li>


<li>
<a href="ayca-erturan-koronavirus-delta-varyantina-yakalandi-1131-2021-08-25.html"><img src="images/2021_08_25/ayca-erturan-koronavirus-delta-varyantina-yakalandi-1131-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="ayca-erturan-koronavirus-delta-varyantina-yakalandi-1131-2021-08-25.html">Ayça Erturan koronavirüs delta varyantına yakalandı
</a></div>
</li>


<li>
<a href="evinin-fiyatini-150-milyon-liraya-indirdi-1123-2021-08-25.html"><img src="images/2021_08_25/evinin-fiyatini-150-milyon-liraya-indirdi-1123-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="evinin-fiyatini-150-milyon-liraya-indirdi-1123-2021-08-25.html">Evinin fiyatını 150 milyon liraya indirdi</a></div>
</li>


<li>
<a href="aytac-sasmazin-batil-inanci-sasirtti-1114-2021-08-25.html"><img src="images/2021_08_25/aytac-sasmazin-batil-inanci-sasirtti-1114-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="aytac-sasmazin-batil-inanci-sasirtti-1114-2021-08-25.html">Aytaç Şaşmaz'ın batıl inancı şaşırttı
</a></div>
</li>


<li>
<a href="google-gurusu-karisini-rezil-etmek-icin-web-sitesi-yapti-0920-2021-08-25.html"><img src="images/2021_08_25/google-gurusu-karisini-rezil-etmek-icin-web-sitesi-yapti-0920-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="google-gurusu-karisini-rezil-etmek-icin-web-sitesi-yapti-0920-2021-08-25.html">Google gurusu, karısını rezil etmek için web sitesi yaptı</a></div>
</li>


<li>
<a href="airbnb-20.000-afgan-multeciye-ev-saglayacagiz-0902-2021-08-25.html"><img src="images/2021_08_25/airbnb-20.000-afgan-multeciye-ev-saglayacagiz-0902-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="airbnb-20.000-afgan-multeciye-ev-saglayacagiz-0902-2021-08-25.html">Airbnb: 20.000 Afgan mülteciye ev sağlayacağız
</a></div>
</li>


<li>
<a href="onlarca-insan-iskeleti-iceren-6-bin-yillik-mezarlik-bulundu-0850-2021-08-25.html"><img src="images/2021_08_25/onlarca-insan-iskeleti-iceren-6-bin-yillik-mezarlik-bulundu-0850-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="onlarca-insan-iskeleti-iceren-6-bin-yillik-mezarlik-bulundu-0850-2021-08-25.html">Onlarca insan iskeleti içeren 6 bin yıllık mezarlık bulundu:</a></div>
</li>


<li>
<a href="facebook-2021de-en-cok-okunan-paylasimini-acikladi-1804-2021-08-24.html"><img src="images/2021_08_24/facebook-2021de-en-cok-okunan-paylasimini-acikladi-1804-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="facebook-2021de-en-cok-okunan-paylasimini-acikladi-1804-2021-08-24.html">Facebook, 2021’de en çok okunan paylaşımını açıkladı
</a></div>
</li>


<li>
<a href="xiaomi-mi-markasini-sonlandirabilir-1802-2021-08-24.html"><img src="images/2021_08_24/xiaomi-mi-markasini-sonlandirabilir-1802-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="xiaomi-mi-markasini-sonlandirabilir-1802-2021-08-24.html">Xiaomi, Mi markasını sonlandırabilir
</a></div>
</li>


<li>
<a href="uc-yasinda-dunyanin-en-kucuk-ustun-zekalisi-oldu-1755-2021-08-24.html"><img src="images/2021_08_24/uc-yasinda-dunyanin-en-kucuk-ustun-zekalisi-oldu-1755-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="uc-yasinda-dunyanin-en-kucuk-ustun-zekalisi-oldu-1755-2021-08-24.html">Üç yaşında dünyanın en küçük üstün zekalısı oldu
</a></div>
</li>


<li>
<a href="size-olan-ilgisini-kaybettiginin-4-isareti-1749-2021-08-24.html"><img src="images/2021_08_24/size-olan-ilgisini-kaybettiginin-4-isareti-1749-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="size-olan-ilgisini-kaybettiginin-4-isareti-1749-2021-08-24.html">Size olan ilgisini kaybettiğinin 4 işareti
</a></div>
</li>


<li>
<a href="30-haftalik-hamileyken-corona-virus-asisi-olan-berguzar-korel-cok-yoruldum-1540-2021-08-24.html"><img src="images/2021_08_24/30-haftalik-hamileyken-corona-virus-asisi-olan-berguzar-korel-cok-yoruldum-1540-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="30-haftalik-hamileyken-corona-virus-asisi-olan-berguzar-korel-cok-yoruldum-1540-2021-08-24.html">30 haftalık hamileyken corona virüs aşısı olan Bergüzar Korel: Çok yoruldum</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1511-2021-08-24.html"><img src="images/2021_08_24/genc-yapi-marketten-gunun-firsat-urunu-1511-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1511-2021-08-24.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="en-hizli-yorungeye-sahip-asteroid-bulundu-1412-2021-08-24.html"><img src="images/2021_08_24/en-hizli-yorungeye-sahip-asteroid-bulundu-1412-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="en-hizli-yorungeye-sahip-asteroid-bulundu-1412-2021-08-24.html">En hızlı yörüngeye sahip asteroid bulundu
</a></div>
</li>


<li>
<a href="angelina-jolieden-instagram-rekoru-bir-saatte-1.7-milyon-takipci-geldi-1338-2021-08-24.html"><img src="images/2021_08_24/angelina-jolieden-instagram-rekoru-bir-saatte-1.7-milyon-takipci-geldi-1338-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="angelina-jolieden-instagram-rekoru-bir-saatte-1.7-milyon-takipci-geldi-1338-2021-08-24.html">Angelina Jolie'den Instagram rekoru: Bir saatte 1.7 milyon takipçi geldi</a></div>
</li>


<li>
<a href="zuhal-topal-kapali-marasi-ziyaret-etti-1201-2021-08-24.html"><img src="images/2021_08_24/zuhal-topal-kapali-marasi-ziyaret-etti-1201-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="zuhal-topal-kapali-marasi-ziyaret-etti-1201-2021-08-24.html">Zuhal Topal, Kapalı Maraş'ı ziyaret etti
</a></div>
</li>


<li>
<a href="dilan-cicek-deniz-kural-bozdu-ruh-ikizim-1033-2021-08-24.html"><img src="images/2021_08_24/dilan-cicek-deniz-kural-bozdu-ruh-ikizim-1033-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="dilan-cicek-deniz-kural-bozdu-ruh-ikizim-1033-2021-08-24.html">Dilan Çiçek Deniz kural bozdu: Ruh ikizim!
</a></div>
</li>


<li>
<a href="masterchefte-eleme-turu-sona-erdi-iste-yeni-sezonun-ilk-takim-kaptani-1014-2021-08-24.html"><img src="images/2021_08_24/masterchefte-eleme-turu-sona-erdi-iste-yeni-sezonun-ilk-takim-kaptani-1014-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="masterchefte-eleme-turu-sona-erdi-iste-yeni-sezonun-ilk-takim-kaptani-1014-2021-08-24.html">MasterChef'te eleme turu sona erdi! İşte yeni sezonun ilk takım kaptanı
</a></div>
</li>


<li>
<a href="arka-bahcelerine-tom-cruise-indi-0844-2021-08-24.html"><img src="images/2021_08_24/arka-bahcelerine-tom-cruise-indi-0844-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="arka-bahcelerine-tom-cruise-indi-0844-2021-08-24.html">Arka bahçelerine Tom Cruise indi
</a></div>
</li>


<li>
<a href="canli-yayinda-tarihi-bulusma-gokhan-gonul-yillar-sonra-ogrendigi-oz-kardesine-seslendi-0841-2021-08-24.html"><img src="images/2021_08_24/canli-yayinda-tarihi-bulusma-gokhan-gonul-yillar-sonra-ogrendigi-oz-kardesine-seslendi-0841-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="canli-yayinda-tarihi-bulusma-gokhan-gonul-yillar-sonra-ogrendigi-oz-kardesine-seslendi-0841-2021-08-24.html">Canlı yayında tarihi buluşma! Gökhan Gönül, yıllar sonra öğrendiği öz kardeşine seslendi</a></div>
</li>


<li>
<a href="deniz-akkaya-cezaevine-girdi-1522-2021-08-23.html"><img src="images/2021_08_23/deniz-akkaya-cezaevine-girdi-1522-2021-08-23_m.jpg" alt=""></a>
<div class="news"><a href="deniz-akkaya-cezaevine-girdi-1522-2021-08-23.html">Deniz Akkaya cezaevine girdi</a></div>
</li>


<li>
<a href="kim-milyoner-olmak-isterde-cevap-sorunun-icindeydi-yarismaci-gundem-oldu-1048-2021-08-23.html"><img src="images/2021_08_23/kim-milyoner-olmak-isterde-cevap-sorunun-icindeydi-yarismaci-gundem-oldu-1048-2021-08-23_m.jpg" alt=""></a>
<div class="news"><a href="kim-milyoner-olmak-isterde-cevap-sorunun-icindeydi-yarismaci-gundem-oldu-1048-2021-08-23.html">'Kim Milyoner Olmak İster'de cevap sorunun içindeydi! Yarışmacı gündem oldu
</a></div>
</li>


<li>
<a href="hasan-can-kaya-acun-ilicalinin-evini-satin-aldi-1043-2021-08-23.html"><img src="images/2021_08_23/hasan-can-kaya-acun-ilicalinin-evini-satin-aldi-1043-2021-08-23_m.jpg" alt=""></a>
<div class="news"><a href="hasan-can-kaya-acun-ilicalinin-evini-satin-aldi-1043-2021-08-23.html">Hasan Can Kaya, Acun Ilıcalı'nın evini satın aldı
</a></div>
</li>


<li>
<a href="italya-asi-sertifikasinin-barkodunu-koluna-dovme-yaptiran-genci-konusuyor-0918-2021-08-23.html"><img src="images/2021_08_23/italya-asi-sertifikasinin-barkodunu-koluna-dovme-yaptiran-genci-konusuyor-0918-2021-08-23_m.jpg" alt=""></a>
<div class="news"><a href="italya-asi-sertifikasinin-barkodunu-koluna-dovme-yaptiran-genci-konusuyor-0918-2021-08-23.html">İtalya, aşı sertifikasının barkodunu koluna dövme yaptıran genci konuşuyor</a></div>
</li>


<li>
<a href="tulin-sahin-kizimiza-dezenfektan-icirmeye-calisti-1322-2021-08-22.html"><img src="images/2021_08_22/tulin-sahin-kizimiza-dezenfektan-icirmeye-calisti-1322-2021-08-22_m.jpg" alt=""></a>
<div class="news"><a href="tulin-sahin-kizimiza-dezenfektan-icirmeye-calisti-1322-2021-08-22.html">Tülin Şahin: Kızımıza dezenfektan içirmeye çalıştı!
</a></div>
</li>


<li>
<a href="hadiseden-mehmet-dincerlere-ilan-i-ask-1319-2021-08-22.html"><img src="images/2021_08_22/hadiseden-mehmet-dincerlere-ilan-i-ask-1319-2021-08-22_m.jpg" alt=""></a>
<div class="news"><a href="hadiseden-mehmet-dincerlere-ilan-i-ask-1319-2021-08-22.html">Hadise'den Mehmet Dinçerler'e ilan-ı aşk!
</a></div>
</li>


<li>
<a href="mersiya-kralicesi-cynethrythin-mezari-bulundu-1300-2021-08-22.html"><img src="images/2021_08_22/mersiya-kralicesi-cynethrythin-mezari-bulundu-1300-2021-08-22_m.jpg" alt=""></a>
<div class="news"><a href="mersiya-kralicesi-cynethrythin-mezari-bulundu-1300-2021-08-22.html">Mersiya Kraliçesi Cynethryth’in mezarı bulundu</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-23-agustos-2021--29-agustos-2021-1223-2021-08-22.html"><img src="images/2021_08_22/haftalik-burc-yorumlari-23-agustos-2021--29-agustos-2021-1223-2021-08-22_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-23-agustos-2021--29-agustos-2021-1223-2021-08-22.html">Haftalık burç yorumları (23 Ağustos 2021 - 29 Ağustos 2021)
</a></div>
</li>


<li>
<a href="nicole-kidman-10-cocugum-olmadigi-icin-pismanim-1220-2021-08-22.html"><img src="images/2021_08_22/nicole-kidman-10-cocugum-olmadigi-icin-pismanim-1220-2021-08-22_m.jpg" alt=""></a>
<div class="news"><a href="nicole-kidman-10-cocugum-olmadigi-icin-pismanim-1220-2021-08-22.html">Nicole Kidman: 10 çocuğum olmadığı için pişmanım
</a></div>
</li>


<li>
<a href="kylie-jenner-ikinci-bebegine-hamile-1613-2021-08-21.html"><img src="images/2021_08_21/kylie-jenner-ikinci-bebegine-hamile-1613-2021-08-21_m.jpg" alt=""></a>
<div class="news"><a href="kylie-jenner-ikinci-bebegine-hamile-1613-2021-08-21.html">Kylie Jenner ikinci bebeğine hamile
</a></div>
</li>


<li>
<a href="alex-rodriguez-super-gercekci-bir-insanim-1604-2021-08-21.html"><img src="images/2021_08_21/alex-rodriguez-super-gercekci-bir-insanim-1604-2021-08-21_m.jpg" alt=""></a>
<div class="news"><a href="alex-rodriguez-super-gercekci-bir-insanim-1604-2021-08-21.html">Alex Rodriguez: Süper gerçekçi bir insanım
</a></div>
</li>


<li>
<a href="ugurkan-erez-deniz-akkayayi-begenmemistim-1542-2021-08-21.html"><img src="images/2021_08_21/ugurkan-erez-deniz-akkayayi-begenmemistim-1542-2021-08-21_m.jpg" alt=""></a>
<div class="news"><a href="ugurkan-erez-deniz-akkayayi-begenmemistim-1542-2021-08-21.html">Uğurkan Erez: Deniz Akkaya'yı beğenmemiştim
</a></div>
</li>


<li>
<a href="tesladan-insansi-robot-0936-2021-08-21.html"><img src="images/2021_08_21/tesladan-insansi-robot-0936-2021-08-21_m.jpg" alt=""></a>
<div class="news"><a href="tesladan-insansi-robot-0936-2021-08-21.html">Tesla'dan insansı robot
</a></div>
</li>


<li>
<a href="paris-hilton-dugununde-10-gelinlik-giyecek-1850-2021-08-20.html"><img src="images/2021_08_20/paris-hilton-dugununde-10-gelinlik-giyecek-1850-2021-08-20_m.jpg" alt=""></a>
<div class="news"><a href="paris-hilton-dugununde-10-gelinlik-giyecek-1850-2021-08-20.html">Paris Hilton, düğününde 10 gelinlik giyecek
</a></div>
</li>


<li>
<a href="britney-spearsa-darp-suclamasi-hakkinda-dava-acildi-1705-2021-08-20.html"><img src="images/2021_08_20/britney-spearsa-darp-suclamasi-hakkinda-dava-acildi-1705-2021-08-20_m.jpg" alt=""></a>
<div class="news"><a href="britney-spearsa-darp-suclamasi-hakkinda-dava-acildi-1705-2021-08-20.html">Britney Spears’a darp suçlaması: Hakkında dava açıldı
</a></div>
</li>


<li>
<a href="ipek-acar-kayahanin-kizi-beste-acara-tepki-gosterdi-1054-2021-08-20.html"><img src="images/2021_08_20/ipek-acar-kayahanin-kizi-beste-acara-tepki-gosterdi-1054-2021-08-20_m.jpg" alt=""></a>
<div class="news"><a href="ipek-acar-kayahanin-kizi-beste-acara-tepki-gosterdi-1054-2021-08-20.html">İpek Açar Kayahan'ın kızı Beste Açar'a tepki gösterdi
</a></div>
</li>


<li>
<a href="nicole-kidmana-ozel-karantina-uygulamasi-tepki-cekti-1049-2021-08-20.html"><img src="images/2021_08_20/nicole-kidmana-ozel-karantina-uygulamasi-tepki-cekti-1049-2021-08-20_m.jpg" alt=""></a>
<div class="news"><a href="nicole-kidmana-ozel-karantina-uygulamasi-tepki-cekti-1049-2021-08-20.html">Nicole Kidman’a özel karantina uygulaması tepki çekti
</a></div>
</li>


<li>
<a href="cip-tedarik-sorunu-devam-ediyor-toyota-27-uretim-bandini-gecici-durduracak-0909-2021-08-20.html"><img src="images/2021_08_20/cip-tedarik-sorunu-devam-ediyor-toyota-27-uretim-bandini-gecici-durduracak-0909-2021-08-20_m.jpg" alt=""></a>
<div class="news"><a href="cip-tedarik-sorunu-devam-ediyor-toyota-27-uretim-bandini-gecici-durduracak-0909-2021-08-20.html">Çip tedarik sorunu devam ediyor: Toyota, 27 üretim bandını geçici durduracak
</a></div>
</li>


<li>
<a href="cin-uzayda-elektrik-uretecek-0943-2021-08-19.html"><img src="images/2021_08_19/cin-uzayda-elektrik-uretecek-0943-2021-08-19_m.jpg" alt=""></a>
<div class="news"><a href="cin-uzayda-elektrik-uretecek-0943-2021-08-19.html">Çin uzayda elektrik üretecek</a></div>
</li>


<li>
<a href="200-yillik-fizik-problemi-cozuldu-1613-2021-08-18.html"><img src="images/2021_08_18/200-yillik-fizik-problemi-cozuldu-1613-2021-08-18_m.jpg" alt=""></a>
<div class="news"><a href="200-yillik-fizik-problemi-cozuldu-1613-2021-08-18.html">200 yıllık fizik problemi çözüldü
</a></div>
</li>


<li>
<a href="fox-tv-den-ayrilan-zuhal-topal-davalik-oldugu-acun-ilicalinin-kanalina-transfer-oldu-1644-2021-08-17.html"><img src="images/2021_08_17/fox-tv-den-ayrilan-zuhal-topal-davalik-oldugu-acun-ilicalinin-kanalina-transfer-oldu-1644-2021-08-17_m.jpg" alt=""></a>
<div class="news"><a href="fox-tv-den-ayrilan-zuhal-topal-davalik-oldugu-acun-ilicalinin-kanalina-transfer-oldu-1644-2021-08-17.html">FOX TV 'den ayrılan Zuhal Topal, davalık olduğu Acun Ilıcalı'nın kanalına transfer oldu
</a></div>
</li>


<li>
<a href="jeff-bezosun-sirketinden-nasaya-dava-1022-2021-08-17.html"><img src="images/2021_08_17/jeff-bezosun-sirketinden-nasaya-dava-1022-2021-08-17_m.jpg" alt=""></a>
<div class="news"><a href="jeff-bezosun-sirketinden-nasaya-dava-1022-2021-08-17.html">Jeff Bezos'un şirketinden NASA'ya dava
</a></div>
</li>


<li>
<a href="arastirma-pandemi-doneminde-dogan-neslin-iqsu-daha-dusuk-0933-2021-08-17.html"><img src="images/2021_08_17/arastirma-pandemi-doneminde-dogan-neslin-iqsu-daha-dusuk-0933-2021-08-17_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-pandemi-doneminde-dogan-neslin-iqsu-daha-dusuk-0933-2021-08-17.html">Araştırma: Pandemi döneminde doğan neslin IQ'su daha düşük</a></div>
</li>


<li>
<a href="alzheimer-teshisi-konulan-tony-bennett-sahnelere-veda-etti-1548-2021-08-16.html"><img src="images/2021_08_16/alzheimer-teshisi-konulan-tony-bennett-sahnelere-veda-etti-1548-2021-08-16_m.jpg" alt=""></a>
<div class="news"><a href="alzheimer-teshisi-konulan-tony-bennett-sahnelere-veda-etti-1548-2021-08-16.html">Alzheimer teşhisi konulan Tony Bennett sahnelere veda etti
</a></div>
</li>


<li>
<a href="hande-yener-konsere-yetismek-icin-otostop-cekti-1132-2021-08-16.html"><img src="images/2021_08_16/hande-yener-konsere-yetismek-icin-otostop-cekti-1132-2021-08-16_m.jpg" alt=""></a>
<div class="news"><a href="hande-yener-konsere-yetismek-icin-otostop-cekti-1132-2021-08-16.html">Hande Yener konsere yetişmek için otostop çekti</a></div>
</li>


<li>
<a href="ata-demirer-evde-kaza-gecirdi-1024-2021-08-16.html"><img src="images/2021_08_16/ata-demirer-evde-kaza-gecirdi-1024-2021-08-16_m.jpg" alt=""></a>
<div class="news"><a href="ata-demirer-evde-kaza-gecirdi-1024-2021-08-16.html">Ata Demirer evde kaza geçirdi!
</a></div>
</li>


<li>
<a href="hadise-o-ses-turkiyede-olacak-mi-surpriz-gelisme-1000-2021-08-16.html"><img src="images/2021_08_16/hadise-o-ses-turkiyede-olacak-mi-surpriz-gelisme-1000-2021-08-16_m.jpg" alt=""></a>
<div class="news"><a href="hadise-o-ses-turkiyede-olacak-mi-surpriz-gelisme-1000-2021-08-16.html">Hadise O Ses Türkiye'de olacak mı? Sürpriz gelişme
</a></div>
</li>


<li>
<a href="applein-eylul-ayinda-tanitacagi-tum-cihazlar-0914-2021-08-16.html"><img src="images/2021_08_16/applein-eylul-ayinda-tanitacagi-tum-cihazlar-0914-2021-08-16_m.jpg" alt=""></a>
<div class="news"><a href="applein-eylul-ayinda-tanitacagi-tum-cihazlar-0914-2021-08-16.html">Apple'ın eylül ayında tanıtacağı tüm cihazlar
</a></div>
</li>


<li>
<a href="ay-topragindan-oksijen-uretimi-icin-isbirligi-0901-2021-08-16.html"><img src="images/2021_08_16/ay-topragindan-oksijen-uretimi-icin-isbirligi-0901-2021-08-16_m.jpg" alt=""></a>
<div class="news"><a href="ay-topragindan-oksijen-uretimi-icin-isbirligi-0901-2021-08-16.html">Ay toprağından oksijen üretimi için işbirliği
</a></div>
</li>


<li>
<a href="hadisenin-o-ses-turkiyedeki-akibeti-belli-oldu-1639-2021-08-15.html"><img src="images/2021_08_15/hadisenin-o-ses-turkiyedeki-akibeti-belli-oldu-1639-2021-08-15_m.jpg" alt=""></a>
<div class="news"><a href="hadisenin-o-ses-turkiyedeki-akibeti-belli-oldu-1639-2021-08-15.html">Hadise'nin 'O Ses Türkiye'deki akıbeti belli oldu</a></div>
</li>


<li>
<a href="ilk-akilli-telefon-nokia-9000-communicator-piyasayi-alt-ust-edeli-25-yil-oldu-1200-2021-08-15.html"><img src="images/2021_08_15/ilk-akilli-telefon-nokia-9000-communicator-piyasayi-alt-ust-edeli-25-yil-oldu-1200-2021-08-15_m.jpg" alt=""></a>
<div class="news"><a href="ilk-akilli-telefon-nokia-9000-communicator-piyasayi-alt-ust-edeli-25-yil-oldu-1200-2021-08-15.html">İlk akıllı telefon: Nokia 9000 Communicator piyasayı alt üst edeli 25 yıl oldu</a></div>
</li>


<li>
<a href="elon-musk-jeff-bezos-ile-alay-etti-lobicilik-ve-avukatlarla-yorungeye-cikabilseydin-su-anda-plutonda-olurdun-0939-2021-08-14.html"><img src="images/2021_08_14/elon-musk-jeff-bezos-ile-alay-etti-lobicilik-ve-avukatlarla-yorungeye-cikabilseydin-su-anda-plutonda-olurdun-0939-2021-08-14_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-jeff-bezos-ile-alay-etti-lobicilik-ve-avukatlarla-yorungeye-cikabilseydin-su-anda-plutonda-olurdun-0939-2021-08-14.html">Elon Musk Jeff Bezos ile alay etti: Lobicilik ve avukatlarla yörüngeye çıkabilseydin şu anda Plüton'da olurdun
</a></div>
</li>


<li>
<a href="ruzgar-erkoclar-ben-yasamayi-sectim-1127-2021-08-13.html"><img src="images/2021_08_13/ruzgar-erkoclar-ben-yasamayi-sectim-1127-2021-08-13_m.jpg" alt=""></a>
<div class="news"><a href="ruzgar-erkoclar-ben-yasamayi-sectim-1127-2021-08-13.html">Rüzgar Erkoçlar: Ben yaşamayı seçtim!
</a></div>
</li>


<li>
<a href="usta-oyuncu-hayatini-kaybetti-1111-2021-08-13.html"><img src="images/2021_08_13/usta-oyuncu-hayatini-kaybetti-1111-2021-08-13_m.jpg" alt=""></a>
<div class="news"><a href="usta-oyuncu-hayatini-kaybetti-1111-2021-08-13.html">Usta oyuncu hayatını kaybetti</a></div>
</li>


<li>
<a href="britney-spearsin-babasi-vasilikten-cekiliyor-0935-2021-08-13.html"><img src="images/2021_08_13/britney-spearsin-babasi-vasilikten-cekiliyor-0935-2021-08-13_m.jpg" alt=""></a>
<div class="news"><a href="britney-spearsin-babasi-vasilikten-cekiliyor-0935-2021-08-13.html">Britney Spears'in babası vasilikten çekiliyor
</a></div>
</li>


<li>
<a href="tiktoktan-ders-calisin-tesviki-bildirimler-kapatilacak-0934-2021-08-13.html"><img src="images/2021_08_13/tiktoktan-ders-calisin-tesviki-bildirimler-kapatilacak-0934-2021-08-13_m.jpg" alt=""></a>
<div class="news"><a href="tiktoktan-ders-calisin-tesviki-bildirimler-kapatilacak-0934-2021-08-13.html">TikTok'tan ders çalışın teşviki: Bildirimler kapatılacak
</a></div>
</li>


<li>
<a href="microsoft-ve-amazon-yeniden-karsi-karsiya-10-milyar-dolarlik-yeni-ihale-0914-2021-08-13.html"><img src="images/2021_08_13/microsoft-ve-amazon-yeniden-karsi-karsiya-10-milyar-dolarlik-yeni-ihale-0914-2021-08-13_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-ve-amazon-yeniden-karsi-karsiya-10-milyar-dolarlik-yeni-ihale-0914-2021-08-13.html">Microsoft ve Amazon yeniden karşı karşıya: 10 milyar dolarlık yeni ihale
</a></div>
</li>


<li>
<a href="ispanyada-14-bin-yil-once-yasayan-bir-kadinin-iskeleti-bulundu-0910-2021-08-13.html"><img src="images/2021_08_13/ispanyada-14-bin-yil-once-yasayan-bir-kadinin-iskeleti-bulundu-0910-2021-08-13_m.jpg" alt=""></a>
<div class="news"><a href="ispanyada-14-bin-yil-once-yasayan-bir-kadinin-iskeleti-bulundu-0910-2021-08-13.html">İspanya’da 14 bin yıl önce yaşayan bir kadının iskeleti bulundu</a></div>
</li>


<li>
<a href="chris-hemsworthe-cocuklarindan-dogum-gunu-pastasi-1553-2021-08-12.html"><img src="images/2021_08_12/chris-hemsworthe-cocuklarindan-dogum-gunu-pastasi-1553-2021-08-12_m.jpg" alt=""></a>
<div class="news"><a href="chris-hemsworthe-cocuklarindan-dogum-gunu-pastasi-1553-2021-08-12.html">Chris Hemsworth'e çocuklarından doğum günü pastası
</a></div>
</li>


<li>
<a href="prens-charles-ve-diananin-dugun-pastasi-bin-850-sterline-satildi--1543-2021-08-12.html"><img src="images/2021_08_12/prens-charles-ve-diananin-dugun-pastasi-bin-850-sterline-satildi--1543-2021-08-12_m.jpg" alt=""></a>
<div class="news"><a href="prens-charles-ve-diananin-dugun-pastasi-bin-850-sterline-satildi--1543-2021-08-12.html">Prens Charles ve Diana’nın düğün pastası bin 850 sterline satıldı: </a></div>
</li>


<li>
<a href="deniz-akkaya-tepki-ceken-sozlerinin-arkasinda-sismanlarla-gorusmuyorum-1453-2021-08-12.html"><img src="images/2021_08_12/deniz-akkaya-tepki-ceken-sozlerinin-arkasinda-sismanlarla-gorusmuyorum-1453-2021-08-12_m.jpg" alt=""></a>
<div class="news"><a href="deniz-akkaya-tepki-ceken-sozlerinin-arkasinda-sismanlarla-gorusmuyorum-1453-2021-08-12.html">Deniz Akkaya tepki çeken sözlerinin arkasında: Şişmanlarla görüşmüyorum
</a></div>
</li>


<li>
<a href="japon-oyuncunun-olimpiyat-madalyasi-yenisiyle-degistirilecek-1106-2021-08-12.html"><img src="images/2021_08_12/japon-oyuncunun-olimpiyat-madalyasi-yenisiyle-degistirilecek-1106-2021-08-12_m.jpg" alt=""></a>
<div class="news"><a href="japon-oyuncunun-olimpiyat-madalyasi-yenisiyle-degistirilecek-1106-2021-08-12.html">Japon oyuncunun olimpiyat madalyası yenisiyle değiştirilecek</a></div>
</li>


<li>
<a href="kirmizi-denizanasi-bilim-insanlari-tarafindan-ilk-defa-gozlemlendi-1051-2021-08-12.html"><img src="images/2021_08_12/kirmizi-denizanasi-bilim-insanlari-tarafindan-ilk-defa-gozlemlendi-1051-2021-08-12_m.jpg" alt=""></a>
<div class="news"><a href="kirmizi-denizanasi-bilim-insanlari-tarafindan-ilk-defa-gozlemlendi-1051-2021-08-12.html">Kırmızı denizanası bilim insanları tarafından ilk defa gözlemlendi</a></div>
</li>


<li>
<a href="denizlerdeki-yeni-tehlike-okyanuslarda-16-milyar-adet-maske-yuzuyor-1115-2021-08-11.html"><img src="images/2021_08_11/denizlerdeki-yeni-tehlike-okyanuslarda-16-milyar-adet-maske-yuzuyor-1115-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="denizlerdeki-yeni-tehlike-okyanuslarda-16-milyar-adet-maske-yuzuyor-1115-2021-08-11.html">Denizlerdeki yeni tehlike: Okyanuslarda 1,6 milyar adet maske yüzüyor</a></div>
</li>


<li>
<a href="musk-uzay-reklamciligi-isine-giriyor-1108-2021-08-11.html"><img src="images/2021_08_11/musk-uzay-reklamciligi-isine-giriyor-1108-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="musk-uzay-reklamciligi-isine-giriyor-1108-2021-08-11.html">Musk, uzay reklamcılığı işine giriyor
</a></div>
</li>


<li>
<a href="haluk-levent-bu-kez-kendisi-icin-yardim-istedi-1102-2021-08-11.html"><img src="images/2021_08_11/haluk-levent-bu-kez-kendisi-icin-yardim-istedi-1102-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="haluk-levent-bu-kez-kendisi-icin-yardim-istedi-1102-2021-08-11.html">Haluk Levent bu kez kendisi için yardım istedi
</a></div>
</li>


<li>
<a href="makyajsiz-goruntulenen-nesrin-cavadzade-cilgina-dondu-o-fotograflari-sileceksiniz-1034-2021-08-11.html"><img src="images/2021_08_11/makyajsiz-goruntulenen-nesrin-cavadzade-cilgina-dondu-o-fotograflari-sileceksiniz-1034-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="makyajsiz-goruntulenen-nesrin-cavadzade-cilgina-dondu-o-fotograflari-sileceksiniz-1034-2021-08-11.html">Makyajsız görüntülenen Nesrin Cavadzade çılgına döndü: O fotoğrafları sileceksiniz!</a></div>
</li>


<li>
<a href="iste-2020de-en-cok-indirilen-uygulama-1017-2021-08-11.html"><img src="images/2021_08_11/iste-2020de-en-cok-indirilen-uygulama-1017-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="iste-2020de-en-cok-indirilen-uygulama-1017-2021-08-11.html">İşte 2020'de en çok indirilen uygulama
</a></div>
</li>


<li>
<a href="afrikada-aslan-nufusu-tehlike-altinda-0901-2021-08-11.html"><img src="images/2021_08_11/afrikada-aslan-nufusu-tehlike-altinda-0901-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="afrikada-aslan-nufusu-tehlike-altinda-0901-2021-08-11.html">Afrika'da aslan nüfusu tehlike altında
</a></div>
</li>


<li>
<a href="unlu-oyuncu-hayatini-kaybetti-0822-2021-08-11.html"><img src="images/2021_08_11/unlu-oyuncu-hayatini-kaybetti-0822-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-hayatini-kaybetti-0822-2021-08-11.html">Ünlü oyuncu hayatını kaybetti!</a></div>
</li>


<li>
<a href="asi-karsitligi-efsanevi-muzisyenleri-birbirine-dusurdu-1707-2021-08-10.html"><img src="images/2021_08_10/asi-karsitligi-efsanevi-muzisyenleri-birbirine-dusurdu-1707-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="asi-karsitligi-efsanevi-muzisyenleri-birbirine-dusurdu-1707-2021-08-10.html">Aşı karşıtlığı efsanevi müzisyenleri birbirine düşürdü
</a></div>
</li>


<li>
<a href="yikanma-tartismasina-dahil-oldu-1640-2021-08-10.html"><img src="images/2021_08_10/yikanma-tartismasina-dahil-oldu-1640-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="yikanma-tartismasina-dahil-oldu-1640-2021-08-10.html">Yıkanma tartışmasına dahil oldu
</a></div>
</li>


<li>
<a href="sinemalarda-bitcoin-donemi-1547-2021-08-10.html"><img src="images/2021_08_10/sinemalarda-bitcoin-donemi-1547-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="sinemalarda-bitcoin-donemi-1547-2021-08-10.html">Sinemalarda 'Bitcoin' dönemi</a></div>
</li>


<li>
<a href="cocugun-cinsel-istismarina-azmettirme-sucundan-dava-1541-2021-08-10.html"><img src="images/2021_08_10/cocugun-cinsel-istismarina-azmettirme-sucundan-dava-1541-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="cocugun-cinsel-istismarina-azmettirme-sucundan-dava-1541-2021-08-10.html">Çocuğun cinsel istismarına azmettirme suçundan dava</a></div>
</li>


<li>
<a href="duzenli-egzersiz-bilissel-fonksiyonlari-olumlu-yonde-etkiliyor-1131-2021-08-10.html"><img src="images/2021_08_10/duzenli-egzersiz-bilissel-fonksiyonlari-olumlu-yonde-etkiliyor-1131-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="duzenli-egzersiz-bilissel-fonksiyonlari-olumlu-yonde-etkiliyor-1131-2021-08-10.html">Düzenli egzersiz bilişsel fonksiyonları olumlu yönde etkiliyor</a></div>
</li>


<li>
<a href="irina-shayk-seyma-subasinin-eski-sevgilisi-guido-senia-ile-tatilde-0937-2021-08-10.html"><img src="images/2021_08_10/irina-shayk-seyma-subasinin-eski-sevgilisi-guido-senia-ile-tatilde-0937-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="irina-shayk-seyma-subasinin-eski-sevgilisi-guido-senia-ile-tatilde-0937-2021-08-10.html">Irina Shayk, Şeyma Subaşı'nın eski sevgilisi Guido Senia ile tatilde
</a></div>
</li>


<li>
<a href="facebooka-dua-etme-butonu-eklendi-0929-2021-08-10.html"><img src="images/2021_08_10/facebooka-dua-etme-butonu-eklendi-0929-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="facebooka-dua-etme-butonu-eklendi-0929-2021-08-10.html">Facebook'a ''dua etme'' butonu eklendi</a></div>
</li>


<li>
<a href="duygu-ozaslan-ile-dugun-hazirligi-yapan-can-maxim-mutafin-evine-haciz-geldi-1517-2021-08-09.html"><img src="images/2021_08_09/duygu-ozaslan-ile-dugun-hazirligi-yapan-can-maxim-mutafin-evine-haciz-geldi-1517-2021-08-09_m.jpg" alt=""></a>
<div class="news"><a href="duygu-ozaslan-ile-dugun-hazirligi-yapan-can-maxim-mutafin-evine-haciz-geldi-1517-2021-08-09.html">Duygu Özaslan ile Düğün Hazırlığı Yapan Can Maxim Mutaf'ın Evine Haciz Geldi</a></div>
</li>


<li>
<a href="gizlice-evlendi-hatta-yakinda-baba-olacak-1439-2021-08-09.html"><img src="images/2021_08_09/gizlice-evlendi-hatta-yakinda-baba-olacak-1439-2021-08-09_m.jpg" alt=""></a>
<div class="news"><a href="gizlice-evlendi-hatta-yakinda-baba-olacak-1439-2021-08-09.html">Gizlice Evlendi, Hatta Yakında Baba Olacak</a></div>
</li>


<li>
<a href="sureyya-yalcin-tasiyici-anne-yontemiyle-bebek-sahibi-olmaya-karar-verdi-1434-2021-08-09.html"><img src="images/2021_08_09/sureyya-yalcin-tasiyici-anne-yontemiyle-bebek-sahibi-olmaya-karar-verdi-1434-2021-08-09_m.jpg" alt=""></a>
<div class="news"><a href="sureyya-yalcin-tasiyici-anne-yontemiyle-bebek-sahibi-olmaya-karar-verdi-1434-2021-08-09.html">Süreyya Yalçın, Taşıyıcı Anne Yöntemiyle Bebek Sahibi Olmaya Karar Verdi</a></div>
</li>


<li>
<a href="gelecek-yil-halka-acilacak-1108-2021-08-09.html"><img src="images/2021_08_09/gelecek-yil-halka-acilacak-1108-2021-08-09_m.jpg" alt=""></a>
<div class="news"><a href="gelecek-yil-halka-acilacak-1108-2021-08-09.html">Gelecek yıl halka açılacak</a></div>
</li>


<li>
<a href="youtube-yeni-bir-guncelleme-aliyor-1105-2021-08-09.html"><img src="images/2021_08_09/youtube-yeni-bir-guncelleme-aliyor-1105-2021-08-09_m.jpg" alt=""></a>
<div class="news"><a href="youtube-yeni-bir-guncelleme-aliyor-1105-2021-08-09.html">Youtube yeni bir güncelleme alıyor
</a></div>
</li>


<li>
<a href="facebooka-cok-sert-darbe-apple-eylul-ayinda-dengeleri-degistirecek-1241-2021-08-08.html"><img src="images/2021_08_08/facebooka-cok-sert-darbe-apple-eylul-ayinda-dengeleri-degistirecek-1241-2021-08-08_m.jpg" alt=""></a>
<div class="news"><a href="facebooka-cok-sert-darbe-apple-eylul-ayinda-dengeleri-degistirecek-1241-2021-08-08.html">Facebook’a çok sert darbe: Apple Eylül ayında dengeleri değiştirecek
</a></div>
</li>


<li>
<a href="en-cok-aldatan-burclar-belli-oldu-1123-2021-08-08.html"><img src="images/2021_08_08/en-cok-aldatan-burclar-belli-oldu-1123-2021-08-08_m.jpg" alt=""></a>
<div class="news"><a href="en-cok-aldatan-burclar-belli-oldu-1123-2021-08-08.html">En çok aldatan burçlar belli oldu!
</a></div>
</li>


<li>
<a href="bebek-gorundu-ozge-ozpirincciden-aciklama-1118-2021-08-08.html"><img src="images/2021_08_08/bebek-gorundu-ozge-ozpirincciden-aciklama-1118-2021-08-08_m.jpg" alt=""></a>
<div class="news"><a href="bebek-gorundu-ozge-ozpirincciden-aciklama-1118-2021-08-08.html">Bebek göründü! Özge Özpirinçci'den açıklama
</a></div>
</li>


<li>
<a href="ilk-web-sitesi-30-yasina-girdi-1843-2021-08-06.html"><img src="images/2021_08_06/ilk-web-sitesi-30-yasina-girdi-1843-2021-08-06_m.jpg" alt=""></a>
<div class="news"><a href="ilk-web-sitesi-30-yasina-girdi-1843-2021-08-06.html">İlk web sitesi 30 yaşına girdi
</a></div>
</li>


<li>
<a href="huawei-neredeyse-dibi-gordu-1842-2021-08-06.html"><img src="images/2021_08_06/huawei-neredeyse-dibi-gordu-1842-2021-08-06_m.jpg" alt=""></a>
<div class="news"><a href="huawei-neredeyse-dibi-gordu-1842-2021-08-06.html">Huawei neredeyse dibi gördü!</a></div>
</li>


<li>
<a href="tarim-ilaclari-tahmin-edilenden-fazla-ari-olduruyor-1634-2021-08-06.html"><img src="images/2021_08_06/tarim-ilaclari-tahmin-edilenden-fazla-ari-olduruyor-1634-2021-08-06_m.jpg" alt=""></a>
<div class="news"><a href="tarim-ilaclari-tahmin-edilenden-fazla-ari-olduruyor-1634-2021-08-06.html">Tarım ilaçları tahmin edilenden fazla arı öldürüyor
</a></div>
</li>


<li>
<a href="yasanabilirlik-sansi-yuksek-bir-gezegen-kesfedildi-1535-2021-08-06.html"><img src="images/2021_08_06/yasanabilirlik-sansi-yuksek-bir-gezegen-kesfedildi-1535-2021-08-06_m.jpg" alt=""></a>
<div class="news"><a href="yasanabilirlik-sansi-yuksek-bir-gezegen-kesfedildi-1535-2021-08-06.html">Yaşanabilirlik şansı yüksek bir gezegen keşfedildi
</a></div>
</li>


<li>
<a href="ingilteredeki-gizemli-kedi-hastaliginda-zehirli-mamadan-supheleniliyor-1640-2021-08-05.html"><img src="images/2021_08_05/ingilteredeki-gizemli-kedi-hastaliginda-zehirli-mamadan-supheleniliyor-1640-2021-08-05_m.jpg" alt=""></a>
<div class="news"><a href="ingilteredeki-gizemli-kedi-hastaliginda-zehirli-mamadan-supheleniliyor-1640-2021-08-05.html">İngiltere'deki gizemli kedi hastalığında zehirli mamadan şüpheleniliyor</a></div>
</li>


<li>
<a href="survivor-nisa-yangin-sondurme-calismasina-katildi-alevler-cok-hizli-geliyor-acilen-indik-1630-2021-08-05.html"><img src="images/2021_08_05/survivor-nisa-yangin-sondurme-calismasina-katildi-alevler-cok-hizli-geliyor-acilen-indik-1630-2021-08-05_m.jpg" alt=""></a>
<div class="news"><a href="survivor-nisa-yangin-sondurme-calismasina-katildi-alevler-cok-hizli-geliyor-acilen-indik-1630-2021-08-05.html">Survivor Nisa yangın söndürme çalışmasına katıldı! 'Alevler çok hızlı geliyor, acilen indik'</a></div>
</li>


<li>
<a href="rihanna-artik-milyarderler-listesinde-1203-2021-08-05.html"><img src="images/2021_08_05/rihanna-artik-milyarderler-listesinde-1203-2021-08-05_m.jpg" alt=""></a>
<div class="news"><a href="rihanna-artik-milyarderler-listesinde-1203-2021-08-05.html">Rihanna artık milyarderler listesinde</a></div>
</li>


<li>
<a href="googledan-kripto-para-karari-2055-2021-08-04.html"><img src="images/2021_08_04/googledan-kripto-para-karari-2055-2021-08-04_m.jpg" alt=""></a>
<div class="news"><a href="googledan-kripto-para-karari-2055-2021-08-04.html">Google'dan kripto para kararı
</a></div>
</li>


<li>
<a href="barbie-asi-uzmani-oldu-oxfordastrazenaca-asisini-gelistiren-prof.-dr.-sarah-gilbertin-oyuncak-bebegi-yapildi-1121-2021-08-04.html"><img src="images/2021_08_04/barbie-asi-uzmani-oldu-oxfordastrazenaca-asisini-gelistiren-prof.-dr.-sarah-gilbertin-oyuncak-bebegi-yapildi-1121-2021-08-04_m.jpg" alt=""></a>
<div class="news"><a href="barbie-asi-uzmani-oldu-oxfordastrazenaca-asisini-gelistiren-prof.-dr.-sarah-gilbertin-oyuncak-bebegi-yapildi-1121-2021-08-04.html">Barbie aşı uzmanı oldu: Oxford/AstraZenaca aşısını geliştiren Prof. Dr. Sarah Gilbert’ın oyuncak bebeği yapıldı</a></div>
</li>


<li>
<a href="unlu-oyuncu-hortumla-alevlerin-icinde-1017-2021-08-04.html"><img src="images/2021_08_04/unlu-oyuncu-hortumla-alevlerin-icinde-1017-2021-08-04_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-hortumla-alevlerin-icinde-1017-2021-08-04.html">Ünlü oyuncu hortumla alevlerin içinde</a></div>
</li>


<li>
<a href="soner-olgunun-tercihi-acapulco-otel-oldu-1829-2021-08-03.html"><img src="images/2021_08_03/soner-olgunun-tercihi-acapulco-otel-oldu-1829-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="soner-olgunun-tercihi-acapulco-otel-oldu-1829-2021-08-03.html">Soner Olgun’un tercihi Acapulco Otel oldu
</a></div>
</li>


<li>
<a href="bill-ve-melinda-gates-cephesinde-yeni-gelisme-1758-2021-08-03.html"><img src="images/2021_08_03/bill-ve-melinda-gates-cephesinde-yeni-gelisme-1758-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="bill-ve-melinda-gates-cephesinde-yeni-gelisme-1758-2021-08-03.html">Bill ve Melinda Gates cephesinde yeni gelişme</a></div>
</li>


<li>
<a href="japonyada-ortalama-yasam-suresi-8-yildir-uzuyor-1755-2021-08-03.html"><img src="images/2021_08_03/japonyada-ortalama-yasam-suresi-8-yildir-uzuyor-1755-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="japonyada-ortalama-yasam-suresi-8-yildir-uzuyor-1755-2021-08-03.html">Japonya'da ortalama yaşam süresi 8 yıldır uzuyor</a></div>
</li>


<li>
<a href="kutup-ayilari-eriyen-buzullardan-zehirleniyor-1754-2021-08-03.html"><img src="images/2021_08_03/kutup-ayilari-eriyen-buzullardan-zehirleniyor-1754-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="kutup-ayilari-eriyen-buzullardan-zehirleniyor-1754-2021-08-03.html">Kutup ayıları eriyen buzullardan zehirleniyor
</a></div>
</li>


<li>
<a href="bilim-dunyasini-heyecanlandiran-kesif-310-milyon-yillik-beyin-bulundu-1348-2021-08-03.html"><img src="images/2021_08_03/bilim-dunyasini-heyecanlandiran-kesif-310-milyon-yillik-beyin-bulundu-1348-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="bilim-dunyasini-heyecanlandiran-kesif-310-milyon-yillik-beyin-bulundu-1348-2021-08-03.html">Bilim dünyasını heyecanlandıran keşif: 310 milyon yıllık beyin bulundu
</a></div>
</li>


<li>
<a href="yusuf-guney-gozaltina-alindi-1329-2021-08-03.html"><img src="images/2021_08_03/yusuf-guney-gozaltina-alindi-1329-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="yusuf-guney-gozaltina-alindi-1329-2021-08-03.html">Yusuf Güney gözaltına alındı
</a></div>
</li>


<li>
<a href="sehrazat-ile-farah-zeynep-abdullah-birbirine-girdi-0946-2021-08-03.html"><img src="images/2021_08_03/sehrazat-ile-farah-zeynep-abdullah-birbirine-girdi-0946-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="sehrazat-ile-farah-zeynep-abdullah-birbirine-girdi-0946-2021-08-03.html">Şehrazat ile Farah Zeynep Abdullah birbirine girdi
</a></div>
</li>


<li>
<a href="zoom-86-milyon-dolar-ceza-odeyecek-1651-2021-08-02.html"><img src="images/2021_08_02/zoom-86-milyon-dolar-ceza-odeyecek-1651-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="zoom-86-milyon-dolar-ceza-odeyecek-1651-2021-08-02.html">Zoom 86 Milyon Dolar Ceza Ödeyecek</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-2-8-agustos-2021-1617-2021-08-02.html"><img src="images/2021_08_02/haftalik-burc-yorumlari-2-8-agustos-2021-1617-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-2-8-agustos-2021-1617-2021-08-02.html">Haftalık burç yorumları (2-8 Ağustos 2021)
</a></div>
</li>


<li>
<a href="umut-ozsoy-ve-eylemden-muhtesem-duet-1614-2021-08-02.html"><img src="images/2021_08_02/umut-ozsoy-ve-eylemden-muhtesem-duet-1614-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="umut-ozsoy-ve-eylemden-muhtesem-duet-1614-2021-08-02.html">Umut Özsoy ve Eylem'den muhteşem düet</a></div>
</li>


<li>
<a href="bill-gates-salgindan-daha-beter-olacak-1550-2021-08-02.html"><img src="images/2021_08_02/bill-gates-salgindan-daha-beter-olacak-1550-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="bill-gates-salgindan-daha-beter-olacak-1550-2021-08-02.html">Bill Gates: Salgından daha beter olacak</a></div>
</li>


<li>
<a href="uc-filme-7.5-milyon-tl-1538-2021-08-02.html"><img src="images/2021_08_02/uc-filme-7.5-milyon-tl-1538-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="uc-filme-7.5-milyon-tl-1538-2021-08-02.html">Üç filme 7.5 milyon TL</a></div>
</li>


<li>
<a href="isin-karacanin-yorumu-tugba-ozayi-cildirtti-1104-2021-08-02.html"><img src="images/2021_08_02/isin-karacanin-yorumu-tugba-ozayi-cildirtti-1104-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="isin-karacanin-yorumu-tugba-ozayi-cildirtti-1104-2021-08-02.html">Işın Karaca’nın yorumu Tuğba Özay’ı çıldırttı
</a></div>
</li>


<li>
<a href="sahan-gokbakarin-yangin-yayini-buyuk-yanki-uyandirdi-1024-2021-08-02.html"><img src="images/2021_08_02/sahan-gokbakarin-yangin-yayini-buyuk-yanki-uyandirdi-1024-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="sahan-gokbakarin-yangin-yayini-buyuk-yanki-uyandirdi-1024-2021-08-02.html">Şahan Gökbakar’ın yangın yayını büyük yankı uyandırdı
</a></div>
</li>


<li>
<a href="usta-sanatci-hayatini-kaybetti-1820-2021-07-31.html"><img src="images/2021_07_31/usta-sanatci-hayatini-kaybetti-1820-2021-07-31_m.jpg" alt=""></a>
<div class="news"><a href="usta-sanatci-hayatini-kaybetti-1820-2021-07-31.html">Usta sanatçı hayatını kaybetti</a></div>
</li>


<li>
<a href="oyuncu-burcu-biricik-yangin-sonrasi-yapilan-fidan-bagislarina-isyan-etti-1543-2021-07-31.html"><img src="images/2021_07_31/oyuncu-burcu-biricik-yangin-sonrasi-yapilan-fidan-bagislarina-isyan-etti-1543-2021-07-31_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-burcu-biricik-yangin-sonrasi-yapilan-fidan-bagislarina-isyan-etti-1543-2021-07-31.html">Oyuncu Burcu Biricik, yangın sonrası yapılan fidan bağışlarına isyan etti</a></div>
</li>


<li>
<a href="cocuklukta-birden-fazla-gunes-yanigi-gecirmek-deri-kanseri-riskini-artiriyor-1814-2021-07-30.html"><img src="images/2021_07_30/cocuklukta-birden-fazla-gunes-yanigi-gecirmek-deri-kanseri-riskini-artiriyor-1814-2021-07-30_m.jpg" alt=""></a>
<div class="news"><a href="cocuklukta-birden-fazla-gunes-yanigi-gecirmek-deri-kanseri-riskini-artiriyor-1814-2021-07-30.html">Çocuklukta birden fazla güneş yanığı geçirmek deri kanseri riskini artırıyor
</a></div>
</li>


<li>
<a href="uc-yeni-harry-potter-projesi-geliyor-1811-2021-07-30.html"><img src="images/2021_07_30/uc-yeni-harry-potter-projesi-geliyor-1811-2021-07-30_m.jpg" alt=""></a>
<div class="news"><a href="uc-yeni-harry-potter-projesi-geliyor-1811-2021-07-30.html">Üç yeni Harry Potter projesi geliyor
</a></div>
</li>


<li>
<a href="covid-pandemisi-yeni-cilt-hastaliklari-yaratti-1807-2021-07-30.html"><img src="images/2021_07_30/covid-pandemisi-yeni-cilt-hastaliklari-yaratti-1807-2021-07-30_m.jpg" alt=""></a>
<div class="news"><a href="covid-pandemisi-yeni-cilt-hastaliklari-yaratti-1807-2021-07-30.html">Covid pandemisi yeni cilt hastalıkları yarattı
</a></div>
</li>


<li>
<a href="gronland-hizla-eriyor-son-2-gunde-17-milyar-ton-buzul-yok-oldu-1625-2021-07-30.html"><img src="images/2021_07_30/gronland-hizla-eriyor-son-2-gunde-17-milyar-ton-buzul-yok-oldu-1625-2021-07-30_m.jpg" alt=""></a>
<div class="news"><a href="gronland-hizla-eriyor-son-2-gunde-17-milyar-ton-buzul-yok-oldu-1625-2021-07-30.html">Grönland hızla eriyor: Son 2 günde 17 milyar ton buzul yok oldu
</a></div>
</li>


<li>
<a href="opel-2028de-sadece-elektrikli-arac-satacak-1535-2021-07-30.html"><img src="images/2021_07_30/opel-2028de-sadece-elektrikli-arac-satacak-1535-2021-07-30_m.jpg" alt=""></a>
<div class="news"><a href="opel-2028de-sadece-elektrikli-arac-satacak-1535-2021-07-30.html">Opel 2028'de sadece elektrikli araç satacak</a></div>
</li>


<li>
<a href="iki-bini-askin-bilim-insani-uyardi-kuresel-isinmada-kritik-esik-noktalarini-gectik-1015-2021-07-30.html"><img src="images/2021_07_30/iki-bini-askin-bilim-insani-uyardi-kuresel-isinmada-kritik-esik-noktalarini-gectik-1015-2021-07-30_m.jpg" alt=""></a>
<div class="news"><a href="iki-bini-askin-bilim-insani-uyardi-kuresel-isinmada-kritik-esik-noktalarini-gectik-1015-2021-07-30.html">İki bini aşkın bilim insanı uyardı: Küresel ısınmada kritik eşik noktalarını geçtik
</a></div>
</li>


<li>
<a href="googledan-calisanlarina-asi-zorunlulugu-1826-2021-07-29.html"><img src="images/2021_07_29/googledan-calisanlarina-asi-zorunlulugu-1826-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="googledan-calisanlarina-asi-zorunlulugu-1826-2021-07-29.html">Google'dan çalışanlarına aşı zorunluluğu
</a></div>
</li>


<li>
<a href="dellden-yuksek-performansli-bilgisayar-satislarini-durdurma-karari-1648-2021-07-29.html"><img src="images/2021_07_29/dellden-yuksek-performansli-bilgisayar-satislarini-durdurma-karari-1648-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="dellden-yuksek-performansli-bilgisayar-satislarini-durdurma-karari-1648-2021-07-29.html">Dell’den yüksek performanslı bilgisayar satışlarını durdurma kararı
</a></div>
</li>


<li>
<a href="zerrin-ozerin-son-hali-sasirtti-kimse-taniyamadi-1605-2021-07-29.html"><img src="images/2021_07_29/zerrin-ozerin-son-hali-sasirtti-kimse-taniyamadi-1605-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="zerrin-ozerin-son-hali-sasirtti-kimse-taniyamadi-1605-2021-07-29.html">Zerrin Özer'in son hali şaşırttı, kimse tanıyamadı</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-gozyaslarina-boguldu-sevgi-gormedim-1433-2021-07-29.html"><img src="images/2021_07_29/mehmet-ali-erbil-gozyaslarina-boguldu-sevgi-gormedim-1433-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-gozyaslarina-boguldu-sevgi-gormedim-1433-2021-07-29.html">Mehmet Ali Erbil gözyaşlarına boğuldu: Sevgi görmedim!
</a></div>
</li>


<li>
<a href="uzayli-teknolojilerini-arastirmak-icin-yapay-zek-kullanacaklar-1317-2021-07-29.html"><img src="images/2021_07_29/uzayli-teknolojilerini-arastirmak-icin-yapay-zek-kullanacaklar-1317-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="uzayli-teknolojilerini-arastirmak-icin-yapay-zek-kullanacaklar-1317-2021-07-29.html">Uzaylı teknolojilerini araştırmak için yapay zekâ kullanacaklar
</a></div>
</li>


<li>
<a href="googledan-ofislere-donusler-icin-yeni-karar-calisanlardan-asi-olmalarini-isteyecek-1308-2021-07-29.html"><img src="images/2021_07_29/googledan-ofislere-donusler-icin-yeni-karar-calisanlardan-asi-olmalarini-isteyecek-1308-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="googledan-ofislere-donusler-icin-yeni-karar-calisanlardan-asi-olmalarini-isteyecek-1308-2021-07-29.html">Google’dan ofislere dönüşler için yeni karar: Çalışanlardan aşı olmalarını isteyecek
</a></div>
</li>


<li>
<a href="manavgat-yangini-ciftligini-de-yakti...-tugba-ozay-gozyaslari-icinde-yardim-istedi-1150-2021-07-29.html"><img src="images/2021_07_29/manavgat-yangini-ciftligini-de-yakti...-tugba-ozay-gozyaslari-icinde-yardim-istedi-1150-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="manavgat-yangini-ciftligini-de-yakti...-tugba-ozay-gozyaslari-icinde-yardim-istedi-1150-2021-07-29.html">Manavgat yangını çiftliğini de yaktı... Tuğba Özay gözyaşları içinde yardım istedi!
</a></div>
</li>


<li>
<a href="seyma-subasindan-mohammed-alsaloussi-ile-barisma-fotografi-1022-2021-07-29.html"><img src="images/2021_07_29/seyma-subasindan-mohammed-alsaloussi-ile-barisma-fotografi-1022-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasindan-mohammed-alsaloussi-ile-barisma-fotografi-1022-2021-07-29.html">Şeyma Subaşı'ndan Mohammed Alsaloussi ile barışma fotoğrafı
</a></div>
</li>


<li>
<a href="gonul-yazarin-saglik-durumuna-iliskin-yeni-bilgi-1739-2021-07-28.html"><img src="images/2021_07_28/gonul-yazarin-saglik-durumuna-iliskin-yeni-bilgi-1739-2021-07-28_m.jpg" alt=""></a>
<div class="news"><a href="gonul-yazarin-saglik-durumuna-iliskin-yeni-bilgi-1739-2021-07-28.html">Gönül Yazar’ın sağlık durumuna ilişkin yeni bilgi
</a></div>
</li>


<li>
<a href="kedilerin-ruh-hallerini-anlamak-icin-uygulama-gelistirdiler-1705-2021-07-28.html"><img src="images/2021_07_28/kedilerin-ruh-hallerini-anlamak-icin-uygulama-gelistirdiler-1705-2021-07-28_m.jpg" alt=""></a>
<div class="news"><a href="kedilerin-ruh-hallerini-anlamak-icin-uygulama-gelistirdiler-1705-2021-07-28.html">Kedilerin ruh hallerini anlamak için uygulama geliştirdiler</a></div>
</li>


<li>
<a href="2021-mercedes-benz-s-serisi-dunya-oto-ltd-showroomunda...-1554-2021-07-28.html"><img src="images/2021_07_28/2021-mercedes-benz-s-serisi-dunya-oto-ltd-showroomunda...-1554-2021-07-28_m.jpg" alt=""></a>
<div class="news"><a href="2021-mercedes-benz-s-serisi-dunya-oto-ltd-showroomunda...-1554-2021-07-28.html">2021 Mercedes-Benz S-Serisi Dünya Oto Ltd Showroomunda...</a></div>
</li>


<li>
<a href="sahan-gokbakardan-koronavirus-paylasimi-1530-2021-07-28.html"><img src="images/2021_07_28/sahan-gokbakardan-koronavirus-paylasimi-1530-2021-07-28_m.jpg" alt=""></a>
<div class="news"><a href="sahan-gokbakardan-koronavirus-paylasimi-1530-2021-07-28.html">Şahan Gökbakar'dan koronavirüs paylaşımı</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="trafik-polis-bu-suclari-affetmedi-1559-2021-09-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_09_03/trafik-polis-bu-suclari-affetmedi-1559-2021-09-03_m.jpg"></div>Trafik polisi bu suçları affetmedi</a><div class="clearfloat"></div></li>
<li><a href="trafige-bir-can-daha-2149-2021-09-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_09_03/trafige-bir-can-daha-2149-2021-09-03_m.jpg"></div>Trafiğe bir can daha!</a><div class="clearfloat"></div></li>
<li><a href="sinovac-asisi-yaptiranlar-dikkat-1847-2021-09-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_09_03/sinovac-asisi-yaptiranlar-dikkat-1847-2021-09-03_m.jpg"></div>Sinovac aşısı yaptıranlar dikkat!
</a><div class="clearfloat"></div></li>
<li><a href="covidden-bir-olum-daha-2358-2021-09-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_09_03/covidden-bir-olum-daha-2358-2021-09-03_m.jpg"></div>Covid’den bir ölüm daha!</a><div class="clearfloat"></div></li>
<li><a href="koronavirus-asisi-olanlara-uyari-2-kat-fazla-0920-2021-09-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_09_03/koronavirus-asisi-olanlara-uyari-2-kat-fazla-0920-2021-09-03_m.jpg"></div>Koronavirüs aşısı olanlara uyarı: 2 kat fazla!</a><div class="clearfloat"></div></li>
<li><a href="141-pozitif-vakaya-rastlandi-1850-2021-09-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_09_03/141-pozitif-vakaya-rastlandi-1850-2021-09-03_m.jpg"></div>141 pozitif vakaya rastlandı!
</a><div class="clearfloat"></div></li>
<li><a href="ali-artik-olu-olarak-bulundu-0833-2021-09-04.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_09_04/ali-artik-olu-olarak-bulundu-0833-2021-09-04_m.jpg"></div>Ali Artık ölü bulundu!</a><div class="clearfloat"></div></li>
<li><a href="ucretsiz-yapilacak-antijen-testlerinin-saatleri-aciklandi-1502-2021-09-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_09_03/ucretsiz-yapilacak-antijen-testlerinin-saatleri-aciklandi-1502-2021-09-03_m.jpg"></div>Ücretsiz yapılacak antijen testlerinin saatleri açıklandı
</a><div class="clearfloat"></div></li>
<li><a href="imam-nikahli-kocasi-banyoya-kilitleyip-100-yerinden-bicakladi-1258-2021-09-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_09_03/imam-nikahli-kocasi-banyoya-kilitleyip-100-yerinden-bicakladi-1258-2021-09-03_m.jpg"></div>İmam nikahlı kocası banyoya kilitleyip 100 yerinden bıçakladı!</a><div class="clearfloat"></div></li>
<li><a href="olcay-cahit-kutgun-cak-hayatini-kaybetti-1932-2021-09-03.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_09_03/olcay-cahit-kutgun-cak-hayatini-kaybetti-1932-2021-09-03_m.jpg"></div>Olcay Cahit Kütgün “CAK” hayatını kaybetti!
</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/polisten-siki-denetim-1311-2021-09-04_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/polisten-siki-denetim-1311-2021-09-04.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]04-13:12:08';</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'68968b903ad917ed',m:'PBCs7P0ZvH2b7eGnr.5roM2S61Cy4lkHg8XZc9CqIF4-1630751455-0-ASH44KwSqwh1hQ8zlPtf5975ayAR1qUxDemTUIJ52yUSYKt+mHL3zQkktPX0e6nx5PktBh69onCLdPj6msnV3wCYpVFXJfcbD2sla49+xnuOBsoQgLF+fnTXkvdfv6MDPOKBmYqh5DgClFetnAgk+LmV9bL+KyuTBhpGSBBgrroC',s:[0xcb96712e93,0xf83bf140ac],}})();</script></body>
</html>