<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Rusya, Finlandiya’yı 1-0 yendi - Haber Kıbrıs</title>
<meta property="article:tag" content="spor" /><meta name="keywords" content="spor,euro 2020,haberkibris"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Rusya, Finlandiya’yı 1-0 yendi" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2021_06_16/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16_m.jpg?v=1623856564" />
<meta property="og:url" content="https://haberkibris.com/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-06-16 18:15:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="336367" />
<meta property="article:section" content="SPOR" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="SPOR" />
<link rel="image_src" href="https://haberkibris.com/images/2021_06_16/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16_m.jpg?v=1623856564" />
<meta name="image" content="https://haberkibris.com/images/2021_06_16/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16_m.jpg?v=1623856564" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16.html">
<meta name="twitter:title" content="Rusya, Finlandiya’yı 1-0 yendi">
<meta name="twitter:description" content="Rusya, Finlandiya’yı 1-0 yendi">
<meta name="twitter:image" content="https://haberkibris.com/images/2021_06_16/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16_m.jpg?v=1623856564">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=1606181825" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/tr/" target="_blank"><img src="banner/ada2.jpg" /></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/DG_0091_15_Ay_Taahhut_220x310px-01.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
 <li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*2);

					 if(randomnumber==1){

						document.write('<a href="https://www.bmw.cc/en/all-models/1-series/5-door/2019/bmw-1-series-inspire.html" target="_blank"><img src="banner/cangar1.jpg"></a>');
					}else{
						document.write('<a href="https://www.bmw.cc/en/all-models/4-series/coupe/2020/bmw-4-series-coupe-highlights.html" target="_blank"><img src="banner/cangar41.jpg"></a>');
					}

				</script>
<a href="http://www.necatbritishcollege.com" target="_blank"><img src="banner/necatbritish.gif" width="635" style="padding-top:5px;"></a>
<a href="https://www.facebook.com/MitsubishiElectricKKTC" target="_blank"><img src="banner/mitsubishi.gif" width="635" style="padding-top:5px;"></a>
</div>
<hgroup>
<h1 itemprop="name" class="newsh1">Rusya, Finlandiya’yı 1-0 yendi</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_ust" target="_blank" rel="nofollow"><img src="banner/hangiev_635x100_3.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.basmanshop.com/" target="_blank"><img src="banner/basmand.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/muazvegetarian" target="_blank"><img src="banner/muaz.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>16/06/2021</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank"><img src="banner/limasolennson.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.teknogoldonline.com/kampanya" target="_blank"><img src="banner/teknogold2.jpg" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.emtancons.com/project-detail.php?projno=13" target="_blank"><img src="banner/emtan-ic.gif" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2021_06_16/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16_m.jpg?v=1623856564" alt="Rusya, Finlandiya’yı 1-0 yendi" />
<br /><span class="caption"></span>
</div>
<a href="https://www.card-plus.net/kampanya/babalar-gunu-kampanyasi-6/" target="_blank"><img src="banner/cardplus062021.gif" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_haberici" rel="nofollow" target="_blank"><img src="banner/hangiev_250x250_03.png" rel="nofollow" width="250" style="margin-bottom:5px;"></a>
<br>
</div>
<p>Avrupa Futbol Şampiyonası (EURO 2020) B Grubu maçında Rusya, Miranchuk attığı golle Finlandiya'yı 1-0 mağlup etti. Ruslar, bu galibiyetle üst tura yükselme şansını artırdı. Turnuvada ilk kez yer alan Finlandiya ise ilk yenilgisini yaşadı.</p>
<p>Saint Petersburg Stadı'nda oynanan maçın ilk yarısını Rusya, 45+2'de Aleksey Miranchuk'un attığı golle ilk 1-0 önde tamamladı.</p>
<p>İkinci yarıda iki ekip de girdikleri pozisyonlardan gol çıkaramadı ve 3 puan turnuvanın ev sahiplerinden Rusya'nın oldu.</p>
<p>Gruptaki ilk karşılaşmasında Belçika'ya 3-0 yenilen Ruslar, bu galibiyetle üst tura yükselme şansını artırdı.</p>
<p>Avrupa Futbol Şampiyonası finallerinde ilk kez yer alan Finlandiya ise ilk yenilgisini yaşadı ve 3 puanda kaldı.</p>
<p>Finlandiya, ilk maçında Danimarka'yı 1-0 yenerek, kendisi açısından tarihi bir galibiyete imza atmıştı.</p>
<center>
</center>
<div class="whitesep10"></div>
16/06/2021 18:15
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">

<a href="https://www.kibrisdevelopments.com/" target="_blank"><img src="banner/natura3.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/osan1.png" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>
<br>
<div class="adcontentg">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1906865362748629" data-ad-slot="6974257290"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script> </div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/spor">spor</A>, <A HREF="https://haberkibris.com/tag/euro+2020">euro 2020</A>, <A HREF="https://haberkibris.com/tag/haberkibris">haberkibris</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ruzgar-nedeniyle-bir-ev-coktu-1758-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/ruzgar-nedeniyle-bir-ev-coktu-1758-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="ruzgar-nedeniyle-bir-ev-coktu-1758-2021-06-16.html"><h1>Rüzgar nedeniyle bir ev çöktü!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="atun-ilahiyat-bolumlerinin-yasal-statuye-kavusturulmasi-icin-yasa-onerileri-hazirladi-1815-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/atun-ilahiyat-bolumlerinin-yasal-statuye-kavusturulmasi-icin-yasa-onerileri-hazirladi-1815-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="atun-ilahiyat-bolumlerinin-yasal-statuye-kavusturulmasi-icin-yasa-onerileri-hazirladi-1815-2021-06-16.html"><h1>Atun, ilahiyat bölümlerinin yasal statüye kavuşturulması için yasa önerileri hazırladı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turizm-emekcileri-platformundan-uyari-1755-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/turizm-emekcileri-platformundan-uyari-1755-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="turizm-emekcileri-platformundan-uyari-1755-2021-06-16.html"><h1>Turizm Emekçileri Platformu’ndan uyarı…</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sendikalar-mukayyidi-mehmet-yavuzhan-oldu-1657-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/sendikalar-mukayyidi-mehmet-yavuzhan-oldu-1657-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="sendikalar-mukayyidi-mehmet-yavuzhan-oldu-1657-2021-06-16.html"><h1>Sendikalar Mukayyidi Mehmet Yavuzhan Oldu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
 <div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="turkiye-galler-maci-bu-aksam-saat-kacta-hangi-kanalda-1003-2021-06-16.html"><img src="images/2021_06_16/turkiye-galler-maci-bu-aksam-saat-kacta-hangi-kanalda-1003-2021-06-16_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="turkiye-galler-maci-bu-aksam-saat-kacta-hangi-kanalda-1003-2021-06-16.html"><h1>Türkiye-Galler maçı bu akşam saat kaçta hangi kanalda?</h1>
<h3>HK SPOR</h3>
<h2>EURO 2020 A grubu ikinci maçında Türkiye bu akşam Bakü'de Galler ile karşı karşıya gelecek.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="koca-okyanusu-asan-siseden-mektup-cikti-1801-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/koca-okyanusu-asan-siseden-mektup-cikti-1801-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="koca-okyanusu-asan-siseden-mektup-cikti-1801-2021-06-16.html"><h1>Koca okyanusu aşan şişeden mektup çıktı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="uzaya-gidecek-jeff-bezos-icin-geri-donmesin-kampanyasi-baslatildi-1752-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/uzaya-gidecek-jeff-bezos-icin-geri-donmesin-kampanyasi-baslatildi-1752-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="uzaya-gidecek-jeff-bezos-icin-geri-donmesin-kampanyasi-baslatildi-1752-2021-06-16.html"><h1>Uzaya gidecek Jeff Bezos için &quot;geri dönmesin&quot; kampanyası başlatıldı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="rusya-finlandiyayi-1-0-yendi-1816-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="rusya-finlandiyayi-1-0-yendi-1816-2021-06-16.html"><h1>Rusya, Finlandiya’yı 1-0 yendi
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="haziran-ayinda-antalyaya-kar-yagdi-1757-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/haziran-ayinda-antalyaya-kar-yagdi-1757-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="haziran-ayinda-antalyaya-kar-yagdi-1757-2021-06-16.html"><h1>Haziran ayında Antalya'ya kar yağdı
</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="muteahhitler-birligi-baskani-cafer-gurcafer-yapilmayan-odemelerin-akibetini-sordu-1804-2021-06-15.html"><img src="images/2021_06_15/muteahhitler-birligi-baskani-cafer-gurcafer-yapilmayan-odemelerin-akibetini-sordu-1804-2021-06-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="muteahhitler-birligi-baskani-cafer-gurcafer-yapilmayan-odemelerin-akibetini-sordu-1804-2021-06-15.html"><h1>Müteahhitler Birliği Başkanı Cafer Gürcafer, yapılmayan ödemelerin akıbetini sordu</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK SPOR</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="uefadan-marko-arnautovice-bir-mac-ceza-1758-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/uefadan-marko-arnautovice-bir-mac-ceza-1758-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="uefadan-marko-arnautovice-bir-mac-ceza-1758-2021-06-16.html"><h1>UEFA’dan Marko Arnautovic’e bir maç ceza
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="turkiye-galler-maci-bu-aksam-saat-kacta-hangi-kanalda-1003-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/turkiye-galler-maci-bu-aksam-saat-kacta-hangi-kanalda-1003-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="turkiye-galler-maci-bu-aksam-saat-kacta-hangi-kanalda-1003-2021-06-16.html"><h1>Türkiye-Galler maçı bu akşam saat kaçta hangi kanalda?</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yenicami-kulubunde-tombala-geceleri-basliyor-1635-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/yenicami-kulubunde-tombala-geceleri-basliyor-1635-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="yenicami-kulubunde-tombala-geceleri-basliyor-1635-2021-06-16.html"><h1>Yenicami Kulübü’nde tombala geceleri başlıyor
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="uefa-marko-arnautovice-1-mac-ceza-verdi-1619-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/uefa-marko-arnautovice-1-mac-ceza-verdi-1619-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="uefa-marko-arnautovice-1-mac-ceza-verdi-1619-2021-06-16.html"><h1>UEFA, Marko Arnautovic’e 1 maç ceza verdi</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="galatasaray-psv-eindhoven-ile-eslesti-1347-2021-06-16.html"><img src="images/2021_06_16/galatasaray-psv-eindhoven-ile-eslesti-1347-2021-06-16_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="galatasaray-psv-eindhoven-ile-eslesti-1347-2021-06-16.html"><h1>Galatasaray, PSV Eindhoven ile eşleşti</h1>
<h3>HK SPOR</h3>
<h2>Galatasaray, UEFA Şampiyonlar Ligi ikinci ön eleme turunda Hollanda ekibi PSV Eindhoven ile eşleşti.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sampiyonlar-liginde-kura-cekimi-zamani-galatasarayin-rakibi-belli-oluyor-1317-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/sampiyonlar-liginde-kura-cekimi-zamani-galatasarayin-rakibi-belli-oluyor-1317-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="sampiyonlar-liginde-kura-cekimi-zamani-galatasarayin-rakibi-belli-oluyor-1317-2021-06-16.html"><h1>Şampiyonlar Ligi’nde kura çekimi zamanı! Galatasaray’ın rakibi belli oluyor…
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cocuklarimiza-sevgi-asiliyoruz-projesi-kapsaminda-minikler-pistte-boy-gosterdi-1215-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/cocuklarimiza-sevgi-asiliyoruz-projesi-kapsaminda-minikler-pistte-boy-gosterdi-1215-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="cocuklarimiza-sevgi-asiliyoruz-projesi-kapsaminda-minikler-pistte-boy-gosterdi-1215-2021-06-16.html"><h1>Çocuklarımıza Sevgi Aşılıyoruz Projesi Kapsamında Minikler Pistte Boy Gösterdi</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sponsora-ters-kose-ronaldonun-bir-hareketi-4-milyar-dolara-mal-oldu-1120-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/sponsora-ters-kose-ronaldonun-bir-hareketi-4-milyar-dolara-mal-oldu-1120-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="sponsora-ters-kose-ronaldonun-bir-hareketi-4-milyar-dolara-mal-oldu-1120-2021-06-16.html"><h1>Sponsora ters köşe: Ronaldo'nun bir hareketi 4 milyar dolara mal oldu
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ridvan-dilmenden-teknik-direktor-bombasi-ali-koc-ile-gorustum...-1114-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/ridvan-dilmenden-teknik-direktor-bombasi-ali-koc-ile-gorustum...-1114-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="ridvan-dilmenden-teknik-direktor-bombasi-ali-koc-ile-gorustum...-1114-2021-06-16.html"><h1>Rıdvan Dilmen'den teknik direktör bombası: Ali Koç ile görüştüm...
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="protesto-icin-parasutle-sahaya-indi-1040-2021-06-16.html"><img src="images/2021_06_16/protesto-icin-parasutle-sahaya-indi-1040-2021-06-16_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="protesto-icin-parasutle-sahaya-indi-1040-2021-06-16.html"><h1>Protesto için paraşütle sahaya indi</h1>
<h3>HK SPOR</h3>
<h2>Greenpeace üyesi bir aktivist, motorlu paraşütle yaptığı eylemde iki kişinin yaralanmasına neden oldu</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turk-ocagi-kampa-girdi-1000-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/turk-ocagi-kampa-girdi-1000-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="turk-ocagi-kampa-girdi-1000-2021-06-16.html"><h1>Türk Ocağı kampa girdi</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="koopspor-dauye-acimadi-103-49--0948-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/koopspor-dauye-acimadi-103-49--0948-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="koopspor-dauye-acimadi-103-49--0948-2021-06-16.html"><h1>Koopspor, DAÜ'ye acımadı (103-49 )</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ydu-cetinkaya-karsisinda-farkli-galip-geldi-0941-2021-06-16.html">
<div class="largeimgcon"><img src="images/2021_06_16/ydu-cetinkaya-karsisinda-farkli-galip-geldi-0941-2021-06-16_m.jpg" alt="" width="276"></div>
<a href="ydu-cetinkaya-karsisinda-farkli-galip-geldi-0941-2021-06-16.html"><h1>YDÜ, Çetinkaya karşısında farklı galip geldi
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dev-macta-kazanan-fransa-2358-2021-06-15.html">
<div class="largeimgcon"><img src="images/2021_06_15/dev-macta-kazanan-fransa-2358-2021-06-15_m.jpg" alt="" width="276"></div>
<a href="dev-macta-kazanan-fransa-2358-2021-06-15.html"><h1>Dev maçta kazanan Fransa</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="macaristan-0--portekiz-3--ronaldonun-rekor-gunu-2101-2021-06-15.html"><img src="images/2021_06_15/macaristan-0--portekiz-3--ronaldonun-rekor-gunu-2101-2021-06-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="macaristan-0--portekiz-3--ronaldonun-rekor-gunu-2101-2021-06-15.html"><h1>Macaristan: 0 - Portekiz: 3 - Ronaldo'nun rekor günü
</h1>
<h3>HK SPOR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="uefa-sampiyonlar-ligi-1.-on-eleme-turu-kuralari-cekildi-1819-2021-06-15.html">
<div class="largeimgcon"><img src="images/2021_06_15/uefa-sampiyonlar-ligi-1.-on-eleme-turu-kuralari-cekildi-1819-2021-06-15_m.jpg" alt="" width="276"></div>
<a href="uefa-sampiyonlar-ligi-1.-on-eleme-turu-kuralari-cekildi-1819-2021-06-15.html"><h1>UEFA Şampiyonlar Ligi 1. ön eleme turu kuraları çekildi
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="mesut-ozilden-almanya-paylasimi-1800-2021-06-15.html">
<div class="largeimgcon"><img src="images/2021_06_15/mesut-ozilden-almanya-paylasimi-1800-2021-06-15_m.jpg" alt="" width="276"></div>
<a href="mesut-ozilden-almanya-paylasimi-1800-2021-06-15.html"><h1>Mesut Özil'den Almanya paylaşımı
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="burak-yilmazdan-italya-maci-itirafi-1754-2021-06-15.html">
<div class="largeimgcon"><img src="images/2021_06_15/burak-yilmazdan-italya-maci-itirafi-1754-2021-06-15_m.jpg" alt="" width="276"></div>
<a href="burak-yilmazdan-italya-maci-itirafi-1754-2021-06-15.html"><h1>Burak Yılmaz'dan İtalya maçı itirafı!
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="buse-ankarada-birinci-1613-2021-06-15.html">
<div class="largeimgcon"><img src="images/2021_06_15/buse-ankarada-birinci-1613-2021-06-15_m.jpg" alt="" width="276"></div>
<a href="buse-ankarada-birinci-1613-2021-06-15.html"><h1>Buse Ankara’da birinci</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="turkiye-yarin-euro-2020deki-ikinci-macina-galler-karsisina-cikacak-1202-2021-06-15.html"><img src="images/2021_06_15/turkiye-yarin-euro-2020deki-ikinci-macina-galler-karsisina-cikacak-1202-2021-06-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="turkiye-yarin-euro-2020deki-ikinci-macina-galler-karsisina-cikacak-1202-2021-06-15.html"><h1>Türkiye yarın EURO 2020'deki ikinci maçına Galler karşısına çıkacak</h1>
<h3>HK SPOR</h3>
<h2>Türkiye A Milli Takım, 2020 Avrupa Futbol Şampiyonası A Grubu ikinci maçında yarın Galler ile karşı karşıya gelecek.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>
 
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="eriksenden-iyi-haber-hastaneden-fotografini-paylasti-1140-2021-06-15.html">
<div class="largeimgcon"><img src="images/2021_06_15/eriksenden-iyi-haber-hastaneden-fotografini-paylasti-1140-2021-06-15_m.jpg" alt="" width="276"></div>
<a href="eriksenden-iyi-haber-hastaneden-fotografini-paylasti-1140-2021-06-15.html"><h1>Eriksen'den iyi haber: Hastaneden fotoğrafını paylaştı</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hentbol-u-16-ligi-basladi-1012-2021-06-15.html">
<div class="largeimgcon"><img src="images/2021_06_15/hentbol-u-16-ligi-basladi-1012-2021-06-15_m.jpg" alt="" width="276"></div>
<a href="hentbol-u-16-ligi-basladi-1012-2021-06-15.html"><h1>Hentbol U-16 Ligi başladı
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="19-mayis-genclik-ve-spor-kupasi-sahiplerini-buldu-1001-2021-06-15.html">
<div class="largeimgcon"><img src="images/2021_06_15/19-mayis-genclik-ve-spor-kupasi-sahiplerini-buldu-1001-2021-06-15_m.jpg" alt="" width="276"></div>
<a href="19-mayis-genclik-ve-spor-kupasi-sahiplerini-buldu-1001-2021-06-15.html"><h1>19 Mayıs Gençlik ve Spor Kupası sahiplerini buldu</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="euro-2020--turnuvanin-dorduncu-gununde-neler-oldu-0849-2021-06-15.html">
<div class="largeimgcon"><img src="images/2021_06_15/euro-2020--turnuvanin-dorduncu-gununde-neler-oldu-0849-2021-06-15_m.jpg" alt="" width="276"></div>
<a href="euro-2020--turnuvanin-dorduncu-gununde-neler-oldu-0849-2021-06-15.html"><h1>EURO 2020 - Turnuvanın dördüncü gününde neler oldu?</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="euro-2020de-5.-gun-f-grubunda-iki-mac-yapilacak-0846-2021-06-15.html"><img src="images/2021_06_15/euro-2020de-5.-gun-f-grubunda-iki-mac-yapilacak-0846-2021-06-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="euro-2020de-5.-gun-f-grubunda-iki-mac-yapilacak-0846-2021-06-15.html"><h1>Euro 2020’de 5. gün: F Grubu'nda iki maç yapılacak
</h1>
<h3>HK SPOR</h3>
<h2>2020 Avrupa Futbol Şampiyonası'nda (EURO 2020) grupların ilk maçları, bugün oynanacak iki karşılaşmayla tamamlanacak.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-2328-2021-06-14.html">
<div class="largeimgcon"><img src="images/2021_06_14/-2328-2021-06-14_m.jpg" alt="" width="276"></div>
<a href="-2328-2021-06-14.html"><h1>Polonya 1-2 Slovakya</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cekya-iskocyayi-2-golle-gecti-1814-2021-06-14.html">
<div class="largeimgcon"><img src="images/2021_06_14/cekya-iskocyayi-2-golle-gecti-1814-2021-06-14_m.jpg" alt="" width="276"></div>
<a href="cekya-iskocyayi-2-golle-gecti-1814-2021-06-14.html"><h1>Çekya, İskoçya'yı 2 golle geçti</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cuneyt-cakir-avrupa-sampiyonasi-tarihine-gececek-1651-2021-06-14.html">
<div class="largeimgcon"><img src="images/2021_06_14/cuneyt-cakir-avrupa-sampiyonasi-tarihine-gececek-1651-2021-06-14_m.jpg" alt="" width="276"></div>
<a href="cuneyt-cakir-avrupa-sampiyonasi-tarihine-gececek-1651-2021-06-14.html"><h1>Cüneyt Çakır, Avrupa Şampiyonası tarihine geçecek</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ufuk-firata-5-mac-ceza..-1533-2021-06-14.html">
<div class="largeimgcon"><img src="images/2021_06_14/ufuk-firata-5-mac-ceza..-1533-2021-06-14_m.jpg" alt="" width="276"></div>
<a href="ufuk-firata-5-mac-ceza..-1533-2021-06-14.html"><h1>Ufuk Fırat'a 5 Maç Ceza..!
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="spor-yapmanin-psikolojik-faydalari-nelerdir-1032-2021-06-14.html"><img src="images/2021_06_14/spor-yapmanin-psikolojik-faydalari-nelerdir-1032-2021-06-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="spor-yapmanin-psikolojik-faydalari-nelerdir-1032-2021-06-14.html"><h1>Spor Yapmanın Psikolojik Faydaları Nelerdir?</h1>
<h3>HK SPOR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="galatasarayda-4-baskan-adayi-canli-yayinda-bulustu-1008-2021-06-14.html">
<div class="largeimgcon"><img src="images/2021_06_14/galatasarayda-4-baskan-adayi-canli-yayinda-bulustu-1008-2021-06-14_m.jpg" alt="" width="276"></div>
<a href="galatasarayda-4-baskan-adayi-canli-yayinda-bulustu-1008-2021-06-14.html"><h1>Galatasaray'da 4 başkan adayı canlı yayında buluştu</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hentbolda-u16-start-aldi-1002-2021-06-14.html">
<div class="largeimgcon"><img src="images/2021_06_14/hentbolda-u16-start-aldi-1002-2021-06-14_m.jpg" alt="" width="276"></div>
<a href="hentbolda-u16-start-aldi-1002-2021-06-14.html"><h1>Hentbolda U16 start aldı</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="euro-2020de-gunun-maclari-0858-2021-06-14.html">
<div class="largeimgcon"><img src="images/2021_06_14/euro-2020de-gunun-maclari-0858-2021-06-14_m.jpg" alt="" width="276"></div>
<a href="euro-2020de-gunun-maclari-0858-2021-06-14.html"><h1>EURO 2020'de günün maçları</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gol-duellosunda-kazanan-hollanda-2356-2021-06-13.html">
<div class="largeimgcon"><img src="images/2021_06_13/gol-duellosunda-kazanan-hollanda-2356-2021-06-13_m.jpg" alt="" width="276"></div>
<a href="gol-duellosunda-kazanan-hollanda-2356-2021-06-13.html"><h1>Gol düellosunda kazanan Hollanda
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="avusturya-3-puani-3-golle-aldi-2058-2021-06-13.html"><img src="images/2021_06_13/avusturya-3-puani-3-golle-aldi-2058-2021-06-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="avusturya-3-puani-3-golle-aldi-2058-2021-06-13.html"><h1>Avusturya 3 puanı 3 golle aldı</h1>
<h3>HK SPOR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ingiltere-hirvatistani-sterling-ile-gecti-1851-2021-06-13.html">
<div class="largeimgcon"><img src="images/2021_06_13/ingiltere-hirvatistani-sterling-ile-gecti-1851-2021-06-13_m.jpg" alt="" width="276"></div>
<a href="ingiltere-hirvatistani-sterling-ile-gecti-1851-2021-06-13.html"><h1>İngiltere, Hırvatistan'ı Sterling ile geçti
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="st-hilariondan-sesimizi-dunyaya-haykiracaklar-1634-2021-06-13.html">
<div class="largeimgcon"><img src="images/2021_06_13/st-hilariondan-sesimizi-dunyaya-haykiracaklar-1634-2021-06-13_m.jpg" alt="" width="276"></div>
<a href="st-hilariondan-sesimizi-dunyaya-haykiracaklar-1634-2021-06-13.html"><h1>St Hilarion’dan sesimizi Dünyaya haykıracaklar
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="premier-lig-takimlari-merihin-pesinde-juve-40-milyon-euro-istiyor...-1620-2021-06-13.html">
<div class="largeimgcon"><img src="images/2021_06_13/premier-lig-takimlari-merihin-pesinde-juve-40-milyon-euro-istiyor...-1620-2021-06-13_m.jpg" alt="" width="276"></div>
<a href="premier-lig-takimlari-merihin-pesinde-juve-40-milyon-euro-istiyor...-1620-2021-06-13.html"><h1>Premier Lig takımları Merih'in peşinde! Juve, 40 milyon euro istiyor...</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ingiltere-hirvatistan-maci-ne-zaman-saat-kacta-1417-2021-06-13.html">
<div class="largeimgcon"><img src="images/2021_06_13/ingiltere-hirvatistan-maci-ne-zaman-saat-kacta-1417-2021-06-13_m.jpg" alt="" width="276"></div>
<a href="ingiltere-hirvatistan-maci-ne-zaman-saat-kacta-1417-2021-06-13.html"><h1>İngiltere Hırvatistan maçı ne zaman, saat kaçta?</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="eriksen-ile-konustuk-arkadaslarina-selam-gonderdi-1342-2021-06-13.html"><img src="images/2021_06_13/eriksen-ile-konustuk-arkadaslarina-selam-gonderdi-1342-2021-06-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="eriksen-ile-konustuk-arkadaslarina-selam-gonderdi-1342-2021-06-13.html"><h1>Eriksen ile konuştuk, arkadaşlarına selam gönderdi</h1>
<h3>HK SPOR</h3>
<h2>EURO 2020'de Finlandiya ile oynanan maçta fenalaşan Danimarkalı Christian Eriksen'le ilgili en güncel açıklamayı Danimarka Futbol Federasyonu yaptı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="nev-cocuk-fitness-milli-takimindan-onemli-basari-1230-2021-06-13.html">
<div class="largeimgcon"><img src="images/2021_06_13/nev-cocuk-fitness-milli-takimindan-onemli-basari-1230-2021-06-13_m.jpg" alt="" width="276"></div>
<a href="nev-cocuk-fitness-milli-takimindan-onemli-basari-1230-2021-06-13.html"><h1>Nev Çocuk Fitness Milli Takımı’ndan önemli başarı
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cuneyt-cakir-macaristan-portekiz-macini-yonetecek-1225-2021-06-13.html">
<div class="largeimgcon"><img src="images/2021_06_13/cuneyt-cakir-macaristan-portekiz-macini-yonetecek-1225-2021-06-13_m.jpg" alt="" width="276"></div>
<a href="cuneyt-cakir-macaristan-portekiz-macini-yonetecek-1225-2021-06-13.html"><h1>Cüneyt Çakır Macaristan-Portekiz maçını yönetecek</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="uefadan-sevindiren-eriksen-aciklamasi-1203-2021-06-13.html">
<div class="largeimgcon"><img src="images/2021_06_13/uefadan-sevindiren-eriksen-aciklamasi-1203-2021-06-13_m.jpg" alt="" width="276"></div>
<a href="uefadan-sevindiren-eriksen-aciklamasi-1203-2021-06-13.html"><h1>UEFA'dan sevindiren Eriksen açıklaması!</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="galatasarayda-divan-kurulu-yuz-yuze-toplandi-borc-2-milyar-162-milyon-lira-1059-2021-06-13.html">
<div class="largeimgcon"><img src="images/2021_06_13/galatasarayda-divan-kurulu-yuz-yuze-toplandi-borc-2-milyar-162-milyon-lira-1059-2021-06-13_m.jpg" alt="" width="276"></div>
<a href="galatasarayda-divan-kurulu-yuz-yuze-toplandi-borc-2-milyar-162-milyon-lira-1059-2021-06-13.html"><h1>Galatasaray'da divan kurulu yüz yüze toplandı: 'Borç 2 milyar 162 milyon lira'</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="iste-euro-2020de-gunun-programi-0958-2021-06-13.html"><img src="images/2021_06_13/iste-euro-2020de-gunun-programi-0958-2021-06-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="iste-euro-2020de-gunun-programi-0958-2021-06-13.html"><h1>İşte EURO 2020'de günün programı
</h1>
<h3>HK SPOR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="euro-2020de-korku-dolu-macta-finlandiya-danimarkayi-maglup-etti-2247-2021-06-12.html">
<div class="largeimgcon"><img src="images/2021_06_12/euro-2020de-korku-dolu-macta-finlandiya-danimarkayi-maglup-etti-2247-2021-06-12_m.jpg" alt="" width="276"></div>
<a href="euro-2020de-korku-dolu-macta-finlandiya-danimarkayi-maglup-etti-2247-2021-06-12.html"><h1>EURO 2020'de korku dolu maçta Finlandiya, Danimarka'yı mağlup etti</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="eriksenin-esi-gozyaslarina-boguldu-2158-2021-06-12.html">
<div class="largeimgcon"><img src="images/2021_06_12/eriksenin-esi-gozyaslarina-boguldu-2158-2021-06-12_m.jpg" alt="" width="276"></div>
<a href="eriksenin-esi-gozyaslarina-boguldu-2158-2021-06-12.html"><h1>Eriksen'in eşi gözyaşlarına boğuldu</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="uefa-eriksenin-durumu-stabil-2038-2021-06-12.html">
<div class="largeimgcon"><img src="images/2021_06_12/uefa-eriksenin-durumu-stabil-2038-2021-06-12_m.jpg" alt="" width="276"></div>
<a href="uefa-eriksenin-durumu-stabil-2038-2021-06-12.html"><h1>UEFA: Eriksen'in durumu stabil</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="son-dakika-euro-2020de-soke-eden-gelisme-christian-eriksenin-kalbi-durdu-2007-2021-06-12.html">
<div class="largeimgcon"><img src="images/2021_06_12/son-dakika-euro-2020de-soke-eden-gelisme-christian-eriksenin-kalbi-durdu-2007-2021-06-12_m.jpg" alt="" width="276"></div>
<a href="son-dakika-euro-2020de-soke-eden-gelisme-christian-eriksenin-kalbi-durdu-2007-2021-06-12.html"><h1>SON DAKİKA: EURO 2020'de şoke eden gelişme! Christian Eriksen'in kalbi durdu</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="euro-2020-mac-sonucu-galler--isvicre-1-1-1807-2021-06-12.html"><img src="images/2021_06_12/euro-2020-mac-sonucu-galler--isvicre-1-1-1807-2021-06-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="euro-2020-mac-sonucu-galler--isvicre-1-1-1807-2021-06-12.html"><h1>EURO 2020 maç sonucu: Galler - İsviçre: 1-1
</h1>
<h3>HK SPOR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="arucad-anka-spor-dernegi-sampiyonluk-sevincini-kutladi-1446-2021-06-12.html">
<div class="largeimgcon"><img src="images/2021_06_12/arucad-anka-spor-dernegi-sampiyonluk-sevincini-kutladi-1446-2021-06-12_m.jpg" alt="" width="276"></div>
<a href="arucad-anka-spor-dernegi-sampiyonluk-sevincini-kutladi-1446-2021-06-12.html"><h1>ARUCAD Anka Spor Derneği Şampiyonluk Sevincini Kutladı
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="spor-federasyonlarina-katki-yapiliyor-1229-2021-06-12.html">
<div class="largeimgcon"><img src="images/2021_06_12/spor-federasyonlarina-katki-yapiliyor-1229-2021-06-12_m.jpg" alt="" width="276"></div>
<a href="spor-federasyonlarina-katki-yapiliyor-1229-2021-06-12.html"><h1>Spor Federasyonlarına Katkı Yapılıyor</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="antalyaspor-kulubu-derneginin-yeni-baskani-hesapcioglu-1030-2021-06-12.html">
<div class="largeimgcon"><img src="images/2021_06_12/antalyaspor-kulubu-derneginin-yeni-baskani-hesapcioglu-1030-2021-06-12_m.jpg" alt="" width="276"></div>
<a href="antalyaspor-kulubu-derneginin-yeni-baskani-hesapcioglu-1030-2021-06-12.html"><h1>Antalyaspor Kulübü Derneği’nin yeni Başkanı Hesapcıoğlu
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hentbol-erkeklerde-dorduncu-hafta-tamamlandi-1003-2021-06-12.html">
<div class="largeimgcon"><img src="images/2021_06_12/hentbol-erkeklerde-dorduncu-hafta-tamamlandi-1003-2021-06-12_m.jpg" alt="" width="276"></div>
<a href="hentbol-erkeklerde-dorduncu-hafta-tamamlandi-1003-2021-06-12.html"><h1>Hentbol erkeklerde dördüncü hafta tamamlandı</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="euro-2020de-bugun-3-mac-iste-program-0955-2021-06-12.html"><img src="images/2021_06_12/euro-2020de-bugun-3-mac-iste-program-0955-2021-06-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="euro-2020de-bugun-3-mac-iste-program-0955-2021-06-12.html"><h1>EURO 2020'de bugün 3 maç, işte program!
</h1>
<h3>HK SPOR</h3>
<h2>Türkiye'yi ilgilendiren maçta A grubunun diğer 2 takımı Galler ile İsviçre Bakü'de karşılaşacak.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="iste-en-cok-aldatan-burclar-listesi-1806-2021-06-16.html"><img src="images/2021_06_16/iste-en-cok-aldatan-burclar-listesi-1806-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="iste-en-cok-aldatan-burclar-listesi-1806-2021-06-16.html">İşte en çok aldatan burçlar listesi!
</a></div>
</li>


<li>
<a href="atiye-3.-sezon-ne-zaman-baslayacak-1803-2021-06-16.html"><img src="images/2021_06_16/atiye-3.-sezon-ne-zaman-baslayacak-1803-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="atiye-3.-sezon-ne-zaman-baslayacak-1803-2021-06-16.html">Atiye 3. sezon ne zaman başlayacak?
</a></div>
</li>


<li>
<a href="acun-ilicalinin-taktigi-saat-mi-servet-mi-siz-karar-verin-1755-2021-06-16.html"><img src="images/2021_06_16/acun-ilicalinin-taktigi-saat-mi-servet-mi-siz-karar-verin-1755-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalinin-taktigi-saat-mi-servet-mi-siz-karar-verin-1755-2021-06-16.html">Acun Ilıcalı'nın taktığı saat mi servet mi siz karar verin?
</a></div>
</li>


<li>
<a href="iklim-krizi-avrupanin-kahve-ve-cikolata-kaynaklarini-vuracak-1605-2021-06-16.html"><img src="images/2021_06_16/iklim-krizi-avrupanin-kahve-ve-cikolata-kaynaklarini-vuracak-1605-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="iklim-krizi-avrupanin-kahve-ve-cikolata-kaynaklarini-vuracak-1605-2021-06-16.html">İklim krizi Avrupa'nın kahve ve çikolata kaynaklarını vuracak</a></div>
</li>


<li>
<a href="philips-yaklasik-4-milyon-solunum-cihazini-geri-cagirdi-1554-2021-06-16.html"><img src="images/2021_06_16/philips-yaklasik-4-milyon-solunum-cihazini-geri-cagirdi-1554-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="philips-yaklasik-4-milyon-solunum-cihazini-geri-cagirdi-1554-2021-06-16.html">Philips yaklaşık 4 milyon solunum cihazını geri çağırdı
</a></div>
</li>


<li>
<a href="is-yerindeki-evcil-hayvanlar-stresi-azaltiyor-1517-2021-06-16.html"><img src="images/2021_06_16/is-yerindeki-evcil-hayvanlar-stresi-azaltiyor-1517-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="is-yerindeki-evcil-hayvanlar-stresi-azaltiyor-1517-2021-06-16.html">İş Yerindeki Evcil Hayvanlar Stresi Azaltıyor</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-bunun-karsiligi-iftira-mi-olmaliydi-1328-2021-06-16.html"><img src="images/2021_06_16/mehmet-ali-erbil-bunun-karsiligi-iftira-mi-olmaliydi-1328-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-bunun-karsiligi-iftira-mi-olmaliydi-1328-2021-06-16.html">Mehmet Ali Erbil: Bunun karşılığı iftira mı olmalıydı?</a></div>
</li>


<li>
<a href="netflixin-iddiali-dizisinin-basrolu-turk-oyuncuya-emanet-1217-2021-06-16.html"><img src="images/2021_06_16/netflixin-iddiali-dizisinin-basrolu-turk-oyuncuya-emanet-1217-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="netflixin-iddiali-dizisinin-basrolu-turk-oyuncuya-emanet-1217-2021-06-16.html">Netflix’in iddialı dizisinin başrolü Türk oyuncuya emanet
</a></div>
</li>


<li>
<a href="internetin-mucidi-berners-lee-de-nft-dunyasinda-1134-2021-06-16.html"><img src="images/2021_06_16/internetin-mucidi-berners-lee-de-nft-dunyasinda-1134-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="internetin-mucidi-berners-lee-de-nft-dunyasinda-1134-2021-06-16.html">İnternetin mucidi Berners-Lee de NFT dünyasında
</a></div>
</li>


<li>
<a href="kirmizi-odada-buyuk-surpriz-masumlar-apartmaninin-gulbeni-doktor-hanima-geliyor-1112-2021-06-16.html"><img src="images/2021_06_16/kirmizi-odada-buyuk-surpriz-masumlar-apartmaninin-gulbeni-doktor-hanima-geliyor-1112-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="kirmizi-odada-buyuk-surpriz-masumlar-apartmaninin-gulbeni-doktor-hanima-geliyor-1112-2021-06-16.html">Kırmızı Oda'da büyük sürpriz: Masumlar Apartmanı'nın Gülben'i Doktor Hanım'a geliyor
</a></div>
</li>


<li>
<a href="seda-sayan-ve-mehmet-ali-erbil-tartismasina-seren-serengil-de-dahil-oldu-tapeleri-yayinlarim-1046-2021-06-16.html"><img src="images/2021_06_16/seda-sayan-ve-mehmet-ali-erbil-tartismasina-seren-serengil-de-dahil-oldu-tapeleri-yayinlarim-1046-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="seda-sayan-ve-mehmet-ali-erbil-tartismasina-seren-serengil-de-dahil-oldu-tapeleri-yayinlarim-1046-2021-06-16.html">Seda Sayan ve Mehmet Ali Erbil tartışmasına Seren Serengil de dahil oldu: Tapeleri yayınlarım
</a></div>
</li>


<li>
<a href="nesli-tukenme-tehlikesinde-olan-fillere-isim-ve-koruyucu-aile-verilecek-1034-2021-06-16.html"><img src="images/2021_06_16/nesli-tukenme-tehlikesinde-olan-fillere-isim-ve-koruyucu-aile-verilecek-1034-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="nesli-tukenme-tehlikesinde-olan-fillere-isim-ve-koruyucu-aile-verilecek-1034-2021-06-16.html">Nesli tükenme tehlikesinde olan fillere isim ve koruyucu aile verilecek
</a></div>
</li>


<li>
<a href="ihanet-iddiasi-ayirmadi-1027-2021-06-16.html"><img src="images/2021_06_16/ihanet-iddiasi-ayirmadi-1027-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="ihanet-iddiasi-ayirmadi-1027-2021-06-16.html">İhanet iddiası ayırmadı
</a></div>
</li>


<li>
<a href="en-kucuk-dinozor-oldugu-biliniyordu-farkli-bir-ornegi-bulundu-0910-2021-06-16.html"><img src="images/2021_06_16/en-kucuk-dinozor-oldugu-biliniyordu-farkli-bir-ornegi-bulundu-0910-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="en-kucuk-dinozor-oldugu-biliniyordu-farkli-bir-ornegi-bulundu-0910-2021-06-16.html">'En küçük dinozor' olduğu biliniyordu! Farklı bir örneği bulundu</a></div>
</li>


<li>
<a href="dunyayi-kurtariyor-olabilirler-okyanuslardaki-metan-yiyen-bakteriler-0854-2021-06-16.html"><img src="images/2021_06_16/dunyayi-kurtariyor-olabilirler-okyanuslardaki-metan-yiyen-bakteriler-0854-2021-06-16_m.jpg" alt=""></a>
<div class="news"><a href="dunyayi-kurtariyor-olabilirler-okyanuslardaki-metan-yiyen-bakteriler-0854-2021-06-16.html">Dünya'yı kurtarıyor olabilirler: Okyanuslardaki metan yiyen bakteriler
</a></div>
</li>


<li>
<a href="seda-sayandan-mehmet-ali-erbile-sok-tecavuz-suclamasi-2210-2021-06-15.html"><img src="images/2021_06_15/seda-sayandan-mehmet-ali-erbile-sok-tecavuz-suclamasi-2210-2021-06-15_m.jpg" alt=""></a>
<div class="news"><a href="seda-sayandan-mehmet-ali-erbile-sok-tecavuz-suclamasi-2210-2021-06-15.html">Seda Sayan'dan Mehmet Ali Erbil'e şok tecavüz suçlaması</a></div>
</li>


<li>
<a href="cok-gulen-erkekler-neden-kadinlara-daha-az-cekici-gelir-1825-2021-06-15.html"><img src="images/2021_06_15/cok-gulen-erkekler-neden-kadinlara-daha-az-cekici-gelir-1825-2021-06-15_m.jpg" alt=""></a>
<div class="news"><a href="cok-gulen-erkekler-neden-kadinlara-daha-az-cekici-gelir-1825-2021-06-15.html">Çok gülen erkekler neden kadınlara daha az çekici gelir?
</a></div>
</li>


<li>
<a href="abd-ve-avrupadan-teknoloji-ortakligi-1807-2021-06-15.html"><img src="images/2021_06_15/abd-ve-avrupadan-teknoloji-ortakligi-1807-2021-06-15_m.jpg" alt=""></a>
<div class="news"><a href="abd-ve-avrupadan-teknoloji-ortakligi-1807-2021-06-15.html">ABD ve Avrupa'dan teknoloji ortaklığı
</a></div>
</li>


<li>
<a href="tanimadigi-erkeklere-sarilarak-saatte-100-dolar-kazaniyor-1805-2021-06-15.html"><img src="images/2021_06_15/tanimadigi-erkeklere-sarilarak-saatte-100-dolar-kazaniyor-1805-2021-06-15_m.jpg" alt=""></a>
<div class="news"><a href="tanimadigi-erkeklere-sarilarak-saatte-100-dolar-kazaniyor-1805-2021-06-15.html">Tanımadığı erkeklere sarılarak saatte 100 dolar kazanıyor
</a></div>
</li>


<li>
<a href="japonya-ve-finlandiya-6gye-geciyor-1759-2021-06-15.html"><img src="images/2021_06_15/japonya-ve-finlandiya-6gye-geciyor-1759-2021-06-15_m.jpg" alt=""></a>
<div class="news"><a href="japonya-ve-finlandiya-6gye-geciyor-1759-2021-06-15.html">Japonya ve Finlandiya 6G’ye geçiyor
</a></div>
</li>


<li>
<a href="batuhan-karacakaya-survivor-sonrasi-ilk-kez-konustu-1647-2021-06-15.html"><img src="images/2021_06_15/batuhan-karacakaya-survivor-sonrasi-ilk-kez-konustu-1647-2021-06-15_m.jpg" alt=""></a>
<div class="news"><a href="batuhan-karacakaya-survivor-sonrasi-ilk-kez-konustu-1647-2021-06-15.html">Batuhan Karacakaya Survivor sonrası ilk kez konuştu</a></div>
</li>


<li>
<a href="girne-belediyesi-cocuk-meclisi-lefkosada-bale-atolyesine-katildi-1501-2021-06-15.html"><img src="images/2021_06_15/girne-belediyesi-cocuk-meclisi-lefkosada-bale-atolyesine-katildi-1501-2021-06-15_m.jpg" alt=""></a>
<div class="news"><a href="girne-belediyesi-cocuk-meclisi-lefkosada-bale-atolyesine-katildi-1501-2021-06-15.html">Girne Belediyesi Çocuk Meclisi, Lefkoşa’da Bale Atölyesi’ne Katıldı</a></div>
</li>


<li>
<a href="gulseren-budayicioglunun-bir-eseri-daha-dizi-oluyor-1336-2021-06-15.html"><img src="images/2021_06_15/gulseren-budayicioglunun-bir-eseri-daha-dizi-oluyor-1336-2021-06-15_m.jpg" alt=""></a>
<div class="news"><a href="gulseren-budayicioglunun-bir-eseri-daha-dizi-oluyor-1336-2021-06-15.html">Gülseren Budayıcıoğlu'nun bir eseri daha dizi oluyor
</a></div>
</li>


<li>
<a href="ciklos-kavsagindaki-duvarlara-desenler-cizildi-1312-2021-06-15.html"><img src="images/2021_06_15/ciklos-kavsagindaki-duvarlara-desenler-cizildi-1312-2021-06-15_m.jpg" alt=""></a>
<div class="news"><a href="ciklos-kavsagindaki-duvarlara-desenler-cizildi-1312-2021-06-15.html">ARUCAD Ciklos’u Renklendiriyor</a></div>
</li>


<li>
<a href="bu-da-trend-oldu-mavi-keklerin-sirri-ne-1126-2021-06-15.html"><img src="images/2021_06_15/bu-da-trend-oldu-mavi-keklerin-sirri-ne-1126-2021-06-15_m.jpg" alt=""></a>
<div class="news"><a href="bu-da-trend-oldu-mavi-keklerin-sirri-ne-1126-2021-06-15.html">Bu da trend oldu! Mavi keklerin sırrı ne?</a></div>
</li>


<li>
<a href="twittera-yeni-ozellik-geliyor-1109-2021-06-15.html"><img src="images/2021_06_15/twittera-yeni-ozellik-geliyor-1109-2021-06-15_m.jpg" alt=""></a>
<div class="news"><a href="twittera-yeni-ozellik-geliyor-1109-2021-06-15.html">Twitter'a yeni özellik geliyor
</a></div>
</li>


<li>
<a href="youtubedan-reklam-karari-0908-2021-06-15.html"><img src="images/2021_06_15/youtubedan-reklam-karari-0908-2021-06-15_m.jpg" alt=""></a>
<div class="news"><a href="youtubedan-reklam-karari-0908-2021-06-15.html">YouTube'dan reklam kararı</a></div>
</li>


<li>
<a href="oxfordlu-bilim-insani-uzaylilari-bulmak-istiyorsak-dyson-kurelerini-aramaliyiz-0858-2021-06-15.html"><img src="images/2021_06_15/oxfordlu-bilim-insani-uzaylilari-bulmak-istiyorsak-dyson-kurelerini-aramaliyiz-0858-2021-06-15_m.jpg" alt=""></a>
<div class="news"><a href="oxfordlu-bilim-insani-uzaylilari-bulmak-istiyorsak-dyson-kurelerini-aramaliyiz-0858-2021-06-15.html">Oxford'lu bilim insanı: Uzaylıları bulmak istiyorsak, Dyson kürelerini aramalıyız
</a></div>
</li>


<li>
<a href="marstaki-kesif-aracindan-360-derecelik-panorama-1823-2021-06-14.html"><img src="images/2021_06_14/marstaki-kesif-aracindan-360-derecelik-panorama-1823-2021-06-14_m.jpg" alt=""></a>
<div class="news"><a href="marstaki-kesif-aracindan-360-derecelik-panorama-1823-2021-06-14.html">Mars'taki keşif aracından 360 derecelik panorama</a></div>
</li>


<li>
<a href="unlu-oyuncu-kavgayi-ayirirken-hastanelik-oldu-1454-2021-06-14.html"><img src="images/2021_06_14/unlu-oyuncu-kavgayi-ayirirken-hastanelik-oldu-1454-2021-06-14_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-kavgayi-ayirirken-hastanelik-oldu-1454-2021-06-14.html">Ünlü oyuncu kavgayı ayırırken hastanelik oldu
</a></div>
</li>


<li>
<a href="insanlarla-fazla-vakit-geciren-sigirlarin-beyinleri-daha-kucuk-1448-2021-06-14.html"><img src="images/2021_06_14/insanlarla-fazla-vakit-geciren-sigirlarin-beyinleri-daha-kucuk-1448-2021-06-14_m.jpg" alt=""></a>
<div class="news"><a href="insanlarla-fazla-vakit-geciren-sigirlarin-beyinleri-daha-kucuk-1448-2021-06-14.html">İnsanlarla fazla vakit geçiren sığırların beyinleri daha küçük</a></div>
</li>


<li>
<a href="ucan-araba-binden-fazla-on-siparis-aldi-0949-2021-06-14.html"><img src="images/2021_06_14/ucan-araba-binden-fazla-on-siparis-aldi-0949-2021-06-14_m.jpg" alt=""></a>
<div class="news"><a href="ucan-araba-binden-fazla-on-siparis-aldi-0949-2021-06-14.html">Uçan araba binden fazla ön sipariş aldı
</a></div>
</li>


<li>
<a href="ayi-teddy-dizi-kahramani-oluyor-0930-2021-06-14.html"><img src="images/2021_06_14/ayi-teddy-dizi-kahramani-oluyor-0930-2021-06-14_m.jpg" alt=""></a>
<div class="news"><a href="ayi-teddy-dizi-kahramani-oluyor-0930-2021-06-14.html">Ayı Teddy dizi kahramanı oluyor
</a></div>
</li>


<li>
<a href="misirli-nisanli-gercek-milyarder-mi-0906-2021-06-14.html"><img src="images/2021_06_14/misirli-nisanli-gercek-milyarder-mi-0906-2021-06-14_m.jpg" alt=""></a>
<div class="news"><a href="misirli-nisanli-gercek-milyarder-mi-0906-2021-06-14.html">Mısırlı nişanlı gerçek milyarder mi?</a></div>
</li>


<li>
<a href="elenen-isim-belli-oldu-0853-2021-06-14.html"><img src="images/2021_06_14/elenen-isim-belli-oldu-0853-2021-06-14_m.jpg" alt=""></a>
<div class="news"><a href="elenen-isim-belli-oldu-0853-2021-06-14.html">Elenen İsim Belli Oldu</a></div>
</li>


<li>
<a href="kopeginin-ameliyati-icin-oyun-kartlarini-satisa-cikardi-1611-2021-06-13.html"><img src="images/2021_06_13/kopeginin-ameliyati-icin-oyun-kartlarini-satisa-cikardi-1611-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="kopeginin-ameliyati-icin-oyun-kartlarini-satisa-cikardi-1611-2021-06-13.html">Köpeğinin ameliyatı için oyun kartlarını satışa çıkardı</a></div>
</li>


<li>
<a href="selena-gomez-ulasmasi-imkansiz-guzellik-standartlari-akil-sagligimi-bozdu-1549-2021-06-13.html"><img src="images/2021_06_13/selena-gomez-ulasmasi-imkansiz-guzellik-standartlari-akil-sagligimi-bozdu-1549-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="selena-gomez-ulasmasi-imkansiz-guzellik-standartlari-akil-sagligimi-bozdu-1549-2021-06-13.html">Selena Gomez: Ulaşması imkansız güzellik standartları akıl sağlığımı bozdu</a></div>
</li>


<li>
<a href="dunyanin-en-sacma-binasinin-yikilacagi-tarih-belli-oldu-1531-2021-06-13.html"><img src="images/2021_06_13/dunyanin-en-sacma-binasinin-yikilacagi-tarih-belli-oldu-1531-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-sacma-binasinin-yikilacagi-tarih-belli-oldu-1531-2021-06-13.html">'Dünyanın en saçma binası'nın yıkılacağı tarih belli oldu</a></div>
</li>


<li>
<a href="21-yillik-arastirma-yanitladi-insanlarin-ilk-anisi-en-az-kac-yasinda-olusur-1516-2021-06-13.html"><img src="images/2021_06_13/21-yillik-arastirma-yanitladi-insanlarin-ilk-anisi-en-az-kac-yasinda-olusur-1516-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="21-yillik-arastirma-yanitladi-insanlarin-ilk-anisi-en-az-kac-yasinda-olusur-1516-2021-06-13.html">21 yıllık araştırma yanıtladı: İnsanların ilk anısı en az kaç yaşında oluşur?</a></div>
</li>


<li>
<a href="cigir-acan-deney-sonuc-verdi-insanlar-marsta-ureyebilecek-1508-2021-06-13.html"><img src="images/2021_06_13/cigir-acan-deney-sonuc-verdi-insanlar-marsta-ureyebilecek-1508-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="cigir-acan-deney-sonuc-verdi-insanlar-marsta-ureyebilecek-1508-2021-06-13.html">Çığır açan deney sonuç verdi: İnsanlar Mars'ta üreyebilecek</a></div>
</li>


<li>
<a href="bill-gates-iklim-degisikligiyle-mucadele-icin-daha-fazla-nukleer-santral-lazim-1502-2021-06-13.html"><img src="images/2021_06_13/bill-gates-iklim-degisikligiyle-mucadele-icin-daha-fazla-nukleer-santral-lazim-1502-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="bill-gates-iklim-degisikligiyle-mucadele-icin-daha-fazla-nukleer-santral-lazim-1502-2021-06-13.html">Bill Gates: İklim değişikliğiyle mücadele için daha fazla nükleer santral lazım</a></div>
</li>


<li>
<a href="frankensteina-sorusturma-1446-2021-06-13.html"><img src="images/2021_06_13/frankensteina-sorusturma-1446-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="frankensteina-sorusturma-1446-2021-06-13.html">‘Frankenstein’a soruşturma</a></div>
</li>


<li>
<a href="nasa-dev-roketleri-birlestiriyor-aya-ilk-kadini-tasiyacak-1319-2021-06-13.html"><img src="images/2021_06_13/nasa-dev-roketleri-birlestiriyor-aya-ilk-kadini-tasiyacak-1319-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="nasa-dev-roketleri-birlestiriyor-aya-ilk-kadini-tasiyacak-1319-2021-06-13.html">NASA dev roketleri birleştiriyor: Ay’a ilk kadını taşıyacak</a></div>
</li>


<li>
<a href="nukhet-duru-gunde-yuz-tane-benimle-ol-sana-her-seyimi-vereyim-diye-mesaj-geliyor-1306-2021-06-13.html"><img src="images/2021_06_13/nukhet-duru-gunde-yuz-tane-benimle-ol-sana-her-seyimi-vereyim-diye-mesaj-geliyor-1306-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="nukhet-duru-gunde-yuz-tane-benimle-ol-sana-her-seyimi-vereyim-diye-mesaj-geliyor-1306-2021-06-13.html">Nükhet Duru: Günde yüz tane ‘Benimle ol, sana her şeyimi vereyim’ diye mesaj geliyor</a></div>
</li>


<li>
<a href="netflixten-e-ticaret-adimi-dizi-ve-filmlere-ozel-urunlerin-satisina-basladi-1204-2021-06-13.html"><img src="images/2021_06_13/netflixten-e-ticaret-adimi-dizi-ve-filmlere-ozel-urunlerin-satisina-basladi-1204-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="netflixten-e-ticaret-adimi-dizi-ve-filmlere-ozel-urunlerin-satisina-basladi-1204-2021-06-13.html">Netflix'ten e-ticaret adımı: Dizi ve filmlere özel ürünlerin satışına başladı</a></div>
</li>


<li>
<a href="prenses-amalia-16-milyon-eurodan-vazgecti-1135-2021-06-13.html"><img src="images/2021_06_13/prenses-amalia-16-milyon-eurodan-vazgecti-1135-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="prenses-amalia-16-milyon-eurodan-vazgecti-1135-2021-06-13.html">Prenses Amalia 1,6 milyon euro'dan vazgeçti</a></div>
</li>


<li>
<a href="kralice-elizabethe-95inci-dogum-gunu-kutlamasi--1123-2021-06-13.html"><img src="images/2021_06_13/kralice-elizabethe-95inci-dogum-gunu-kutlamasi--1123-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="kralice-elizabethe-95inci-dogum-gunu-kutlamasi--1123-2021-06-13.html">Kraliçe Elizabeth'e 95'inci doğum günü kutlaması </a></div>
</li>


<li>
<a href="kirac-a-milli-takim-sarkisi-elestirilerine-tepki-gosterdi-olmayan-ne-1050-2021-06-13.html"><img src="images/2021_06_13/kirac-a-milli-takim-sarkisi-elestirilerine-tepki-gosterdi-olmayan-ne-1050-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="kirac-a-milli-takim-sarkisi-elestirilerine-tepki-gosterdi-olmayan-ne-1050-2021-06-13.html">Kıraç, A Milli Takım şarkısı eleştirilerine tepki gösterdi: 'Olmayan ne?'</a></div>
</li>


<li>
<a href="misirli-gazeteciden-seyma-subasinin-sevgilisiyle-ilgili-dikkat-ceken-sozler-1035-2021-06-13.html"><img src="images/2021_06_13/misirli-gazeteciden-seyma-subasinin-sevgilisiyle-ilgili-dikkat-ceken-sozler-1035-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="misirli-gazeteciden-seyma-subasinin-sevgilisiyle-ilgili-dikkat-ceken-sozler-1035-2021-06-13.html">Mısırlı gazeteciden Şeyma Subaşı'nın sevgilisiyle ilgili dikkat çeken sözler</a></div>
</li>


<li>
<a href="abdde-dev-balinanin-agzina-alip-tukurdugu-istakoz-avcisi-yaralandi-1027-2021-06-13.html"><img src="images/2021_06_13/abdde-dev-balinanin-agzina-alip-tukurdugu-istakoz-avcisi-yaralandi-1027-2021-06-13_m.jpg" alt=""></a>
<div class="news"><a href="abdde-dev-balinanin-agzina-alip-tukurdugu-istakoz-avcisi-yaralandi-1027-2021-06-13.html">ABD'de dev balinanın ağzına alıp tükürdüğü ıstakoz avcısı yaralandı</a></div>
</li>


<li>
<a href="hande-ataizi-babami-en-son-gulhane-parkinda-gordum-1606-2021-06-12.html"><img src="images/2021_06_12/hande-ataizi-babami-en-son-gulhane-parkinda-gordum-1606-2021-06-12_m.jpg" alt=""></a>
<div class="news"><a href="hande-ataizi-babami-en-son-gulhane-parkinda-gordum-1606-2021-06-12.html">Hande Ataizi: Babamı en son Gülhane Parkı'nda gördüm
</a></div>
</li>


<li>
<a href="unlu-futbolcu-valentin-rosier-teknede-parti-verdi-1524-2021-06-12.html"><img src="images/2021_06_12/unlu-futbolcu-valentin-rosier-teknede-parti-verdi-1524-2021-06-12_m.jpg" alt=""></a>
<div class="news"><a href="unlu-futbolcu-valentin-rosier-teknede-parti-verdi-1524-2021-06-12.html">Ünlü futbolcu Valentin Rosier teknede parti verdi
</a></div>
</li>


<li>
<a href="pulitzer-odulleri-sahiplerini-buldu-0904-2021-06-12.html"><img src="images/2021_06_12/pulitzer-odulleri-sahiplerini-buldu-0904-2021-06-12_m.jpg" alt=""></a>
<div class="news"><a href="pulitzer-odulleri-sahiplerini-buldu-0904-2021-06-12.html">Pulitzer Ödülleri sahiplerini buldu
</a></div>
</li>


<li>
<a href="uzmanlar-acikladi-1824-2021-06-11.html"><img src="images/2021_06_11/uzmanlar-acikladi-1824-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="uzmanlar-acikladi-1824-2021-06-11.html">Uzmanlar açıkladı!
</a></div>
</li>


<li>
<a href="yiyeceklerinizi-plastik-bir-kaba-koymadan-once-bunu-okuyun-1821-2021-06-11.html"><img src="images/2021_06_11/yiyeceklerinizi-plastik-bir-kaba-koymadan-once-bunu-okuyun-1821-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="yiyeceklerinizi-plastik-bir-kaba-koymadan-once-bunu-okuyun-1821-2021-06-11.html">Yiyeceklerinizi plastik bir kaba koymadan önce bunu okuyun
</a></div>
</li>


<li>
<a href="evin-havasini-temizleyen-bitkiler-nelerdir-1816-2021-06-11.html"><img src="images/2021_06_11/evin-havasini-temizleyen-bitkiler-nelerdir-1816-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="evin-havasini-temizleyen-bitkiler-nelerdir-1816-2021-06-11.html">Evin havasını temizleyen bitkiler nelerdir?
</a></div>
</li>


<li>
<a href="huaweinin-akilli-arabasi-icin-tarih-belli-oldu-1806-2021-06-11.html"><img src="images/2021_06_11/huaweinin-akilli-arabasi-icin-tarih-belli-oldu-1806-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="huaweinin-akilli-arabasi-icin-tarih-belli-oldu-1806-2021-06-11.html">Huawei'nin akıllı arabası için tarih belli oldu
</a></div>
</li>


<li>
<a href="isinizden-istifa-etmeden-once-bu-onerilere-kulak-verin-1802-2021-06-11.html"><img src="images/2021_06_11/isinizden-istifa-etmeden-once-bu-onerilere-kulak-verin-1802-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="isinizden-istifa-etmeden-once-bu-onerilere-kulak-verin-1802-2021-06-11.html">İşinizden istifa etmeden önce bu önerilere kulak verin
</a></div>
</li>


<li>
<a href="cocukluk-travmalariniz-askinizi-mahvedebilir-1800-2021-06-11.html"><img src="images/2021_06_11/cocukluk-travmalariniz-askinizi-mahvedebilir-1800-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="cocukluk-travmalariniz-askinizi-mahvedebilir-1800-2021-06-11.html">Çocukluk travmalarınız aşkınızı mahvedebilir</a></div>
</li>


<li>
<a href="iste-deniz-ve-okyanuslardaki-plastik-kirliliginin-nedeni-1636-2021-06-11.html"><img src="images/2021_06_11/iste-deniz-ve-okyanuslardaki-plastik-kirliliginin-nedeni-1636-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="iste-deniz-ve-okyanuslardaki-plastik-kirliliginin-nedeni-1636-2021-06-11.html">İşte Deniz ve Okyanuslardaki Plastik Kirliliğinin Nedeni</a></div>
</li>


<li>
<a href="deniz-sekiden-aciklama-photoshop-degil-genis-aci-cekimi-1611-2021-06-11.html"><img src="images/2021_06_11/deniz-sekiden-aciklama-photoshop-degil-genis-aci-cekimi-1611-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="deniz-sekiden-aciklama-photoshop-degil-genis-aci-cekimi-1611-2021-06-11.html">Deniz Seki'den açıklama: Photoshop değil, geniş açı çekimi!
</a></div>
</li>


<li>
<a href="tarsan-bakery-hizmetinizde-1555-2021-06-11.html"><img src="images/2021_06_11/tarsan-bakery-hizmetinizde-1555-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="tarsan-bakery-hizmetinizde-1555-2021-06-11.html">Tarsan Bakery Hizmetinizde!</a></div>
</li>


<li>
<a href="nasa-covid-19-pandemisi-nedeniyle-ilan-edilen-karantinalarin-hava-kirliligine-olan-etkisini-acikladi-1527-2021-06-11.html"><img src="images/2021_06_11/nasa-covid-19-pandemisi-nedeniyle-ilan-edilen-karantinalarin-hava-kirliligine-olan-etkisini-acikladi-1527-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="nasa-covid-19-pandemisi-nedeniyle-ilan-edilen-karantinalarin-hava-kirliligine-olan-etkisini-acikladi-1527-2021-06-11.html">NASA, Covid-19 pandemisi nedeniyle ilan edilen karantinaların hava kirliliğine olan etkisini açıkladı
</a></div>
</li>


<li>
<a href="huawei-surucusuz-otomobil-icin-hedefini-acikladi-1205-2021-06-11.html"><img src="images/2021_06_11/huawei-surucusuz-otomobil-icin-hedefini-acikladi-1205-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="huawei-surucusuz-otomobil-icin-hedefini-acikladi-1205-2021-06-11.html">Huawei sürücüsüz otomobil için hedefini açıkladı
</a></div>
</li>


<li>
<a href="survivor-berkay-geceye-damga-vurdu-1142-2021-06-11.html"><img src="images/2021_06_11/survivor-berkay-geceye-damga-vurdu-1142-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="survivor-berkay-geceye-damga-vurdu-1142-2021-06-11.html">Survivor Berkay geceye damga vurdu</a></div>
</li>


<li>
<a href="serenay-sarikayadan-tatil-pozlari-1140-2021-06-11.html"><img src="images/2021_06_11/serenay-sarikayadan-tatil-pozlari-1140-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="serenay-sarikayadan-tatil-pozlari-1140-2021-06-11.html">Serenay Sarıkaya’dan tatil pozları</a></div>
</li>


<li>
<a href="samanyolunun-kalbinde-gunesin-100-kati-buyuklugunde-yeni-bir-yildiz-bulundu-1049-2021-06-11.html"><img src="images/2021_06_11/samanyolunun-kalbinde-gunesin-100-kati-buyuklugunde-yeni-bir-yildiz-bulundu-1049-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="samanyolunun-kalbinde-gunesin-100-kati-buyuklugunde-yeni-bir-yildiz-bulundu-1049-2021-06-11.html">Samanyolu’nun kalbinde, Güneş’in 100 katı büyüklüğünde yeni bir yıldız bulundu
</a></div>
</li>


<li>
<a href="cinin-mars-araci-kizil-gezegen-fotografi-gonderdi-1028-2021-06-11.html"><img src="images/2021_06_11/cinin-mars-araci-kizil-gezegen-fotografi-gonderdi-1028-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="cinin-mars-araci-kizil-gezegen-fotografi-gonderdi-1028-2021-06-11.html">Çin'in Mars aracı “Kızıl Gezegen” fotoğrafı gönderdi
</a></div>
</li>


<li>
<a href="binlerce-yildir-insanligi-buyuleyen-kuzey-isiklarinin-gizemi-cozuldu-1018-2021-06-11.html"><img src="images/2021_06_11/binlerce-yildir-insanligi-buyuleyen-kuzey-isiklarinin-gizemi-cozuldu-1018-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="binlerce-yildir-insanligi-buyuleyen-kuzey-isiklarinin-gizemi-cozuldu-1018-2021-06-11.html">Binlerce yıldır insanlığı büyüleyen kuzey ışıklarının gizemi çözüldü
</a></div>
</li>


<li>
<a href="cinde-yeni-arastirma-yarasalarda-covid-19a-benzer-ikinci-virus-bulundu-0952-2021-06-11.html"><img src="images/2021_06_11/cinde-yeni-arastirma-yarasalarda-covid-19a-benzer-ikinci-virus-bulundu-0952-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="cinde-yeni-arastirma-yarasalarda-covid-19a-benzer-ikinci-virus-bulundu-0952-2021-06-11.html">Çin'de yeni araştırma: Yarasalarda Covid-19'a benzer ikinci virüs bulundu
</a></div>
</li>


<li>
<a href="whatsapptan-yeni-ozellik-sadece-androidde-calisacak-0931-2021-06-11.html"><img src="images/2021_06_11/whatsapptan-yeni-ozellik-sadece-androidde-calisacak-0931-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-yeni-ozellik-sadece-androidde-calisacak-0931-2021-06-11.html">WhatsApp'tan yeni özellik: Sadece Android'de çalışacak
</a></div>
</li>


<li>
<a href="ates-cemberi-gunes-tutulmasi-gerceklesti-0918-2021-06-11.html"><img src="images/2021_06_11/ates-cemberi-gunes-tutulmasi-gerceklesti-0918-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="ates-cemberi-gunes-tutulmasi-gerceklesti-0918-2021-06-11.html">'Ateş Çemberi' Güneş Tutulması gerçekleşti
</a></div>
</li>


<li>
<a href="gezegen-icin-harekete-gecin-cagrisi-iklim-degisikligi-ve-biyocesitlilik-kaybi-0914-2021-06-11.html"><img src="images/2021_06_11/gezegen-icin-harekete-gecin-cagrisi-iklim-degisikligi-ve-biyocesitlilik-kaybi-0914-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="gezegen-icin-harekete-gecin-cagrisi-iklim-degisikligi-ve-biyocesitlilik-kaybi-0914-2021-06-11.html">Gezegen için harekete geçin çağrısı: İklim değişikliği ve biyoçeşitlilik kaybı
</a></div>
</li>


<li>
<a href="euro-2020-icin-googledan-doodleli-karsilama-0909-2021-06-11.html"><img src="images/2021_06_11/euro-2020-icin-googledan-doodleli-karsilama-0909-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="euro-2020-icin-googledan-doodleli-karsilama-0909-2021-06-11.html">EURO 2020 için Google'dan doodlelı karşılama</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0859-2021-06-11.html"><img src="images/2021_06_11/genc-yapi-marketten-gunun-firsat-urunu-0859-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0859-2021-06-11.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="elon-musk-en-hizli-elektrikli-aracini-tanitti-tesla-model-s-plaid-0858-2021-06-11.html"><img src="images/2021_06_11/elon-musk-en-hizli-elektrikli-aracini-tanitti-tesla-model-s-plaid-0858-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-en-hizli-elektrikli-aracini-tanitti-tesla-model-s-plaid-0858-2021-06-11.html">Elon Musk, en hızlı elektrikli aracını tanıttı: Tesla Model S Plaid
</a></div>
</li>


<li>
<a href="electronic-artsa-siber-saldiri-0858-2021-06-11.html"><img src="images/2021_06_11/electronic-artsa-siber-saldiri-0858-2021-06-11_m.jpg" alt=""></a>
<div class="news"><a href="electronic-artsa-siber-saldiri-0858-2021-06-11.html">Electronic Arts’a siber saldırı</a></div>
</li>


<li>
<a href="masterchef-turkiye-ekranlara-geri-donuyor-1753-2021-06-10.html"><img src="images/2021_06_10/masterchef-turkiye-ekranlara-geri-donuyor-1753-2021-06-10_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-turkiye-ekranlara-geri-donuyor-1753-2021-06-10.html">MasterChef Türkiye ekranlara geri dönüyor
</a></div>
</li>


<li>
<a href="iddiali-dizi-reyting-kurbani-oldu-1747-2021-06-10.html"><img src="images/2021_06_10/iddiali-dizi-reyting-kurbani-oldu-1747-2021-06-10_m.jpg" alt=""></a>
<div class="news"><a href="iddiali-dizi-reyting-kurbani-oldu-1747-2021-06-10.html">İddialı dizi reyting kurbanı oldu!
</a></div>
</li>


<li>
<a href="genclerimiz-bu-donemde-yilmazlik-sinavi-veriyor-1744-2021-06-10.html"><img src="images/2021_06_10/genclerimiz-bu-donemde-yilmazlik-sinavi-veriyor-1744-2021-06-10_m.jpg" alt=""></a>
<div class="news"><a href="genclerimiz-bu-donemde-yilmazlik-sinavi-veriyor-1744-2021-06-10.html">&quot;Gençlerimiz bu dönemde ‘yılmazlık’ sınavı veriyor&quot;
</a></div>
</li>


<li>
<a href="aleyna-tilki-hayalindeki-sevgiliyi-anlatti-efendi-agir-keko-ve-biraz-maco-olsun-1625-2021-06-10.html"><img src="images/2021_06_10/aleyna-tilki-hayalindeki-sevgiliyi-anlatti-efendi-agir-keko-ve-biraz-maco-olsun-1625-2021-06-10_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-hayalindeki-sevgiliyi-anlatti-efendi-agir-keko-ve-biraz-maco-olsun-1625-2021-06-10.html">Aleyna Tilki, hayalindeki sevgiliyi anlattı: Efendi, ağır, keko ve biraz maço olsun</a></div>
</li>


<li>
<a href="yilin-ilk-gunes-tutulmasi-gerceklesiyor-ates-cemberi-1616-2021-06-10.html"><img src="images/2021_06_10/yilin-ilk-gunes-tutulmasi-gerceklesiyor-ates-cemberi-1616-2021-06-10_m.jpg" alt=""></a>
<div class="news"><a href="yilin-ilk-gunes-tutulmasi-gerceklesiyor-ates-cemberi-1616-2021-06-10.html">Yılın ilk Güneş tutulması gerçekleşiyor: Ateş Çemberi</a></div>
</li>


<li>
<a href="facebook-ilk-akilli-saatini-piyasaya-surmeye-hazirlaniyor-1453-2021-06-10.html"><img src="images/2021_06_10/facebook-ilk-akilli-saatini-piyasaya-surmeye-hazirlaniyor-1453-2021-06-10_m.jpg" alt=""></a>
<div class="news"><a href="facebook-ilk-akilli-saatini-piyasaya-surmeye-hazirlaniyor-1453-2021-06-10.html">Facebook ilk akıllı saatini piyasaya sürmeye hazırlanıyor
</a></div>
</li>


<li>
<a href="sanat-dunyasinda-asilama-basladi-unlu-isimler-asi-oldu-1222-2021-06-10.html"><img src="images/2021_06_10/sanat-dunyasinda-asilama-basladi-unlu-isimler-asi-oldu-1222-2021-06-10_m.jpg" alt=""></a>
<div class="news"><a href="sanat-dunyasinda-asilama-basladi-unlu-isimler-asi-oldu-1222-2021-06-10.html"> Ünlü isimler aşı oldu</a></div>
</li>


<li>
<a href="dunyaya-benzeyen-yeni-gezegen-kesfedildi-1126-2021-06-10.html"><img src="images/2021_06_10/dunyaya-benzeyen-yeni-gezegen-kesfedildi-1126-2021-06-10_m.jpg" alt=""></a>
<div class="news"><a href="dunyaya-benzeyen-yeni-gezegen-kesfedildi-1126-2021-06-10.html">Dünyaya benzeyen yeni gezegen keşfedildi</a></div>
</li>


<li>
<a href="mimarca-mekn-anlatimi-metin-yarismasi-2020nin-secki-kitapcigi-yayinlandi-1532-2021-06-09.html"><img src="images/2021_06_09/mimarca-mekn-anlatimi-metin-yarismasi-2020nin-secki-kitapcigi-yayinlandi-1532-2021-06-09_m.jpg" alt=""></a>
<div class="news"><a href="mimarca-mekn-anlatimi-metin-yarismasi-2020nin-secki-kitapcigi-yayinlandi-1532-2021-06-09.html">Mimarca Mekân Anlatımı Metin Yarışması, 2020’nin Seçki Kitapçığı Yayınlandı</a></div>
</li>


<li>
<a href="cem-yilmazin-isyani-bir-bitmediniz-be-1107-2021-06-09.html"><img src="images/2021_06_09/cem-yilmazin-isyani-bir-bitmediniz-be-1107-2021-06-09_m.jpg" alt=""></a>
<div class="news"><a href="cem-yilmazin-isyani-bir-bitmediniz-be-1107-2021-06-09.html">Cem Yılmaz’ın isyanı: Bir bitmediniz be!
</a></div>
</li>


<li>
<a href="survivorda-kim-elendi-1103-2021-06-09.html"><img src="images/2021_06_09/survivorda-kim-elendi-1103-2021-06-09_m.jpg" alt=""></a>
<div class="news"><a href="survivorda-kim-elendi-1103-2021-06-09.html">Survivor'da kim elendi?</a></div>
</li>


<li>
<a href="karel-bebek-icin-el-ele-verme-zamani-1026-2021-06-09.html"><img src="images/2021_06_09/karel-bebek-icin-el-ele-verme-zamani-1026-2021-06-09_m.jpg" alt=""></a>
<div class="news"><a href="karel-bebek-icin-el-ele-verme-zamani-1026-2021-06-09.html">Karel bebek için el ele verme zamanı</a></div>
</li>


<li>
<a href="karikaturist-kaan-ertem-hayatini-kaybetti-2045-2021-06-08.html"><img src="images/2021_06_08/karikaturist-kaan-ertem-hayatini-kaybetti-2045-2021-06-08_m.jpg" alt=""></a>
<div class="news"><a href="karikaturist-kaan-ertem-hayatini-kaybetti-2045-2021-06-08.html">Karikatürist Kaan Ertem hayatını kaybetti
</a></div>
</li>


<li>
<a href="kibrisonline-yaz-boyunca-avantajli-kampanyalarina-devam-edecek-1606-2021-06-08.html"><img src="images/2021_06_08/kibrisonline-yaz-boyunca-avantajli-kampanyalarina-devam-edecek-1606-2021-06-08_m.jpg" alt=""></a>
<div class="news"><a href="kibrisonline-yaz-boyunca-avantajli-kampanyalarina-devam-edecek-1606-2021-06-08.html">KIBRISONLINE yaz boyunca avantajlı kampanyalarına devam edecek</a></div>
</li>


<li>
<a href="pelin-karahan-kibrisin-sicagi-cok-yordu-1424-2021-06-08.html"><img src="images/2021_06_08/pelin-karahan-kibrisin-sicagi-cok-yordu-1424-2021-06-08_m.jpg" alt=""></a>
<div class="news"><a href="pelin-karahan-kibrisin-sicagi-cok-yordu-1424-2021-06-08.html">Pelin Karahan: Kıbrıs’ın sıcağı çok yordu
</a></div>
</li>


<li>
<a href="isin-karaca-estetik-yaptirdi-yaslanmak-yok-1411-2021-06-08.html"><img src="images/2021_06_08/isin-karaca-estetik-yaptirdi-yaslanmak-yok-1411-2021-06-08_m.jpg" alt=""></a>
<div class="news"><a href="isin-karaca-estetik-yaptirdi-yaslanmak-yok-1411-2021-06-08.html">Işın Karaca estetik yaptırdı: Yaşlanmak yok</a></div>
</li>


<li>
<a href="meghan-markle-ile-prens-harryden-kralice-elizabethe-zeytin-dali-1102-2021-06-08.html"><img src="images/2021_06_08/meghan-markle-ile-prens-harryden-kralice-elizabethe-zeytin-dali-1102-2021-06-08_m.jpg" alt=""></a>
<div class="news"><a href="meghan-markle-ile-prens-harryden-kralice-elizabethe-zeytin-dali-1102-2021-06-08.html">'Meghan Markle ile Prens Harry'den Kraliçe Elizabeth'e zeytin dalı'
</a></div>
</li>


<li>
<a href="google-ve-harvard-universitesi-insan-beyninin-en-detayli-haritasini-olusturdu-1050-2021-06-08.html"><img src="images/2021_06_08/google-ve-harvard-universitesi-insan-beyninin-en-detayli-haritasini-olusturdu-1050-2021-06-08_m.jpg" alt=""></a>
<div class="news"><a href="google-ve-harvard-universitesi-insan-beyninin-en-detayli-haritasini-olusturdu-1050-2021-06-08.html">Google ve Harvard Üniversitesi, insan beyninin en detaylı haritasını oluşturdu
</a></div>
</li>


<li>
<a href="melek-baykal-takipci-ugruna-beni-olduruyorlar-0942-2021-06-08.html"><img src="images/2021_06_08/melek-baykal-takipci-ugruna-beni-olduruyorlar-0942-2021-06-08_m.jpg" alt=""></a>
<div class="news"><a href="melek-baykal-takipci-ugruna-beni-olduruyorlar-0942-2021-06-08.html">Melek Baykal: Takipçi uğruna beni öldürüyorlar
</a></div>
</li>


<li>
<a href="seyma-subasindan-sevgilisi-milyarder-degil-dolandirici-iddialarina-yanit-0904-2021-06-08.html"><img src="images/2021_06_08/seyma-subasindan-sevgilisi-milyarder-degil-dolandirici-iddialarina-yanit-0904-2021-06-08_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasindan-sevgilisi-milyarder-degil-dolandirici-iddialarina-yanit-0904-2021-06-08.html">Şeyma Subaşı'ndan 'Sevgilisi milyarder değil, dolandırıcı' iddialarına yanıt</a></div>
</li>


<li>
<a href="sibiryada-bulunan-mikroskobik-canlinin-24-bin-yil-hayatta-kaldigi-kesfedildi-0857-2021-06-08.html"><img src="images/2021_06_08/sibiryada-bulunan-mikroskobik-canlinin-24-bin-yil-hayatta-kaldigi-kesfedildi-0857-2021-06-08_m.jpg" alt=""></a>
<div class="news"><a href="sibiryada-bulunan-mikroskobik-canlinin-24-bin-yil-hayatta-kaldigi-kesfedildi-0857-2021-06-08.html">Sibirya'da bulunan mikroskobik canlının 24 bin yıl hayatta kaldığı keşfedildi
</a></div>
</li>


<li>
<a href="dunyanin-en-buyuk-dinozorlarindan-biri-kesfedildi-0850-2021-06-08.html"><img src="images/2021_06_08/dunyanin-en-buyuk-dinozorlarindan-biri-kesfedildi-0850-2021-06-08_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-buyuk-dinozorlarindan-biri-kesfedildi-0850-2021-06-08.html">Dünyanın en büyük dinozorlarından biri keşfedildi</a></div>
</li>


<li>
<a href="cukur-neden-bitiyor-2317-2021-06-07.html"><img src="images/2021_06_07/cukur-neden-bitiyor-2317-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="cukur-neden-bitiyor-2317-2021-06-07.html">Çukur neden bitiyor?
</a></div>
</li>


<li>
<a href="yesilcam-filmleri-netflixte-yayinlanacak-1753-2021-06-07.html"><img src="images/2021_06_07/yesilcam-filmleri-netflixte-yayinlanacak-1753-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="yesilcam-filmleri-netflixte-yayinlanacak-1753-2021-06-07.html">Yeşilçam filmleri Netflix'te yayınlanacak
</a></div>
</li>


<li>
<a href="bilim-insanlarindan-2040-uyarisi-1634-2021-06-07.html"><img src="images/2021_06_07/bilim-insanlarindan-2040-uyarisi-1634-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlarindan-2040-uyarisi-1634-2021-06-07.html">Bilim insanlarından 2040 uyarısı</a></div>
</li>


<li>
<a href="insanlar-sadece-10-haftada-altinci-hislerini-gelistirebilirler-1613-2021-06-07.html"><img src="images/2021_06_07/insanlar-sadece-10-haftada-altinci-hislerini-gelistirebilirler-1613-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="insanlar-sadece-10-haftada-altinci-hislerini-gelistirebilirler-1613-2021-06-07.html">İnsanlar sadece 10 haftada altıncı hislerini geliştirebilirler
</a></div>
</li>


<li>
<a href="sener-sen-bizden-biraz-gecti-gibi-1503-2021-06-07.html"><img src="images/2021_06_07/sener-sen-bizden-biraz-gecti-gibi-1503-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="sener-sen-bizden-biraz-gecti-gibi-1503-2021-06-07.html">Şener Şen: Bizden biraz geçti gibi
</a></div>
</li>


<li>
<a href="7-tonluk-uydu-spacex-roketiyle-uzayda-1438-2021-06-07.html"><img src="images/2021_06_07/7-tonluk-uydu-spacex-roketiyle-uzayda-1438-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="7-tonluk-uydu-spacex-roketiyle-uzayda-1438-2021-06-07.html">7 tonluk uydu SpaceX roketiyle uzayda
</a></div>
</li>


<li>
<a href="cip-kitligi-2022-ortasina-kadar-devam-edecek-1356-2021-06-07.html"><img src="images/2021_06_07/cip-kitligi-2022-ortasina-kadar-devam-edecek-1356-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="cip-kitligi-2022-ortasina-kadar-devam-edecek-1356-2021-06-07.html">Çip kıtlığı 2022 ortasına kadar devam edecek
</a></div>
</li>


<li>
<a href="tarsan-ciftlik-yakinda-hos-bir-surprizle-karsinizda-1325-2021-06-07.html"><img src="images/2021_06_07/tarsan-ciftlik-yakinda-hos-bir-surprizle-karsinizda-1325-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="tarsan-ciftlik-yakinda-hos-bir-surprizle-karsinizda-1325-2021-06-07.html">Tarsan Çiftlik Yakında Hoş Bir Sürprizle Karşınızda</a></div>
</li>


<li>
<a href="acun-ilicali-erkan-petekkayaya-survivordan-yanit-verdi-1203-2021-06-07.html"><img src="images/2021_06_07/acun-ilicali-erkan-petekkayaya-survivordan-yanit-verdi-1203-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-erkan-petekkayaya-survivordan-yanit-verdi-1203-2021-06-07.html">Acun Ilıcalı, Erkan Petekkaya'ya Survivor'dan yanıt verdi</a></div>
</li>


<li>
<a href="en-cok-veri-toplayan-uygulamalar-1128-2021-06-07.html"><img src="images/2021_06_07/en-cok-veri-toplayan-uygulamalar-1128-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="en-cok-veri-toplayan-uygulamalar-1128-2021-06-07.html">En çok veri toplayan uygulamalar</a></div>
</li>


<li>
<a href="7-haziran-gunluk-burc-yorumlari-1125-2021-06-07.html"><img src="images/2021_06_07/7-haziran-gunluk-burc-yorumlari-1125-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="7-haziran-gunluk-burc-yorumlari-1125-2021-06-07.html">7 Haziran günlük burç yorumları</a></div>
</li>


<li>
<a href="guney-afrikada-arilar-arasinda-yeni-bir-hastalik-yayiliyor-topluca-oluyorlar-1101-2021-06-07.html"><img src="images/2021_06_07/guney-afrikada-arilar-arasinda-yeni-bir-hastalik-yayiliyor-topluca-oluyorlar-1101-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="guney-afrikada-arilar-arasinda-yeni-bir-hastalik-yayiliyor-topluca-oluyorlar-1101-2021-06-07.html">Güney Afrika'da arılar arasında yeni bir hastalık yayılıyor: Topluca ölüyorlar</a></div>
</li>


<li>
<a href="facebooktan-filistin-ozru-1046-2021-06-07.html"><img src="images/2021_06_07/facebooktan-filistin-ozru-1046-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="facebooktan-filistin-ozru-1046-2021-06-07.html">Facebook'tan Filistin özrü
</a></div>
</li>


<li>
<a href="-acun-ilicalidan-zuhal-kalaycioglu-aciklamasi-1015-2021-06-07.html"><img src="images/2021_06_07/-acun-ilicalidan-zuhal-kalaycioglu-aciklamasi-1015-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="-acun-ilicalidan-zuhal-kalaycioglu-aciklamasi-1015-2021-06-07.html"> Acun Ilıcalı'dan Zuhal Kalaycıoğlu açıklaması</a></div>
</li>


<li>
<a href="10-haziran-ikizler-burcunda-gunes-tutulmasi-etkileri-ne-olacak-1008-2021-06-07.html"><img src="images/2021_06_07/10-haziran-ikizler-burcunda-gunes-tutulmasi-etkileri-ne-olacak-1008-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="10-haziran-ikizler-burcunda-gunes-tutulmasi-etkileri-ne-olacak-1008-2021-06-07.html">10 Haziran İkizler burcunda Güneş tutulması! Etkileri ne olacak?</a></div>
</li>


<li>
<a href="prens-harry-ve-meghan-marklein-ikinci-bebekleri-dunyaya-geldi-1005-2021-06-07.html"><img src="images/2021_06_07/prens-harry-ve-meghan-marklein-ikinci-bebekleri-dunyaya-geldi-1005-2021-06-07_m.jpg" alt=""></a>
<div class="news"><a href="prens-harry-ve-meghan-marklein-ikinci-bebekleri-dunyaya-geldi-1005-2021-06-07.html">Prens Harry ve Meghan Markle'ın ikinci bebekleri dünyaya geldi</a></div>
</li>


<li>
<a href="seyma-subasinin-yuzugunun-fiyati-ne-kadar-2239-2021-06-06.html"><img src="images/2021_06_06/seyma-subasinin-yuzugunun-fiyati-ne-kadar-2239-2021-06-06_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasinin-yuzugunun-fiyati-ne-kadar-2239-2021-06-06.html">Şeyma Subaşı'nın yüzüğünün fiyatı ne kadar?</a></div>
</li>


<li>
<a href="ozge-ozpirincci-hamile-oldugunu-acikladi-1742-2021-06-06.html"><img src="images/2021_06_06/ozge-ozpirincci-hamile-oldugunu-acikladi-1742-2021-06-06_m.jpg" alt=""></a>
<div class="news"><a href="ozge-ozpirincci-hamile-oldugunu-acikladi-1742-2021-06-06.html">Özge Özpirinçci hamile olduğunu açıkladı</a></div>
</li>


<li>
<a href="mayin-avcisi-fare-magawa-5-yilin-ardindan-emekli-oldu-1513-2021-06-06.html"><img src="images/2021_06_06/mayin-avcisi-fare-magawa-5-yilin-ardindan-emekli-oldu-1513-2021-06-06_m.jpg" alt=""></a>
<div class="news"><a href="mayin-avcisi-fare-magawa-5-yilin-ardindan-emekli-oldu-1513-2021-06-06.html">Mayın avcısı fare Magawa, 5 yılın ardından emekli oldu
</a></div>
</li>


<li>
<a href="evcil-hayvan-sahibi-olmak-stres-azaltiyor-0917-2021-06-06.html"><img src="images/2021_06_06/evcil-hayvan-sahibi-olmak-stres-azaltiyor-0917-2021-06-06_m.jpg" alt=""></a>
<div class="news"><a href="evcil-hayvan-sahibi-olmak-stres-azaltiyor-0917-2021-06-06.html">Evcil hayvan sahibi olmak stres azaltıyor
</a></div>
</li>


<li>
<a href="prenses-diananin-medyumu-harry-meghan-ciftinin-iliskisine-omur-bicti-1607-2021-06-05.html"><img src="images/2021_06_05/prenses-diananin-medyumu-harry-meghan-ciftinin-iliskisine-omur-bicti-1607-2021-06-05_m.jpg" alt=""></a>
<div class="news"><a href="prenses-diananin-medyumu-harry-meghan-ciftinin-iliskisine-omur-bicti-1607-2021-06-05.html">Prenses Diana'nın medyumu Harry-Meghan çiftinin ilişkisine ömür biçti</a></div>
</li>


<li>
<a href="rusyanin-uluslararasi-uzay-istasyonundan-cekilmesi-tartisiliyor-1558-2021-06-05.html"><img src="images/2021_06_05/rusyanin-uluslararasi-uzay-istasyonundan-cekilmesi-tartisiliyor-1558-2021-06-05_m.jpg" alt=""></a>
<div class="news"><a href="rusyanin-uluslararasi-uzay-istasyonundan-cekilmesi-tartisiliyor-1558-2021-06-05.html">Rusya'nın Uluslararası Uzay İstasyonu'ndan Çekilmesi Tartışılıyor</a></div>
</li>


<li>
<a href="altin-karga-yeni-medya-odullerinde-sona-dogru-1521-2021-06-05.html"><img src="images/2021_06_05/altin-karga-yeni-medya-odullerinde-sona-dogru-1521-2021-06-05_m.jpg" alt=""></a>
<div class="news"><a href="altin-karga-yeni-medya-odullerinde-sona-dogru-1521-2021-06-05.html">Altın Karga Yeni Medya Ödülleri’nde sona doğru!</a></div>
</li>


<li>
<a href="tiktoktan-yeni-adim-kullanicilarin-biyometrik-verileri-toplaniyor-1425-2021-06-05.html"><img src="images/2021_06_05/tiktoktan-yeni-adim-kullanicilarin-biyometrik-verileri-toplaniyor-1425-2021-06-05_m.jpg" alt=""></a>
<div class="news"><a href="tiktoktan-yeni-adim-kullanicilarin-biyometrik-verileri-toplaniyor-1425-2021-06-05.html">TikTok'tan yeni adım: Kullanıcıların biyometrik verileri toplanıyor
</a></div>
</li>


<li>
<a href="bahar-candan-maas-baglayacagim-dedigi-arkadasi-buldu-1357-2021-06-05.html"><img src="images/2021_06_05/bahar-candan-maas-baglayacagim-dedigi-arkadasi-buldu-1357-2021-06-05_m.jpg" alt=""></a>
<div class="news"><a href="bahar-candan-maas-baglayacagim-dedigi-arkadasi-buldu-1357-2021-06-05.html">Bahar Candan ‘maaş bağlayacağım’ dediği arkadaşı buldu!</a></div>
</li>


<li>
<a href="375-kopek-yavrusu-incelendi-dogduklari-andan-itibaren-insanlari-anliyorlar-1243-2021-06-05.html"><img src="images/2021_06_05/375-kopek-yavrusu-incelendi-dogduklari-andan-itibaren-insanlari-anliyorlar-1243-2021-06-05_m.jpg" alt=""></a>
<div class="news"><a href="375-kopek-yavrusu-incelendi-dogduklari-andan-itibaren-insanlari-anliyorlar-1243-2021-06-05.html">375 köpek yavrusu incelendi: Doğdukları andan itibaren insanları anlıyorlar</a></div>
</li>


<li>
<a href="chicken-planet-ucuncusubesini-acti-1239-2021-06-05.html"><img src="images/2021_06_05/chicken-planet-ucuncusubesini-acti-1239-2021-06-05_m.jpg" alt=""></a>
<div class="news"><a href="chicken-planet-ucuncusubesini-acti-1239-2021-06-05.html">Chicken Planet üçüncü şubesini açtı</a></div>
</li>


<li>
<a href="avrupalilar-yaz-tatili-planlari-yapiyor-1121-2021-06-05.html"><img src="images/2021_06_05/avrupalilar-yaz-tatili-planlari-yapiyor-1121-2021-06-05_m.jpg" alt=""></a>
<div class="news"><a href="avrupalilar-yaz-tatili-planlari-yapiyor-1121-2021-06-05.html">Avrupalılar yaz tatili planları yapıyor</a></div>
</li>


<li>
<a href="poyraz-karayelin-yildizi-sosyal-medyayi-salladi-1106-2021-06-05.html"><img src="images/2021_06_05/poyraz-karayelin-yildizi-sosyal-medyayi-salladi-1106-2021-06-05_m.jpg" alt=""></a>
<div class="news"><a href="poyraz-karayelin-yildizi-sosyal-medyayi-salladi-1106-2021-06-05.html">Poyraz Karayel'in yıldızı sosyal medyayı salladı</a></div>
</li>


<li>
<a href="seyma-subasi-biliyorum-cevap-vermemem-lazim-1024-2021-06-05.html"><img src="images/2021_06_05/seyma-subasi-biliyorum-cevap-vermemem-lazim-1024-2021-06-05_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-biliyorum-cevap-vermemem-lazim-1024-2021-06-05.html">Şeyma Subaşı: Biliyorum cevap vermemem lazım
</a></div>
</li>


<li>
<a href="vedia-barut-cok-yonlu-ve-caliskan-birisiydi--0921-2021-06-05.html"><img src="images/2021_06_05/vedia-barut-cok-yonlu-ve-caliskan-birisiydi--0921-2021-06-05_m.jpg" alt=""></a>
<div class="news"><a href="vedia-barut-cok-yonlu-ve-caliskan-birisiydi--0921-2021-06-05.html">Vedia Barut Çok Yönlü ve Çalışkan Birisiydi   </a></div>
</li>


<li>
<a href="temizlige-harcadiginiz-sureyi-azaltacak-pratik-bilgiler-1902-2021-06-04.html"><img src="images/2021_06_04/temizlige-harcadiginiz-sureyi-azaltacak-pratik-bilgiler-1902-2021-06-04_m.jpg" alt=""></a>
<div class="news"><a href="temizlige-harcadiginiz-sureyi-azaltacak-pratik-bilgiler-1902-2021-06-04.html">Temizliğe harcadığınız süreyi azaltacak pratik bilgiler
</a></div>
</li>


<li>
<a href="mikrodalgada-isitildiginda-zehirleyen-besinler-1857-2021-06-04.html"><img src="images/2021_06_04/mikrodalgada-isitildiginda-zehirleyen-besinler-1857-2021-06-04_m.jpg" alt=""></a>
<div class="news"><a href="mikrodalgada-isitildiginda-zehirleyen-besinler-1857-2021-06-04.html">Mikrodalgada ısıtıldığında zehirleyen besinler
</a></div>
</li>


<li>
<a href="eminem-youtubeda-rekor-kirdi-1816-2021-06-04.html"><img src="images/2021_06_04/eminem-youtubeda-rekor-kirdi-1816-2021-06-04_m.jpg" alt=""></a>
<div class="news"><a href="eminem-youtubeda-rekor-kirdi-1816-2021-06-04.html">Eminem YouTube’da rekor kırdı
</a></div>
</li>


<li>
<a href="kovid-19-kisitlamalari-sayesinde-2-grip-turu-yok-olmus-olabilir-1530-2021-06-04.html"><img src="images/2021_06_04/kovid-19-kisitlamalari-sayesinde-2-grip-turu-yok-olmus-olabilir-1530-2021-06-04_m.jpg" alt=""></a>
<div class="news"><a href="kovid-19-kisitlamalari-sayesinde-2-grip-turu-yok-olmus-olabilir-1530-2021-06-04.html">Kovid-19 kısıtlamaları sayesinde 2 grip türü yok olmuş olabilir</a></div>
</li>


<li>
<a href="sadakatsiz-yildizi-burak-sergen-herkesi-sasirtti-1401-2021-06-04.html"><img src="images/2021_06_04/sadakatsiz-yildizi-burak-sergen-herkesi-sasirtti-1401-2021-06-04_m.jpg" alt=""></a>
<div class="news"><a href="sadakatsiz-yildizi-burak-sergen-herkesi-sasirtti-1401-2021-06-04.html">Sadakatsiz yıldızı Burak Sergen herkesi şaşırttı!</a></div>
</li>


<li>
<a href="uzerinde-servet-tasiyor-seyma-subasinin-evlilik-teklifi-aldigi-sirada-giydigi-elbise-ve-takilari-gundem-oldu-1326-2021-06-04.html"><img src="images/2021_06_04/uzerinde-servet-tasiyor-seyma-subasinin-evlilik-teklifi-aldigi-sirada-giydigi-elbise-ve-takilari-gundem-oldu-1326-2021-06-04_m.jpg" alt=""></a>
<div class="news"><a href="uzerinde-servet-tasiyor-seyma-subasinin-evlilik-teklifi-aldigi-sirada-giydigi-elbise-ve-takilari-gundem-oldu-1326-2021-06-04.html">Üzerinde Servet Taşıyor! Şeyma Subaşı'nın Evlilik Teklifi Aldığı Sırada Giydiği Elbise ve Takıları Gündem Oldu</a></div>
</li>


<li>
<a href="ezgi-mola-musa-orhanin-ozur-dile-teklifini-reddetti-1209-2021-06-04.html"><img src="images/2021_06_04/ezgi-mola-musa-orhanin-ozur-dile-teklifini-reddetti-1209-2021-06-04_m.jpg" alt=""></a>
<div class="news"><a href="ezgi-mola-musa-orhanin-ozur-dile-teklifini-reddetti-1209-2021-06-04.html">Ezgi Mola, Musa Orhan'ın 'özür dile' teklifini reddetti</a></div>
</li>


<li>
<a href="evlilik-teklifi-alan-seyma-subasi-duygularimi-anlatacak-kelime-yok-1056-2021-06-04.html"><img src="images/2021_06_04/evlilik-teklifi-alan-seyma-subasi-duygularimi-anlatacak-kelime-yok-1056-2021-06-04_m.jpg" alt=""></a>
<div class="news"><a href="evlilik-teklifi-alan-seyma-subasi-duygularimi-anlatacak-kelime-yok-1056-2021-06-04.html">Evlilik teklifi alan Şeyma Subaşı: Duygularımı anlatacak kelime yok
</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-gozyaslari-icinde-anlatti-annemi-sevemedim-asla-1019-2021-06-04.html"><img src="images/2021_06_04/mehmet-ali-erbil-gozyaslari-icinde-anlatti-annemi-sevemedim-asla-1019-2021-06-04_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-gozyaslari-icinde-anlatti-annemi-sevemedim-asla-1019-2021-06-04.html">Mehmet Ali Erbil gözyaşları içinde anlattı: Annemi sevemedim asla!
</a></div>
</li>


<li>
<a href="sma-tedavisi-ingiltere-dunyanin-en-pahali-ilaci-zolgensmayi-kullanmaya-basladi-0937-2021-06-04.html"><img src="images/2021_06_04/sma-tedavisi-ingiltere-dunyanin-en-pahali-ilaci-zolgensmayi-kullanmaya-basladi-0937-2021-06-04_m.jpg" alt=""></a>
<div class="news"><a href="sma-tedavisi-ingiltere-dunyanin-en-pahali-ilaci-zolgensmayi-kullanmaya-basladi-0937-2021-06-04.html">SMA tedavisi: İngiltere dünyanın en pahalı ilacı Zolgensma'yı kullanmaya başladı</a></div>
</li>


<li>
<a href="sunucu-pinar-erguner-tazminat-odeyecek-1843-2021-06-03.html"><img src="images/2021_06_03/sunucu-pinar-erguner-tazminat-odeyecek-1843-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="sunucu-pinar-erguner-tazminat-odeyecek-1843-2021-06-03.html">Sunucu Pınar Ergüner tazminat ödeyecek
</a></div>
</li>


<li>
<a href="iste-yeni-sistem-1841-2021-06-03.html"><img src="images/2021_06_03/iste-yeni-sistem-1841-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="iste-yeni-sistem-1841-2021-06-03.html">İşte yeni sistem
</a></div>
</li>


<li>
<a href="erkeklerin-bir-kadinda-cekici-buldugu-seyler-sizi-sasirtacak-1838-2021-06-03.html"><img src="images/2021_06_03/erkeklerin-bir-kadinda-cekici-buldugu-seyler-sizi-sasirtacak-1838-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="erkeklerin-bir-kadinda-cekici-buldugu-seyler-sizi-sasirtacak-1838-2021-06-03.html">Erkeklerin bir kadında çekici bulduğu şeyler sizi şaşırtacak
</a></div>
</li>


<li>
<a href="flort-uygulamalarina-asi-durumu-bolumu-geldi-1834-2021-06-03.html"><img src="images/2021_06_03/flort-uygulamalarina-asi-durumu-bolumu-geldi-1834-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="flort-uygulamalarina-asi-durumu-bolumu-geldi-1834-2021-06-03.html">Flört uygulamalarına &quot;Aşı Durumu&quot; bölümü geldi
</a></div>
</li>


<li>
<a href="tokay-rockpop-drums-sinavinda-dunya-birincisi-oldu-1818-2021-06-03.html"><img src="images/2021_06_03/tokay-rockpop-drums-sinavinda-dunya-birincisi-oldu-1818-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="tokay-rockpop-drums-sinavinda-dunya-birincisi-oldu-1818-2021-06-03.html">Tokay, Rock&amp;Pop Drums sınavında ‘Dünya Birincisi’ oldu</a></div>
</li>


<li>
<a href="hakkinda-dava-acilan-ezgi-moladan-aciklama-1618-2021-06-03.html"><img src="images/2021_06_03/hakkinda-dava-acilan-ezgi-moladan-aciklama-1618-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="hakkinda-dava-acilan-ezgi-moladan-aciklama-1618-2021-06-03.html">Hakkında dava açılan Ezgi Mola'dan açıklama</a></div>
</li>


<li>
<a href="cinin-sonsuz-enerji-kaynagi-yapay-gunesi-rekor-kirdi-1453-2021-06-03.html"><img src="images/2021_06_03/cinin-sonsuz-enerji-kaynagi-yapay-gunesi-rekor-kirdi-1453-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="cinin-sonsuz-enerji-kaynagi-yapay-gunesi-rekor-kirdi-1453-2021-06-03.html">Çin'in sonsuz enerji kaynağı yapay Güneş'i rekor kırdı</a></div>
</li>


<li>
<a href="asli-enver-beyazlarimla-mutluyum-1319-2021-06-03.html"><img src="images/2021_06_03/asli-enver-beyazlarimla-mutluyum-1319-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="asli-enver-beyazlarimla-mutluyum-1319-2021-06-03.html">Aslı Enver: Beyazlarımla mutluyum
</a></div>
</li>


<li>
<a href="acun-ilicali-3-kitada-kizlarimla-dogum-gunu-kutladim-1221-2021-06-03.html"><img src="images/2021_06_03/acun-ilicali-3-kitada-kizlarimla-dogum-gunu-kutladim-1221-2021-06-03_m.jpg" alt=""></a>
 <div class="news"><a href="acun-ilicali-3-kitada-kizlarimla-dogum-gunu-kutladim-1221-2021-06-03.html">Acun Ilıcalı: 3 kıtada kızlarımla doğum günü kutladım
</a></div>
</li>


<li>
<a href="mohammed-alsaloussiden-seyma-subasina-romantik-evlilik-teklifi-1220-2021-06-03.html"><img src="images/2021_06_03/mohammed-alsaloussiden-seyma-subasina-romantik-evlilik-teklifi-1220-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="mohammed-alsaloussiden-seyma-subasina-romantik-evlilik-teklifi-1220-2021-06-03.html">Mohammed Alsaloussi'den Şeyma Subaşı'na romantik evlilik teklifi</a></div>
</li>


<li>
<a href="apple-ceosu-cooktan-ofise-donun-cagrisi-1213-2021-06-03.html"><img src="images/2021_06_03/apple-ceosu-cooktan-ofise-donun-cagrisi-1213-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="apple-ceosu-cooktan-ofise-donun-cagrisi-1213-2021-06-03.html">Apple CEO'su Cook'tan ofise dönün çağrısı
</a></div>
</li>


<li>
<a href="ucakta-basina-bavul-dusen-yolcudan-havayolu-sirketine-dava-1016-2021-06-03.html"><img src="images/2021_06_03/ucakta-basina-bavul-dusen-yolcudan-havayolu-sirketine-dava-1016-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="ucakta-basina-bavul-dusen-yolcudan-havayolu-sirketine-dava-1016-2021-06-03.html">Uçakta başına bavul düşen yolcudan havayolu şirketine dava
</a></div>
</li>


<li>
<a href="yaz-geldi-gunluk-kiralik-havuzlu-evler-artik-hangiev.comda-1005-2021-06-03.html"><img src="images/2021_06_03/yaz-geldi-gunluk-kiralik-havuzlu-evler-artik-hangiev.comda-1005-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="yaz-geldi-gunluk-kiralik-havuzlu-evler-artik-hangiev.comda-1005-2021-06-03.html">Yaz geldi! Günlük kiralık havuzlu evler artık HangiEv.com’da</a></div>
</li>


<li>
<a href="muzik-dunyasinin-aci-kaybi-0940-2021-06-03.html"><img src="images/2021_06_03/muzik-dunyasinin-aci-kaybi-0940-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="muzik-dunyasinin-aci-kaybi-0940-2021-06-03.html">Müzik dünyasının acı kaybı!
</a></div>
</li>


<li>
<a href="nasa-venuse-gidecegini-acikladi-0904-2021-06-03.html"><img src="images/2021_06_03/nasa-venuse-gidecegini-acikladi-0904-2021-06-03_m.jpg" alt=""></a>
<div class="news"><a href="nasa-venuse-gidecegini-acikladi-0904-2021-06-03.html">NASA Venüs'e gideceğini açıkladı
</a></div>
</li>


<li>
<a href="payitaht-abdulhamid-final-yapiyor-1809-2021-06-02.html"><img src="images/2021_06_02/payitaht-abdulhamid-final-yapiyor-1809-2021-06-02_m.jpg" alt=""></a>
<div class="news"><a href="payitaht-abdulhamid-final-yapiyor-1809-2021-06-02.html">'Payitaht Abdülhamid' final yapıyor
</a></div>
</li>


<li>
<a href="seyma-subasi-ikinci-kez-anne-olacak-1808-2021-06-02.html"><img src="images/2021_06_02/seyma-subasi-ikinci-kez-anne-olacak-1808-2021-06-02_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-ikinci-kez-anne-olacak-1808-2021-06-02.html">Şeyma Subaşı ikinci kez anne olacak
</a></div>
</li>


<li>
<a href="irem-dericiden-cesur-paylasim-1801-2021-06-02.html"><img src="images/2021_06_02/irem-dericiden-cesur-paylasim-1801-2021-06-02_m.jpg" alt=""></a>
<div class="news"><a href="irem-dericiden-cesur-paylasim-1801-2021-06-02.html">İrem Derici'den cesur paylaşım
</a></div>
</li>


<li>
<a href="seren-serengilin-paylasimi-olay-oldu-1758-2021-06-02.html"><img src="images/2021_06_02/seren-serengilin-paylasimi-olay-oldu-1758-2021-06-02_m.jpg" alt=""></a>
<div class="news"><a href="seren-serengilin-paylasimi-olay-oldu-1758-2021-06-02.html">Seren Serengil'in paylaşımı olay oldu
</a></div>
</li>


<li>
<a href="ezgi-molaya-musa-orhana-hakaretten-dava-1653-2021-06-02.html"><img src="images/2021_06_02/ezgi-molaya-musa-orhana-hakaretten-dava-1653-2021-06-02_m.jpg" alt=""></a>
<div class="news"><a href="ezgi-molaya-musa-orhana-hakaretten-dava-1653-2021-06-02.html">Ezgi Mola’ya, Musa Orhan’a hakaretten dava</a></div>
</li>


<li>
<a href="belcikada-resmi-gazetede-kuskonmaz-ayrelli-tarifi-1047-2021-06-02.html"><img src="images/2021_06_02/belcikada-resmi-gazetede-kuskonmaz-ayrelli-tarifi-1047-2021-06-02_m.jpg" alt=""></a>
<div class="news"><a href="belcikada-resmi-gazetede-kuskonmaz-ayrelli-tarifi-1047-2021-06-02.html">Belçika'da Resmi Gazete'de 'kuşkonmaz (ayrelli) tarifi'</a></div>
</li>


<li>
<a href="dunyanin-ilk-transparan-gokyuzu-havuzu-ziyaretci-akinina-ugradi-0944-2021-06-02.html"><img src="images/2021_06_02/dunyanin-ilk-transparan-gokyuzu-havuzu-ziyaretci-akinina-ugradi-0944-2021-06-02_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-ilk-transparan-gokyuzu-havuzu-ziyaretci-akinina-ugradi-0944-2021-06-02.html">Dünyanın ilk transparan gökyüzü havuzu ziyaretçi akınına uğradı</a></div>
</li>


<li>
<a href="polonyada-yayalara-cep-telefonu-yasagi-0907-2021-06-02.html"><img src="images/2021_06_02/polonyada-yayalara-cep-telefonu-yasagi-0907-2021-06-02_m.jpg" alt=""></a>
<div class="news"><a href="polonyada-yayalara-cep-telefonu-yasagi-0907-2021-06-02.html">Polonya'da yayalara cep telefonu yasağı</a></div>
</li>


<li>
<a href="bahar-sahinden-seyma-subasina-olay-gonderme-enistemiz-sag-olsun-1821-2021-06-01.html"><img src="images/2021_06_01/bahar-sahinden-seyma-subasina-olay-gonderme-enistemiz-sag-olsun-1821-2021-06-01_m.jpg" alt=""></a>
<div class="news"><a href="bahar-sahinden-seyma-subasina-olay-gonderme-enistemiz-sag-olsun-1821-2021-06-01.html">Bahar Şahin'den, Şeyma Subaşı'na olay gönderme! 'Eniştemiz sağ olsun!'
</a></div>
</li>


<li>
<a href="mucize-doktorun-oyunculari-kiz-kiza-tatilde-1817-2021-06-01.html"><img src="images/2021_06_01/mucize-doktorun-oyunculari-kiz-kiza-tatilde-1817-2021-06-01_m.jpg" alt=""></a>
<div class="news"><a href="mucize-doktorun-oyunculari-kiz-kiza-tatilde-1817-2021-06-01.html">'Mucize Doktor'un oyuncuları kız kıza tatilde
</a></div>
</li>


<li>
<a href="demet-ozdemirden-mini-sortlu-paylasim-1813-2021-06-01.html"><img src="images/2021_06_01/demet-ozdemirden-mini-sortlu-paylasim-1813-2021-06-01_m.jpg" alt=""></a>
<div class="news"><a href="demet-ozdemirden-mini-sortlu-paylasim-1813-2021-06-01.html">Demet Özdemir’den ‘mini şort’lu paylaşım
</a></div>
</li>


<li>
<a href="fahriye-evcen-pozlariyla-kendine-hayran-birakti-1810-2021-06-01.html"><img src="images/2021_06_01/fahriye-evcen-pozlariyla-kendine-hayran-birakti-1810-2021-06-01_m.jpg" alt=""></a>
<div class="news"><a href="fahriye-evcen-pozlariyla-kendine-hayran-birakti-1810-2021-06-01.html">Fahriye Evcen, pozlarıyla kendine hayran bıraktı
</a></div>
</li>


<li>
<a href="cem-yilmaz-eski-esine-nafaka-icin-dava-acti-1750-2021-06-01.html"><img src="images/2021_06_01/cem-yilmaz-eski-esine-nafaka-icin-dava-acti-1750-2021-06-01_m.jpg" alt=""></a>
<div class="news"><a href="cem-yilmaz-eski-esine-nafaka-icin-dava-acti-1750-2021-06-01.html">Cem Yılmaz, eski eşine nafaka için dava açtı
</a></div>
</li>


<li>
<a href="cukurun-yerine-bomba-proje-1748-2021-06-01.html"><img src="images/2021_06_01/cukurun-yerine-bomba-proje-1748-2021-06-01_m.jpg" alt=""></a>
<div class="news"><a href="cukurun-yerine-bomba-proje-1748-2021-06-01.html">Çukur'un yerine bomba proje!
</a></div>
</li>


<li>
<a href="dunyanin-en-pahali-otomobili-rolls-royce-boat-tail-tanitildi-1524-2021-06-01.html"><img src="images/2021_06_01/dunyanin-en-pahali-otomobili-rolls-royce-boat-tail-tanitildi-1524-2021-06-01_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-pahali-otomobili-rolls-royce-boat-tail-tanitildi-1524-2021-06-01.html">Dünyanın en pahalı otomobili Rolls-Royce Boat Tail tanıtıldı</a></div>
</li>


<li>
<a href="bozkurt-her-alanda-kalite-ve-yuksek-standardi-gozetmek-zorundayiz-1341-2021-06-01.html"><img src="images/2021_06_01/bozkurt-her-alanda-kalite-ve-yuksek-standardi-gozetmek-zorundayiz-1341-2021-06-01_m.jpg" alt=""></a>
<div class="news"><a href="bozkurt-her-alanda-kalite-ve-yuksek-standardi-gozetmek-zorundayiz-1341-2021-06-01.html">Bozkurt: Her alanda kalite ve yüksek standardı gözetmek zorundayız</a></div>
</li>


<li>
<a href="bahar-sahin-seyma-subasina-gonderme-yapti-1048-2021-06-01.html"><img src="images/2021_06_01/bahar-sahin-seyma-subasina-gonderme-yapti-1048-2021-06-01_m.jpg" alt=""></a>
<div class="news"><a href="bahar-sahin-seyma-subasina-gonderme-yapti-1048-2021-06-01.html">Bahar Şahin, Şeyma Subaşı'na gönderme yaptı</a></div>
</li>


<li>
<a href="cin-haziranda-uzaya-3-taykonot-gonderecek-0935-2021-06-01.html"><img src="images/2021_06_01/cin-haziranda-uzaya-3-taykonot-gonderecek-0935-2021-06-01_m.jpg" alt=""></a>
<div class="news"><a href="cin-haziranda-uzaya-3-taykonot-gonderecek-0935-2021-06-01.html">Çin, haziranda uzaya 3 taykonot gönderecek
</a></div>
</li>


<li>
<a href="sicaklik-kaynakli-olumlerin-yuzde-37sine-kuresel-isinma-yol-aciyor-0859-2021-06-01.html"><img src="images/2021_06_01/sicaklik-kaynakli-olumlerin-yuzde-37sine-kuresel-isinma-yol-aciyor-0859-2021-06-01_m.jpg" alt=""></a>
<div class="news"><a href="sicaklik-kaynakli-olumlerin-yuzde-37sine-kuresel-isinma-yol-aciyor-0859-2021-06-01.html">Sıcaklık kaynaklı ölümlerin yüzde 37'sine küresel ısınma yol açıyor
</a></div>
</li>


<li>
<a href="2021-haziran-ayi-burc-yorumlari-0852-2021-06-01.html"><img src="images/2021_06_01/2021-haziran-ayi-burc-yorumlari-0852-2021-06-01_m.jpg" alt=""></a>
<div class="news"><a href="2021-haziran-ayi-burc-yorumlari-0852-2021-06-01.html">2021 Haziran ayı burç yorumları
</a></div>
</li>


<li>
<a href="ay-tozuna-dunyada-yeni-gorev-0846-2021-06-01.html"><img src="images/2021_06_01/ay-tozuna-dunyada-yeni-gorev-0846-2021-06-01_m.jpg" alt=""></a>
<div class="news"><a href="ay-tozuna-dunyada-yeni-gorev-0846-2021-06-01.html">'Ay Tozu'na Dünya'da Yeni Görev</a></div>
</li>


<li>
<a href="31-mayis-6-haziran-haftasinda-bizleri-neler-bekliyor-1112-2021-05-31.html"><img src="images/2021_05_31/31-mayis-6-haziran-haftasinda-bizleri-neler-bekliyor-1112-2021-05-31_m.jpg" alt=""></a>
<div class="news"><a href="31-mayis-6-haziran-haftasinda-bizleri-neler-bekliyor-1112-2021-05-31.html">31 Mayıs- 6 Haziran haftasında bizleri neler bekliyor?</a></div>
</li>


<li>
<a href="fransiz-askisi-ve-dudak-liftingi-yaptirmisti-1102-2021-05-31.html"><img src="images/2021_05_31/fransiz-askisi-ve-dudak-liftingi-yaptirmisti-1102-2021-05-31_m.jpg" alt=""></a>
<div class="news"><a href="fransiz-askisi-ve-dudak-liftingi-yaptirmisti-1102-2021-05-31.html">Fransız askısı ve dudak liftingi yaptırmıştı</a></div>
</li>


<li>
<a href="tarzan-roluyle-taninan-abdli-oyuncu-joe-lara-hayatini-kaybetti-1037-2021-05-31.html"><img src="images/2021_05_31/tarzan-roluyle-taninan-abdli-oyuncu-joe-lara-hayatini-kaybetti-1037-2021-05-31_m.jpg" alt=""></a>
<div class="news"><a href="tarzan-roluyle-taninan-abdli-oyuncu-joe-lara-hayatini-kaybetti-1037-2021-05-31.html">'Tarzan' rolüyle tanınan ABD'li oyuncu Joe Lara hayatını kaybetti
</a></div>
</li>


<li>
<a href="cinin-uzay-kargo-gemisi-tiencou-2-yorungeye-yerlesti-0902-2021-05-31.html"><img src="images/2021_05_31/cinin-uzay-kargo-gemisi-tiencou-2-yorungeye-yerlesti-0902-2021-05-31_m.jpg" alt=""></a>
<div class="news"><a href="cinin-uzay-kargo-gemisi-tiencou-2-yorungeye-yerlesti-0902-2021-05-31.html">Çin'in uzay kargo gemisi Tiencou-2 yörüngeye yerleşti
</a></div>
</li>


<li>
<a href="tarzan-roluyle-taninan-joe-laranin-icinde-bulundugu-ucak-dustu-0844-2021-05-31.html"><img src="images/2021_05_31/tarzan-roluyle-taninan-joe-laranin-icinde-bulundugu-ucak-dustu-0844-2021-05-31_m.jpg" alt=""></a>
<div class="news"><a href="tarzan-roluyle-taninan-joe-laranin-icinde-bulundugu-ucak-dustu-0844-2021-05-31.html">'Tarzan' rolüyle tanınan Joe Lara'nın içinde bulunduğu uçak düştü
</a></div>
</li>


<li>
<a href="oguzhan-koc-demet-ozdemiri-opmelere-doyamadi-0837-2021-05-31.html"><img src="images/2021_05_31/oguzhan-koc-demet-ozdemiri-opmelere-doyamadi-0837-2021-05-31_m.jpg" alt=""></a>
<div class="news"><a href="oguzhan-koc-demet-ozdemiri-opmelere-doyamadi-0837-2021-05-31.html">Oğuzhan Koç, Demet Özdemir'i öpmelere doyamadı</a></div>
</li>


<li>
<a href="arif-edizerin-klibi-buyuk-begeni-topladi-2057-2021-05-30.html"><img src="images/2021_05_30/arif-edizerin-klibi-buyuk-begeni-topladi-2057-2021-05-30_m.jpg" alt=""></a>
<div class="news"><a href="arif-edizerin-klibi-buyuk-begeni-topladi-2057-2021-05-30.html">Arif Edizer'in klibi büyük beğeni topladı</a></div>
</li>


<li>
<a href="can-yaman-ve-diletta-leottanin-capri-tatili-1927-2021-05-30.html"><img src="images/2021_05_30/can-yaman-ve-diletta-leottanin-capri-tatili-1927-2021-05-30_m.jpg" alt=""></a>
<div class="news"><a href="can-yaman-ve-diletta-leottanin-capri-tatili-1927-2021-05-30.html">Can Yaman ve Diletta Leotta'nın Capri tatili
</a></div>
</li>


<li>
<a href="ozcan-denizden-iranli-modaci-samar-dadgara-ilan-i-ask-1919-2021-05-30.html"><img src="images/2021_05_30/ozcan-denizden-iranli-modaci-samar-dadgara-ilan-i-ask-1919-2021-05-30_m.jpg" alt=""></a>
<div class="news"><a href="ozcan-denizden-iranli-modaci-samar-dadgara-ilan-i-ask-1919-2021-05-30.html">Özcan Deniz'den İranlı modacı Samar Dadgar'a ilan-ı aşk
</a></div>
</li>


<li>
<a href="tiencou-2-yorungeye-yerlesti-1327-2021-05-30.html"><img src="images/2021_05_30/tiencou-2-yorungeye-yerlesti-1327-2021-05-30_m.jpg" alt=""></a>
<div class="news"><a href="tiencou-2-yorungeye-yerlesti-1327-2021-05-30.html">Tiencou-2 yörüngeye yerleşti
</a></div>
</li>


<li>
<a href="cin-uzay-kargo-gemisi-tiencou-2yi-yorungeye-firlatti-1010-2021-05-30.html"><img src="images/2021_05_30/cin-uzay-kargo-gemisi-tiencou-2yi-yorungeye-firlatti-1010-2021-05-30_m.jpg" alt=""></a>
<div class="news"><a href="cin-uzay-kargo-gemisi-tiencou-2yi-yorungeye-firlatti-1010-2021-05-30.html">Çin, uzay kargo gemisi Tiencou-2'yi yörüngeye fırlattı
</a></div>
</li>


<li>
<a href="bayhan-gurhan-hayatinin-nasil-degistigini-anlatti-1512-2021-05-29.html"><img src="images/2021_05_29/bayhan-gurhan-hayatinin-nasil-degistigini-anlatti-1512-2021-05-29_m.jpg" alt=""></a>
<div class="news"><a href="bayhan-gurhan-hayatinin-nasil-degistigini-anlatti-1512-2021-05-29.html">Bayhan Gürhan hayatının nasıl değiştiğini anlattı</a></div>
</li>


<li>
<a href="konser-deneyi-hizli-covid-19-testinin-ic-mekanlarda-etkinligi-kanitlandi-1442-2021-05-29.html"><img src="images/2021_05_29/konser-deneyi-hizli-covid-19-testinin-ic-mekanlarda-etkinligi-kanitlandi-1442-2021-05-29_m.jpg" alt=""></a>
<div class="news"><a href="konser-deneyi-hizli-covid-19-testinin-ic-mekanlarda-etkinligi-kanitlandi-1442-2021-05-29.html">Konser Deneyi: Hızlı Covid-19 testinin iç mekanlarda etkinliği kanıtlandı</a></div>
</li>


<li>
<a href="konser-biletleri-asi-olana-18-olmayana-bin-dolar-1341-2021-05-29.html"><img src="images/2021_05_29/konser-biletleri-asi-olana-18-olmayana-bin-dolar-1341-2021-05-29_m.jpg" alt=""></a>
<div class="news"><a href="konser-biletleri-asi-olana-18-olmayana-bin-dolar-1341-2021-05-29.html">Konser biletleri aşı olana 18 olmayana bin dolar</a></div>
</li>


<li>
<a href="ortadogu-ve-avrupada-2021-turizm-sezonu-nasil-baslayacak-1212-2021-05-29.html"><img src="images/2021_05_29/ortadogu-ve-avrupada-2021-turizm-sezonu-nasil-baslayacak-1212-2021-05-29_m.jpg" alt=""></a>
<div class="news"><a href="ortadogu-ve-avrupada-2021-turizm-sezonu-nasil-baslayacak-1212-2021-05-29.html">Ortadoğu ve Avrupa’da 2021 turizm sezonu nasıl başlayacak?</a></div>
</li>


<li>
<a href="survivor-cagri-atakan-gergin-bir-insan-olmasinin-sebebini-acikladi-1041-2021-05-29.html"><img src="images/2021_05_29/survivor-cagri-atakan-gergin-bir-insan-olmasinin-sebebini-acikladi-1041-2021-05-29_m.jpg" alt=""></a>
<div class="news"><a href="survivor-cagri-atakan-gergin-bir-insan-olmasinin-sebebini-acikladi-1041-2021-05-29.html">Survivor Çağrı Atakan gergin bir insan olmasının sebebini açıkladı</a></div>
</li>


<li>
<a href="abdde-gundem-ufolar...-1035-2021-05-29.html"><img src="images/2021_05_29/abdde-gundem-ufolar...-1035-2021-05-29_m.jpg" alt=""></a>
<div class="news"><a href="abdde-gundem-ufolar...-1035-2021-05-29.html">ABD’de gündem UFO’lar...</a></div>
</li>


<li>
<a href="ulkede-gundem-basbakanin-300-euroluk-mutfak-masrafi-polis-sorusturma-baslatti-0930-2021-05-29.html"><img src="images/2021_05_29/ulkede-gundem-basbakanin-300-euroluk-mutfak-masrafi-polis-sorusturma-baslatti-0930-2021-05-29_m.jpg" alt=""></a>
<div class="news"><a href="ulkede-gundem-basbakanin-300-euroluk-mutfak-masrafi-polis-sorusturma-baslatti-0930-2021-05-29.html">Ülkede gündem Başbakan'ın 300 euroluk mutfak masrafı! Polis soruşturma başlattı</a></div>
</li>


<li>
<a href="friends-the-reunion-herkesin-agladigi-bolum-0901-2021-05-29.html"><img src="images/2021_05_29/friends-the-reunion-herkesin-agladigi-bolum-0901-2021-05-29_m.jpg" alt=""></a>
<div class="news"><a href="friends-the-reunion-herkesin-agladigi-bolum-0901-2021-05-29.html">Friends The Reunion: Herkesin ağladığı bölüm
</a></div>
</li>


<li>
<a href="neredeyse-butun-cihazlarda-yer-alan-pil-nasil-bulundu-1835-2021-05-28.html"><img src="images/2021_05_28/neredeyse-butun-cihazlarda-yer-alan-pil-nasil-bulundu-1835-2021-05-28_m.jpg" alt=""></a>
<div class="news"><a href="neredeyse-butun-cihazlarda-yer-alan-pil-nasil-bulundu-1835-2021-05-28.html">Neredeyse bütün cihazlarda yer alan pil nasıl bulundu?</a></div>
</li>


<li>
<a href="seyma-subasi-hamile-mi-kafa-karistiran-iddia-1820-2021-05-28.html"><img src="images/2021_05_28/seyma-subasi-hamile-mi-kafa-karistiran-iddia-1820-2021-05-28_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-hamile-mi-kafa-karistiran-iddia-1820-2021-05-28.html">Şeyma Subaşı hamile mi? Kafa karıştıran iddia
</a></div>
</li>


<li>
<a href="mucize-doktor-bitti-hayal-koseoglu-solugu-tatilde-aldi-1814-2021-05-28.html"><img src="images/2021_05_28/mucize-doktor-bitti-hayal-koseoglu-solugu-tatilde-aldi-1814-2021-05-28_m.jpg" alt=""></a>
<div class="news"><a href="mucize-doktor-bitti-hayal-koseoglu-solugu-tatilde-aldi-1814-2021-05-28.html">Mucize Doktor bitti, Hayal Köseoğlu soluğu tatilde aldı!
</a></div>
</li>


<li>
<a href="baris-murat-yagcidan-yurek-burkan-itiraf-1808-2021-05-28.html"><img src="images/2021_05_28/baris-murat-yagcidan-yurek-burkan-itiraf-1808-2021-05-28_m.jpg" alt=""></a>
<div class="news"><a href="baris-murat-yagcidan-yurek-burkan-itiraf-1808-2021-05-28.html">Barış Murat Yağcı'dan yürek burkan itiraf
</a></div>
</li>


<li>
<a href="ozge-ulusoy-estetik-operasyon-gecirdi-1804-2021-05-28.html"><img src="images/2021_05_28/ozge-ulusoy-estetik-operasyon-gecirdi-1804-2021-05-28_m.jpg" alt=""></a>
<div class="news"><a href="ozge-ulusoy-estetik-operasyon-gecirdi-1804-2021-05-28.html">Özge Ulusoy estetik operasyon geçirdi
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="tastaki-tecavuz-ediliyorum-yazisi-gercek-cikti-1328-2021-06-15.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_06_15/tastaki-tecavuz-ediliyorum-yazisi-gercek-cikti-1328-2021-06-15_m.jpg"></div>Taştaki 'tecavüz ediliyorum' yazısı gerçek çıktı</a><div class="clearfloat"></div></li>
<li><a href="37-pozitif-vakaya-rastlandi-1914-2021-06-15.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_06_15/37-pozitif-vakaya-rastlandi-1914-2021-06-15_m.jpg"></div>37 pozitif vakaya rastlandı!
</a><div class="clearfloat"></div></li>
<li><a href="serdar-denktasi-kopek-isirdi-2229-2021-06-15.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_06_15/serdar-denktasi-kopek-isirdi-2229-2021-06-15_m.jpg"></div>Serdar Denktaş’ı köpek ısırdı
</a><div class="clearfloat"></div></li>
<li><a href="cantadan-para-caldigini-kabul-etti-1423-2021-06-15.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_06_15/cantadan-para-caldigini-kabul-etti-1423-2021-06-15_m.jpg"></div>Çantadan para çaldığını kabul etti</a><div class="clearfloat"></div></li>
<li><a href="ogretmenlerin-asi-merkez-ve-saatleri-aciklandi-1548-2021-06-15.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_06_15/ogretmenlerin-asi-merkez-ve-saatleri-aciklandi-1548-2021-06-15_m.jpg"></div>Öğretmenlerin aşı merkez ve saatleri açıklandı</a><div class="clearfloat"></div></li>
<li><a href="83-yasindaki-kadin-dere-yataginda-baygin-vaziyette-bulundu-1724-2021-06-15.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_06_15/83-yasindaki-kadin-dere-yataginda-baygin-vaziyette-bulundu-1724-2021-06-15_m.jpg"></div>83 yaşındaki kadın dere yatağında baygın vaziyette bulundu!</a><div class="clearfloat"></div></li>
<li><a href="zincirleme-kaza-3-kisi-yaralandi-2302-2021-06-15.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_06_15/zincirleme-kaza-3-kisi-yaralandi-2302-2021-06-15_m.jpg"></div>Zincirleme kaza: 3 kişi yaralandı!</a><div class="clearfloat"></div></li>
<li><a href="20-gunun-ardindan-vakalar-40-bandina-yaklasti-2113-2021-06-15.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_06_15/20-gunun-ardindan-vakalar-40-bandina-yaklasti-2113-2021-06-15_m.jpg"></div>20 günün ardından vakalar 40 bandına yaklaştı
</a><div class="clearfloat"></div></li>
<li><a href="ikizler-ayni-adamla-evlenebilmek-icin-ulke-ariyor-1142-2021-06-16.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_06_16/ikizler-ayni-adamla-evlenebilmek-icin-ulke-ariyor-1142-2021-06-16_m.jpg"></div>İkizler, aynı adamla evlenebilmek için ülke arıyor!</a><div class="clearfloat"></div></li>
<li><a href="seda-sayandan-mehmet-ali-erbile-sok-tecavuz-suclamasi-2210-2021-06-15.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_06_15/seda-sayandan-mehmet-ali-erbile-sok-tecavuz-suclamasi-2210-2021-06-15_m.jpg"></div>Seda Sayan'dan Mehmet Ali Erbil'e şok tecavüz suçlaması</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/rusya-finlandiyayi-1-0-yendi-1816-2021-06-16.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]16-18:18:25';</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6605154f892e59d4',m:'dc8cf5a6927328e38f05e291e38b8cb0705937fe-1623857467-1800-AUgSBU/Ta3kkjKpjgvkgSgXtFXRGkQY3zG3s4raemeNGfBAj9KF1Gs2LW7n/oiR42kqxkDdV0Ag1zCwfQacCveEENkg8aXa/9mjszGrXklUjEtkK55wv8F1xXWEvYtno45ZlFEH4MEIMxRhNrQgY0iKUzDqqEOQ4v6hIC68UAiMxGG0AFfTKzOaF48vVoGsBuQ==',s:[0x3fdf3288f0,0x3441057036],}})();</script></body>
</html>