<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Sekiz yıldır komada olan Kenan Işık'ın durumunu arkadaşı açıkladı - Haber Kıbrıs</title>
<meta property="article:tag" content="Kenan Işık" /><meta name="keywords" content="Kenan Işık,haber,kktc"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Sekiz yıldır komada olan Kenan Işık'ın durumunu arkadaşı açıkladı" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2022_02_20/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20_m.jpg?v=1645357150" />
<meta property="og:url" content="https://haberkibris.com/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-02-20 13:37:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="364085" />
<meta property="article:section" content="MAGAZİN" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="MAGAZİN" />
<link rel="image_src" href="https://haberkibris.com/images/2022_02_20/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20_m.jpg?v=1645357150" />
<meta name="image" content="https://haberkibris.com/images/2022_02_20/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20_m.jpg?v=1645357150" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20.html">
<meta name="twitter:title" content="Sekiz yıldır komada olan Kenan Işık'ın durumunu arkadaşı açıkladı">
<meta name="twitter:description" content="Sekiz yıldır komada olan Kenan Işık'ın durumunu arkadaşı açıkladı">
<meta name="twitter:image" content="https://haberkibris.com/images/2022_02_20/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20_m.jpg?v=1645357150">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=2002133923" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/" target="_blank" rel="nofollow"><img src="banner/turizm2.jpg" width="200" height="600"></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank" rel="nofollow"><img src="banner/digiturkdesktop.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank" rel="nofollow"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank" rel="nofollow"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*5);

					if(randomnumber==0){
						document.write('<a href="https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html" target="_blank" rel="nofollow"><img width="100%" src="banner/mini.jpg"></a>');

					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/all-models/1-series/5-door/2019/bmw-1-series-inspire.html" target="_blank" rel="nofollow"><img src="banner/1serisi.jpg"></a>');

					}else if(randomnumber==2){
						document.write('<a href="https://www.bmw.cc/en/all-models/3-series/sedan/2021/bmw-3-series-sedan-highlights.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/3serisi.jpg"></a>');

					}else if(randomnumber==3){
						document.write('<a href="https://www.bmw.cc/en/all-models/7-series/sedan/2021/bmw-7-series-sedan-highlights.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/7serisi.jpg"></a>');

					}else if(randomnumber==4){
						document.write('<a href="https://www.bmw.cc/en/all-models/x-series/X2/2020/bmw-x2-highlights.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/x2serisi.jpg"></a>');

					}


				</script>
<a href="https://www.facebook.com/AtanerEducationGroup" target="_blank" rel="nofollow"><img src="banner/ataner.gif" style="padding-top:5px;" alt="ads"></a>
<hgroup>
<h1 itemprop="name" class="newsh1">Sekiz yıldır komada olan Kenan Işık'ın durumunu arkadaşı açıkladı</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="http://www.evkaf.org/site/default.aspx" rel="nofollow" target="_blank"><img src="banner/vakiflar.jpg?v=2" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/dunyaoto/" rel="nofollow" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>20/02/2022</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank" rel="nofollow"><img src="banner/limon.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.teknogoldonline.com/" target="_blank" rel="nofollow"><img src="banner/teknogold21haziran.jpg" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.emtancons.com/project-detail.php?projno=39" target="_blank" rel="nofollow"><img src="banner/emtan-haberici.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://bit.ly/kktcmas2022" target="_blank" rel="nofollow"><img src="banner/BAN2414_kktcisealim_970x90.jpg"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.basmanshop.com" target="_blank" rel="nofollow"><img src="banner/basmantm.gif" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://www.nethouse.net" target="_blank" rel="nofollow"><img src="banner/nethouse.png?v=2" width="630"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2022_02_20/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20_m.jpg?v=1645357150" alt="Sekiz yıldır komada olan Kenan Işık'ın durumunu arkadaşı açıkladı" />
<br /><span class="caption"></span>
</div>
<a href="http://emelshipping.com/" target="_blank" rel="nofollow"><img src="banner/emeld.jpg?v=2" width="635"></a>
<a href="https://www.intergaz.com/" target="_blank" rel="nofollow"><img src="banner/intergaz.gif" width="635"></a>
<a href="https://www.card-plus.net/kampanya/sevgililer-gunu-kampanyasi-7/" target="_blank" rel="nofollow"><img src="banner/Banner-635x130.gif" width="635"></a>
<a href="https://www.viis.com.tr/" target="_blank" rel="nofollow"><img src="banner/viis_20_30_40_50_indirim_637x100.jpg" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<p><strong>Türkiye’de  sekiz yıl önce beyin kanaması geçiren ve komada olan Kenan Işık'ın sağlık durumuna ilişkin  bilgi veren yakın arkadaşı Ozan Zeybek ,"Kenan Işık hafızalarda kaldığı gibi" dedi.</strong></p>
<p>2014 yılında spor sonrasında saunaya giren oyuncu ve sunucu Kenan Işık, fenalaşıp dengesini kaybederek, kafasını yere çarpması sonucu beyin kanaması geçirmişti. Işık geçirdiği kaza sonrası sekiz yıldır komada.</p>
<p>Uzun bir süredir kendisinden haber alınamayan Işık'ın son durumunu yakın arkadaşı katıldığı bir programda açıkladı.</p>
<p><strong>"KENAN IŞIK BIRAKTIĞIMIZ GİBİ"</strong></p>
<p>Işık'ın sağlık durumuna ilişkin A Spor'da konuşan Ozan Zeybek, sanatçının son durumuna dair şunları söyledi:</p>
<p>"Nisanda sekiz yıl olacak. Ama bakımı çok iyi. Kenan Işık'ı nasıl biliyorsanız öyle. Her gün sakal tıraşı yapılıyor, besin takviyesi alıyor. Yatan hastalarda genellikle yaralar çıkar, zayıflama olur. Ama Kenan Işık bıraktığımız gibi. Çok iyi bakılıyor. Böyle hafızalarda kaldığı gibi. Ailesi tarafından çok iyi bakılıyor."</p>
<center>
</center>
<div class="whitesep10"></div>
20/02/2022 13:37
<div class="whitesep10"></div>
<a href="https://www.arsinex.com/" target="_blank" rel="nofollow"><img src="banner/arsinex.jpg" width="630" height="100"></a>
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://terrakibris.com/"><img src="banner/terrad.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank" rel="nofollow"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/osan1.png" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank" rel="nofollow"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/Kenan+I%C5%9F%C4%B1k">Kenan Işık</A>, <A HREF="https://haberkibris.com/tag/haber">haber</A>, <A HREF="https://haberkibris.com/tag/kktc">kktc</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sucuoglu-kabine-listelerini-sosyal-medyadan-saskinlik-icerisinde-takip-ediyorum-1315-2022-02-20.html">
<div class="largeimgcon"><img src="images/2022_02_20/sucuoglu-kabine-listelerini-sosyal-medyadan-saskinlik-icerisinde-takip-ediyorum-1315-2022-02-20_m.jpg" alt="" width="276"></div>
<a href="sucuoglu-kabine-listelerini-sosyal-medyadan-saskinlik-icerisinde-takip-ediyorum-1315-2022-02-20.html"><h1>Sucuoğlu: Kabine Listelerini Sosyal Medyadan Şaşkınlık İçerisinde Takip Ediyorum
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kadis-hellim-kimsenin-rehinesi-degil-1240-2022-02-20.html">
<div class="largeimgcon"><img src="images/2022_02_20/kadis-hellim-kimsenin-rehinesi-degil-1240-2022-02-20_m.jpg" alt="" width="276"></div>
<a href="kadis-hellim-kimsenin-rehinesi-degil-1240-2022-02-20.html"><h1>Kadis: Hellim kimsenin rehinesi değil</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="girnede-uyusturucu-operasyonu-1209-2022-02-20.html">
<div class="largeimgcon"><img src="images/2022_02_20/girnede-uyusturucu-operasyonu-1209-2022-02-20_m.jpg" alt="" width="276"></div>
<a href="girnede-uyusturucu-operasyonu-1209-2022-02-20.html"><h1>Girne'de uyuşturucu operasyonu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="en-fazla-yagis-nereye-dustu-1050-2022-02-20.html">
<div class="largeimgcon"><img src="images/2022_02_20/en-fazla-yagis-nereye-dustu-1050-2022-02-20_m.jpg" alt="" width="276"></div>
<a href="en-fazla-yagis-nereye-dustu-1050-2022-02-20.html"><h1>En fazla yağış nereye düştü?
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="brezilyada-sel-felaketinden-olenlerin-sayisi-artiyor-0951-2022-02-20.html"><img src="images/2022_02_20/brezilyada-sel-felaketinden-olenlerin-sayisi-artiyor-0951-2022-02-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="brezilyada-sel-felaketinden-olenlerin-sayisi-artiyor-0951-2022-02-20.html"><h1>Brezilya’da sel felaketinden ölenlerin sayısı artıyor
</h1>
<h3>HK DÜNYA</h3>
<h2>Brezilya'da yaşanan sel ve toprak kayması ile birlikte yaşamını yitirenlerin sayısı 146'ya yükseldi. Yetkililer yüzlerce insanın da kayıp olduğunu duyurdu.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="avrupada-eunice-firtinasi-alarmi-0848-2022-02-20.html">
<div class="largeimgcon"><img src="images/2022_02_20/avrupada-eunice-firtinasi-alarmi-0848-2022-02-20_m.jpg" alt="" width="276"></div>
<a href="avrupada-eunice-firtinasi-alarmi-0848-2022-02-20.html"><h1>Avrupa'da Eunice fırtınası alarmı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ingiltere-basbakani-johnsondan-rusya-aciklamasi-0826-2022-02-20.html">
<div class="largeimgcon"><img src="images/2022_02_20/ingiltere-basbakani-johnsondan-rusya-aciklamasi-0826-2022-02-20_m.jpg" alt="" width="276"></div>
<a href="ingiltere-basbakani-johnsondan-rusya-aciklamasi-0826-2022-02-20.html"><h1>İngiltere Başbakanı Johnson'dan Rusya açıklaması</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="almanyadan-kiev-adimi-ucuslar-iptal-edildi-0845-2022-02-20.html">
<div class="largeimgcon"><img src="images/2022_02_20/almanyadan-kiev-adimi-ucuslar-iptal-edildi-0845-2022-02-20_m.jpg" alt="" width="276"></div>
<a href="almanyadan-kiev-adimi-ucuslar-iptal-edildi-0845-2022-02-20.html"><h1>Almanya'dan 'Kiev' adımı: Uçuşlar iptal edildi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="nobetci-eczaneler-20-subat-2022-1001-2022-02-20.html">
<div class="largeimgcon"><img src="images/2022_02_20/nobetci-eczaneler-20-subat-2022-1001-2022-02-20_m.jpg" alt="" width="276"></div>
<a href="nobetci-eczaneler-20-subat-2022-1001-2022-02-20.html"><h1>Nöbetçi Eczaneler (20 Şubat 2022)</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="aksa-liglerinde-gunun-maclari-20-subat-2022-0903-2022-02-20.html"><img src="images/2022_02_20/aksa-liglerinde-gunun-maclari-20-subat-2022-0903-2022-02-20_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="aksa-liglerinde-gunun-maclari-20-subat-2022-0903-2022-02-20.html"><h1>Aksa Liglerinde Günün Maçları 20 Şubat 2022</h1>
<h3>HK SPOR</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK MAGAZİN</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="brad-pittten-angelina-jolieye-yeni-dava-1906-2022-02-19.html">
<div class="largeimgcon"><img src="images/2022_02_19/brad-pittten-angelina-jolieye-yeni-dava-1906-2022-02-19_m.jpg" alt="" width="276"></div>
<a href="brad-pittten-angelina-jolieye-yeni-dava-1906-2022-02-19.html"><h1>Brad Pitt'ten Angelina Jolie'ye yeni dava</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="eski-manken-evinde-olu-bulundu-1626-2022-02-16.html">
<div class="largeimgcon"><img src="images/2022_02_16/eski-manken-evinde-olu-bulundu-1626-2022-02-16_m.jpg" alt="" width="276"></div>
<a href="eski-manken-evinde-olu-bulundu-1626-2022-02-16.html"><h1>Eski manken evinde ölü bulundu</h1></a>
<h3>HK MAGAZİN - CELEBRITY</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ottoman-kebab-housebu-defa-sevgilileri-bulusturdu-0909-2022-02-16.html">
<div class="largeimgcon"><img src="images/2022_02_16/ottoman-kebab-housebu-defa-sevgilileri-bulusturdu-0909-2022-02-16_m.jpg" alt="" width="276"></div>
<a href="ottoman-kebab-housebu-defa-sevgilileri-bulusturdu-0909-2022-02-16.html"><h1>Ottoman Kebab House
bu defa sevgilileri buluşturdu</h1></a>
<h3>HK MAGAZİN - EĞLENCE DÜNYASI</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="demet-ozdemir-ile-oguzhan-koc-evleniyor-1047-2022-02-15.html">
<div class="largeimgcon"><img src="images/2022_02_15/demet-ozdemir-ile-oguzhan-koc-evleniyor-1047-2022-02-15_m.jpg" alt="" width="276"></div>
<a href="demet-ozdemir-ile-oguzhan-koc-evleniyor-1047-2022-02-15.html"><h1>Demet Özdemir ile Oğuzhan Koç evleniyor!
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="defne-samyelinin-iddiali-tarzina-yorum-yagdi-harikasin-1042-2022-02-15.html"><img src="images/2022_02_15/defne-samyelinin-iddiali-tarzina-yorum-yagdi-harikasin-1042-2022-02-15_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="defne-samyelinin-iddiali-tarzina-yorum-yagdi-harikasin-1042-2022-02-15.html"><h1>Defne Samyeli'nin iddialı tarzına yorum yağdı! 'Harikasın'
</h1>
<h3>HK MAGAZİN</h3>
<h2>Şimdilerde şarkıcılık ve oyunculuk yapan eski haber spikeri Defne Samyeli, sahne almaya devam ediyor. Cesur kıyafetleriyle adından söz ettiren Samyeli, son olarak kasığına kadar yırtmaçlı siyah bir elbiseyle dinleyicileriyle buluştu.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="manavdan-14-subata-ilginc-kampanya-o-da-cicek-bu-da-cicek-1911-2022-02-14.html">
<div class="largeimgcon"><img src="images/2022_02_14/manavdan-14-subata-ilginc-kampanya-o-da-cicek-bu-da-cicek-1911-2022-02-14_m.jpg" alt="" width="276"></div>
<a href="manavdan-14-subata-ilginc-kampanya-o-da-cicek-bu-da-cicek-1911-2022-02-14.html"><h1>Manavdan 14 Şubat'a ilginç kampanya: O da çiçek bu da çiçek</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bekar-kalmak-sagliga-iyi-geliyor-mu-1835-2022-02-14.html">
<div class="largeimgcon"><img src="images/2022_02_14/bekar-kalmak-sagliga-iyi-geliyor-mu-1835-2022-02-14_m.jpg" alt="" width="276"></div>
<a href="bekar-kalmak-sagliga-iyi-geliyor-mu-1835-2022-02-14.html"><h1>Bekar kalmak sağlığa iyi geliyor mu?</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="serdar-ortac-vasiyetini-kibrista-acikladi-0918-2022-02-14.html">
<div class="largeimgcon"><img src="images/2022_02_14/serdar-ortac-vasiyetini-kibrista-acikladi-0918-2022-02-14_m.jpg" alt="" width="276"></div>
 <a href="serdar-ortac-vasiyetini-kibrista-acikladi-0918-2022-02-14.html"><h1>Serdar Ortaç vasiyetini Kıbrıs'ta açıkladı!</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hadiseden-ask-dolu-paylasim-neden-sevgililer-gununu-bekleyeyim-1320-2022-02-12.html">
<div class="largeimgcon"><img src="images/2022_02_12/hadiseden-ask-dolu-paylasim-neden-sevgililer-gununu-bekleyeyim-1320-2022-02-12_m.jpg" alt="" width="276"></div>
<a href="hadiseden-ask-dolu-paylasim-neden-sevgililer-gununu-bekleyeyim-1320-2022-02-12.html"><h1>Hadise'den aşk dolu paylaşım: Neden Sevgililer Günü'nü bekleyeyim?
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="fatma-girikin-olumunun-ardindan-yeni-iddia-hesabindan-yuklu-miktar-para-cekildi-1141-2022-02-12.html"><img src="images/2022_02_12/fatma-girikin-olumunun-ardindan-yeni-iddia-hesabindan-yuklu-miktar-para-cekildi-1141-2022-02-12_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="fatma-girikin-olumunun-ardindan-yeni-iddia-hesabindan-yuklu-miktar-para-cekildi-1141-2022-02-12.html"><h1>Fatma Girik'in ölümünün ardından yeni iddia: Hesabından yüklü miktar para çekildi
</h1>
<h3>HK MAGAZİN</h3>
<h2>Fatma Girik'in kardeşi Günay Girik'in avukatı usta sanatçının ölümünden sonra Girik'in hesabından yüklü miktarda para çekildiğini dile getirdi.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fatma-girikin-olumunun-ardindan-iddia-edildi-hesabindan-yuklu-bir-miktar-parayi-kim-cekti-1055-2022-02-12.html">
<div class="largeimgcon"><img src="images/2022_02_12/fatma-girikin-olumunun-ardindan-iddia-edildi-hesabindan-yuklu-bir-miktar-parayi-kim-cekti-1055-2022-02-12_m.jpg" alt="" width="276"></div>
<a href="fatma-girikin-olumunun-ardindan-iddia-edildi-hesabindan-yuklu-bir-miktar-parayi-kim-cekti-1055-2022-02-12.html"><h1>Fatma Girik'in ölümünün ardından iddia edildi: Hesabından yüklü bir miktar parayı kim çekti?</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="acisi-dinmeyen-ece-erken-safak-mahmutyazicioglu-ile-romantik-anlarini-paylasti-1418-2022-02-11.html">
<div class="largeimgcon"><img src="images/2022_02_11/acisi-dinmeyen-ece-erken-safak-mahmutyazicioglu-ile-romantik-anlarini-paylasti-1418-2022-02-11_m.jpg" alt="" width="276"></div>
<a href="acisi-dinmeyen-ece-erken-safak-mahmutyazicioglu-ile-romantik-anlarini-paylasti-1418-2022-02-11.html"><h1>Acısı dinmeyen Ece Erken, Şafak Mahmutyazıcıoğlu ile romantik anlarını paylaştı
</h1></a>
 <h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hamile-rihanna-yeni-tarziyla-olay-oldu-1215-2022-02-11.html">
<div class="largeimgcon"><img src="images/2022_02_11/hamile-rihanna-yeni-tarziyla-olay-oldu-1215-2022-02-11_m.jpg" alt="" width="276"></div>
<a href="hamile-rihanna-yeni-tarziyla-olay-oldu-1215-2022-02-11.html"><h1>Hamile Rihanna yeni tarzıyla olay oldu</h1></a>
<h3>HK MAGAZİN - CELEBRITY</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-ersoy-atami-yine-ziyarete-gidecegim-ben-oyle-kolay-pabuc-birakmam-1149-2022-02-11.html">
<div class="largeimgcon"><img src="images/2022_02_11/-ersoy-atami-yine-ziyarete-gidecegim-ben-oyle-kolay-pabuc-birakmam-1149-2022-02-11_m.jpg" alt="" width="276"></div>
<a href="-ersoy-atami-yine-ziyarete-gidecegim-ben-oyle-kolay-pabuc-birakmam-1149-2022-02-11.html"><h1> Ersoy: Ata'mı yine ziyarete gideceğim, ben öyle kolay pabuç bırakmam</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="meric-erkan-adini-ve-hayatini-degistirdi-ya-nasil-boyle-bir-hayat-yasamisim-1045-2022-02-10.html"><img src="images/2022_02_10/meric-erkan-adini-ve-hayatini-degistirdi-ya-nasil-boyle-bir-hayat-yasamisim-1045-2022-02-10_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="meric-erkan-adini-ve-hayatini-degistirdi-ya-nasil-boyle-bir-hayat-yasamisim-1045-2022-02-10.html"><h1>Meriç Erkan, adını ve hayatını değiştirdi: Ya nasıl böyle bir hayat yaşamışım!</h1>
<h3>HK MAGAZİN - EĞLENCE DÜNYASI</h3>
<h2>Erkan, adını Mahmut olarak değiştirdi</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bulent-ersoyun-aci-gunu-yasayan-tek-buyuguydu...-1015-2022-02-10.html">
<div class="largeimgcon"><img src="images/2022_02_10/bulent-ersoyun-aci-gunu-yasayan-tek-buyuguydu...-1015-2022-02-10_m.jpg" alt="" width="276"></div>
<a href="bulent-ersoyun-aci-gunu-yasayan-tek-buyuguydu...-1015-2022-02-10.html"><h1>Bülent Ersoy'un acı günü! Yaşayan tek büyüğüydü...
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="acun-ilicali-kirmizi-oda-hakkinda-kararini-verdi-1819-2022-02-08.html">
<div class="largeimgcon"><img src="images/2022_02_08/acun-ilicali-kirmizi-oda-hakkinda-kararini-verdi-1819-2022-02-08_m.jpg" alt="" width="276"></div>
<a href="acun-ilicali-kirmizi-oda-hakkinda-kararini-verdi-1819-2022-02-08.html"><h1>Acun Ilıcalı 'Kırmızı Oda' hakkında kararını verdi!</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tam-12-dalda-oscara-aday-gosterildi-1621-2022-02-08.html">
<div class="largeimgcon"><img src="images/2022_02_08/tam-12-dalda-oscara-aday-gosterildi-1621-2022-02-08_m.jpg" alt="" width="276"></div>
<a href="tam-12-dalda-oscara-aday-gosterildi-1621-2022-02-08.html"><h1>Tam 12 dalda Oscar’a aday gösterildi</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="survivor-all-starda-gergin-anlar-yunus-emre-ogeday-ve-berkanin-uzerine-yurudu-0950-2022-02-08.html">
<div class="largeimgcon"><img src="images/2022_02_08/survivor-all-starda-gergin-anlar-yunus-emre-ogeday-ve-berkanin-uzerine-yurudu-0950-2022-02-08_m.jpg" alt="" width="276"></div>
<a href="survivor-all-starda-gergin-anlar-yunus-emre-ogeday-ve-berkanin-uzerine-yurudu-0950-2022-02-08.html"><h1>Survivor All Star'da gergin anlar! Yunus Emre, Ogeday ve Berkan'ın üzerine yürüdü
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cinayette-racon-iddiasi-0948-2022-02-08.html"><img src="images/2022_02_08/cinayette-racon-iddiasi-0948-2022-02-08_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cinayette-racon-iddiasi-0948-2022-02-08.html"><h1>Cinayette racon iddiası
</h1>
<h3>HK MAGAZİN</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="isin-karaca-ayagini-kirdi-is-kazasi-deyip-gecme-0943-2022-02-08.html">
<div class="largeimgcon"><img src="images/2022_02_08/isin-karaca-ayagini-kirdi-is-kazasi-deyip-gecme-0943-2022-02-08_m.jpg" alt="" width="276"></div>
<a href="isin-karaca-ayagini-kirdi-is-kazasi-deyip-gecme-0943-2022-02-08.html"><h1>Işın Karaca ayağını kırdı! 'İş kazası deyip geçme'
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kylie-jenner-ve-travis-scottin-ikinci-cocuklari-dunyaya-geldi-1241-2022-02-07.html">
<div class="largeimgcon"><img src="images/2022_02_07/kylie-jenner-ve-travis-scottin-ikinci-cocuklari-dunyaya-geldi-1241-2022-02-07_m.jpg" alt="" width="276"></div>
<a href="kylie-jenner-ve-travis-scottin-ikinci-cocuklari-dunyaya-geldi-1241-2022-02-07.html"><h1>Kylie Jenner ve Travis Scott'ın ikinci çocukları dünyaya geldi</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="askini-ilan-etti-ucuncu-kadin-nedeniyle-aralari-bozulan-mert-ve-sude-sonunda-bulustu-1139-2022-02-07.html">
<div class="largeimgcon"><img src="images/2022_02_07/askini-ilan-etti-ucuncu-kadin-nedeniyle-aralari-bozulan-mert-ve-sude-sonunda-bulustu-1139-2022-02-07_m.jpg" alt="" width="276"></div>
<a href="askini-ilan-etti-ucuncu-kadin-nedeniyle-aralari-bozulan-mert-ve-sude-sonunda-bulustu-1139-2022-02-07.html"><h1>Aşkını İlan Etti! Üçüncü Kadın Nedeniyle Araları Bozulan Mert ve Sude Sonunda Buluştu</h1></a>
<h3>HK MAGAZİN - EĞLENCE DÜNYASI</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="merve-bolugurdan-itiraf-huzurum-yok-1959-2022-02-06.html">
<div class="largeimgcon"><img src="images/2022_02_06/merve-bolugurdan-itiraf-huzurum-yok-1959-2022-02-06_m.jpg" alt="" width="276"></div>
<a href="merve-bolugurdan-itiraf-huzurum-yok-1959-2022-02-06.html"><h1>Merve Boluğur’dan İtiraf: Huzurum Yok
</h1></a>
<h3>HK MAGAZİN - CELEBRITY</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="sinirlenen-kadin-kocasini-acik-artirmadan-satisa-cikardi-1956-2022-02-06.html"><img src="images/2022_02_06/sinirlenen-kadin-kocasini-acik-artirmadan-satisa-cikardi-1956-2022-02-06_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="sinirlenen-kadin-kocasini-acik-artirmadan-satisa-cikardi-1956-2022-02-06.html"><h1>Sinirlenen kadın kocasını açık artırmadan satışa çıkardı!
</h1>
<h3>HK MAGAZİN - CELEBRITY</h3>
<h2>Yeni Zelanda’da yaşanan olayda Linda isimli kadın, sömestr tatilinde arkadaşlarıyla balık tutmaya giden ve bir süre evine dönmeyen eşi John’u açık artırma usulü satışa çıkardı. Adama en yüksek 900 lira teklif edildi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hadisenin-40-bin-dolarlik-yuzugu-ailedeki-krizi-buyuttu-1540-2022-02-05.html">
<div class="largeimgcon"><img src="images/2022_02_05/hadisenin-40-bin-dolarlik-yuzugu-ailedeki-krizi-buyuttu-1540-2022-02-05_m.jpg" alt="" width="276"></div>
<a href="hadisenin-40-bin-dolarlik-yuzugu-ailedeki-krizi-buyuttu-1540-2022-02-05.html"><h1>Hadise'nin 40 bin dolarlık yüzüğü ailedeki krizi büyüttü
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sadakatsizde-soke-eden-ayrilik-1505-2022-02-05.html">
<div class="largeimgcon"><img src="images/2022_02_05/sadakatsizde-soke-eden-ayrilik-1505-2022-02-05_m.jpg" alt="" width="276"></div>
<a href="sadakatsizde-soke-eden-ayrilik-1505-2022-02-05.html"><h1>Sadakatsiz'de şoke eden ayrılık!</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hande-yenerin-kiyafeti-olay-oldu-1447-2022-02-05.html">
<div class="largeimgcon"><img src="images/2022_02_05/hande-yenerin-kiyafeti-olay-oldu-1447-2022-02-05_m.jpg" alt="" width="276"></div>
<a href="hande-yenerin-kiyafeti-olay-oldu-1447-2022-02-05.html"><h1>Hande Yener'in kıyafeti olay oldu!</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="neil-patrick-harris-2022de-barney-eminim-hapiste-olurdu-1401-2022-02-04.html">
<div class="largeimgcon"><img src="images/2022_02_04/neil-patrick-harris-2022de-barney-eminim-hapiste-olurdu-1401-2022-02-04_m.jpg" alt="" width="276"></div>
<a href="neil-patrick-harris-2022de-barney-eminim-hapiste-olurdu-1401-2022-02-04.html"><h1>Neil Patrick Harris: 2022'de Barney eminim hapiste olurdu</h1></a>
<h3>HK MAGAZİN - EĞLENCE DÜNYASI</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="bill-gatesten-bosanan-melinda-gates-yardimi-birakiyor-0910-2022-02-03.html"><img src="images/2022_02_03/bill-gatesten-bosanan-melinda-gates-yardimi-birakiyor-0910-2022-02-03_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="bill-gatesten-bosanan-melinda-gates-yardimi-birakiyor-0910-2022-02-03.html"><h1>Bill Gates'ten boşanan Melinda Gates yardımı bırakıyor</h1>
<h3>HK MAGAZİN</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="trans-olan-oyuncu-ahmet-melih-yilmazin-annesi-konustu-arkasindayim-1652-2022-02-01.html">
<div class="largeimgcon"><img src="images/2022_02_01/trans-olan-oyuncu-ahmet-melih-yilmazin-annesi-konustu-arkasindayim-1652-2022-02-01_m.jpg" alt="" width="276"></div>
<a href="trans-olan-oyuncu-ahmet-melih-yilmazin-annesi-konustu-arkasindayim-1652-2022-02-01.html"><h1>Trans olan oyuncu Ahmet Melih Yılmaz'ın annesi konuştu: Arkasındayım
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="fatma-girikin-kardesinden-sok-suclama-bin-lira-yuzunden-1613-2022-02-01.html">
<div class="largeimgcon"><img src="images/2022_02_01/fatma-girikin-kardesinden-sok-suclama-bin-lira-yuzunden-1613-2022-02-01_m.jpg" alt="" width="276"></div>
<a href="fatma-girikin-kardesinden-sok-suclama-bin-lira-yuzunden-1613-2022-02-01.html"><h1>Fatma Girik’in kardeşinden şok suçlama! ‘Bin lira yüzünden…’
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kibris-turku-oyuncunun-itirafi-gundemi-salladi-onunde-karisiyla-cinsel-iliskiye-girmem-icin-15-bin-euro-teklif-etti-1000-2022-01-31.html">
<div class="largeimgcon"><img src="images/2022_01_31/kibris-turku-oyuncunun-itirafi-gundemi-salladi-onunde-karisiyla-cinsel-iliskiye-girmem-icin-15-bin-euro-teklif-etti-1000-2022-01-31_m.jpg" alt="" width="276"></div>
<a href="kibris-turku-oyuncunun-itirafi-gundemi-salladi-onunde-karisiyla-cinsel-iliskiye-girmem-icin-15-bin-euro-teklif-etti-1000-2022-01-31.html"><h1>Kıbrıslı Türk oyuncunun itirafı gündemi salladı: Önünde karısıyla cinsel ilişkiye girmem için 15 bin euro teklif etti</h1></a>
<h3>HK MAGAZİN - CELEBRITY</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kivanc-tatlitug-ve-basak-dizerin-dogmamis-bebegine-27-milyon-lira-teklif-1604-2022-01-29.html">
<div class="largeimgcon"><img src="images/2022_01_29/kivanc-tatlitug-ve-basak-dizerin-dogmamis-bebegine-27-milyon-lira-teklif-1604-2022-01-29_m.jpg" alt="" width="276"></div>
<a href="kivanc-tatlitug-ve-basak-dizerin-dogmamis-bebegine-27-milyon-lira-teklif-1604-2022-01-29.html"><h1>Kıvanç Tatlıtuğ ve Başak Dizer'in doğmamış bebeğine 2,7 milyon lira teklif
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ece-erken-taziyede-gozyaslarina-boguldu-keske-ben-olseydim-1231-2022-01-28.html"><img src="images/2022_01_28/ece-erken-taziyede-gozyaslarina-boguldu-keske-ben-olseydim-1231-2022-01-28_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ece-erken-taziyede-gozyaslarina-boguldu-keske-ben-olseydim-1231-2022-01-28.html"><h1>Ece Erken taziyede gözyaşlarına boğuldu: Keşke ben ölseydim
</h1>
<h3>HK MAGAZİN</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="safak-mahmutyazicioglu-cinayetinde-tetigi-ceken-belirlendi-0927-2022-01-28.html">
<div class="largeimgcon"><img src="images/2022_01_28/safak-mahmutyazicioglu-cinayetinde-tetigi-ceken-belirlendi-0927-2022-01-28_m.jpg" alt="" width="276"></div>
<a href="safak-mahmutyazicioglu-cinayetinde-tetigi-ceken-belirlendi-0927-2022-01-28.html"><h1>Şafak Mahmutyazıcıoğlu cinayetinde tetiği çeken belirlendi
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="esinin-oldurulmesiyle-yikilan-ece-erkenin-ilk-sozleri-1321-2022-01-27.html">
<div class="largeimgcon"><img src="images/2022_01_27/esinin-oldurulmesiyle-yikilan-ece-erkenin-ilk-sozleri-1321-2022-01-27_m.jpg" alt="" width="276"></div>
<a href="esinin-oldurulmesiyle-yikilan-ece-erkenin-ilk-sozleri-1321-2022-01-27.html"><h1>Eşinin öldürülmesiyle yıkılan Ece Erken'in ilk sözleri</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="usta-sanatci-fatma-girike-veda-1145-2022-01-27.html">
<div class="largeimgcon"><img src="images/2022_01_27/usta-sanatci-fatma-girike-veda-1145-2022-01-27_m.jpg" alt="" width="276"></div>
<a href="usta-sanatci-fatma-girike-veda-1145-2022-01-27.html"><h1>Usta sanatçı Fatma Girik’e veda
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ece-erkenin-esi-silahli-saldirida-olduruldu-0858-2022-01-27.html">
<div class="largeimgcon"><img src="images/2022_01_27/ece-erkenin-esi-silahli-saldirida-olduruldu-0858-2022-01-27_m.jpg" alt="" width="276"></div>
<a href="ece-erkenin-esi-silahli-saldirida-olduruldu-0858-2022-01-27.html"><h1>Ece Erken'in eşi silahlı saldırıda öldürüldü</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="yonca-evcimik-90lardan-beri-ciplagim-1233-2022-01-26.html"><img src="images/2022_01_26/yonca-evcimik-90lardan-beri-ciplagim-1233-2022-01-26_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="yonca-evcimik-90lardan-beri-ciplagim-1233-2022-01-26.html"><h1>Yonca Evcimik: 90'lardan beri çıplağım!
</h1>
<h3>HK MAGAZİN</h3>
<h2>90'lı yıllara damga vuran, 'Abone' ve 'Kendine Gel' gibi çok konuşulan albümlerin sahibi olan şarkıcı Yonca Evcimik, önceki akşam bir mekanda konser verdi. Magazin gündemine oturan sahne kostümü polemiğiyle ilgili konuşan Evcimik, dikkat çeken ifadeler kullandı.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fatma-girikin-son-sozleri-arkamdan-kotu-konusmasinlar-1129-2022-01-24.html">
<div class="largeimgcon"><img src="images/2022_01_24/fatma-girikin-son-sozleri-arkamdan-kotu-konusmasinlar-1129-2022-01-24_m.jpg" alt="" width="276"></div>
<a href="fatma-girikin-son-sozleri-arkamdan-kotu-konusmasinlar-1129-2022-01-24.html"><h1>Fatma Girik'in son sözleri: Arkamdan kötü konuşmasınlar
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yildiz-tilbe-34-bedenim-ama-tas-gibiyim-1852-2022-01-21.html">
<div class="largeimgcon"><img src="images/2022_01_21/yildiz-tilbe-34-bedenim-ama-tas-gibiyim-1852-2022-01-21_m.jpg" alt="" width="276"></div>
<a href="yildiz-tilbe-34-bedenim-ama-tas-gibiyim-1852-2022-01-21.html"><h1>Yıldız Tilbe: 34 bedenim ama taş gibiyim
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="oyuncu-sermiyan-midyat-gozaltina-alindi-1156-2022-01-21.html">
<div class="largeimgcon"><img src="images/2022_01_21/oyuncu-sermiyan-midyat-gozaltina-alindi-1156-2022-01-21_m.jpg" alt="" width="276"></div>
<a href="oyuncu-sermiyan-midyat-gozaltina-alindi-1156-2022-01-21.html"><h1>Oyuncu Sermiyan Midyat gözaltına alındı
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="serdar-ortac-yillar-sonra-itiraf-etti-cansu-dereye-platonik-asiktim-0946-2022-01-21.html">
<div class="largeimgcon"><img src="images/2022_01_21/serdar-ortac-yillar-sonra-itiraf-etti-cansu-dereye-platonik-asiktim-0946-2022-01-21_m.jpg" alt="" width="276"></div>
<a href="serdar-ortac-yillar-sonra-itiraf-etti-cansu-dereye-platonik-asiktim-0946-2022-01-21.html"><h1>Serdar Ortaç yıllar sonra itiraf etti: Cansu Dere’ye platonik aşıktım</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="unlu-sarkici-gulsenden-kiyafet-elestirilerine-ilk-yanit-0914-2022-01-21.html"><img src="images/2022_01_21/unlu-sarkici-gulsenden-kiyafet-elestirilerine-ilk-yanit-0914-2022-01-21_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="unlu-sarkici-gulsenden-kiyafet-elestirilerine-ilk-yanit-0914-2022-01-21.html"><h1>Ünlü şarkıcı Gülşen'den 'kıyafet' eleştirilerine ilk yanıt</h1>
<h3>HK MAGAZİN</h3>
<h2>Ünlü pop müzik şarkıcısı Gülşen, sahne kıyafetleriyle ilgili yapılan yorumlara sosyal medya hesabından yanıt verdi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="en-cok-kazanan-youtube-yildizlari-belli-oldu-1617-2022-01-17.html">
<div class="largeimgcon"><img src="images/2022_01_17/en-cok-kazanan-youtube-yildizlari-belli-oldu-1617-2022-01-17_m.jpg" alt="" width="276"></div>
<a href="en-cok-kazanan-youtube-yildizlari-belli-oldu-1617-2022-01-17.html"><h1>En çok kazanan YouTube yıldızları belli oldu</h1></a>
<h3>HK MAGAZİN - CELEBRITY</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="princein-mal-varliginin-bedeli-belli-oldu-1527-2022-01-17.html">
<div class="largeimgcon"><img src="images/2022_01_17/princein-mal-varliginin-bedeli-belli-oldu-1527-2022-01-17_m.jpg" alt="" width="276"></div>
<a href="princein-mal-varliginin-bedeli-belli-oldu-1527-2022-01-17.html"><h1>Prince'in mal varlığının bedeli belli oldu</h1></a>
<h3>HK MAGAZİN - CELEBRITY</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="transparan-gulsen-kiyafeti-olay-oldu...-1315-2022-01-16.html">
<div class="largeimgcon"><img src="images/2022_01_16/transparan-gulsen-kiyafeti-olay-oldu...-1315-2022-01-16_m.jpg" alt="" width="276"></div>
<a href="transparan-gulsen-kiyafeti-olay-oldu...-1315-2022-01-16.html"><h1>Transparan Gülşen! Kıyafeti olay oldu...
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="acun-ilicalinin-kizlari-tatil-donusu-kaza-gecirdi--1519-2022-01-15.html">
<div class="largeimgcon"><img src="images/2022_01_15/acun-ilicalinin-kizlari-tatil-donusu-kaza-gecirdi--1519-2022-01-15_m.jpg" alt="" width="276"></div>
<a href="acun-ilicalinin-kizlari-tatil-donusu-kaza-gecirdi--1519-2022-01-15.html"><h1>Acun Ilıcalı’nın kızları tatil dönüşü kaza geçirdi
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ebru-gundes-ve-hadise-aciklamasi-1139-2022-01-14.html"><img src="images/2022_01_14/ebru-gundes-ve-hadise-aciklamasi-1139-2022-01-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ebru-gundes-ve-hadise-aciklamasi-1139-2022-01-14.html"><h1>Ebru Gündeş ve Hadise açıklaması</h1>
<h3>HK MAGAZİN</h3>
<h2>O Ses Türkiye’nin jürisine Hadise’nin olaylı vedası ve Ebru Gündeş’in yeniden jüri koltuğuna oturması konusunda açıklamada bulunan Acun Ilıcalı, &quot;Ebru Gündeş’i Hadise’ye tercih etmedim&quot; diye konuştu.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="elcin-sangu-davayi-kaybetti-eski-menajerine-3.5-milyon-tlyi-faiziyle-odeyecek-0958-2022-01-14.html">
<div class="largeimgcon"><img src="images/2022_01_14/elcin-sangu-davayi-kaybetti-eski-menajerine-3.5-milyon-tlyi-faiziyle-odeyecek-0958-2022-01-14_m.jpg" alt="" width="276"></div>
<a href="elcin-sangu-davayi-kaybetti-eski-menajerine-3.5-milyon-tlyi-faiziyle-odeyecek-0958-2022-01-14.html"><h1>Elçin Sangu davayı kaybetti: Eski menajerine 3.5 milyon TL’yi faiziyle ödeyecek</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="masterchef-dilara-basaran-ask-iddialari-hakkinda-konustu-1425-2022-01-10.html">
<div class="largeimgcon"><img src="images/2022_01_10/masterchef-dilara-basaran-ask-iddialari-hakkinda-konustu-1425-2022-01-10_m.jpg" alt="" width="276"></div>
<a href="masterchef-dilara-basaran-ask-iddialari-hakkinda-konustu-1425-2022-01-10.html"><h1>MasterChef Dilara Başaran aşk iddiaları hakkında konuştu!</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kim-milyoner-olmak-isterdeki-soru-fenerbahcelileri-cildirtti-1406-2022-01-10.html">
<div class="largeimgcon"><img src="images/2022_01_10/kim-milyoner-olmak-isterdeki-soru-fenerbahcelileri-cildirtti-1406-2022-01-10_m.jpg" alt="" width="276"></div>
<a href="kim-milyoner-olmak-isterdeki-soru-fenerbahcelileri-cildirtti-1406-2022-01-10.html"><h1>Kim Milyoner Olmak İster'deki soru Fenerbahçelileri çıldırttı</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hazal-kaya-ikinci-kez-viruse-yakalandi-evdeki-herkes-pozitif-1611-2022-01-07.html">
<div class="largeimgcon"><img src="images/2022_01_07/hazal-kaya-ikinci-kez-viruse-yakalandi-evdeki-herkes-pozitif-1611-2022-01-07_m.jpg" alt="" width="276"></div>
<a href="hazal-kaya-ikinci-kez-viruse-yakalandi-evdeki-herkes-pozitif-1611-2022-01-07.html"><h1>Hazal Kaya ikinci kez virüse yakalandı: Evdeki herkes pozitif
</h1></a>
<h3>HK MAGAZİN</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tolgahan-sayisman-55-dakikada-40-kilo-aldi-1551-2022-01-06.html"><img src="images/2022_01_06/tolgahan-sayisman-55-dakikada-40-kilo-aldi-1551-2022-01-06_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tolgahan-sayisman-55-dakikada-40-kilo-aldi-1551-2022-01-06.html"><h1>Tolgahan Sayışman 55 dakikada 40 kilo aldı!
</h1>
<h3>HK MAGAZİN</h3>
<h2>“Aynasız”lar filmiyle beyazperdede hayranlarıyla buluşmaya hazırlanan Tolgahan Sayışman, iki ayrı rol için kılıktan kılığa girdi. Karakterlerden biri için özel teknikle 40 kilo şişmanlatıldı.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="gunluk-burc-yorumlari-20-subat-2022-0922-2022-02-20.html"><img src="images/2022_02_20/gunluk-burc-yorumlari-20-subat-2022-0922-2022-02-20_m.jpg" alt=""></a>
<div class="news"><a href="gunluk-burc-yorumlari-20-subat-2022-0922-2022-02-20.html">Günlük burç yorumları (20 Şubat 2022)
</a></div>
</li>


<li>
<a href="brad-pittten-angelina-jolieye-yeni-dava-1906-2022-02-19.html"><img src="images/2022_02_19/brad-pittten-angelina-jolieye-yeni-dava-1906-2022-02-19_m.jpg" alt=""></a>
<div class="news"><a href="brad-pittten-angelina-jolieye-yeni-dava-1906-2022-02-19.html">Brad Pitt'ten Angelina Jolie'ye yeni dava</a></div>
</li>


<li>
<a href="whatsapp-yeni-ozellikler-icin-harekete-gecti-2011-2022-02-18.html"><img src="images/2022_02_18/whatsapp-yeni-ozellikler-icin-harekete-gecti-2011-2022-02-18_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-yeni-ozellikler-icin-harekete-gecti-2011-2022-02-18.html">WhatsApp yeni özellikler için harekete geçti</a></div>
</li>


<li>
<a href="google-android-uygulamalarinda-gizliligi-artiriyor-2010-2022-02-18.html"><img src="images/2022_02_18/google-android-uygulamalarinda-gizliligi-artiriyor-2010-2022-02-18_m.jpg" alt=""></a>
<div class="news"><a href="google-android-uygulamalarinda-gizliligi-artiriyor-2010-2022-02-18.html">Google, Android uygulamalarında gizliliği artırıyor
</a></div>
</li>


<li>
<a href="kopekbaliklarinin-insanlara-neden-saldirdigi-ortaya-cikti-2004-2022-02-18.html"><img src="images/2022_02_18/kopekbaliklarinin-insanlara-neden-saldirdigi-ortaya-cikti-2004-2022-02-18_m.jpg" alt=""></a>
<div class="news"><a href="kopekbaliklarinin-insanlara-neden-saldirdigi-ortaya-cikti-2004-2022-02-18.html">Köpekbalıklarının insanlara neden saldırdığı ortaya çıktı</a></div>
</li>


<li>
<a href="tarkan-geccek-sarkisini-neden-yazdigini-acikladi-1453-2022-02-18.html"><img src="images/2022_02_18/tarkan-geccek-sarkisini-neden-yazdigini-acikladi-1453-2022-02-18_m.jpg" alt=""></a>
<div class="news"><a href="tarkan-geccek-sarkisini-neden-yazdigini-acikladi-1453-2022-02-18.html">Tarkan 'Geççek' şarkısını neden yazdığını açıkladı</a></div>
</li>


<li>
<a href="tavuk-nasil-cozdurulur-1759-2022-02-17.html"><img src="images/2022_02_17/tavuk-nasil-cozdurulur-1759-2022-02-17_m.jpg" alt=""></a>
<div class="news"><a href="tavuk-nasil-cozdurulur-1759-2022-02-17.html">Tavuk nasıl çözdürülür?
</a></div>
</li>


<li>
<a href="reynmene-2-yil-10-aya-kadar-hapis-istemi-1139-2022-02-17.html"><img src="images/2022_02_17/reynmene-2-yil-10-aya-kadar-hapis-istemi-1139-2022-02-17_m.jpg" alt=""></a>
<div class="news"><a href="reynmene-2-yil-10-aya-kadar-hapis-istemi-1139-2022-02-17.html">Reynmen’e 2 yıl 10 aya kadar hapis istemi</a></div>
</li>


<li>
<a href="google-android-uygulamalarinda-gizliligi-artiriyor-1006-2022-02-17.html"><img src="images/2022_02_17/google-android-uygulamalarinda-gizliligi-artiriyor-1006-2022-02-17_m.jpg" alt=""></a>
<div class="news"><a href="google-android-uygulamalarinda-gizliligi-artiriyor-1006-2022-02-17.html">Google, Android uygulamalarında gizliliği artırıyor</a></div>
</li>


<li>
<a href="hindistanda-facia-dugunde-kuyuya-dusen-13-kisi-hayatini-kaybetti-1005-2022-02-17.html"><img src="images/2022_02_17/hindistanda-facia-dugunde-kuyuya-dusen-13-kisi-hayatini-kaybetti-1005-2022-02-17_m.jpg" alt=""></a>
<div class="news"><a href="hindistanda-facia-dugunde-kuyuya-dusen-13-kisi-hayatini-kaybetti-1005-2022-02-17.html">Hindistan’da facia! Düğünde kuyuya düşen 13 kişi hayatını kaybetti</a></div>
</li>


<li>
<a href="virgin-galactic-450-bin-dolara-bilet-satiyor-1000-2022-02-17.html"><img src="images/2022_02_17/virgin-galactic-450-bin-dolara-bilet-satiyor-1000-2022-02-17_m.jpg" alt=""></a>
<div class="news"><a href="virgin-galactic-450-bin-dolara-bilet-satiyor-1000-2022-02-17.html">Virgin Galactic 450 bin dolara bilet satıyor</a></div>
</li>


<li>
<a href="japonyada-havalimanindan-sehir-merkezine-ucan-taksi-hizmeti-yolculuk-15-dakika-surecek-0952-2022-02-17.html"><img src="images/2022_02_17/japonyada-havalimanindan-sehir-merkezine-ucan-taksi-hizmeti-yolculuk-15-dakika-surecek-0952-2022-02-17_m.jpg" alt=""></a>
<div class="news"><a href="japonyada-havalimanindan-sehir-merkezine-ucan-taksi-hizmeti-yolculuk-15-dakika-surecek-0952-2022-02-17.html">Japonya'da havalimanından şehir merkezine 'uçan taksi' hizmeti: Yolculuk 15 dakika sürecek</a></div>
</li>


<li>
<a href="eski-manken-evinde-olu-bulundu-1626-2022-02-16.html"><img src="images/2022_02_16/eski-manken-evinde-olu-bulundu-1626-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="eski-manken-evinde-olu-bulundu-1626-2022-02-16.html">Eski manken evinde ölü bulundu</a></div>
</li>


<li>
<a href="steamin-oyunlari-ucretsiz-deneyebileceginiz-festivalinin-tarihi-aciklandi-1624-2022-02-16.html"><img src="images/2022_02_16/steamin-oyunlari-ucretsiz-deneyebileceginiz-festivalinin-tarihi-aciklandi-1624-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="steamin-oyunlari-ucretsiz-deneyebileceginiz-festivalinin-tarihi-aciklandi-1624-2022-02-16.html">Steam'in oyunları ücretsiz deneyebileceğiniz festivalinin tarihi açıklandı</a></div>
</li>


<li>
<a href="fbi-amerikalilar-gecen-yil-tinderdaki-avcilara-1-milyar-dolardan-fazla-para-kaptirdi-1622-2022-02-16.html"><img src="images/2022_02_16/fbi-amerikalilar-gecen-yil-tinderdaki-avcilara-1-milyar-dolardan-fazla-para-kaptirdi-1622-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="fbi-amerikalilar-gecen-yil-tinderdaki-avcilara-1-milyar-dolardan-fazla-para-kaptirdi-1622-2022-02-16.html">FBI: Amerikalılar geçen yıl Tinder'daki avcılara 1 milyar dolardan fazla para kaptırdı</a></div>
</li>


<li>
<a href="virgin-galactic-uzay-yolculugu-icin-biletleri-satisa-cikardi-1439-2022-02-16.html"><img src="images/2022_02_16/virgin-galactic-uzay-yolculugu-icin-biletleri-satisa-cikardi-1439-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="virgin-galactic-uzay-yolculugu-icin-biletleri-satisa-cikardi-1439-2022-02-16.html">Virgin Galactic, uzay yolculuğu için biletleri satışa çıkardı</a></div>
</li>


<li>
<a href="instagramdan-hikayeler-icin-yeni-ozellik-gereksiz-dmler-son-bulabilir-1117-2022-02-16.html"><img src="images/2022_02_16/instagramdan-hikayeler-icin-yeni-ozellik-gereksiz-dmler-son-bulabilir-1117-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="instagramdan-hikayeler-icin-yeni-ozellik-gereksiz-dmler-son-bulabilir-1117-2022-02-16.html">Instagram'dan 'hikayeler' için yeni özellik: Gereksiz DM'ler son bulabilir</a></div>
</li>


<li>
<a href="ottoman-kebab-housebu-defa-sevgilileri-bulusturdu-0909-2022-02-16.html"><img src="images/2022_02_16/ottoman-kebab-housebu-defa-sevgilileri-bulusturdu-0909-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="ottoman-kebab-housebu-defa-sevgilileri-bulusturdu-0909-2022-02-16.html">Ottoman Kebab House
bu defa sevgilileri buluşturdu</a></div>
</li>


<li>
<a href="facebook-gizlilik-ihlali-davasinda-1.2-milyar-odeyecek-0902-2022-02-16.html"><img src="images/2022_02_16/facebook-gizlilik-ihlali-davasinda-1.2-milyar-odeyecek-0902-2022-02-16_m.jpg" alt=""></a>
<div class="news"><a href="facebook-gizlilik-ihlali-davasinda-1.2-milyar-odeyecek-0902-2022-02-16.html">Facebook gizlilik ihlali davasında 1.2 milyar ödeyecek</a></div>
</li>


<li>
<a href="xiaomi-telefonlarda-az-bilinen-4-miui-ozelligi-1907-2022-02-15.html"><img src="images/2022_02_15/xiaomi-telefonlarda-az-bilinen-4-miui-ozelligi-1907-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="xiaomi-telefonlarda-az-bilinen-4-miui-ozelligi-1907-2022-02-15.html">Xiaomi telefonlarda az bilinen 4 MIUI özelliği!</a></div>
</li>


<li>
<a href="instagramda-hikayelere-yeni-ozellik-geliyor-1851-2022-02-15.html"><img src="images/2022_02_15/instagramda-hikayelere-yeni-ozellik-geliyor-1851-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-hikayelere-yeni-ozellik-geliyor-1851-2022-02-15.html">Instagram'da hikayelere yeni özellik geliyor
</a></div>
</li>


<li>
<a href="aya-carpacak-roketin-cine-ait-oldugu-ortaya-cikti-1843-2022-02-15.html"><img src="images/2022_02_15/aya-carpacak-roketin-cine-ait-oldugu-ortaya-cikti-1843-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="aya-carpacak-roketin-cine-ait-oldugu-ortaya-cikti-1843-2022-02-15.html">Ay'a çarpacak roketin Çin'e ait olduğu ortaya çıktı
</a></div>
</li>


<li>
<a href="timsahin-karnindan-dinozor-cikti-1818-2022-02-15.html"><img src="images/2022_02_15/timsahin-karnindan-dinozor-cikti-1818-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="timsahin-karnindan-dinozor-cikti-1818-2022-02-15.html">Timsahın karnından dinozor çıktı!
</a></div>
</li>


<li>
<a href="gunes-sistemine-en-yakin-yildizin-yorungesinde-3.-gezegen-kesfedildi-1505-2022-02-15.html"><img src="images/2022_02_15/gunes-sistemine-en-yakin-yildizin-yorungesinde-3.-gezegen-kesfedildi-1505-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="gunes-sistemine-en-yakin-yildizin-yorungesinde-3.-gezegen-kesfedildi-1505-2022-02-15.html">Güneş sistemine en yakın yıldızın yörüngesinde 3. gezegen keşfedildi
</a></div>
</li>


<li>
<a href="demet-ozdemir-ile-oguzhan-koc-evleniyor-1047-2022-02-15.html"><img src="images/2022_02_15/demet-ozdemir-ile-oguzhan-koc-evleniyor-1047-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="demet-ozdemir-ile-oguzhan-koc-evleniyor-1047-2022-02-15.html">Demet Özdemir ile Oğuzhan Koç evleniyor!
</a></div>
</li>


<li>
<a href="defne-samyelinin-iddiali-tarzina-yorum-yagdi-harikasin-1042-2022-02-15.html"><img src="images/2022_02_15/defne-samyelinin-iddiali-tarzina-yorum-yagdi-harikasin-1042-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="defne-samyelinin-iddiali-tarzina-yorum-yagdi-harikasin-1042-2022-02-15.html">Defne Samyeli'nin iddialı tarzına yorum yağdı! 'Harikasın'
</a></div>
</li>


<li>
<a href="texas-bassavciliginca-facebooka-yuz-tanimlama-uygulamasi-nedeniyle-dava-acildi-1035-2022-02-15.html"><img src="images/2022_02_15/texas-bassavciliginca-facebooka-yuz-tanimlama-uygulamasi-nedeniyle-dava-acildi-1035-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="texas-bassavciliginca-facebooka-yuz-tanimlama-uygulamasi-nedeniyle-dava-acildi-1035-2022-02-15.html">Texas Başsavcılığınca Facebook'a yüz tanımlama uygulaması nedeniyle dava açıldı
</a></div>
</li>


<li>
<a href="guney-korede-google-ve-netflix-adaletsiz-abonelik-uygulamalari-nedeniyle-para-cezasina-carptirildi-1033-2022-02-15.html"><img src="images/2022_02_15/guney-korede-google-ve-netflix-adaletsiz-abonelik-uygulamalari-nedeniyle-para-cezasina-carptirildi-1033-2022-02-15_m.jpg" alt=""></a>
<div class="news"><a href="guney-korede-google-ve-netflix-adaletsiz-abonelik-uygulamalari-nedeniyle-para-cezasina-carptirildi-1033-2022-02-15.html">Güney Kore'de Google ve Netflix adaletsiz abonelik uygulamaları nedeniyle para cezasına çarptırıldı
</a></div>
</li>


<li>
<a href="manavdan-14-subata-ilginc-kampanya-o-da-cicek-bu-da-cicek-1911-2022-02-14.html"><img src="images/2022_02_14/manavdan-14-subata-ilginc-kampanya-o-da-cicek-bu-da-cicek-1911-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="manavdan-14-subata-ilginc-kampanya-o-da-cicek-bu-da-cicek-1911-2022-02-14.html">Manavdan 14 Şubat'a ilginç kampanya: O da çiçek bu da çiçek</a></div>
</li>


<li>
<a href="bekar-kalmak-sagliga-iyi-geliyor-mu-1835-2022-02-14.html"><img src="images/2022_02_14/bekar-kalmak-sagliga-iyi-geliyor-mu-1835-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="bekar-kalmak-sagliga-iyi-geliyor-mu-1835-2022-02-14.html">Bekar kalmak sağlığa iyi geliyor mu?</a></div>
</li>


<li>
<a href="sevgililer-gunu-nedir-neden-14-subatta-kutlanir--1229-2022-02-14.html"><img src="images/2022_02_14/sevgililer-gunu-nedir-neden-14-subatta-kutlanir--1229-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="sevgililer-gunu-nedir-neden-14-subatta-kutlanir--1229-2022-02-14.html">Sevgililer Günü nedir? Neden 14 Şubat'ta kutlanır? </a></div>
</li>


<li>
<a href="sevgililer-gununde-5-litrelik-bidonla-benzin-hediye-etti-1106-2022-02-14.html"><img src="images/2022_02_14/sevgililer-gununde-5-litrelik-bidonla-benzin-hediye-etti-1106-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="sevgililer-gununde-5-litrelik-bidonla-benzin-hediye-etti-1106-2022-02-14.html">Sevgililer Günü'nde 5 litrelik bidonla benzin hediye etti</a></div>
</li>


<li>
<a href="duyanlar-sasiriyor-ama...-dugununu-4-kez-iptal-etti-iste-sebebi...-1035-2022-02-14.html"><img src="images/2022_02_14/duyanlar-sasiriyor-ama...-dugununu-4-kez-iptal-etti-iste-sebebi...-1035-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="duyanlar-sasiriyor-ama...-dugununu-4-kez-iptal-etti-iste-sebebi...-1035-2022-02-14.html">Duyanlar şaşırıyor ama... Düğününü 4 kez iptal etti! İşte sebebi...</a></div>
</li>


<li>
<a href="sevgililer-gunune-ozel-doner-jest-yapalim-istedik-1019-2022-02-14.html"><img src="images/2022_02_14/sevgililer-gunune-ozel-doner-jest-yapalim-istedik-1019-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="sevgililer-gunune-ozel-doner-jest-yapalim-istedik-1019-2022-02-14.html">Sevgililer Günü'ne özel döner: 'Jest yapalım istedik'</a></div>
</li>


<li>
<a href="57-yillik-esine-gunde-100-defa-seni-seviyorum-diyor-1004-2022-02-14.html"><img src="images/2022_02_14/57-yillik-esine-gunde-100-defa-seni-seviyorum-diyor-1004-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="57-yillik-esine-gunde-100-defa-seni-seviyorum-diyor-1004-2022-02-14.html">57 yıllık eşine günde 100 defa ‘Seni seviyorum’ diyor</a></div>
</li>


<li>
<a href="turkiyenin-ask-sarkisi-belli-oldu-0951-2022-02-14.html"><img src="images/2022_02_14/turkiyenin-ask-sarkisi-belli-oldu-0951-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="turkiyenin-ask-sarkisi-belli-oldu-0951-2022-02-14.html">Türkiye'nin aşk şarkısı belli oldu</a></div>
</li>


<li>
<a href="serdar-ortac-vasiyetini-kibrista-acikladi-0918-2022-02-14.html"><img src="images/2022_02_14/serdar-ortac-vasiyetini-kibrista-acikladi-0918-2022-02-14_m.jpg" alt=""></a>
<div class="news"><a href="serdar-ortac-vasiyetini-kibrista-acikladi-0918-2022-02-14.html">Serdar Ortaç vasiyetini Kıbrıs'ta açıkladı!</a></div>
</li>


<li>
<a href="sevgililer-gunu-nasil-ortaya-cikti--1508-2022-02-13.html"><img src="images/2022_02_13/sevgililer-gunu-nasil-ortaya-cikti--1508-2022-02-13_m.jpg" alt=""></a>
<div class="news"><a href="sevgililer-gunu-nasil-ortaya-cikti--1508-2022-02-13.html">Sevgililer Günü nasıl ortaya çıktı? </a></div>
</li>


<li>
<a href="google-android-13un-ilk-gelistirici-onizlemesini-yayinladi-1443-2022-02-13.html"><img src="images/2022_02_13/google-android-13un-ilk-gelistirici-onizlemesini-yayinladi-1443-2022-02-13_m.jpg" alt=""></a>
<div class="news"><a href="google-android-13un-ilk-gelistirici-onizlemesini-yayinladi-1443-2022-02-13.html">Google, Android 13'ün ilk geliştirici önizlemesini yayınladı</a></div>
</li>


<li>
<a href="nasanin-en-buyuk-teleskobundan-selfie-geldi-1435-2022-02-13.html"><img src="images/2022_02_13/nasanin-en-buyuk-teleskobundan-selfie-geldi-1435-2022-02-13_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-en-buyuk-teleskobundan-selfie-geldi-1435-2022-02-13.html">NASA’nın en büyük teleskobundan selfie geldi</a></div>
</li>


<li>
<a href="bos-tost-satislari-basladi-amacimiz-insanlara-degisik-bir-alternatif-sunmak-1619-2022-02-12.html"><img src="images/2022_02_12/bos-tost-satislari-basladi-amacimiz-insanlara-degisik-bir-alternatif-sunmak-1619-2022-02-12_m.jpg" alt=""></a>
<div class="news"><a href="bos-tost-satislari-basladi-amacimiz-insanlara-degisik-bir-alternatif-sunmak-1619-2022-02-12.html">'Boş tost' satışları başladı: Amacımız insanlara değişik bir alternatif sunmak</a></div>
</li>


<li>
<a href="yasam-ihtimali-olan-gezegen-kesfedildi-1607-2022-02-12.html"><img src="images/2022_02_12/yasam-ihtimali-olan-gezegen-kesfedildi-1607-2022-02-12_m.jpg" alt=""></a>
<div class="news"><a href="yasam-ihtimali-olan-gezegen-kesfedildi-1607-2022-02-12.html">Yaşam ihtimali olan gezegen keşfedildi
</a></div>
</li>


<li>
<a href="hadiseden-ask-dolu-paylasim-neden-sevgililer-gununu-bekleyeyim-1320-2022-02-12.html"><img src="images/2022_02_12/hadiseden-ask-dolu-paylasim-neden-sevgililer-gununu-bekleyeyim-1320-2022-02-12_m.jpg" alt=""></a>
<div class="news"><a href="hadiseden-ask-dolu-paylasim-neden-sevgililer-gununu-bekleyeyim-1320-2022-02-12.html">Hadise'den aşk dolu paylaşım: Neden Sevgililer Günü'nü bekleyeyim?
</a></div>
</li>


<li>
<a href="fatma-girikin-olumunun-ardindan-yeni-iddia-hesabindan-yuklu-miktar-para-cekildi-1141-2022-02-12.html"><img src="images/2022_02_12/fatma-girikin-olumunun-ardindan-yeni-iddia-hesabindan-yuklu-miktar-para-cekildi-1141-2022-02-12_m.jpg" alt=""></a>
<div class="news"><a href="fatma-girikin-olumunun-ardindan-yeni-iddia-hesabindan-yuklu-miktar-para-cekildi-1141-2022-02-12.html">Fatma Girik'in ölümünün ardından yeni iddia: Hesabından yüklü miktar para çekildi
</a></div>
</li>


<li>
<a href="1-milyon-dolarlik-tabloya-goz-cizmisti-o-guvenlik-gorevlisi-konustu-ben-bir-aptalim-1106-2022-02-12.html"><img src="images/2022_02_12/1-milyon-dolarlik-tabloya-goz-cizmisti-o-guvenlik-gorevlisi-konustu-ben-bir-aptalim-1106-2022-02-12_m.jpg" alt=""></a>
<div class="news"><a href="1-milyon-dolarlik-tabloya-goz-cizmisti-o-guvenlik-gorevlisi-konustu-ben-bir-aptalim-1106-2022-02-12.html">1 milyon dolarlık tabloya göz çizmişti! O güvenlik görevlisi konuştu: Ben bir aptalım</a></div>
</li>


<li>
<a href="fatma-girikin-olumunun-ardindan-iddia-edildi-hesabindan-yuklu-bir-miktar-parayi-kim-cekti-1055-2022-02-12.html"><img src="images/2022_02_12/fatma-girikin-olumunun-ardindan-iddia-edildi-hesabindan-yuklu-bir-miktar-parayi-kim-cekti-1055-2022-02-12_m.jpg" alt=""></a>
<div class="news"><a href="fatma-girikin-olumunun-ardindan-iddia-edildi-hesabindan-yuklu-bir-miktar-parayi-kim-cekti-1055-2022-02-12.html">Fatma Girik'in ölümünün ardından iddia edildi: Hesabından yüklü bir miktar parayı kim çekti?</a></div>
</li>


<li>
<a href="arktik-permafrostun-cozulmesi-kansere-neden-olabilir-1914-2022-02-11.html"><img src="images/2022_02_11/arktik-permafrostun-cozulmesi-kansere-neden-olabilir-1914-2022-02-11_m.jpg" alt=""></a>
<div class="news"><a href="arktik-permafrostun-cozulmesi-kansere-neden-olabilir-1914-2022-02-11.html">Arktik permafrostun çözülmesi kansere neden olabilir
</a></div>
</li>


<li>
<a href="yeni-bir-gezegen-bulundu-1904-2022-02-11.html"><img src="images/2022_02_11/yeni-bir-gezegen-bulundu-1904-2022-02-11_m.jpg" alt=""></a>
<div class="news"><a href="yeni-bir-gezegen-bulundu-1904-2022-02-11.html">Yeni bir gezegen bulundu!
</a></div>
</li>


<li>
<a href="kopek-diskisi-dogaya-endustriyel-kirlilik-kadar-zarar-veriyor-1854-2022-02-11.html"><img src="images/2022_02_11/kopek-diskisi-dogaya-endustriyel-kirlilik-kadar-zarar-veriyor-1854-2022-02-11_m.jpg" alt=""></a>
<div class="news"><a href="kopek-diskisi-dogaya-endustriyel-kirlilik-kadar-zarar-veriyor-1854-2022-02-11.html">Köpek dışkısı doğaya endüstriyel kirlilik kadar zarar veriyor
</a></div>
</li>


<li>
<a href="acisi-dinmeyen-ece-erken-safak-mahmutyazicioglu-ile-romantik-anlarini-paylasti-1418-2022-02-11.html"><img src="images/2022_02_11/acisi-dinmeyen-ece-erken-safak-mahmutyazicioglu-ile-romantik-anlarini-paylasti-1418-2022-02-11_m.jpg" alt=""></a>
<div class="news"><a href="acisi-dinmeyen-ece-erken-safak-mahmutyazicioglu-ile-romantik-anlarini-paylasti-1418-2022-02-11.html">Acısı dinmeyen Ece Erken, Şafak Mahmutyazıcıoğlu ile romantik anlarını paylaştı
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1245-2022-02-11.html"><img src="images/2022_02_11/genc-yapi-marketten-gunun-firsat-urunu-1245-2022-02-11_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1245-2022-02-11.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="hamile-rihanna-yeni-tarziyla-olay-oldu-1215-2022-02-11.html"><img src="images/2022_02_11/hamile-rihanna-yeni-tarziyla-olay-oldu-1215-2022-02-11_m.jpg" alt=""></a>
<div class="news"><a href="hamile-rihanna-yeni-tarziyla-olay-oldu-1215-2022-02-11.html">Hamile Rihanna yeni tarzıyla olay oldu</a></div>
</li>


<li>
<a href="-ersoy-atami-yine-ziyarete-gidecegim-ben-oyle-kolay-pabuc-birakmam-1149-2022-02-11.html"><img src="images/2022_02_11/-ersoy-atami-yine-ziyarete-gidecegim-ben-oyle-kolay-pabuc-birakmam-1149-2022-02-11_m.jpg" alt=""></a>
<div class="news"><a href="-ersoy-atami-yine-ziyarete-gidecegim-ben-oyle-kolay-pabuc-birakmam-1149-2022-02-11.html"> Ersoy: Ata'mı yine ziyarete gideceğim, ben öyle kolay pabuç bırakmam</a></div>
</li>


<li>
<a href="nasanin-mars-aracinin-tekerlekleri-delik-desik-oldu-1950-2022-02-10.html"><img src="images/2022_02_10/nasanin-mars-aracinin-tekerlekleri-delik-desik-oldu-1950-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-mars-aracinin-tekerlekleri-delik-desik-oldu-1950-2022-02-10.html">NASA'nın Mars aracının tekerlekleri delik deşik oldu</a></div>
</li>


<li>
<a href="1-milyon-dolar-degerindeki-tabloya-goz-cizildi-1711-2022-02-10.html"><img src="images/2022_02_10/1-milyon-dolar-degerindeki-tabloya-goz-cizildi-1711-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="1-milyon-dolar-degerindeki-tabloya-goz-cizildi-1711-2022-02-10.html">1 milyon dolar değerindeki tabloya göz çizildi!</a></div>
</li>


<li>
<a href="cin-iki-bin-sosyal-medya-hesabini-sildi-1710-2022-02-10.html"><img src="images/2022_02_10/cin-iki-bin-sosyal-medya-hesabini-sildi-1710-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="cin-iki-bin-sosyal-medya-hesabini-sildi-1710-2022-02-10.html">Çin iki bin sosyal medya hesabını sildi
</a></div>
</li>


<li>
<a href="pratik-mutfak-dekorasyonu-ve-temizligi-nasil-yapilir-1708-2022-02-10.html"><img src="images/2022_02_10/pratik-mutfak-dekorasyonu-ve-temizligi-nasil-yapilir-1708-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="pratik-mutfak-dekorasyonu-ve-temizligi-nasil-yapilir-1708-2022-02-10.html">Pratik mutfak dekorasyonu ve temizliği nasıl yapılır?</a></div>
</li>


<li>
<a href="sicak-tencere-yemeklerini-daha-lezzetli-yapmak-icin-bilinmesi-gerekenler-1704-2022-02-10.html"><img src="images/2022_02_10/sicak-tencere-yemeklerini-daha-lezzetli-yapmak-icin-bilinmesi-gerekenler-1704-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="sicak-tencere-yemeklerini-daha-lezzetli-yapmak-icin-bilinmesi-gerekenler-1704-2022-02-10.html">Sıcak tencere yemeklerini daha lezzetli yapmak için bilinmesi gerekenler
</a></div>
</li>


<li>
<a href="twittera-yeni-bir-ozellik-daha-1704-2022-02-10.html"><img src="images/2022_02_10/twittera-yeni-bir-ozellik-daha-1704-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="twittera-yeni-bir-ozellik-daha-1704-2022-02-10.html">Twitter'a yeni bir özellik daha!</a></div>
</li>


<li>
<a href="sikilan-guvenlik-gorevlisi-740-bin-sterlinlik-tabloya-goz-cizdi-1521-2022-02-10.html"><img src="images/2022_02_10/sikilan-guvenlik-gorevlisi-740-bin-sterlinlik-tabloya-goz-cizdi-1521-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="sikilan-guvenlik-gorevlisi-740-bin-sterlinlik-tabloya-goz-cizdi-1521-2022-02-10.html">Sıkılan güvenlik görevlisi 740 bin sterlinlik tabloya göz çizdi</a></div>
</li>


<li>
<a href="kahve-uzerine-en-buyuk-calisma-yayimlandi-3-fincan-icen-uzun-yasiyor-1234-2022-02-10.html"><img src="images/2022_02_10/kahve-uzerine-en-buyuk-calisma-yayimlandi-3-fincan-icen-uzun-yasiyor-1234-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="kahve-uzerine-en-buyuk-calisma-yayimlandi-3-fincan-icen-uzun-yasiyor-1234-2022-02-10.html">Kahve üzerine en büyük çalışma yayımlandı: 3 fincan içen uzun yaşıyor</a></div>
</li>


<li>
<a href="meric-erkan-adini-ve-hayatini-degistirdi-ya-nasil-boyle-bir-hayat-yasamisim-1045-2022-02-10.html"><img src="images/2022_02_10/meric-erkan-adini-ve-hayatini-degistirdi-ya-nasil-boyle-bir-hayat-yasamisim-1045-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="meric-erkan-adini-ve-hayatini-degistirdi-ya-nasil-boyle-bir-hayat-yasamisim-1045-2022-02-10.html">Meriç Erkan, adını ve hayatını değiştirdi: Ya nasıl böyle bir hayat yaşamışım!</a></div>
</li>


<li>
<a href="tesladan-turkiye-operasyonu-icin-yeni-is-ilani-1037-2022-02-10.html"><img src="images/2022_02_10/tesladan-turkiye-operasyonu-icin-yeni-is-ilani-1037-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="tesladan-turkiye-operasyonu-icin-yeni-is-ilani-1037-2022-02-10.html">Tesla'dan Türkiye operasyonu için yeni iş ilanı
</a></div>
</li>


<li>
<a href="twittera-video-oynatma-hizi-ozelligi-geliyor-1031-2022-02-10.html"><img src="images/2022_02_10/twittera-video-oynatma-hizi-ozelligi-geliyor-1031-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="twittera-video-oynatma-hizi-ozelligi-geliyor-1031-2022-02-10.html">Twitter'a video oynatma hızı özelliği geliyor
</a></div>
</li>


<li>
<a href="bulent-ersoyun-aci-gunu-yasayan-tek-buyuguydu...-1015-2022-02-10.html"><img src="images/2022_02_10/bulent-ersoyun-aci-gunu-yasayan-tek-buyuguydu...-1015-2022-02-10_m.jpg" alt=""></a>
<div class="news"><a href="bulent-ersoyun-aci-gunu-yasayan-tek-buyuguydu...-1015-2022-02-10.html">Bülent Ersoy'un acı günü! Yaşayan tek büyüğüydü...
</a></div>
</li>


<li>
<a href="greenpeace-ingiltereden-turkiyeye-ithal-edilen-plastik-atiklar-zehirli-kimyasallar-saciyor-1313-2022-02-09.html"><img src="images/2022_02_09/greenpeace-ingiltereden-turkiyeye-ithal-edilen-plastik-atiklar-zehirli-kimyasallar-saciyor-1313-2022-02-09_m.jpg" alt=""></a>
<div class="news"><a href="greenpeace-ingiltereden-turkiyeye-ithal-edilen-plastik-atiklar-zehirli-kimyasallar-saciyor-1313-2022-02-09.html">Greenpeace: İngiltere'den Türkiye'ye ithal edilen plastik atıklar, zehirli kimyasallar saçıyor</a></div>
</li>


<li>
<a href="ingilterede-arastirma-tum-zamanlarin-en-sevilen-ask-sarkisi-i-will-always-love-you-1234-2022-02-09.html"><img src="images/2022_02_09/ingilterede-arastirma-tum-zamanlarin-en-sevilen-ask-sarkisi-i-will-always-love-you-1234-2022-02-09_m.jpg" alt=""></a>
<div class="news"><a href="ingilterede-arastirma-tum-zamanlarin-en-sevilen-ask-sarkisi-i-will-always-love-you-1234-2022-02-09.html">İngiltere'de araştırma: Tüm zamanların en sevilen aşk şarkısı 'I Will Always Love You'</a></div>
</li>


<li>
<a href="oyuncu-wilma-elles-dolandiricilik-davasindan-beraat-etti-0955-2022-02-09.html"><img src="images/2022_02_09/oyuncu-wilma-elles-dolandiricilik-davasindan-beraat-etti-0955-2022-02-09_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-wilma-elles-dolandiricilik-davasindan-beraat-etti-0955-2022-02-09.html">Oyuncu Wilma Elles dolandırıcılık davasından beraat etti</a></div>
</li>


<li>
<a href="oscar-adaylari-aciklandi-0903-2022-02-09.html"><img src="images/2022_02_09/oscar-adaylari-aciklandi-0903-2022-02-09_m.jpg" alt=""></a>
<div class="news"><a href="oscar-adaylari-aciklandi-0903-2022-02-09.html">Oscar adayları açıklandı</a></div>
</li>


<li>
<a href="abdde-akillara-durgunluk-veren-hirsizlik-olayi-1822-2022-02-08.html"><img src="images/2022_02_08/abdde-akillara-durgunluk-veren-hirsizlik-olayi-1822-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="abdde-akillara-durgunluk-veren-hirsizlik-olayi-1822-2022-02-08.html">ABD’de akıllara durgunluk veren hırsızlık olayı…
</a></div>
</li>


<li>
<a href="uzmanlardan-cocuklar-icin-enerji-icecegi-uyarisi-1820-2022-02-08.html"><img src="images/2022_02_08/uzmanlardan-cocuklar-icin-enerji-icecegi-uyarisi-1820-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="uzmanlardan-cocuklar-icin-enerji-icecegi-uyarisi-1820-2022-02-08.html">Uzmanlardan çocuklar için enerji içeceği uyarısı
</a></div>
</li>


<li>
<a href="acun-ilicali-kirmizi-oda-hakkinda-kararini-verdi-1819-2022-02-08.html"><img src="images/2022_02_08/acun-ilicali-kirmizi-oda-hakkinda-kararini-verdi-1819-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-kirmizi-oda-hakkinda-kararini-verdi-1819-2022-02-08.html">Acun Ilıcalı 'Kırmızı Oda' hakkında kararını verdi!</a></div>
</li>


<li>
<a href="siseniz-sizi-sismanlatiyor-olabilir-mi-1818-2022-02-08.html"><img src="images/2022_02_08/siseniz-sizi-sismanlatiyor-olabilir-mi-1818-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="siseniz-sizi-sismanlatiyor-olabilir-mi-1818-2022-02-08.html">Şişeniz sizi şişmanlatıyor olabilir mi?
</a></div>
</li>


<li>
<a href="buyuk-odulu-kazandi-kaybettigini-sanip-kumarhaneyi-terk-etti-1812-2022-02-08.html"><img src="images/2022_02_08/buyuk-odulu-kazandi-kaybettigini-sanip-kumarhaneyi-terk-etti-1812-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="buyuk-odulu-kazandi-kaybettigini-sanip-kumarhaneyi-terk-etti-1812-2022-02-08.html">Büyük ödülü kazandı, kaybettiğini sanıp kumarhaneyi terk etti!</a></div>
</li>


<li>
<a href="turk-bilim-insani-doc.-dr.-hande-ozdinler-olu-beyin-hucrelerini-yeniden-canlandirdi-1623-2022-02-08.html"><img src="images/2022_02_08/turk-bilim-insani-doc.-dr.-hande-ozdinler-olu-beyin-hucrelerini-yeniden-canlandirdi-1623-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="turk-bilim-insani-doc.-dr.-hande-ozdinler-olu-beyin-hucrelerini-yeniden-canlandirdi-1623-2022-02-08.html">Türk bilim insanı Doç. Dr. Hande Özdinler ölü beyin hücrelerini yeniden canlandırdı</a></div>
</li>


<li>
<a href="tam-12-dalda-oscara-aday-gosterildi-1621-2022-02-08.html"><img src="images/2022_02_08/tam-12-dalda-oscara-aday-gosterildi-1621-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="tam-12-dalda-oscara-aday-gosterildi-1621-2022-02-08.html">Tam 12 dalda Oscar’a aday gösterildi</a></div>
</li>


<li>
<a href="sempanzelerin-yaraya-bocek-basarak-birbirlerini-tedavi-ettikleri-gozlemlendi-1509-2022-02-08.html"><img src="images/2022_02_08/sempanzelerin-yaraya-bocek-basarak-birbirlerini-tedavi-ettikleri-gozlemlendi-1509-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="sempanzelerin-yaraya-bocek-basarak-birbirlerini-tedavi-ettikleri-gozlemlendi-1509-2022-02-08.html">Şempanzelerin, yaraya böcek basarak birbirlerini tedavi ettikleri gözlemlendi</a></div>
</li>


<li>
<a href="insanlar-kadin-robotlara-daha-cok-ilgi-gosteriyor-1115-2022-02-08.html"><img src="images/2022_02_08/insanlar-kadin-robotlara-daha-cok-ilgi-gosteriyor-1115-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="insanlar-kadin-robotlara-daha-cok-ilgi-gosteriyor-1115-2022-02-08.html">İnsanlar, kadın robotlara daha çok ilgi gösteriyor
</a></div>
</li>


<li>
<a href="survivor-all-starda-gergin-anlar-yunus-emre-ogeday-ve-berkanin-uzerine-yurudu-0950-2022-02-08.html"><img src="images/2022_02_08/survivor-all-starda-gergin-anlar-yunus-emre-ogeday-ve-berkanin-uzerine-yurudu-0950-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="survivor-all-starda-gergin-anlar-yunus-emre-ogeday-ve-berkanin-uzerine-yurudu-0950-2022-02-08.html">Survivor All Star'da gergin anlar! Yunus Emre, Ogeday ve Berkan'ın üzerine yürüdü
</a></div>
</li>


<li>
<a href="cinayette-racon-iddiasi-0948-2022-02-08.html"><img src="images/2022_02_08/cinayette-racon-iddiasi-0948-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="cinayette-racon-iddiasi-0948-2022-02-08.html">Cinayette racon iddiası
</a></div>
</li>


<li>
<a href="isin-karaca-ayagini-kirdi-is-kazasi-deyip-gecme-0943-2022-02-08.html"><img src="images/2022_02_08/isin-karaca-ayagini-kirdi-is-kazasi-deyip-gecme-0943-2022-02-08_m.jpg" alt=""></a>
<div class="news"><a href="isin-karaca-ayagini-kirdi-is-kazasi-deyip-gecme-0943-2022-02-08.html">Işın Karaca ayağını kırdı! 'İş kazası deyip geçme'
</a></div>
</li>


<li>
<a href="cocuklara-paylasma-duygusu-nasil-kazandirilir-1854-2022-02-07.html"><img src="images/2022_02_07/cocuklara-paylasma-duygusu-nasil-kazandirilir-1854-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="cocuklara-paylasma-duygusu-nasil-kazandirilir-1854-2022-02-07.html">Çocuklara paylaşma duygusu nasıl kazandırılır?</a></div>
</li>


<li>
<a href="kiskancligin-sebebi-cocukluk-doneminde-yasananlar-olabilir-1852-2022-02-07.html"><img src="images/2022_02_07/kiskancligin-sebebi-cocukluk-doneminde-yasananlar-olabilir-1852-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="kiskancligin-sebebi-cocukluk-doneminde-yasananlar-olabilir-1852-2022-02-07.html">Kıskançlığın sebebi çocukluk döneminde yaşananlar olabilir!
</a></div>
</li>


<li>
<a href="facebookun-degeri-kac-milyar-dolar-oldu-1851-2022-02-07.html"><img src="images/2022_02_07/facebookun-degeri-kac-milyar-dolar-oldu-1851-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="facebookun-degeri-kac-milyar-dolar-oldu-1851-2022-02-07.html">Facebook’un değeri kaç milyar dolar oldu?
</a></div>
</li>


<li>
<a href="metadan-abye-facebook-ve-instagrami-kapatma-tehdidi-1650-2022-02-07.html"><img src="images/2022_02_07/metadan-abye-facebook-ve-instagrami-kapatma-tehdidi-1650-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="metadan-abye-facebook-ve-instagrami-kapatma-tehdidi-1650-2022-02-07.html">Meta'dan AB'ye Facebook ve Instagram'ı kapatma tehdidi</a></div>
</li>


<li>
<a href="kylie-jenner-ve-travis-scottin-ikinci-cocuklari-dunyaya-geldi-1241-2022-02-07.html"><img src="images/2022_02_07/kylie-jenner-ve-travis-scottin-ikinci-cocuklari-dunyaya-geldi-1241-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="kylie-jenner-ve-travis-scottin-ikinci-cocuklari-dunyaya-geldi-1241-2022-02-07.html">Kylie Jenner ve Travis Scott'ın ikinci çocukları dünyaya geldi</a></div>
</li>


<li>
<a href="askini-ilan-etti-ucuncu-kadin-nedeniyle-aralari-bozulan-mert-ve-sude-sonunda-bulustu-1139-2022-02-07.html"><img src="images/2022_02_07/askini-ilan-etti-ucuncu-kadin-nedeniyle-aralari-bozulan-mert-ve-sude-sonunda-bulustu-1139-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="askini-ilan-etti-ucuncu-kadin-nedeniyle-aralari-bozulan-mert-ve-sude-sonunda-bulustu-1139-2022-02-07.html">Aşkını İlan Etti! Üçüncü Kadın Nedeniyle Araları Bozulan Mert ve Sude Sonunda Buluştu</a></div>
</li>


<li>
<a href="netflixte-bir-numaraya-yukseldi-tanistigi-kadinlari-milyonermis-gibi-dolandiran-tinder-avcisi-simon-leviev-1135-2022-02-07.html"><img src="images/2022_02_07/netflixte-bir-numaraya-yukseldi-tanistigi-kadinlari-milyonermis-gibi-dolandiran-tinder-avcisi-simon-leviev-1135-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="netflixte-bir-numaraya-yukseldi-tanistigi-kadinlari-milyonermis-gibi-dolandiran-tinder-avcisi-simon-leviev-1135-2022-02-07.html">Netflix'te Bir Numaraya Yükseldi: Tanıştığı Kadınları Milyonermiş Gibi Dolandıran Tinder Avcısı Simon Leviev!</a></div>
</li>


<li>
<a href="cristiano-ronaldo-instagramda-400-milyon-takipciye-ulasan-ilk-kisi-oldu-1048-2022-02-07.html"><img src="images/2022_02_07/cristiano-ronaldo-instagramda-400-milyon-takipciye-ulasan-ilk-kisi-oldu-1048-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="cristiano-ronaldo-instagramda-400-milyon-takipciye-ulasan-ilk-kisi-oldu-1048-2022-02-07.html">Cristiano Ronaldo, Instagram'da 400 milyon takipçiye ulaşan ilk kişi oldu</a></div>
</li>


<li>
<a href="samsung-s22-ailesinin-tanitilmasina-saatler-kaldi-1024-2022-02-07.html"><img src="images/2022_02_07/samsung-s22-ailesinin-tanitilmasina-saatler-kaldi-1024-2022-02-07_m.jpg" alt=""></a>
<div class="news"><a href="samsung-s22-ailesinin-tanitilmasina-saatler-kaldi-1024-2022-02-07.html">Samsung S22 ailesinin tanıtılmasına saatler kaldı</a></div>
</li>


<li>
<a href="merve-bolugurdan-itiraf-huzurum-yok-1959-2022-02-06.html"><img src="images/2022_02_06/merve-bolugurdan-itiraf-huzurum-yok-1959-2022-02-06_m.jpg" alt=""></a>
<div class="news"><a href="merve-bolugurdan-itiraf-huzurum-yok-1959-2022-02-06.html">Merve Boluğur’dan İtiraf: Huzurum Yok
</a></div>
</li>


<li>
<a href="sinirlenen-kadin-kocasini-acik-artirmadan-satisa-cikardi-1956-2022-02-06.html"><img src="images/2022_02_06/sinirlenen-kadin-kocasini-acik-artirmadan-satisa-cikardi-1956-2022-02-06_m.jpg" alt=""></a>
<div class="news"><a href="sinirlenen-kadin-kocasini-acik-artirmadan-satisa-cikardi-1956-2022-02-06.html">Sinirlenen kadın kocasını açık artırmadan satışa çıkardı!
</a></div>
</li>


<li>
<a href="sivrisinekler-kirmizi-turuncu-ve-siyah-giyenleri-daha-cok-isiriyor-1643-2022-02-05.html"><img src="images/2022_02_05/sivrisinekler-kirmizi-turuncu-ve-siyah-giyenleri-daha-cok-isiriyor-1643-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="sivrisinekler-kirmizi-turuncu-ve-siyah-giyenleri-daha-cok-isiriyor-1643-2022-02-05.html">Sivrisinekler kırmızı, turuncu ve siyah giyenleri daha çok ısırıyor</a></div>
</li>


<li>
<a href="hadisenin-40-bin-dolarlik-yuzugu-ailedeki-krizi-buyuttu-1540-2022-02-05.html"><img src="images/2022_02_05/hadisenin-40-bin-dolarlik-yuzugu-ailedeki-krizi-buyuttu-1540-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="hadisenin-40-bin-dolarlik-yuzugu-ailedeki-krizi-buyuttu-1540-2022-02-05.html">Hadise'nin 40 bin dolarlık yüzüğü ailedeki krizi büyüttü
</a></div>
</li>


<li>
<a href="wordleda-ilk-tahminde-yazilacak-en-iyi-kelime-kesfedildi-1531-2022-02-05.html"><img src="images/2022_02_05/wordleda-ilk-tahminde-yazilacak-en-iyi-kelime-kesfedildi-1531-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="wordleda-ilk-tahminde-yazilacak-en-iyi-kelime-kesfedildi-1531-2022-02-05.html">Wordle'da ilk tahminde yazılacak en iyi kelime keşfedildi
</a></div>
</li>


<li>
<a href="sadakatsizde-soke-eden-ayrilik-1505-2022-02-05.html"><img src="images/2022_02_05/sadakatsizde-soke-eden-ayrilik-1505-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="sadakatsizde-soke-eden-ayrilik-1505-2022-02-05.html">Sadakatsiz'de şoke eden ayrılık!</a></div>
</li>


<li>
<a href="hande-yenerin-kiyafeti-olay-oldu-1447-2022-02-05.html"><img src="images/2022_02_05/hande-yenerin-kiyafeti-olay-oldu-1447-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="hande-yenerin-kiyafeti-olay-oldu-1447-2022-02-05.html">Hande Yener'in kıyafeti olay oldu!</a></div>
</li>


<li>
<a href="devasa-buyuklukte-bir-asteroit-dunyaya-yaklasiyor-1316-2022-02-05.html"><img src="images/2022_02_05/devasa-buyuklukte-bir-asteroit-dunyaya-yaklasiyor-1316-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="devasa-buyuklukte-bir-asteroit-dunyaya-yaklasiyor-1316-2022-02-05.html">Devasa büyüklükte bir asteroit Dünya'ya yaklaşıyor</a></div>
</li>


<li>
<a href="telegramin-kurucusu-durov-whatsapp-kullanicilari-gizlilige-guvenmesin-1309-2022-02-05.html"><img src="images/2022_02_05/telegramin-kurucusu-durov-whatsapp-kullanicilari-gizlilige-guvenmesin-1309-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="telegramin-kurucusu-durov-whatsapp-kullanicilari-gizlilige-guvenmesin-1309-2022-02-05.html">Telegram'ın kurucusu Durov: WhatsApp kullanıcıları gizliliğe güvenmesin
</a></div>
</li>


<li>
<a href="mars-meteorunda-kesfedilen-tas-gezegende-yasam-izlerine-isaret-edebilir-0938-2022-02-05.html"><img src="images/2022_02_05/mars-meteorunda-kesfedilen-tas-gezegende-yasam-izlerine-isaret-edebilir-0938-2022-02-05_m.jpg" alt=""></a>
<div class="news"><a href="mars-meteorunda-kesfedilen-tas-gezegende-yasam-izlerine-isaret-edebilir-0938-2022-02-05.html">Mars meteorunda keşfedilen taş, gezegende yaşam izlerine işaret edebilir</a></div>
</li>


<li>
<a href="facebookun-cati-sirketi-meta-tarihindeki-en-buyuk-borsa-kaybini-yasadi-2242-2022-02-04.html"><img src="images/2022_02_04/facebookun-cati-sirketi-meta-tarihindeki-en-buyuk-borsa-kaybini-yasadi-2242-2022-02-04_m.jpg" alt=""></a>
<div class="news"><a href="facebookun-cati-sirketi-meta-tarihindeki-en-buyuk-borsa-kaybini-yasadi-2242-2022-02-04.html">Facebook'un çatı şirketi Meta, tarihindeki en büyük borsa kaybını yaşadı
</a></div>
</li>


<li>
<a href="yapay-zeka-insan-beyni-gibi-kendini-yeniden-yapilandirabilir-mi-1728-2022-02-04.html"><img src="images/2022_02_04/yapay-zeka-insan-beyni-gibi-kendini-yeniden-yapilandirabilir-mi-1728-2022-02-04_m.jpg" alt=""></a>
<div class="news"><a href="yapay-zeka-insan-beyni-gibi-kendini-yeniden-yapilandirabilir-mi-1728-2022-02-04.html">Yapay zeka insan beyni gibi kendini yeniden yapılandırabilir mi?
</a></div>
</li>


<li>
<a href="78-kovid-19-testi-de-pozitif-cikti-14-aydir-karantinada-1547-2022-02-04.html"><img src="images/2022_02_04/78-kovid-19-testi-de-pozitif-cikti-14-aydir-karantinada-1547-2022-02-04_m.jpg" alt=""></a>
<div class="news"><a href="78-kovid-19-testi-de-pozitif-cikti-14-aydir-karantinada-1547-2022-02-04.html">78 Kovid-19 testi de pozitif çıktı, 14 aydır karantinada</a></div>
</li>


<li>
<a href="bit-pazarindan-30-dolara-alinan-cizimin-10-milyon-dolar-degerinde-oldugu-ortaya-cikti-1415-2022-02-04.html"><img src="images/2022_02_04/bit-pazarindan-30-dolara-alinan-cizimin-10-milyon-dolar-degerinde-oldugu-ortaya-cikti-1415-2022-02-04_m.jpg" alt=""></a>
<div class="news"><a href="bit-pazarindan-30-dolara-alinan-cizimin-10-milyon-dolar-degerinde-oldugu-ortaya-cikti-1415-2022-02-04.html">Bit pazarından 30 dolara alınan çizimin 10 milyon dolar değerinde olduğu ortaya çıktı</a></div>
</li>


<li>
<a href="neil-patrick-harris-2022de-barney-eminim-hapiste-olurdu-1401-2022-02-04.html"><img src="images/2022_02_04/neil-patrick-harris-2022de-barney-eminim-hapiste-olurdu-1401-2022-02-04_m.jpg" alt=""></a>
<div class="news"><a href="neil-patrick-harris-2022de-barney-eminim-hapiste-olurdu-1401-2022-02-04.html">Neil Patrick Harris: 2022'de Barney eminim hapiste olurdu</a></div>
</li>


<li>
<a href="fatma-girikin-bakicisi-ilk-kez-konustu-fatma-ablam-benim-yuzumden-olmus-olabilir-1346-2022-02-04.html"><img src="images/2022_02_04/fatma-girikin-bakicisi-ilk-kez-konustu-fatma-ablam-benim-yuzumden-olmus-olabilir-1346-2022-02-04_m.jpg" alt=""></a>
<div class="news"><a href="fatma-girikin-bakicisi-ilk-kez-konustu-fatma-ablam-benim-yuzumden-olmus-olabilir-1346-2022-02-04.html">Fatma Girik'in bakıcısı ilk kez konuştu: 'Fatma ablam benim yüzümden ölmüş olabilir'</a></div>
</li>


<li>
<a href="aileler-cocuklarina-kac-yasinda-parayi-ogretmeli-1814-2022-02-03.html"><img src="images/2022_02_03/aileler-cocuklarina-kac-yasinda-parayi-ogretmeli-1814-2022-02-03_m.jpg" alt=""></a>
<div class="news"><a href="aileler-cocuklarina-kac-yasinda-parayi-ogretmeli-1814-2022-02-03.html">Aileler çocuklarına kaç yaşında parayı öğretmeli?
</a></div>
</li>


<li>
<a href="facebookun-tarihinde-ilk-kez-gunluk-kullanici-sayisi-dustu-1217-2022-02-03.html"><img src="images/2022_02_03/facebookun-tarihinde-ilk-kez-gunluk-kullanici-sayisi-dustu-1217-2022-02-03_m.jpg" alt=""></a>
<div class="news"><a href="facebookun-tarihinde-ilk-kez-gunluk-kullanici-sayisi-dustu-1217-2022-02-03.html">Facebook'un tarihinde ilk kez günlük kullanıcı sayısı düştü
</a></div>
</li>


<li>
<a href="iktisatbank-is-ilani-musteri-iliskileri-temsilcisi-araniyor-0942-2022-02-03.html"><img src="images/2022_02_03/iktisatbank-is-ilani-musteri-iliskileri-temsilcisi-araniyor-0942-2022-02-03_m.jpg" alt=""></a>
<div class="news"><a href="iktisatbank-is-ilani-musteri-iliskileri-temsilcisi-araniyor-0942-2022-02-03.html">İktisatbank İş İlanı: Müşteri İlişkileri Temsilcisi Aranıyor</a></div>
</li>


<li>
<a href="bill-gatesten-bosanan-melinda-gates-yardimi-birakiyor-0910-2022-02-03.html"><img src="images/2022_02_03/bill-gatesten-bosanan-melinda-gates-yardimi-birakiyor-0910-2022-02-03_m.jpg" alt=""></a>
<div class="news"><a href="bill-gatesten-bosanan-melinda-gates-yardimi-birakiyor-0910-2022-02-03.html">Bill Gates'ten boşanan Melinda Gates yardımı bırakıyor</a></div>
</li>


<li>
<a href="ido-tatlises-7-bin-liralik-elektrik-faturasini-paylasti-boyle-olmem-fuze-atin-1706-2022-02-02.html"><img src="images/2022_02_02/ido-tatlises-7-bin-liralik-elektrik-faturasini-paylasti-boyle-olmem-fuze-atin-1706-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="ido-tatlises-7-bin-liralik-elektrik-faturasini-paylasti-boyle-olmem-fuze-atin-1706-2022-02-02.html">İdo Tatlıses 7 bin liralık elektrik faturasını paylaştı: 'Böyle ölmem, füze atın'</a></div>
</li>


<li>
<a href="evde-hangi-bitkiler-kolay-yetistirilir-1555-2022-02-02.html"><img src="images/2022_02_02/evde-hangi-bitkiler-kolay-yetistirilir-1555-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="evde-hangi-bitkiler-kolay-yetistirilir-1555-2022-02-02.html">Evde hangi bitkiler kolay yetiştirilir?
</a></div>
</li>


<li>
<a href="instagram-yeni-metaverse-avatarlari-kullanima-sunmaya-hazirlaniyor-1553-2022-02-02.html"><img src="images/2022_02_02/instagram-yeni-metaverse-avatarlari-kullanima-sunmaya-hazirlaniyor-1553-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="instagram-yeni-metaverse-avatarlari-kullanima-sunmaya-hazirlaniyor-1553-2022-02-02.html">Instagram yeni Metaverse avatarları kullanıma sunmaya hazırlanıyor!</a></div>
</li>


<li>
<a href="omicronla-daha-da-yayginlasan-tehlike-covid-utanci-1551-2022-02-02.html"><img src="images/2022_02_02/omicronla-daha-da-yayginlasan-tehlike-covid-utanci-1551-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="omicronla-daha-da-yayginlasan-tehlike-covid-utanci-1551-2022-02-02.html">Omicron’la daha da yaygınlaşan tehlike: Covid Utancı</a></div>
</li>


<li>
<a href="tum-kullanicilari-ilgilendiriyor-1551-2022-02-02.html"><img src="images/2022_02_02/tum-kullanicilari-ilgilendiriyor-1551-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="tum-kullanicilari-ilgilendiriyor-1551-2022-02-02.html">Tüm kullanıcıları ilgilendiriyor!</a></div>
</li>


<li>
<a href="nasa-4-gonulluyu-mars-gorevi-simulasyonunda-yolculuga-cikardi-1550-2022-02-02.html"><img src="images/2022_02_02/nasa-4-gonulluyu-mars-gorevi-simulasyonunda-yolculuga-cikardi-1550-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="nasa-4-gonulluyu-mars-gorevi-simulasyonunda-yolculuga-cikardi-1550-2022-02-02.html">NASA, 4 gönüllüyü Mars görevi simülasyonunda yolculuğa çıkardı</a></div>
</li>


<li>
<a href="ingilterede-ilginc-arastirma-1548-2022-02-02.html"><img src="images/2022_02_02/ingilterede-ilginc-arastirma-1548-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="ingilterede-ilginc-arastirma-1548-2022-02-02.html">İngiltere'de ilginç araştırma…
</a></div>
</li>


<li>
<a href="tarkan-koronaviruse-yakalandi-1321-2022-02-02.html"><img src="images/2022_02_02/tarkan-koronaviruse-yakalandi-1321-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="tarkan-koronaviruse-yakalandi-1321-2022-02-02.html">Tarkan koronavirüse yakalandı</a></div>
</li>


<li>
<a href="serenay-sarikayayi-taciz-eden-kisinin-ifadesi-ortaya-cikti-beni-kabul-edene-kadar-pesini-birakmam-1105-2022-02-02.html"><img src="images/2022_02_02/serenay-sarikayayi-taciz-eden-kisinin-ifadesi-ortaya-cikti-beni-kabul-edene-kadar-pesini-birakmam-1105-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="serenay-sarikayayi-taciz-eden-kisinin-ifadesi-ortaya-cikti-beni-kabul-edene-kadar-pesini-birakmam-1105-2022-02-02.html">Serenay Sarıkaya'yı taciz eden kişinin ifadesi ortaya çıktı: Beni kabul edene kadar peşini bırakmam</a></div>
</li>


<li>
<a href="angelina-jolieden-afgan-kadinlar-icin-cagri-0910-2022-02-02.html"><img src="images/2022_02_02/angelina-jolieden-afgan-kadinlar-icin-cagri-0910-2022-02-02_m.jpg" alt=""></a>
<div class="news"><a href="angelina-jolieden-afgan-kadinlar-icin-cagri-0910-2022-02-02.html">Angelina Jolie'den Afgan kadınlar için çağrı!</a></div>
</li>


<li>
<a href="yeni-arastirma-ortaya-cikardi-1823-2022-02-01.html"><img src="images/2022_02_01/yeni-arastirma-ortaya-cikardi-1823-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="yeni-arastirma-ortaya-cikardi-1823-2022-02-01.html">Yeni araştırma ortaya çıkardı…
</a></div>
</li>


<li>
<a href="domates-felc-riskini-yuzde-59-oraninda-dusuruyor-1821-2022-02-01.html"><img src="images/2022_02_01/domates-felc-riskini-yuzde-59-oraninda-dusuruyor-1821-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="domates-felc-riskini-yuzde-59-oraninda-dusuruyor-1821-2022-02-01.html">Domates felç riskini yüzde 59 oranında düşürüyor</a></div>
</li>


<li>
<a href="google-whatsapp-yedeklemelerini-200-mb-ile-sinirlamayi-planliyor-1820-2022-02-01.html"><img src="images/2022_02_01/google-whatsapp-yedeklemelerini-200-mb-ile-sinirlamayi-planliyor-1820-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="google-whatsapp-yedeklemelerini-200-mb-ile-sinirlamayi-planliyor-1820-2022-02-01.html">Google, WhatsApp yedeklemelerini 200 MB ile sınırlamayı planlıyor
</a></div>
</li>


<li>
<a href="instagrama-metaverse-ozelligi-geliyor-1818-2022-02-01.html"><img src="images/2022_02_01/instagrama-metaverse-ozelligi-geliyor-1818-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="instagrama-metaverse-ozelligi-geliyor-1818-2022-02-01.html">Instagram'a metaverse özelliği geliyor
</a></div>
</li>


<li>
<a href="trans-olan-oyuncu-ahmet-melih-yilmazin-annesi-konustu-arkasindayim-1652-2022-02-01.html"><img src="images/2022_02_01/trans-olan-oyuncu-ahmet-melih-yilmazin-annesi-konustu-arkasindayim-1652-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="trans-olan-oyuncu-ahmet-melih-yilmazin-annesi-konustu-arkasindayim-1652-2022-02-01.html">Trans olan oyuncu Ahmet Melih Yılmaz'ın annesi konuştu: Arkasındayım
</a></div>
</li>


<li>
<a href="fatma-girikin-kardesinden-sok-suclama-bin-lira-yuzunden-1613-2022-02-01.html"><img src="images/2022_02_01/fatma-girikin-kardesinden-sok-suclama-bin-lira-yuzunden-1613-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="fatma-girikin-kardesinden-sok-suclama-bin-lira-yuzunden-1613-2022-02-01.html">Fatma Girik’in kardeşinden şok suçlama! ‘Bin lira yüzünden…’
</a></div>
</li>


<li>
<a href="sanal-ask-oyunu-davasinda-sisi-lakapli-seyhan-soylu-durusmaya-gelinlikle-geldi-1430-2022-02-01.html"><img src="images/2022_02_01/sanal-ask-oyunu-davasinda-sisi-lakapli-seyhan-soylu-durusmaya-gelinlikle-geldi-1430-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="sanal-ask-oyunu-davasinda-sisi-lakapli-seyhan-soylu-durusmaya-gelinlikle-geldi-1430-2022-02-01.html">'Sanal aşk oyunu' davasında 'Sisi' lakaplı Seyhan Soylu, duruşmaya gelinlikle geldi</a></div>
</li>


<li>
<a href="kopeklerinin-tuylerinden-atki-ve-bere-dikiyor-1426-2022-02-01.html"><img src="images/2022_02_01/kopeklerinin-tuylerinden-atki-ve-bere-dikiyor-1426-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="kopeklerinin-tuylerinden-atki-ve-bere-dikiyor-1426-2022-02-01.html">Köpeklerinin tüylerinden atkı ve bere dikiyor</a></div>
</li>


<li>
<a href="blackberrynin-patent-haklari-satildi-0957-2022-02-01.html"><img src="images/2022_02_01/blackberrynin-patent-haklari-satildi-0957-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="blackberrynin-patent-haklari-satildi-0957-2022-02-01.html">Blackberry'nin patent hakları satıldı</a></div>
</li>


<li>
<a href="arastirma-dunyada-9-binden-fazla-kesfedilmemis-agac-turu-var-0850-2022-02-01.html"><img src="images/2022_02_01/arastirma-dunyada-9-binden-fazla-kesfedilmemis-agac-turu-var-0850-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-dunyada-9-binden-fazla-kesfedilmemis-agac-turu-var-0850-2022-02-01.html">Araştırma: Dünya’da 9 binden fazla keşfedilmemiş ağaç türü var</a></div>
</li>


<li>
<a href="arastirma-kedilerin-beyinleri-evcillesmeden-sonra-kuculdu-0849-2022-02-01.html"><img src="images/2022_02_01/arastirma-kedilerin-beyinleri-evcillesmeden-sonra-kuculdu-0849-2022-02-01_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-kedilerin-beyinleri-evcillesmeden-sonra-kuculdu-0849-2022-02-01.html">Araştırma: Kedilerin beyinleri ‘evcilleşmeden’ sonra küçüldü</a></div>
</li>


<li>
<a href="sogan-ve-sarimsak-kokusundan-nasil-kurtulabiliriz-1933-2022-01-31.html"><img src="images/2022_01_31/sogan-ve-sarimsak-kokusundan-nasil-kurtulabiliriz-1933-2022-01-31_m.jpg" alt=""></a>
<div class="news"><a href="sogan-ve-sarimsak-kokusundan-nasil-kurtulabiliriz-1933-2022-01-31.html">Soğan ve sarımsak kokusundan nasıl kurtulabiliriz?
</a></div>
</li>


<li>
<a href="en-yasli-kara-hayvani-190ini-devirdi-1931-2022-01-31.html"><img src="images/2022_01_31/en-yasli-kara-hayvani-190ini-devirdi-1931-2022-01-31_m.jpg" alt=""></a>
<div class="news"><a href="en-yasli-kara-hayvani-190ini-devirdi-1931-2022-01-31.html">En yaşlı kara hayvanı 190'ını devirdi</a></div>
</li>


<li>
<a href="kibris-turku-oyuncunun-itirafi-gundemi-salladi-onunde-karisiyla-cinsel-iliskiye-girmem-icin-15-bin-euro-teklif-etti-1000-2022-01-31.html"><img src="images/2022_01_31/kibris-turku-oyuncunun-itirafi-gundemi-salladi-onunde-karisiyla-cinsel-iliskiye-girmem-icin-15-bin-euro-teklif-etti-1000-2022-01-31_m.jpg" alt=""></a>
<div class="news"><a href="kibris-turku-oyuncunun-itirafi-gundemi-salladi-onunde-karisiyla-cinsel-iliskiye-girmem-icin-15-bin-euro-teklif-etti-1000-2022-01-31.html">Kıbrıslı Türk oyuncunun itirafı gündemi salladı: Önünde karısıyla cinsel ilişkiye girmem için 15 bin euro teklif etti</a></div>
</li>


<li>
<a href="kivanc-tatlitug-ve-basak-dizerin-dogmamis-bebegine-27-milyon-lira-teklif-1604-2022-01-29.html"><img src="images/2022_01_29/kivanc-tatlitug-ve-basak-dizerin-dogmamis-bebegine-27-milyon-lira-teklif-1604-2022-01-29_m.jpg" alt=""></a>
<div class="news"><a href="kivanc-tatlitug-ve-basak-dizerin-dogmamis-bebegine-27-milyon-lira-teklif-1604-2022-01-29.html">Kıvanç Tatlıtuğ ve Başak Dizer'in doğmamış bebeğine 2,7 milyon lira teklif
</a></div>
</li>


<li>
<a href="iphonea-ios-15.4-ile-gelecek-ozellikler-belli-oldu-1448-2022-01-29.html"><img src="images/2022_01_29/iphonea-ios-15.4-ile-gelecek-ozellikler-belli-oldu-1448-2022-01-29_m.jpg" alt=""></a>
<div class="news"><a href="iphonea-ios-15.4-ile-gelecek-ozellikler-belli-oldu-1448-2022-01-29.html">iPhone'a iOS 15.4 ile gelecek özellikler belli oldu
</a></div>
</li>


<li>
<a href="isin-karaca-ben-de-bir-kiz-annesiyim-gulsen-bu-ulkeye-gore-hareket-etmeli-1439-2022-01-29.html"><img src="images/2022_01_29/isin-karaca-ben-de-bir-kiz-annesiyim-gulsen-bu-ulkeye-gore-hareket-etmeli-1439-2022-01-29_m.jpg" alt=""></a>
<div class="news"><a href="isin-karaca-ben-de-bir-kiz-annesiyim-gulsen-bu-ulkeye-gore-hareket-etmeli-1439-2022-01-29.html">Işın Karaca: Ben de bir kız annesiyim, Gülşen bu ülkeye göre hareket etmeli</a></div>
</li>


<li>
<a href="hayatinizi-iyilestirecek-12-aliskanlik-1700-2022-01-28.html"><img src="images/2022_01_28/hayatinizi-iyilestirecek-12-aliskanlik-1700-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="hayatinizi-iyilestirecek-12-aliskanlik-1700-2022-01-28.html">Hayatınızı iyileştirecek 12 alışkanlık
</a></div>
</li>


<li>
<a href="kongoda-isyancilar-pangolin-kacirip-fidye-istedi-1658-2022-01-28.html"><img src="images/2022_01_28/kongoda-isyancilar-pangolin-kacirip-fidye-istedi-1658-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="kongoda-isyancilar-pangolin-kacirip-fidye-istedi-1658-2022-01-28.html">Kongo'da isyancılar pangolin kaçırıp fidye istedi</a></div>
</li>


<li>
<a href="genclerin-tehlikeli-evde-estetik-akimi-1657-2022-01-28.html"><img src="images/2022_01_28/genclerin-tehlikeli-evde-estetik-akimi-1657-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="genclerin-tehlikeli-evde-estetik-akimi-1657-2022-01-28.html">Gençlerin tehlikeli 'evde estetik' akımı</a></div>
</li>


<li>
<a href="robinhood-hisselerinde-sert-dusus-1655-2022-01-28.html"><img src="images/2022_01_28/robinhood-hisselerinde-sert-dusus-1655-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="robinhood-hisselerinde-sert-dusus-1655-2022-01-28.html">Robinhood hisselerinde sert düşüş
</a></div>
</li>


<li>
<a href="tiktok-fenomeni-iphoneun-arkasindaki-gizli-tusu-buldu-hayatimi-degistirdi-1647-2022-01-28.html"><img src="images/2022_01_28/tiktok-fenomeni-iphoneun-arkasindaki-gizli-tusu-buldu-hayatimi-degistirdi-1647-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="tiktok-fenomeni-iphoneun-arkasindaki-gizli-tusu-buldu-hayatimi-degistirdi-1647-2022-01-28.html">Tiktok fenomeni iPhone’un arkasındaki gizli tuşu buldu: ‘Hayatımı değiştirdi’</a></div>
</li>


<li>
<a href="ece-erken-taziyede-gozyaslarina-boguldu-keske-ben-olseydim-1231-2022-01-28.html"><img src="images/2022_01_28/ece-erken-taziyede-gozyaslarina-boguldu-keske-ben-olseydim-1231-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="ece-erken-taziyede-gozyaslarina-boguldu-keske-ben-olseydim-1231-2022-01-28.html">Ece Erken taziyede gözyaşlarına boğuldu: Keşke ben ölseydim
</a></div>
</li>


<li>
<a href="atik-maskeler-sarj-aleti-kalibina-donusuyor-1026-2022-01-28.html"><img src="images/2022_01_28/atik-maskeler-sarj-aleti-kalibina-donusuyor-1026-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="atik-maskeler-sarj-aleti-kalibina-donusuyor-1026-2022-01-28.html">Atık maskeler şarj aleti kalıbına dönüşüyor
</a></div>
</li>


<li>
<a href="safak-mahmutyazicioglu-cinayetinde-tetigi-ceken-belirlendi-0927-2022-01-28.html"><img src="images/2022_01_28/safak-mahmutyazicioglu-cinayetinde-tetigi-ceken-belirlendi-0927-2022-01-28_m.jpg" alt=""></a>
<div class="news"><a href="safak-mahmutyazicioglu-cinayetinde-tetigi-ceken-belirlendi-0927-2022-01-28.html">Şafak Mahmutyazıcıoğlu cinayetinde tetiği çeken belirlendi
</a></div>
</li>


<li>
<a href="dogayi-koruyarak-evde-tasarruf-etmenin-ipuclari-1632-2022-01-27.html"><img src="images/2022_01_27/dogayi-koruyarak-evde-tasarruf-etmenin-ipuclari-1632-2022-01-27_m.jpg" alt=""></a>
<div class="news"><a href="dogayi-koruyarak-evde-tasarruf-etmenin-ipuclari-1632-2022-01-27.html">Doğayı koruyarak evde tasarruf etmenin ipuçları
</a></div>
</li>


<li>
<a href="plastik-ambalajlardaki-kimyasallar-obezite-sebebi-1629-2022-01-27.html"><img src="images/2022_01_27/plastik-ambalajlardaki-kimyasallar-obezite-sebebi-1629-2022-01-27_m.jpg" alt=""></a>
<div class="news"><a href="plastik-ambalajlardaki-kimyasallar-obezite-sebebi-1629-2022-01-27.html">Plastik ambalajlardaki kimyasallar obezite sebebi
</a></div>
</li>


<li>
<a href="tikanmis-tuvaleti-acan-ilginc-yontem-1627-2022-01-27.html"><img src="images/2022_01_27/tikanmis-tuvaleti-acan-ilginc-yontem-1627-2022-01-27_m.jpg" alt=""></a>
<div class="news"><a href="tikanmis-tuvaleti-acan-ilginc-yontem-1627-2022-01-27.html">Tıkanmış tuvaleti açan ilginç yöntem
</a></div>
</li>


<li>
<a href="tesla-2022de-yuzde-50-buyume-bekliyor-1625-2022-01-27.html"><img src="images/2022_01_27/tesla-2022de-yuzde-50-buyume-bekliyor-1625-2022-01-27_m.jpg" alt=""></a>
<div class="news"><a href="tesla-2022de-yuzde-50-buyume-bekliyor-1625-2022-01-27.html">Tesla, 2022’de yüzde 50 büyüme bekliyor
</a></div>
</li>


<li>
<a href="esinin-oldurulmesiyle-yikilan-ece-erkenin-ilk-sozleri-1321-2022-01-27.html"><img src="images/2022_01_27/esinin-oldurulmesiyle-yikilan-ece-erkenin-ilk-sozleri-1321-2022-01-27_m.jpg" alt=""></a>
<div class="news"><a href="esinin-oldurulmesiyle-yikilan-ece-erkenin-ilk-sozleri-1321-2022-01-27.html">Eşinin öldürülmesiyle yıkılan Ece Erken'in ilk sözleri</a></div>
</li>


<li>
<a href="akilli-tohumlar-geliyor-bitkiler-iletisim-kurmayi-ogrenecek-1234-2022-01-27.html"><img src="images/2022_01_27/akilli-tohumlar-geliyor-bitkiler-iletisim-kurmayi-ogrenecek-1234-2022-01-27_m.jpg" alt=""></a>
<div class="news"><a href="akilli-tohumlar-geliyor-bitkiler-iletisim-kurmayi-ogrenecek-1234-2022-01-27.html">Akıllı tohumlar geliyor: Bitkiler iletişim kurmayı öğrenecek</a></div>
</li>


<li>
<a href="usta-sanatci-fatma-girike-veda-1145-2022-01-27.html"><img src="images/2022_01_27/usta-sanatci-fatma-girike-veda-1145-2022-01-27_m.jpg" alt=""></a>
<div class="news"><a href="usta-sanatci-fatma-girike-veda-1145-2022-01-27.html">Usta sanatçı Fatma Girik’e veda
</a></div>
</li>


<li>
<a href="-ece-erkenin-ilk-sozleri-yurek-yakti-1115-2022-01-27.html"><img src="images/2022_01_27/-ece-erkenin-ilk-sozleri-yurek-yakti-1115-2022-01-27_m.jpg" alt=""></a>
<div class="news"><a href="-ece-erkenin-ilk-sozleri-yurek-yakti-1115-2022-01-27.html"> Ece Erken'in ilk sözleri yürek yaktı!</a></div>
</li>


<li>
<a href="bircan-bali-ece-erkenden-haber-alamiyoruz-1029-2022-01-27.html"><img src="images/2022_01_27/bircan-bali-ece-erkenden-haber-alamiyoruz-1029-2022-01-27_m.jpg" alt=""></a>
<div class="news"><a href="bircan-bali-ece-erkenden-haber-alamiyoruz-1029-2022-01-27.html">Bircan Bali: Ece Erken’den haber alamıyoruz</a></div>
</li>


<li>
<a href="tesladan-gecen-yil-rekor-kar-1009-2022-01-27.html"><img src="images/2022_01_27/tesladan-gecen-yil-rekor-kar-1009-2022-01-27_m.jpg" alt=""></a>
<div class="news"><a href="tesladan-gecen-yil-rekor-kar-1009-2022-01-27.html">Tesla'dan geçen yıl rekor kar</a></div>
</li>


<li>
<a href="ece-erkenin-esi-silahli-saldirida-olduruldu-0858-2022-01-27.html"><img src="images/2022_01_27/ece-erkenin-esi-silahli-saldirida-olduruldu-0858-2022-01-27_m.jpg" alt=""></a>
<div class="news"><a href="ece-erkenin-esi-silahli-saldirida-olduruldu-0858-2022-01-27.html">Ece Erken'in eşi silahlı saldırıda öldürüldü</a></div>
</li>


<li>
<a href="apple-tahtini-kimseye-birakmadi-1741-2022-01-26.html"><img src="images/2022_01_26/apple-tahtini-kimseye-birakmadi-1741-2022-01-26_m.jpg" alt=""></a>
<div class="news"><a href="apple-tahtini-kimseye-birakmadi-1741-2022-01-26.html">Apple tahtını kimseye bırakmadı</a></div>
</li>


<li>
<a href="youtube-nftlerle-ilgilendigi-soyledi-1740-2022-01-26.html"><img src="images/2022_01_26/youtube-nftlerle-ilgilendigi-soyledi-1740-2022-01-26_m.jpg" alt=""></a>
<div class="news"><a href="youtube-nftlerle-ilgilendigi-soyledi-1740-2022-01-26.html">YouTube NFT’lerle ilgilendiği söyledi</a></div>
</li>


<li>
<a href="buzdolabinin-altini-pratik-sekilde-temizlemenin-yolu-1738-2022-01-26.html"><img src="images/2022_01_26/buzdolabinin-altini-pratik-sekilde-temizlemenin-yolu-1738-2022-01-26_m.jpg" alt=""></a>
<div class="news"><a href="buzdolabinin-altini-pratik-sekilde-temizlemenin-yolu-1738-2022-01-26.html">Buzdolabının altını pratik şekilde temizlemenin yolu
</a></div>
</li>


<li>
<a href="tesla-turkiyenin-10-ilinde-hizli-sarj-merkezi-kuracak-1535-2022-01-26.html"><img src="images/2022_01_26/tesla-turkiyenin-10-ilinde-hizli-sarj-merkezi-kuracak-1535-2022-01-26_m.jpg" alt=""></a>
<div class="news"><a href="tesla-turkiyenin-10-ilinde-hizli-sarj-merkezi-kuracak-1535-2022-01-26.html">Tesla, Türkiye'nin 10 ilinde hızlı şarj merkezi kuracak
</a></div>
</li>


<li>
<a href="yonca-evcimik-90lardan-beri-ciplagim-1233-2022-01-26.html"><img src="images/2022_01_26/yonca-evcimik-90lardan-beri-ciplagim-1233-2022-01-26_m.jpg" alt=""></a>
<div class="news"><a href="yonca-evcimik-90lardan-beri-ciplagim-1233-2022-01-26.html">Yonca Evcimik: 90'lardan beri çıplağım!
</a></div>
</li>


<li>
<a href="serenay-sarikayanin-tavsiye-ettigi-kades-nedir-1437-2022-01-25.html"><img src="images/2022_01_25/serenay-sarikayanin-tavsiye-ettigi-kades-nedir-1437-2022-01-25_m.jpg" alt=""></a>
<div class="news"><a href="serenay-sarikayanin-tavsiye-ettigi-kades-nedir-1437-2022-01-25.html">Serenay Sarıkaya'nın tavsiye ettiği KADES nedir?</a></div>
</li>


<li>
<a href="nasil-bilirdiniz-bu-kardan-adami-kardan-cemaatle-kardan-cenazenin-namazini-kildirdi-1212-2022-01-25.html"><img src="images/2022_01_25/nasil-bilirdiniz-bu-kardan-adami-kardan-cemaatle-kardan-cenazenin-namazini-kildirdi-1212-2022-01-25_m.jpg" alt=""></a>
<div class="news"><a href="nasil-bilirdiniz-bu-kardan-adami-kardan-cemaatle-kardan-cenazenin-namazini-kildirdi-1212-2022-01-25.html">Nasıl bilirdiniz bu kardan adamı?: Kardan cemaatle kardan cenazenin namazını kıldırdı</a></div>
</li>


<li>
<a href="otomotiv-sektoru-enerji-kesintisi-ve-cip-krizi-nedeniyle-uretime-ara-verdi-1554-2022-01-24.html"><img src="images/2022_01_24/otomotiv-sektoru-enerji-kesintisi-ve-cip-krizi-nedeniyle-uretime-ara-verdi-1554-2022-01-24_m.jpg" alt=""></a>
<div class="news"><a href="otomotiv-sektoru-enerji-kesintisi-ve-cip-krizi-nedeniyle-uretime-ara-verdi-1554-2022-01-24.html">Otomotiv sektörü enerji kesintisi ve çip krizi nedeniyle üretime ara verdi</a></div>
</li>


<li>
<a href="fatma-girikin-son-sozleri-arkamdan-kotu-konusmasinlar-1129-2022-01-24.html"><img src="images/2022_01_24/fatma-girikin-son-sozleri-arkamdan-kotu-konusmasinlar-1129-2022-01-24_m.jpg" alt=""></a>
<div class="news"><a href="fatma-girikin-son-sozleri-arkamdan-kotu-konusmasinlar-1129-2022-01-24.html">Fatma Girik'in son sözleri: Arkamdan kötü konuşmasınlar
</a></div>
</li>


<li>
<a href="neden-sarilmaya-ihtiyac-duyariz-1210-2022-01-22.html"><img src="images/2022_01_22/neden-sarilmaya-ihtiyac-duyariz-1210-2022-01-22_m.jpg" alt=""></a>
<div class="news"><a href="neden-sarilmaya-ihtiyac-duyariz-1210-2022-01-22.html">Neden sarılmaya ihtiyaç duyarız?
</a></div>
</li>


<li>
<a href="tiktokta-ucretli-abonelik-donemi-basliyor-1209-2022-01-22.html"><img src="images/2022_01_22/tiktokta-ucretli-abonelik-donemi-basliyor-1209-2022-01-22_m.jpg" alt=""></a>
<div class="news"><a href="tiktokta-ucretli-abonelik-donemi-basliyor-1209-2022-01-22.html">TikTok’ta ücretli abonelik dönemi başlıyor!</a></div>
</li>


<li>
<a href="amazon-ilk-fiziksel-giyim-magazasi-bu-yil-icinde-acacak-1855-2022-01-21.html"><img src="images/2022_01_21/amazon-ilk-fiziksel-giyim-magazasi-bu-yil-icinde-acacak-1855-2022-01-21_m.jpg" alt=""></a>
<div class="news"><a href="amazon-ilk-fiziksel-giyim-magazasi-bu-yil-icinde-acacak-1855-2022-01-21.html"> Amazon ilk fiziksel giyim mağazası bu yıl içinde açacak</a></div>
</li>
 

<li>
<a href="yildiz-tilbe-34-bedenim-ama-tas-gibiyim-1852-2022-01-21.html"><img src="images/2022_01_21/yildiz-tilbe-34-bedenim-ama-tas-gibiyim-1852-2022-01-21_m.jpg" alt=""></a>
<div class="news"><a href="yildiz-tilbe-34-bedenim-ama-tas-gibiyim-1852-2022-01-21.html">Yıldız Tilbe: 34 bedenim ama taş gibiyim
</a></div>
</li>


<li>
<a href="yolcu-maske-takmadi-ucak-yari-yoldan-dondu-1524-2022-01-21.html"><img src="images/2022_01_21/yolcu-maske-takmadi-ucak-yari-yoldan-dondu-1524-2022-01-21_m.jpg" alt=""></a>
<div class="news"><a href="yolcu-maske-takmadi-ucak-yari-yoldan-dondu-1524-2022-01-21.html">Yolcu maske takmadı, uçak yarı yoldan döndü</a></div>
</li>


<li>
<a href="ingilterede-ilk-gorme-engelli-kadin-biyonik-goz-nakliyle-gormeye-basladi-1500-2022-01-21.html"><img src="images/2022_01_21/ingilterede-ilk-gorme-engelli-kadin-biyonik-goz-nakliyle-gormeye-basladi-1500-2022-01-21_m.jpg" alt=""></a>
<div class="news"><a href="ingilterede-ilk-gorme-engelli-kadin-biyonik-goz-nakliyle-gormeye-basladi-1500-2022-01-21.html">İngiltere'de ilk: Görme engelli kadın biyonik göz nakliyle görmeye başladı</a></div>
</li>


<li>
<a href="oyuncu-sermiyan-midyat-gozaltina-alindi-1156-2022-01-21.html"><img src="images/2022_01_21/oyuncu-sermiyan-midyat-gozaltina-alindi-1156-2022-01-21_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-sermiyan-midyat-gozaltina-alindi-1156-2022-01-21.html">Oyuncu Sermiyan Midyat gözaltına alındı
</a></div>
</li>


<li>
<a href="serdar-ortac-yillar-sonra-itiraf-etti-cansu-dereye-platonik-asiktim-0946-2022-01-21.html"><img src="images/2022_01_21/serdar-ortac-yillar-sonra-itiraf-etti-cansu-dereye-platonik-asiktim-0946-2022-01-21_m.jpg" alt=""></a>
<div class="news"><a href="serdar-ortac-yillar-sonra-itiraf-etti-cansu-dereye-platonik-asiktim-0946-2022-01-21.html">Serdar Ortaç yıllar sonra itiraf etti: Cansu Dere’ye platonik aşıktım</a></div>
</li>


<li>
<a href="instagram-icin-para-oder-misiniz-ucretli-ozellik-devreye-giriyor-0920-2022-01-21.html"><img src="images/2022_01_21/instagram-icin-para-oder-misiniz-ucretli-ozellik-devreye-giriyor-0920-2022-01-21_m.jpg" alt=""></a>
<div class="news"><a href="instagram-icin-para-oder-misiniz-ucretli-ozellik-devreye-giriyor-0920-2022-01-21.html">Instagram için para öder misiniz? Ücretli özellik devreye giriyor
</a></div>
</li>


<li>
<a href="unlu-sarkici-gulsenden-kiyafet-elestirilerine-ilk-yanit-0914-2022-01-21.html"><img src="images/2022_01_21/unlu-sarkici-gulsenden-kiyafet-elestirilerine-ilk-yanit-0914-2022-01-21_m.jpg" alt=""></a>
<div class="news"><a href="unlu-sarkici-gulsenden-kiyafet-elestirilerine-ilk-yanit-0914-2022-01-21.html">Ünlü şarkıcı Gülşen'den 'kıyafet' eleştirilerine ilk yanıt</a></div>
</li>


<li>
<a href="dunyada-bir-ilk-sinema-uzaya-tasiniyor-0844-2022-01-21.html"><img src="images/2022_01_21/dunyada-bir-ilk-sinema-uzaya-tasiniyor-0844-2022-01-21_m.jpg" alt=""></a>
<div class="news"><a href="dunyada-bir-ilk-sinema-uzaya-tasiniyor-0844-2022-01-21.html">Dünyada bir ilk: Sinema uzaya taşınıyor
</a></div>
</li>


<li>
<a href="boris-johnsonin-alti-haftalik-bebegi-covide-yakalandi-1700-2022-01-20.html"><img src="images/2022_01_20/boris-johnsonin-alti-haftalik-bebegi-covide-yakalandi-1700-2022-01-20_m.jpg" alt=""></a>
<div class="news"><a href="boris-johnsonin-alti-haftalik-bebegi-covide-yakalandi-1700-2022-01-20.html">Boris Johnson'ın altı haftalık bebeği Covid'e yakalandı</a></div>
</li>


<li>
<a href="pakistanli-pilot-yari-yolda-acil-inis-yapip-tekrar-ucmayi-reddetti-mesaim-bitti-1019-2022-01-20.html"><img src="images/2022_01_20/pakistanli-pilot-yari-yolda-acil-inis-yapip-tekrar-ucmayi-reddetti-mesaim-bitti-1019-2022-01-20_m.jpg" alt=""></a>
<div class="news"><a href="pakistanli-pilot-yari-yolda-acil-inis-yapip-tekrar-ucmayi-reddetti-mesaim-bitti-1019-2022-01-20.html">Pakistanlı pilot, yarı yolda acil iniş yapıp tekrar uçmayı reddetti: 'Mesaim bitti'</a></div>
</li>


<li>
<a href="oyuncu-eda-ece-ikinci-kez-koronaviruse-yakalandi-1634-2022-01-19.html"><img src="images/2022_01_19/oyuncu-eda-ece-ikinci-kez-koronaviruse-yakalandi-1634-2022-01-19_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-eda-ece-ikinci-kez-koronaviruse-yakalandi-1634-2022-01-19.html">Oyuncu Eda Ece, ikinci kez koronavirüse yakalandı</a></div>
</li>


<li>
<a href="bella-hadid-mutfak-hunerlerini-sergiledi-sarma-yapti-1345-2022-01-19.html"><img src="images/2022_01_19/bella-hadid-mutfak-hunerlerini-sergiledi-sarma-yapti-1345-2022-01-19_m.jpg" alt=""></a>
<div class="news"><a href="bella-hadid-mutfak-hunerlerini-sergiledi-sarma-yapti-1345-2022-01-19.html">Bella Hadid, mutfak hünerlerini sergiledi; sarma yaptı</a></div>
</li>


<li>
<a href="dev-kedi-kefir-o-kadar-buyuk-ki-herkes-kopek-zannediyor-1335-2022-01-19.html"><img src="images/2022_01_19/dev-kedi-kefir-o-kadar-buyuk-ki-herkes-kopek-zannediyor-1335-2022-01-19_m.jpg" alt=""></a>
<div class="news"><a href="dev-kedi-kefir-o-kadar-buyuk-ki-herkes-kopek-zannediyor-1335-2022-01-19.html">Dev kedi Kefir: 'O kadar büyük ki herkes köpek zannediyor'</a></div>
</li>


<li>
<a href="dort-kollu-ve-dort-bacakli-olarak-dunyaya-geldi-1044-2022-01-19.html"><img src="images/2022_01_19/dort-kollu-ve-dort-bacakli-olarak-dunyaya-geldi-1044-2022-01-19_m.jpg" alt=""></a>
<div class="news"><a href="dort-kollu-ve-dort-bacakli-olarak-dunyaya-geldi-1044-2022-01-19.html">Dört kollu ve dört bacaklı olarak dünyaya geldi</a></div>
</li>


<li>
<a href="microsoftun-activision-blizzardi-satin-alma-hamlesi-sonrasi-sony-hisselerinde-buyuk-deger-kaybi-0947-2022-01-19.html"><img src="images/2022_01_19/microsoftun-activision-blizzardi-satin-alma-hamlesi-sonrasi-sony-hisselerinde-buyuk-deger-kaybi-0947-2022-01-19_m.jpg" alt=""></a>
<div class="news"><a href="microsoftun-activision-blizzardi-satin-alma-hamlesi-sonrasi-sony-hisselerinde-buyuk-deger-kaybi-0947-2022-01-19.html">Microsoft'un Activision Blizzard'ı satın alma hamlesi sonrası Sony hisselerinde büyük değer kaybı</a></div>
</li>


<li>
<a href="eski-esi-utludan-sezen-aksuya-destek-hic-kimseye-ihtiyaci-yok-ama-yalniz-da-kalmayacak-1540-2022-01-18.html"><img src="images/2022_01_18/eski-esi-utludan-sezen-aksuya-destek-hic-kimseye-ihtiyaci-yok-ama-yalniz-da-kalmayacak-1540-2022-01-18_m.jpg" alt=""></a>
<div class="news"><a href="eski-esi-utludan-sezen-aksuya-destek-hic-kimseye-ihtiyaci-yok-ama-yalniz-da-kalmayacak-1540-2022-01-18.html">Eski eşi Utlu'dan Sezen Aksu'ya destek: Hiç kimseye ihtiyacı yok ama yalnız da kalmayacak</a></div>
</li>


<li>
<a href="whatsapp-masaustu-uygulamasina-yeni-ozellik-2025-2022-01-17.html"><img src="images/2022_01_17/whatsapp-masaustu-uygulamasina-yeni-ozellik-2025-2022-01-17_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-masaustu-uygulamasina-yeni-ozellik-2025-2022-01-17.html">WhatsApp masaüstü uygulamasına yeni özellik
</a></div>
</li>


<li>
<a href="baska-bir-gezegenden-gelmis-gibi...-2024-2022-01-17.html"><img src="images/2022_01_17/baska-bir-gezegenden-gelmis-gibi...-2024-2022-01-17_m.jpg" alt=""></a>
<div class="news"><a href="baska-bir-gezegenden-gelmis-gibi...-2024-2022-01-17.html">Başka bir gezegenden gelmiş gibi...</a></div>
</li>


<li>
<a href="en-cok-kazanan-youtube-yildizlari-belli-oldu-1617-2022-01-17.html"><img src="images/2022_01_17/en-cok-kazanan-youtube-yildizlari-belli-oldu-1617-2022-01-17_m.jpg" alt=""></a>
<div class="news"><a href="en-cok-kazanan-youtube-yildizlari-belli-oldu-1617-2022-01-17.html">En çok kazanan YouTube yıldızları belli oldu</a></div>
</li>


<li>
<a href="princein-mal-varliginin-bedeli-belli-oldu-1527-2022-01-17.html"><img src="images/2022_01_17/princein-mal-varliginin-bedeli-belli-oldu-1527-2022-01-17_m.jpg" alt=""></a>
<div class="news"><a href="princein-mal-varliginin-bedeli-belli-oldu-1527-2022-01-17.html">Prince'in mal varlığının bedeli belli oldu</a></div>
</li>


<li>
<a href="nadir-gorulen-battaniye-ahtapotu-avustralyada-kameralara-yakalandi-1650-2022-01-16.html"><img src="images/2022_01_16/nadir-gorulen-battaniye-ahtapotu-avustralyada-kameralara-yakalandi-1650-2022-01-16_m.jpg" alt=""></a>
<div class="news"><a href="nadir-gorulen-battaniye-ahtapotu-avustralyada-kameralara-yakalandi-1650-2022-01-16.html">Nadir görülen battaniye ahtapotu, Avustralya’da kameralara yakalandı</a></div>
</li>


<li>
<a href="acken-neden-sinirli-oluruz-1316-2022-01-16.html"><img src="images/2022_01_16/acken-neden-sinirli-oluruz-1316-2022-01-16_m.jpg" alt=""></a>
<div class="news"><a href="acken-neden-sinirli-oluruz-1316-2022-01-16.html">Açken neden sinirli oluruz?</a></div>
</li>


<li>
<a href="tiktokta-tehlikeli-akim-1315-2022-01-16.html"><img src="images/2022_01_16/tiktokta-tehlikeli-akim-1315-2022-01-16_m.jpg" alt=""></a>
<div class="news"><a href="tiktokta-tehlikeli-akim-1315-2022-01-16.html">TikTok'ta tehlikeli akım…</a></div>
</li>


<li>
<a href="transparan-gulsen-kiyafeti-olay-oldu...-1315-2022-01-16.html"><img src="images/2022_01_16/transparan-gulsen-kiyafeti-olay-oldu...-1315-2022-01-16_m.jpg" alt=""></a>
<div class="news"><a href="transparan-gulsen-kiyafeti-olay-oldu...-1315-2022-01-16.html">Transparan Gülşen! Kıyafeti olay oldu...
</a></div>
</li>


<li>
<a href="evrenin-simdiye-kadarki-en-buyuk-3d-haritasi-olusturuldu-1314-2022-01-16.html"><img src="images/2022_01_16/evrenin-simdiye-kadarki-en-buyuk-3d-haritasi-olusturuldu-1314-2022-01-16_m.jpg" alt=""></a>
<div class="news"><a href="evrenin-simdiye-kadarki-en-buyuk-3d-haritasi-olusturuldu-1314-2022-01-16.html">Evrenin şimdiye kadarki en büyük 3D haritası oluşturuldu
</a></div>
</li>


<li>
<a href="acun-ilicalinin-kizlari-tatil-donusu-kaza-gecirdi--1519-2022-01-15.html"><img src="images/2022_01_15/acun-ilicalinin-kizlari-tatil-donusu-kaza-gecirdi--1519-2022-01-15_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalinin-kizlari-tatil-donusu-kaza-gecirdi--1519-2022-01-15.html">Acun Ilıcalı’nın kızları tatil dönüşü kaza geçirdi
</a></div>
</li>


<li>
<a href="baby-shark-10-milyar-izlenme-ile-youtube-rekorunu-kirdi-2147-2022-01-14.html"><img src="images/2022_01_14/baby-shark-10-milyar-izlenme-ile-youtube-rekorunu-kirdi-2147-2022-01-14_m.jpg" alt=""></a>
<div class="news"><a href="baby-shark-10-milyar-izlenme-ile-youtube-rekorunu-kirdi-2147-2022-01-14.html">Baby Shark 10 milyar izlenme ile YouTube rekorunu kırdı
</a></div>
</li>


<li>
<a href="bulent-ersoy-semsiye-talebim-olmadi-tutmuslarsa-da-ne-var-bunda-1221-2022-01-14.html"><img src="images/2022_01_14/bulent-ersoy-semsiye-talebim-olmadi-tutmuslarsa-da-ne-var-bunda-1221-2022-01-14_m.jpg" alt=""></a>
<div class="news"><a href="bulent-ersoy-semsiye-talebim-olmadi-tutmuslarsa-da-ne-var-bunda-1221-2022-01-14.html">Bülent Ersoy: Şemsiye talebim olmadı, tutmuşlarsa da ne var bunda?</a></div>
</li>


<li>
<a href="isini-sikici-bulan-adam-sirkete-dava-acti-33-bin-sterlin-kazandi-1148-2022-01-14.html"><img src="images/2022_01_14/isini-sikici-bulan-adam-sirkete-dava-acti-33-bin-sterlin-kazandi-1148-2022-01-14_m.jpg" alt=""></a>
<div class="news"><a href="isini-sikici-bulan-adam-sirkete-dava-acti-33-bin-sterlin-kazandi-1148-2022-01-14.html">İşini sıkıcı bulan adam şirkete dava açtı: 33 bin sterlin kazandı</a></div>
</li>


<li>
<a href="ebru-gundes-ve-hadise-aciklamasi-1139-2022-01-14.html"><img src="images/2022_01_14/ebru-gundes-ve-hadise-aciklamasi-1139-2022-01-14_m.jpg" alt=""></a>
<div class="news"><a href="ebru-gundes-ve-hadise-aciklamasi-1139-2022-01-14.html">Ebru Gündeş ve Hadise açıklaması</a></div>
</li>


<li>
<a href="kadinlarin-en-cekici-buldugu-maske-turu-aciklandi-1120-2022-01-14.html"><img src="images/2022_01_14/kadinlarin-en-cekici-buldugu-maske-turu-aciklandi-1120-2022-01-14_m.jpg" alt=""></a>
<div class="news"><a href="kadinlarin-en-cekici-buldugu-maske-turu-aciklandi-1120-2022-01-14.html">Kadınların en çekici bulduğu maske türü açıklandı</a></div>
</li>


<li>
<a href="instagramdan-yeni-ozellik-gonderilerin-yeri-degistirilebilecek-1020-2022-01-14.html"><img src="images/2022_01_14/instagramdan-yeni-ozellik-gonderilerin-yeri-degistirilebilecek-1020-2022-01-14_m.jpg" alt=""></a>
<div class="news"><a href="instagramdan-yeni-ozellik-gonderilerin-yeri-degistirilebilecek-1020-2022-01-14.html">Instagram'dan yeni özellik: Gönderilerin yeri değiştirilebilecek</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="kktcde-covid-19dan-bir-olum-daha-0914-2022-02-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_02_19/kktcde-covid-19dan-bir-olum-daha-0914-2022-02-19_m.jpg"></div>KKTC’de Covid-19’dan bir ölüm daha</a><div class="clearfloat"></div></li>
<li><a href="gonyelide-feci-kaza-1-kisi-agir-yaralandi-1137-2022-02-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_02_19/gonyelide-feci-kaza-1-kisi-agir-yaralandi-1137-2022-02-19_m.jpg"></div>Gönyeli’de feci kaza 1 kişi ağır yaralandı!</a><div class="clearfloat"></div></li>
<li><a href="olayla-ilgili-bir-kisi-tutuklandi-1117-2022-02-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_02_19/olayla-ilgili-bir-kisi-tutuklandi-1117-2022-02-19_m.jpg"></div>Olayla ilgili bir kişi tutuklandı
</a><div class="clearfloat"></div></li>
<li><a href="kaybolan-mulla-emin-pekrioglu-bulundu-0954-2022-02-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_02_19/kaybolan-mulla-emin-pekrioglu-bulundu-0954-2022-02-19_m.jpg"></div>Kaybolan Mulla Emin Pekrioğlu bulundu
</a><div class="clearfloat"></div></li>
<li><a href="arikli-ulastirma-bakanligi-bizde-olacak-1811-2022-02-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_02_19/arikli-ulastirma-bakanligi-bizde-olacak-1811-2022-02-19_m.jpg"></div>Arıklı: Ulaştırma Bakanlığı bizde olacak</a><div class="clearfloat"></div></li>
<li><a href="ltb-eski-baskani-yetkili-hayatini-kaybetti-1607-2022-02-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_02_19/ltb-eski-baskani-yetkili-hayatini-kaybetti-1607-2022-02-19_m.jpg"></div>LTB eski Başkanı Yetkili hayatını kaybetti</a><div class="clearfloat"></div></li>
<li><a href="kaza-yapan-arac-alev-aldi-1417-2022-02-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_02_19/kaza-yapan-arac-alev-aldi-1417-2022-02-19_m.jpg"></div>Kaza yapan araç alev aldı!
</a><div class="clearfloat"></div></li>
<li><a href="kemal-deniz-dana-gorevden-alindi-0923-2022-02-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_02_19/kemal-deniz-dana-gorevden-alindi-0923-2022-02-19_m.jpg"></div>Kemal Deniz Dana görevden alındı!
</a><div class="clearfloat"></div></li>
<li><a href="aziz-sancar-onurla-tasiyorum-1430-2022-02-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_02_19/aziz-sancar-onurla-tasiyorum-1430-2022-02-19_m.jpg"></div>Aziz Sancar: Onurla taşıyorum
</a><div class="clearfloat"></div></li>
<li><a href="rum-yonetimi-limasol-limaninin-sahibiyken-kiracisi-oldu-1533-2022-02-19.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_02_19/rum-yonetimi-limasol-limaninin-sahibiyken-kiracisi-oldu-1533-2022-02-19_m.jpg"></div>Rum Yönetimi Limasol Limanının sahibiyken kiracısı oldu</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/sekiz-yildir-komada-olan-kenan-isikin-durumunu-arkadasi-acikladi-1339-2022-02-20.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]20-13:39:23';</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e077f8e1c3e81df',m:'F3SNPTd1a3EShdEpVybX81jnRfXuNpgwp66z_qEbTaM-1645357626-0-AfQf9HcjJITqNCKBd1VHK0sudB1yJS/MTzICppelmIbKEjeaJQJoeJeEkKjpmfTL38ElpYGulyVdp/mEpMuoJL40Gv5pf/195AXfTdhyqvinvLTSaIVY7qefPCs+zp30g806g809NRQZsOytHVet3SWvP2VzmGob55oNX23upYqdBIyLP8lbiDR3aY2o8b9XlzjJ94a9pRcoZdnIMcbdt9RLi//TKMiu8RgnHccw/Exn',s:[0x98dc696c79,0x10b5559901],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>