<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Şirketin parasını kumarhanede harcadı - Haber Kıbrıs</title>
<meta property="article:tag" content="" /><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Şirketin parasını kumarhanede harcadı" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2022_12_07/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07_m.jpg?v=1670417613" />
<meta property="og:url" content="https://haberkibris.com/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-12-07 14:52:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="398388" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2022_12_07/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07_m.jpg?v=1670417613" />
<meta name="image" content="https://haberkibris.com/images/2022_12_07/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07_m.jpg?v=1670417613" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07.html">
<meta name="twitter:title" content="Şirketin parasını kumarhanede harcadı">
<meta name="twitter:description" content="Şirketin parasını kumarhanede harcadı">
<meta name="twitter:image" content="https://haberkibris.com/images/2022_12_07/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07_m.jpg?v=1670417613">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=0712153439" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-J9HE9N2ENR"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J9HE9N2ENR');
</script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/" target="_blank" rel="nofollow"><img src="banner/turizm2.jpg" width="200" height="600"></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank" rel="nofollow"><img src="banner/digiturkdesktop.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank" rel="nofollow"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank" rel="nofollow"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*3);

					if(randomnumber==0){
						document.write('<a href="https://www.bmw.cc/en/all-models/x-series/X1/2022/bmw-x1-overview.html?tl=dis-wdpl-test-pro-fpy-.-bann-.-.-.-317bba91a2e7" target="_blank" rel="nofollow"><img width="100%" src="banner/x1-1.jpg"></a>');

					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/all-models/x-series/x7/2022/bmw-x7-overview.html?tl=dis-ddpl-test-pro-fpy-.-bann-.-.-.-0412a921ae7b" target="_blank" rel="nofollow"><img width="100%" src="banner/x7.jpg"></a>');

					}else if(randomnumber==2){
						document.write('<a href="https://www.bmw.cc/en/all-models/7-series/sedan/2022/bmw-7-series-sedan-highlights.html?tl=dis-ddpl-test-pro-pry-.-bann-.-.-.-fb56bbce3dc4" target="_blank" rel="nofollow"><img width="100%" src="banner/bmw7.jpg"></a>');

					}



				</script>
<hgroup>
<h1 itemprop="name" class="newsh1">Şirketin parasını kumarhanede harcadı</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.teknogoldonline.com/" target="_blank" rel="nofollow"><img src="banner/teknogoldasel.gif" alt="ads" style="margin-bottom:5px;"></a>
<a href="http://muazvegetarian.net/" rel="nofollow" target="_blank"><img src="banner/muaz.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="http://www.evkaf.org/site/default.aspx" rel="nofollow" target="_blank"><img src="banner/vakiflar.jpg?v=2" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://facebook.com/otodunyasikibris" rel="nofollow" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>07/12/2022</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank" rel="nofollow"><img src="banner/limon.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://www.nethouse.net" target="_blank" rel="nofollow"><img src="banner2/nethouse2.png" width="630"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2022_12_07/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07_m.jpg?v=1670417613" alt="Şirketin parasını kumarhanede harcadı" />
<br /><span class="caption"></span>
</div>
<a href="https://www.facebook.com/profile.php?id=100075747225696" rel="nofollow" target="_blank"> <img src="banner/molto.png" width="635"></a>
<a href="https://www.limasolbank.com.tr/" rel="nofollow" target="_blank"> <img src="banner/limasol.gif" width="635"></a>
<a href="https://nicosiadancehouse.com/" rel="nofollow" target="_blank"> <img src="banner/nhd.gif" width="635"></a>
<a href="http://emelshipping.com/" target="_blank" rel="nofollow"><img src="banner/emeld.jpg?v=2" width="635"></a>
<a href="https://www.intergaz.com/" target="_blank" rel="nofollow"><img src="banner/intergaz.gif" width="635"></a>
<a href="https://www.card-plus.net/" target="_blank" rel="nofollow"><img src="banner/cardplus.jpg" width="635"></a>
<a href=" https://www.emtancons.com/project-detail.php?projno=41" target="_blank" rel="nofollow"><img src="banner2/emtan.gif" width="635"></a>
<a href="https://mehmetharmanci.com/suphesiz-beraber-basardik.pdf" target="_blank" rel="nofollow"><img src="banner2/harmanci_banner_635_x_100_b.png" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.ciddimutfak.com/" rel="nofollow" target="_blank"><img src="banner2/ciddihome.gif" rel="nofollow" width="300" style="margin-bottom:5px;"></a>
</div>
<p>Lefkoşa’da meydana gelen Müstahdem tarafından sirkat suçuyla ilgili olarak tutuklanan zanlı Bulut Alev mahkeme huzuruna çıkarıldı.</p>
<p>Mahkemede yeminli şahadet veren polis memuru Toykan Gülerler, olguları aktardı. Polis, zanlı Bulut Alev’in Müstahdem tarafından sirkat suçuyla methaldar olduğunu belirtti.</p>
<p>Polis, 09.11.2022 – 06.12.2022 tarihleri arasında bir işyerinde müstahdem olan zanlı Bulut Alev’in 18 fatura karşılığı sirkat adına tahsil ettiği 87 bin 941 TL parayı sirkat etmekle methaldar olduğunu söyledi.</p>
<p>Polis, zanlının parayı kumarhanede harcadığını itiraf ettiğini söyledi. Polis, alınacak ifadeler, incelenecek kamera görüntüleri olduğunu belirtip, soruşturmanın salimen yürütülebilmesi için zanlının 2 gün tutuklu kalmasını talep etti.</p>
<p>Huzurunda verilen şahadeti değerlendiren Yargıç Nil Elodie Çeliker, zanlının 2 gün tutuklu kalmasına emir verdi.  </p>
<p>(Kamalı Haber) </p>
<center>
</center>
<div class="whitesep10"></div>
07/12/2022 14:52
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://terrakibris.com/"><img src="banner/terrad.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank" rel="nofollow"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/anti.gif" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank" rel="nofollow"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/"></A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="3-farkli-bolgede-hirsizlik-4-tutuklu-1522-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/3-farkli-bolgede-hirsizlik-4-tutuklu-1522-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="3-farkli-bolgede-hirsizlik-4-tutuklu-1522-2022-12-07.html"><h1>3 farklı bölgede hırsızlık: 4 tutuklu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="secimlerle-ilgili-kamuoyu-yoklamalarinin-yayimlanmasinin-son-gunu-10-aralik-1453-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/secimlerle-ilgili-kamuoyu-yoklamalarinin-yayimlanmasinin-son-gunu-10-aralik-1453-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="secimlerle-ilgili-kamuoyu-yoklamalarinin-yayimlanmasinin-son-gunu-10-aralik-1453-2022-12-07.html"><h1>Yüksek Seçim Kurulu'ndan iki önemli uyarı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="magusa-ve-girnede-uyusturucu-operasyonu-3-tutuklu-1443-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/magusa-ve-girnede-uyusturucu-operasyonu-3-tutuklu-1443-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="magusa-ve-girnede-uyusturucu-operasyonu-3-tutuklu-1443-2022-12-07.html"><h1>Mağusa ve Girne'de uyuşturucu operasyonu 3 tutuklu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07.html"><h1>Şirketin parasını kumarhanede harcadı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kirsal-kalkinma-ihtiyac-analizi-koy-toplantilarinin-ucuncusu-yenierenkoy-dipkarpazda-duzenlendi-1458-2022-12-07.html"><img src="images/2022_12_07/kirsal-kalkinma-ihtiyac-analizi-koy-toplantilarinin-ucuncusu-yenierenkoy-dipkarpazda-duzenlendi-1458-2022-12-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kirsal-kalkinma-ihtiyac-analizi-koy-toplantilarinin-ucuncusu-yenierenkoy-dipkarpazda-duzenlendi-1458-2022-12-07.html"><h1>Kırsal Kalkınma İhtiyaç Analizi Köy Toplantılarının Üçüncüsü, Yenierenköy-Dipkarpaz’da Düzenlendi</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="olumlu-kaza-sanigi-sutlucelinin-cezasi-onandi-1450-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/olumlu-kaza-sanigi-sutlucelinin-cezasi-onandi-1450-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="olumlu-kaza-sanigi-sutlucelinin-cezasi-onandi-1450-2022-12-07.html"><h1>Ölümlü kaza sanığı Sütlüceli’nin cezası onandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="elektrikli-scooterlara-dikkat-1423-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/elektrikli-scooterlara-dikkat-1423-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="elektrikli-scooterlara-dikkat-1423-2022-12-07.html"><h1>Elektrikli scooterlara dikkat!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ureticinin-ekmegine-goz-dikmekten-vazgecin-1405-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/ureticinin-ekmegine-goz-dikmekten-vazgecin-1405-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="ureticinin-ekmegine-goz-dikmekten-vazgecin-1405-2022-12-07.html"><h1>''Üreticinin ekmeğine göz dikmekten vazgeçin''</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="elektrik-borcu-olanlar-dikkat-1349-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/elektrik-borcu-olanlar-dikkat-1349-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="elektrik-borcu-olanlar-dikkat-1349-2022-12-07.html"><h1>Elektrik borcu olanlar dikkat!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cocuk-koruma-uygulamalari-pilot-okullarda-basliyor-1417-2022-12-07.html"><img src="images/2022_12_07/cocuk-koruma-uygulamalari-pilot-okullarda-basliyor-1417-2022-12-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cocuk-koruma-uygulamalari-pilot-okullarda-basliyor-1417-2022-12-07.html"><h1>Çocuk koruma uygulamaları pilot okullarda başlıyor</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="3-farkli-bolgede-hirsizlik-4-tutuklu-1522-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/3-farkli-bolgede-hirsizlik-4-tutuklu-1522-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="3-farkli-bolgede-hirsizlik-4-tutuklu-1522-2022-12-07.html"><h1>3 farklı bölgede hırsızlık: 4 tutuklu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kirsal-kalkinma-ihtiyac-analizi-koy-toplantilarinin-ucuncusu-yenierenkoy-dipkarpazda-duzenlendi-1458-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/kirsal-kalkinma-ihtiyac-analizi-koy-toplantilarinin-ucuncusu-yenierenkoy-dipkarpazda-duzenlendi-1458-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="kirsal-kalkinma-ihtiyac-analizi-koy-toplantilarinin-ucuncusu-yenierenkoy-dipkarpazda-duzenlendi-1458-2022-12-07.html"><h1>Kırsal Kalkınma İhtiyaç Analizi Köy Toplantılarının Üçüncüsü, Yenierenköy-Dipkarpaz’da Düzenlendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07.html"><h1>Şirketin parasını kumarhanede harcadı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="secimlerle-ilgili-kamuoyu-yoklamalarinin-yayimlanmasinin-son-gunu-10-aralik-1453-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/secimlerle-ilgili-kamuoyu-yoklamalarinin-yayimlanmasinin-son-gunu-10-aralik-1453-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="secimlerle-ilgili-kamuoyu-yoklamalarinin-yayimlanmasinin-son-gunu-10-aralik-1453-2022-12-07.html"><h1>Yüksek Seçim Kurulu'ndan iki önemli uyarı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="olumlu-kaza-sanigi-sutlucelinin-cezasi-onandi-1450-2022-12-07.html"><img src="images/2022_12_07/olumlu-kaza-sanigi-sutlucelinin-cezasi-onandi-1450-2022-12-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="olumlu-kaza-sanigi-sutlucelinin-cezasi-onandi-1450-2022-12-07.html"><h1>Ölümlü kaza sanığı Sütlüceli’nin cezası onandı</h1>
<h3>HK KIBRIS</h3>
<h2>İnönü Kavşağı Nergisli Anayolu’nda 2019 yılında meydana gelen ve Hasan Kusetoğulları’nın hayatını kaybettiği trafik kazasında araç sürücüsü Hasan Hüseyin Sütlüceli’nin aldığı 3 yıl hapis cezası kararı istinafta onandı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="magusa-ve-girnede-uyusturucu-operasyonu-3-tutuklu-1443-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/magusa-ve-girnede-uyusturucu-operasyonu-3-tutuklu-1443-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="magusa-ve-girnede-uyusturucu-operasyonu-3-tutuklu-1443-2022-12-07.html"><h1>Mağusa ve Girne'de uyuşturucu operasyonu 3 tutuklu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="elektrikli-scooterlara-dikkat-1423-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/elektrikli-scooterlara-dikkat-1423-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="elektrikli-scooterlara-dikkat-1423-2022-12-07.html"><h1>Elektrikli scooterlara dikkat!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="mahkemeler-butcesi-komiteden-gecti-1422-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/mahkemeler-butcesi-komiteden-gecti-1422-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="mahkemeler-butcesi-komiteden-gecti-1422-2022-12-07.html"><h1>Mahkemeler bütçesi Komite’den geçti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cocuk-koruma-uygulamalari-pilot-okullarda-basliyor-1417-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/cocuk-koruma-uygulamalari-pilot-okullarda-basliyor-1417-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="cocuk-koruma-uygulamalari-pilot-okullarda-basliyor-1417-2022-12-07.html"><h1>Çocuk koruma uygulamaları pilot okullarda başlıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
 </div>

<article class="toparticle">
<div class="middimgcon">
<a href="okyay-sadikogluna-tam-destek-sozu-1408-2022-12-07.html"><img src="images/2022_12_07/okyay-sadikogluna-tam-destek-sozu-1408-2022-12-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="okyay-sadikogluna-tam-destek-sozu-1408-2022-12-07.html"><h1>Okyay Sadıkoğlu'na 'tam destek' sözü</h1>
<h3>HK KIBRIS</h3>
<h2>Lefkoşa Türk Belediyesi (LTB) Bağımsız Başkan Adayı Okyay Sadıkoğlu, TMT Mücahitler Derneği, Şehit Aileleri ve Malül Gaziler Derneği ile Sönmezler Ocağı’nı ziyaret etti.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ureticinin-ekmegine-goz-dikmekten-vazgecin-1405-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/ureticinin-ekmegine-goz-dikmekten-vazgecin-1405-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="ureticinin-ekmegine-goz-dikmekten-vazgecin-1405-2022-12-07.html"><h1>''Üreticinin ekmeğine göz dikmekten vazgeçin''</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="elektrik-borcu-olanlar-dikkat-1349-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/elektrik-borcu-olanlar-dikkat-1349-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="elektrik-borcu-olanlar-dikkat-1349-2022-12-07.html"><h1>Elektrik borcu olanlar dikkat!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="rahvancioglu-bu-secim-halki-somurenlerle-halk-arasinda-gececek-1315-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/rahvancioglu-bu-secim-halki-somurenlerle-halk-arasinda-gececek-1315-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="rahvancioglu-bu-secim-halki-somurenlerle-halk-arasinda-gececek-1315-2022-12-07.html"><h1>Rahvancıoğlu: Bu seçim halkı sömürenlerle halk arasında geçecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="grivas-hicbir-onurlandirmaya-layik-degil-karari-yarin-protesto-ediliyor-1312-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/grivas-hicbir-onurlandirmaya-layik-degil-karari-yarin-protesto-ediliyor-1312-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="grivas-hicbir-onurlandirmaya-layik-degil-karari-yarin-protesto-ediliyor-1312-2022-12-07.html"><h1>''Grivas hiçbir onurlandırmaya layık değil'' kararı yarın protesto ediliyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="iskeleye-dun-24-kilogram-yagis-dustu-1307-2022-12-07.html"><img src="images/2022_12_07/iskeleye-dun-24-kilogram-yagis-dustu-1307-2022-12-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="iskeleye-dun-24-kilogram-yagis-dustu-1307-2022-12-07.html"><h1>İskele’ye dün 24 kilogram yağış düştü</h1>
<h3>HK KIBRIS</h3>
<h2>İskele bölgesine dün metrekareye 24 kilogram yağış düştü.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tatar-kibris-turk-halki-mehmetcigin-adada-bulunmasindan-memnundur-1227-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/tatar-kibris-turk-halki-mehmetcigin-adada-bulunmasindan-memnundur-1227-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="tatar-kibris-turk-halki-mehmetcigin-adada-bulunmasindan-memnundur-1227-2022-12-07.html"><h1>Tatar: Kıbrıs Türk halkı Mehmetçiğin Ada’da bulunmasından memnundur</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="erhurman-yurttasin-akliyla-oynama-cabasinin-sonucunu-25-aralikta-gorecegiz-1205-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/erhurman-yurttasin-akliyla-oynama-cabasinin-sonucunu-25-aralikta-gorecegiz-1205-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="erhurman-yurttasin-akliyla-oynama-cabasinin-sonucunu-25-aralikta-gorecegiz-1205-2022-12-07.html"><h1>Erhürman: CTP’Lİ belediyelerin bugüne kadar yaptıkları ortada</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guneyde-tabanca-ve-bicakli-saldiri-soygun-ve-yaralama-1207-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/guneyde-tabanca-ve-bicakli-saldiri-soygun-ve-yaralama-1207-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="guneyde-tabanca-ve-bicakli-saldiri-soygun-ve-yaralama-1207-2022-12-07.html"><h1>Güney'de bıçaklı saldırı, soygun ve yaralama</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-guney-kibrista-covid-19da-artis-1108-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/-guney-kibrista-covid-19da-artis-1108-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="-guney-kibrista-covid-19da-artis-1108-2022-12-07.html"><h1> Güney Kıbrıs’ta Covid-19'da artış</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kibrisin-mutfagi-programinda-gaymak-yagli-sini-gatmeri-var-1126-2022-12-07.html"><img src="images/2022_12_07/kibrisin-mutfagi-programinda-gaymak-yagli-sini-gatmeri-var-1126-2022-12-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kibrisin-mutfagi-programinda-gaymak-yagli-sini-gatmeri-var-1126-2022-12-07.html"><h1>Kıbrıs'ın Mutfağı programında Gaymak Yağlı Sini Gatmeri var</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ltlde-temizlik-isyani-ogrenciler-okulu-terk-etti-1037-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/ltlde-temizlik-isyani-ogrenciler-okulu-terk-etti-1037-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="ltlde-temizlik-isyani-ogrenciler-okulu-terk-etti-1037-2022-12-07.html"><h1>LTL'de temizlik isyanı, öğrenciler okulu terk etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="harmanci-soya-fasulyesi-uretimindeki-basarimiz-kalkinma-modelini-olusturacak-1012-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/harmanci-soya-fasulyesi-uretimindeki-basarimiz-kalkinma-modelini-olusturacak-1012-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="harmanci-soya-fasulyesi-uretimindeki-basarimiz-kalkinma-modelini-olusturacak-1012-2022-12-07.html"><h1>Harmancı: Soya Fasulyesi üretimindeki başarımız kalkınma modelini oluşturacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="senkul-maliyeti-ne-olursa-olsun-girnenin-kanalizasyon-sorununu-cozecegiz-1003-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/senkul-maliyeti-ne-olursa-olsun-girnenin-kanalizasyon-sorununu-cozecegiz-1003-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="senkul-maliyeti-ne-olursa-olsun-girnenin-kanalizasyon-sorununu-cozecegiz-1003-2022-12-07.html"><h1>Şenkul: Maliyeti ne olursa olsun Girne’nin kanalizasyon sorununu çözeceğiz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yerel-secimde-208-bin-236-secmen-oy-kullanabilecek-0950-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/yerel-secimde-208-bin-236-secmen-oy-kullanabilecek-0950-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="yerel-secimde-208-bin-236-secmen-oy-kullanabilecek-0950-2022-12-07.html"><h1>Yerel seçimde 208 bin 236 seçmen oy kullanabilecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ercan-trabzon-ucuslari-19-aralikta-basliyor-0918-2022-12-07.html"><img src="images/2022_12_07/ercan-trabzon-ucuslari-19-aralikta-basliyor-0918-2022-12-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ercan-trabzon-ucuslari-19-aralikta-basliyor-0918-2022-12-07.html"><h1>Ercan-Trabzon uçuşları 19 Aralık'ta başlıyor</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bagimsizlik-yolu-propaganda-surecini-baslatti-0855-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/bagimsizlik-yolu-propaganda-surecini-baslatti-0855-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="bagimsizlik-yolu-propaganda-surecini-baslatti-0855-2022-12-07.html"><h1>Bağımsızlık Yolu Propaganda Sürecini Başlattı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris-0848-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/huseyin-ekmekci-ile-gunaydin-haber-kibris-0848-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="huseyin-ekmekci-ile-gunaydin-haber-kibris-0848-2022-12-07.html"><h1>Hüseyin Ekmekçi ile Günaydın Haber Kıbrıs</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kibrisli-turkler-guneyden-ucuyor-0843-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/kibrisli-turkler-guneyden-ucuyor-0843-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="kibrisli-turkler-guneyden-ucuyor-0843-2022-12-07.html"><h1>Kıbrıslı Türkler, Güney’den Uçuyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="felaketin-sorumlularindan-hesap-sorulmadi-0837-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/felaketin-sorumlularindan-hesap-sorulmadi-0837-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="felaketin-sorumlularindan-hesap-sorulmadi-0837-2022-12-07.html"><h1>Felaketin sorumlularından hesap sorulmadı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kktc-gazete-mansetleri-7-aralik-2022-0819-2022-12-07.html"><img src="images/2022_12_07/kktc-gazete-mansetleri-7-aralik-2022-0819-2022-12-07_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kktc-gazete-mansetleri-7-aralik-2022-0819-2022-12-07.html"><h1>KKTC Gazete Manşetleri (7 Aralık 2022)</h1>
<h3>HK KIBRIS</h3>
<h2>Gazete Manşetlerinde bugün...</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ekmekci-yoklar-ulkesi-olduk-farkinda-misiniz-0813-2022-12-07.html">
<div class="largeimgcon"><img src="images/2022_12_07/ekmekci-yoklar-ulkesi-olduk-farkinda-misiniz-0813-2022-12-07_m.jpg" alt="" width="276"></div>
<a href="ekmekci-yoklar-ulkesi-olduk-farkinda-misiniz-0813-2022-12-07.html"><h1>Ekmekçi: Yoklar ülkesi olduk, farkında mısınız?</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="feyzioglu-ozturkleri-ziyaret-etti-2313-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/feyzioglu-ozturkleri-ziyaret-etti-2313-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="feyzioglu-ozturkleri-ziyaret-etti-2313-2022-12-06.html"><h1>Feyzioğlu, Öztürkler'i ziyaret etti
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tatar-yilsonu-resepsiyonuna-katiliyor-2055-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/tatar-yilsonu-resepsiyonuna-katiliyor-2055-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="tatar-yilsonu-resepsiyonuna-katiliyor-2055-2022-12-06.html"><h1>Tatar, yıl sonu resepsiyonuna katılıyor
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tatar-genetik-dernegi-ile-thalassemia-dernegi-heyetlerini-kabul-etti-1953-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/tatar-genetik-dernegi-ile-thalassemia-dernegi-heyetlerini-kabul-etti-1953-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="tatar-genetik-dernegi-ile-thalassemia-dernegi-heyetlerini-kabul-etti-1953-2022-12-06.html"><h1>Tatar, Genetik Derneği ile Thalassemia Derneği heyetlerini kabul etti
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="feyzioglu-tacoyu-ziyaret-etti-1944-2022-12-06.html"><img src="images/2022_12_06/feyzioglu-tacoyu-ziyaret-etti-1944-2022-12-06_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="feyzioglu-tacoyu-ziyaret-etti-1944-2022-12-06.html"><h1>Feyzioğlu, Taçoy’u ziyaret etti
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="lefkosada-binbin-krizi-1938-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/lefkosada-binbin-krizi-1938-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="lefkosada-binbin-krizi-1938-2022-12-06.html"><h1>Lefkoşa’da “BinBin” krizi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-her-10-ogrenciden-ucu-uyusturucu-denedi-1858-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/guney-kibrista-her-10-ogrenciden-ucu-uyusturucu-denedi-1858-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-her-10-ogrenciden-ucu-uyusturucu-denedi-1858-2022-12-06.html"><h1>Güney Kıbrıs’ta her 10 öğrenciden üçü uyuşturucu denedi!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yirmi-bin-gonullu-ile-calisan-sivil-toplum-kararlara-katilimin-neresinde-1843-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/yirmi-bin-gonullu-ile-calisan-sivil-toplum-kararlara-katilimin-neresinde-1843-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="yirmi-bin-gonullu-ile-calisan-sivil-toplum-kararlara-katilimin-neresinde-1843-2022-12-06.html"><h1>“Yirmi bin gönüllü ile çalışan sivil toplum, kararlara katılımın neresinde?”
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="feyzioglu-arikliyi-ziyaret-etti-1833-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/feyzioglu-arikliyi-ziyaret-etti-1833-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="feyzioglu-arikliyi-ziyaret-etti-1833-2022-12-06.html"><h1>Feyzioğlu, Arıklı'yı ziyaret etti
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
 <a href="yolsuzluk-algisi-raporu-ozdenefeye-sunuldu-1817-2022-12-06.html"><img src="images/2022_12_06/yolsuzluk-algisi-raporu-ozdenefeye-sunuldu-1817-2022-12-06_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="yolsuzluk-algisi-raporu-ozdenefeye-sunuldu-1817-2022-12-06.html"><h1>Yolsuzluk Algısı Raporu Özdenefe'ye sunuldu</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="buyukelci-feyzioglu-saglik-bakani-altugrayi-ziyaret-etti-1809-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/buyukelci-feyzioglu-saglik-bakani-altugrayi-ziyaret-etti-1809-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="buyukelci-feyzioglu-saglik-bakani-altugrayi-ziyaret-etti-1809-2022-12-06.html"><h1>Büyükelçi Feyzioğlu Sağlık Bakanı Altuğra'yı ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tarim-ve-dogal-kaynaklar-bakanligi-et-fiyatlari-konusunda-aciklama-yapti-1804-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/tarim-ve-dogal-kaynaklar-bakanligi-et-fiyatlari-konusunda-aciklama-yapti-1804-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="tarim-ve-dogal-kaynaklar-bakanligi-et-fiyatlari-konusunda-aciklama-yapti-1804-2022-12-06.html"><h1>Tarım ve Doğal Kaynaklar Bakanlığı, et fiyatları konusunda açıklama yaptı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozer-mesarya-hak-ettigi-her-seyi-almak-zorunda-1727-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/ozer-mesarya-hak-ettigi-her-seyi-almak-zorunda-1727-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="ozer-mesarya-hak-ettigi-her-seyi-almak-zorunda-1727-2022-12-06.html"><h1>Özer: Mesarya hak ettiği her şeyi almak zorunda</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tdp-multeci-haklari-dernegi-ve-kuir-kibris-dernegi-ile-protokol-imzaladi-1724-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/tdp-multeci-haklari-dernegi-ve-kuir-kibris-dernegi-ile-protokol-imzaladi-1724-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="tdp-multeci-haklari-dernegi-ve-kuir-kibris-dernegi-ile-protokol-imzaladi-1724-2022-12-06.html"><h1>TDP, Mülteci Hakları Derneği ve Kuir Kıbrıs Derneği ile protokol imzaladı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="gardiyanoglu-ozel-gereksinimli-bireylerimiz-sosyal-medyada-bir-proje-parcasi-degildir-1657-2022-12-06.html"><img src="images/2022_12_06/gardiyanoglu-ozel-gereksinimli-bireylerimiz-sosyal-medyada-bir-proje-parcasi-degildir-1657-2022-12-06_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="gardiyanoglu-ozel-gereksinimli-bireylerimiz-sosyal-medyada-bir-proje-parcasi-degildir-1657-2022-12-06.html"><h1>Gardiyanoğlu: Özel gereksinimli bireylerimiz sosyal medyada bir proje parçası değildir</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="selda-icerin-konugu-ctp-lefkosa-belediye-baskan-adayi-sila-usar-incirli--1650-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/selda-icerin-konugu-ctp-lefkosa-belediye-baskan-adayi-sila-usar-incirli--1650-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="selda-icerin-konugu-ctp-lefkosa-belediye-baskan-adayi-sila-usar-incirli--1650-2022-12-06.html"><h1>Selda İçer'in konuğu CTP Lefkoşa Belediye Başkan Adayı Sıla Usar İncirli </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dau-turizm-fakultesinde-turk-kahvesinin-kulturdeki-yeri-ve-onemi-vurgulandi-1648-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/dau-turizm-fakultesinde-turk-kahvesinin-kulturdeki-yeri-ve-onemi-vurgulandi-1648-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="dau-turizm-fakultesinde-turk-kahvesinin-kulturdeki-yeri-ve-onemi-vurgulandi-1648-2022-12-06.html"><h1>DAÜ Turizm Fakültesi'nde Türk kahvesinin kültürdeki yeri ve önemi vurgulandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="sila-usar-incirli-yasli-dostu-sehir-modelini-hayata-gecirecegiz-1631-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/sila-usar-incirli-yasli-dostu-sehir-modelini-hayata-gecirecegiz-1631-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="sila-usar-incirli-yasli-dostu-sehir-modelini-hayata-gecirecegiz-1631-2022-12-06.html"><h1>Sıla Usar İncirli: Yaşlı dostu şehir modelini hayata geçireceğiz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="creditwest-bank-28.-proje-yonetimi-zirvesine-katildi-1606-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/creditwest-bank-28.-proje-yonetimi-zirvesine-katildi-1606-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="creditwest-bank-28.-proje-yonetimi-zirvesine-katildi-1606-2022-12-06.html"><h1>Creditwest Bank, 28. Proje Yönetimi Zirvesine katıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="celebi-ayni-enerji-ve-caliskanlikla-dikmeni-daha-da-ileriye-tasiyacagiz-1600-2022-12-06.html"><img src="images/2022_12_06/celebi-ayni-enerji-ve-caliskanlikla-dikmeni-daha-da-ileriye-tasiyacagiz-1600-2022-12-06_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="celebi-ayni-enerji-ve-caliskanlikla-dikmeni-daha-da-ileriye-tasiyacagiz-1600-2022-12-06.html"><h1>Çelebi: Aynı enerji ve çalışkanlıkla Dikmen’i daha da ileriye taşıyacağız!</h1>
<h3>HK KIBRIS</h3>
<h2>Yüksel Çelebi, Dikmen halkıyla bir araya geldi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="feyzioglu-sani-ziyaret-etti-1557-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/feyzioglu-sani-ziyaret-etti-1557-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="feyzioglu-sani-ziyaret-etti-1557-2022-12-06.html"><h1>Feyzioğlu, Şan’ı ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="feyzioglu-cavusoglunu-ziyaret-etti-1553-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/feyzioglu-cavusoglunu-ziyaret-etti-1553-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="feyzioglu-cavusoglunu-ziyaret-etti-1553-2022-12-06.html"><h1>Feyzioğlu, Çavuşoğlu’nu ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="gungordu-girne-carsi-merkezini-ziyaret-etti-1550-2022-12-06.html">
<div class="largeimgcon"><img src="images/2022_12_06/gungordu-girne-carsi-merkezini-ziyaret-etti-1550-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="gungordu-girne-carsi-merkezini-ziyaret-etti-1550-2022-12-06.html"><h1>Güngördü, Girne çarşı merkezini ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="turizmde-farkindalik-yaratiliyor-1524-2022-12-06.html">
 <div class="largeimgcon"><img src="images/2022_12_06/turizmde-farkindalik-yaratiliyor-1524-2022-12-06_m.jpg" alt="" width="276"></div>
<a href="turizmde-farkindalik-yaratiliyor-1524-2022-12-06.html"><h1>Turizmde Farkındalık Yaratılıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="harmanci-katilimci-demokrasi-ve-iyi-yonetim-anlayisimizin-en-onemli-paydasi-sivil-toplumdur-1520-2022-12-06.html"><img src="images/2022_12_06/harmanci-katilimci-demokrasi-ve-iyi-yonetim-anlayisimizin-en-onemli-paydasi-sivil-toplumdur-1520-2022-12-06_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="harmanci-katilimci-demokrasi-ve-iyi-yonetim-anlayisimizin-en-onemli-paydasi-sivil-toplumdur-1520-2022-12-06.html"><h1>Harmancı: Katılımcı demokrasi
ve iyi yönetim anlayışımızın en önemli paydaşı sivil toplumdur</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="kate-winslettan-carpici-aciklama-1118-2022-12-07.html"><img src="images/2022_12_07/kate-winslettan-carpici-aciklama-1118-2022-12-07_m.jpg" alt=""></a>
<div class="news"><a href="kate-winslettan-carpici-aciklama-1118-2022-12-07.html">Kate Winslet'tan çarpıcı açıklama</a></div>
</li>


<li>
<a href="yillar-degisti-afroditin-gulusu-ve-durusu-degismedi-2249-2022-12-06.html"><img src="images/2022_12_06/yillar-degisti-afroditin-gulusu-ve-durusu-degismedi-2249-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="yillar-degisti-afroditin-gulusu-ve-durusu-degismedi-2249-2022-12-06.html">&quot;Yıllar değişti, Afrodit'in gülüşü ve duruşu değişmedi&quot;
</a></div>
</li>


<li>
<a href="misil-misil-uyumanin-7-etkili-yolu-2229-2022-12-06.html"><img src="images/2022_12_06/misil-misil-uyumanin-7-etkili-yolu-2229-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="misil-misil-uyumanin-7-etkili-yolu-2229-2022-12-06.html">Mışıl mışıl uyumanın 7 etkili yolu
</a></div>
</li>


<li>
<a href="her-seyi-dert-eden-4-burc-2159-2022-12-06.html"><img src="images/2022_12_06/her-seyi-dert-eden-4-burc-2159-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="her-seyi-dert-eden-4-burc-2159-2022-12-06.html">Her şeyi dert eden 4 burç!
</a></div>
</li>


<li>
<a href="insan-vucudundan-daha-fazla-bakteriye-sahip-2122-2022-12-06.html"><img src="images/2022_12_06/insan-vucudundan-daha-fazla-bakteriye-sahip-2122-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="insan-vucudundan-daha-fazla-bakteriye-sahip-2122-2022-12-06.html">İnsan vücudundan daha fazla bakteriye sahip!
</a></div>
</li>


<li>
<a href="kabak-lifi-hakkinda-bilmeniz-gereken-her-sey-2115-2022-12-06.html"><img src="images/2022_12_06/kabak-lifi-hakkinda-bilmeniz-gereken-her-sey-2115-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="kabak-lifi-hakkinda-bilmeniz-gereken-her-sey-2115-2022-12-06.html">Kabak lifi hakkında bilmeniz gereken her şey!
</a></div>
</li>


<li>
<a href="arastirmalara-gore-insanlar-kopeklerini-kisilik-ozelliklerine-gore-seciyor-2042-2022-12-06.html"><img src="images/2022_12_06/arastirmalara-gore-insanlar-kopeklerini-kisilik-ozelliklerine-gore-seciyor-2042-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="arastirmalara-gore-insanlar-kopeklerini-kisilik-ozelliklerine-gore-seciyor-2042-2022-12-06.html">Araştırmalara göre insanlar köpeklerini kişilik özelliklerine göre seçiyor
</a></div>
</li>


<li>
<a href="kanye-west-dovmesinden-pisman-olanlara-yardim-2026-2022-12-06.html"><img src="images/2022_12_06/kanye-west-dovmesinden-pisman-olanlara-yardim-2026-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="kanye-west-dovmesinden-pisman-olanlara-yardim-2026-2022-12-06.html">Kanye West dövmesinden pişman olanlara yardım
</a></div>
</li>


<li>
<a href="amerikali-oyuncu-kirstie-alley-hayatini-kaybetti-2020-2022-12-06.html"><img src="images/2022_12_06/amerikali-oyuncu-kirstie-alley-hayatini-kaybetti-2020-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="amerikali-oyuncu-kirstie-alley-hayatini-kaybetti-2020-2022-12-06.html">Amerikalı oyuncu Kirstie Alley hayatını kaybetti
</a></div>
</li>


<li>
<a href="babasini-kaybeden-ozge-ulusoydan-duygulandiran-saat-paylasimi-1920-2022-12-06.html"><img src="images/2022_12_06/babasini-kaybeden-ozge-ulusoydan-duygulandiran-saat-paylasimi-1920-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="babasini-kaybeden-ozge-ulusoydan-duygulandiran-saat-paylasimi-1920-2022-12-06.html">Babasını kaybeden Özge Ulusoy’dan duygulandıran saat paylaşımı
</a></div>
</li>


<li>
<a href="bilimin-henuz-yanitlayamadigi-5-soru-1911-2022-12-06.html"><img src="images/2022_12_06/bilimin-henuz-yanitlayamadigi-5-soru-1911-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="bilimin-henuz-yanitlayamadigi-5-soru-1911-2022-12-06.html">Bilimin henüz yanıtlayamadığı 5 soru</a></div>
</li>


<li>
<a href="lady-gaganin-kopeklerini-kaciran-ve-gezdiren-kisiyi-yaralayan-saldirgana-21-yil-hapis-1441-2022-12-06.html"><img src="images/2022_12_06/lady-gaganin-kopeklerini-kaciran-ve-gezdiren-kisiyi-yaralayan-saldirgana-21-yil-hapis-1441-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="lady-gaganin-kopeklerini-kaciran-ve-gezdiren-kisiyi-yaralayan-saldirgana-21-yil-hapis-1441-2022-12-06.html">Lady Gaga'nın köpeklerini kaçıran ve gezdiren kişiyi yaralayan saldırgana 21 yıl hapis</a></div>
</li>


<li>
<a href="her-butceye-uygun-yilbasi-hediyesi-fikirleri-1414-2022-12-06.html"><img src="images/2022_12_06/her-butceye-uygun-yilbasi-hediyesi-fikirleri-1414-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="her-butceye-uygun-yilbasi-hediyesi-fikirleri-1414-2022-12-06.html">Her Bütçeye Uygun Yılbaşı Hediyesi Fikirleri</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1039-2022-12-06.html"><img src="images/2022_12_06/genc-yapi-marketten-gunun-firsat-urunu-1039-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1039-2022-12-06.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="samsungdan-galaxy-s22-serisi-icin-yeni-kamera-guncellemesi-0957-2022-12-06.html"><img src="images/2022_12_06/samsungdan-galaxy-s22-serisi-icin-yeni-kamera-guncellemesi-0957-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="samsungdan-galaxy-s22-serisi-icin-yeni-kamera-guncellemesi-0957-2022-12-06.html">Samsung’dan Galaxy S22 serisi için yeni kamera güncellemesi!</a></div>
</li>


<li>
<a href="tesla-cinde-satilan-400-binden-fazla-otomobilini-geri-cagirdi-0857-2022-12-06.html"><img src="images/2022_12_06/tesla-cinde-satilan-400-binden-fazla-otomobilini-geri-cagirdi-0857-2022-12-06_m.jpg" alt=""></a>
<div class="news"><a href="tesla-cinde-satilan-400-binden-fazla-otomobilini-geri-cagirdi-0857-2022-12-06.html">Tesla, Çin’de satılan 400 binden fazla otomobilini geri çağırdı</a></div>
</li>


<li>
<a href="simsiki-cildin-6-sirri-2251-2022-12-05.html"><img src="images/2022_12_05/simsiki-cildin-6-sirri-2251-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="simsiki-cildin-6-sirri-2251-2022-12-05.html">Sımsıkı cildin 6 sırrı!
</a></div>
</li>


<li>
<a href="arastirmacilar-acikladi-romantiklikte-nirvana-10-hayvan-2244-2022-12-05.html"><img src="images/2022_12_05/arastirmacilar-acikladi-romantiklikte-nirvana-10-hayvan-2244-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="arastirmacilar-acikladi-romantiklikte-nirvana-10-hayvan-2244-2022-12-05.html">Araştırmacılar açıkladı: Romantiklikte nirvana 10 hayvan
</a></div>
</li>


<li>
<a href="onlari-asla-cozemezsiniz-2235-2022-12-05.html"><img src="images/2022_12_05/onlari-asla-cozemezsiniz-2235-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="onlari-asla-cozemezsiniz-2235-2022-12-05.html">Onları asla çözemezsiniz
</a></div>
</li>


<li>
<a href="iliskilerdeki-tartismalarin-tek-nedeni-kadin-ve-erkek-beyni-arasindaki-onemli-farklar-2214-2022-12-05.html"><img src="images/2022_12_05/iliskilerdeki-tartismalarin-tek-nedeni-kadin-ve-erkek-beyni-arasindaki-onemli-farklar-2214-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="iliskilerdeki-tartismalarin-tek-nedeni-kadin-ve-erkek-beyni-arasindaki-onemli-farklar-2214-2022-12-05.html">İlişkilerdeki tartışmaların tek nedeni, Kadın ve erkek beyni arasındaki önemli farklar
</a></div>
</li>


<li>
<a href="bob-mcgrath-90-yasinda-hayatini-kaybetti-2204-2022-12-05.html"><img src="images/2022_12_05/bob-mcgrath-90-yasinda-hayatini-kaybetti-2204-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="bob-mcgrath-90-yasinda-hayatini-kaybetti-2204-2022-12-05.html">Bob McGrath 90 yaşında hayatını kaybetti
</a></div>
</li>


<li>
<a href="bas-catlatan-agrilara-kesin-cozum-2148-2022-12-05.html"><img src="images/2022_12_05/bas-catlatan-agrilara-kesin-cozum-2148-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="bas-catlatan-agrilara-kesin-cozum-2148-2022-12-05.html">Baş çatlatan ağrılara kesin çözüm!
</a></div>
</li>


<li>
<a href="bu-ev-bitkilerini-asla-musluk-suyu-ile-sulamayin-2131-2022-12-05.html"><img src="images/2022_12_05/bu-ev-bitkilerini-asla-musluk-suyu-ile-sulamayin-2131-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="bu-ev-bitkilerini-asla-musluk-suyu-ile-sulamayin-2131-2022-12-05.html">Bu ev bitkilerini asla musluk suyu ile sulamayın!
</a></div>
</li>


<li>
<a href="kufun-kokunu-kurutan-karisim-2122-2022-12-05.html"><img src="images/2022_12_05/kufun-kokunu-kurutan-karisim-2122-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="kufun-kokunu-kurutan-karisim-2122-2022-12-05.html">Küfün kökünü kurutan karışım!
</a></div>
</li>


<li>
<a href="ibrahim-tatlisesin-dogdugu-ev-ibrahim-tatlisesin-buyudugu-magara-ismiyle-muze-oldu-2056-2022-12-05.html"><img src="images/2022_12_05/ibrahim-tatlisesin-dogdugu-ev-ibrahim-tatlisesin-buyudugu-magara-ismiyle-muze-oldu-2056-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="ibrahim-tatlisesin-dogdugu-ev-ibrahim-tatlisesin-buyudugu-magara-ismiyle-muze-oldu-2056-2022-12-05.html">İbrahim Tatlıses'in doğduğu ev, 'İbrahim Tatlıses'in Büyüdüğü Mağara' ismiyle müze oldu
</a></div>
</li>


<li>
<a href="armagan-caglayan-erken-teshis-hayat-kurtariyormus-1914-2022-12-05.html"><img src="images/2022_12_05/armagan-caglayan-erken-teshis-hayat-kurtariyormus-1914-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="armagan-caglayan-erken-teshis-hayat-kurtariyormus-1914-2022-12-05.html">Armağan Çağlayan: Erken teşhis hayat kurtarıyormuş
</a></div>
</li>


<li>
<a href="goz-rahatsizliklari-5-ciddi-hastaligin-habercisi-olabilir-1845-2022-12-05.html"><img src="images/2022_12_05/goz-rahatsizliklari-5-ciddi-hastaligin-habercisi-olabilir-1845-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="goz-rahatsizliklari-5-ciddi-hastaligin-habercisi-olabilir-1845-2022-12-05.html">Göz rahatsızlıkları 5 ciddi hastalığın habercisi olabilir
</a></div>
</li>


<li>
<a href="kim-milyoner-olmak-isterde-inanilmaz-anlar-1-milyon-liralik-soruyu-actirdi-1105-2022-12-05.html"><img src="images/2022_12_05/kim-milyoner-olmak-isterde-inanilmaz-anlar-1-milyon-liralik-soruyu-actirdi-1105-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="kim-milyoner-olmak-isterde-inanilmaz-anlar-1-milyon-liralik-soruyu-actirdi-1105-2022-12-05.html">Kim Milyoner Olmak İster'de inanılmaz anlar: 1 milyon liralık soruyu açtırdı
</a></div>
</li>


<li>
<a href="uzaylilari-izleyecek-dunyanin-en-buyuk-teleskobunun-insaati-basliyor-0927-2022-12-05.html"><img src="images/2022_12_05/uzaylilari-izleyecek-dunyanin-en-buyuk-teleskobunun-insaati-basliyor-0927-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="uzaylilari-izleyecek-dunyanin-en-buyuk-teleskobunun-insaati-basliyor-0927-2022-12-05.html">Uzaylıları izleyecek: Dünyanın en büyük teleskobunun inşaatı başlıyor
</a></div>
</li>


<li>
<a href="ozge-ulusoyun-aci-gunu-0834-2022-12-05.html"><img src="images/2022_12_05/ozge-ulusoyun-aci-gunu-0834-2022-12-05_m.jpg" alt=""></a>
<div class="news"><a href="ozge-ulusoyun-aci-gunu-0834-2022-12-05.html">Özge Ulusoy'un acı günü
</a></div>
</li>


<li>
<a href="hicbir-seyi-dert-edinmeyen-4-burc-2013-2022-12-04.html"><img src="images/2022_12_04/hicbir-seyi-dert-edinmeyen-4-burc-2013-2022-12-04_m.jpg" alt=""></a>
<div class="news"><a href="hicbir-seyi-dert-edinmeyen-4-burc-2013-2022-12-04.html">Hiçbir şeyi dert edinmeyen 4 burç!
</a></div>
</li>


<li>
<a href="angelina-jolie-brad-pittin-suclamalarina-sessiz-kalmadi-2009-2022-12-04.html"><img src="images/2022_12_04/angelina-jolie-brad-pittin-suclamalarina-sessiz-kalmadi-2009-2022-12-04_m.jpg" alt=""></a>
<div class="news"><a href="angelina-jolie-brad-pittin-suclamalarina-sessiz-kalmadi-2009-2022-12-04.html">Angelina Jolie Brad Pitt'in suçlamalarına sessiz kalmadı
</a></div>
</li>


<li>
<a href="yapimci-onayladi-margot-robbieli-karayip-korsanlari-filmi-hala-gelebilir-2007-2022-12-04.html"><img src="images/2022_12_04/yapimci-onayladi-margot-robbieli-karayip-korsanlari-filmi-hala-gelebilir-2007-2022-12-04_m.jpg" alt=""></a>
<div class="news"><a href="yapimci-onayladi-margot-robbieli-karayip-korsanlari-filmi-hala-gelebilir-2007-2022-12-04.html">Yapımcı onayladı: Margot Robbie'li Karayip Korsanları filmi hala gelebilir
</a></div>
</li>


<li>
<a href="surekli-kaygili-olan-4-burc...-2002-2022-12-04.html"><img src="images/2022_12_04/surekli-kaygili-olan-4-burc...-2002-2022-12-04_m.jpg" alt=""></a>
<div class="news"><a href="surekli-kaygili-olan-4-burc...-2002-2022-12-04.html">Sürekli kaygılı olan 4 burç...
</a></div>
</li>


<li>
<a href="hayatinizi-1-saniyede-degistirebilecek-tuyolar-1955-2022-12-04.html"><img src="images/2022_12_04/hayatinizi-1-saniyede-degistirebilecek-tuyolar-1955-2022-12-04_m.jpg" alt=""></a>
<div class="news"><a href="hayatinizi-1-saniyede-degistirebilecek-tuyolar-1955-2022-12-04.html">Hayatınızı 1 saniyede değiştirebilecek tüyolar!
</a></div>
</li>


<li>
<a href="inek-sutunden-dort-kat-daha-besleyici-hamambocegi-sutu-1842-2022-12-04.html"><img src="images/2022_12_04/inek-sutunden-dort-kat-daha-besleyici-hamambocegi-sutu-1842-2022-12-04_m.jpg" alt=""></a>
<div class="news"><a href="inek-sutunden-dort-kat-daha-besleyici-hamambocegi-sutu-1842-2022-12-04.html">İnek sütünden dört kat daha besleyici hamamböceği sütü
</a></div>
</li>


<li>
<a href="5-saatten-az-uyumak-saglik-sorunlarina-yol-aciyor-1803-2022-12-04.html"><img src="images/2022_12_04/5-saatten-az-uyumak-saglik-sorunlarina-yol-aciyor-1803-2022-12-04_m.jpg" alt=""></a>
<div class="news"><a href="5-saatten-az-uyumak-saglik-sorunlarina-yol-aciyor-1803-2022-12-04.html">5 saatten az uyumak sağlık sorunlarına yol açıyor!
</a></div>
</li>


<li>
<a href="hayati-mutlu-yasamanin-sirri-bulundu-1437-2022-12-04.html"><img src="images/2022_12_04/hayati-mutlu-yasamanin-sirri-bulundu-1437-2022-12-04_m.jpg" alt=""></a>
<div class="news"><a href="hayati-mutlu-yasamanin-sirri-bulundu-1437-2022-12-04.html">Hayatı mutlu yaşamanın sırrı bulundu</a></div>
</li>


<li>
<a href="2023-yilinda-aski-doyasiya-yasayacak-burclar-2104-2022-12-03.html"><img src="images/2022_12_03/2023-yilinda-aski-doyasiya-yasayacak-burclar-2104-2022-12-03_m.jpg" alt=""></a>
<div class="news"><a href="2023-yilinda-aski-doyasiya-yasayacak-burclar-2104-2022-12-03.html">2023 yılında aşkı doyasıya yaşayacak burçlar</a></div>
</li>


<li>
<a href="dinozorlarin-yok-olusundaki-gizem-cozulecek-mi-2046-2022-12-03.html"><img src="images/2022_12_03/dinozorlarin-yok-olusundaki-gizem-cozulecek-mi-2046-2022-12-03_m.jpg" alt=""></a>
<div class="news"><a href="dinozorlarin-yok-olusundaki-gizem-cozulecek-mi-2046-2022-12-03.html">Dinozorların yok oluşundaki gizem çözülecek mi?</a></div>
</li>


<li>
<a href="cinsel-hastalik-kafatasini-deldi-1829-2022-12-03.html"><img src="images/2022_12_03/cinsel-hastalik-kafatasini-deldi-1829-2022-12-03_m.jpg" alt=""></a>
<div class="news"><a href="cinsel-hastalik-kafatasini-deldi-1829-2022-12-03.html">Cinsel hastalık kafatasını deldi</a></div>
</li>


<li>
<a href="youtube-2022nin-en-populer-sarkilarini-acikladi-1236-2022-12-03.html"><img src="images/2022_12_03/youtube-2022nin-en-populer-sarkilarini-acikladi-1236-2022-12-03_m.jpg" alt=""></a>
<div class="news"><a href="youtube-2022nin-en-populer-sarkilarini-acikladi-1236-2022-12-03.html">YouTube 2022’nin en popüler şarkılarını açıkladı</a></div>
</li>


<li>
<a href="denizden-cikan-sey-saskinlik-yaratti-1133-2022-12-03.html"><img src="images/2022_12_03/denizden-cikan-sey-saskinlik-yaratti-1133-2022-12-03_m.jpg" alt=""></a>
<div class="news"><a href="denizden-cikan-sey-saskinlik-yaratti-1133-2022-12-03.html">Denizden çıkan “şey” şaşkınlık yarattı
</a></div>
</li>


<li>
<a href="oyuncu-burcu-karaikinci-kez-anne-oldu-1012-2022-12-03.html"><img src="images/2022_12_03/oyuncu-burcu-karaikinci-kez-anne-oldu-1012-2022-12-03_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-burcu-karaikinci-kez-anne-oldu-1012-2022-12-03.html">Oyuncu Burcu Kara
ikinci kez anne oldu</a></div>
</li>


<li>
<a href="ucak-modu-tarihe-karisiyor-1009-2022-12-03.html"><img src="images/2022_12_03/ucak-modu-tarihe-karisiyor-1009-2022-12-03_m.jpg" alt=""></a>
<div class="news"><a href="ucak-modu-tarihe-karisiyor-1009-2022-12-03.html">Uçak modu tarihe karışıyor
</a></div>
</li>


<li>
<a href="insanligin-bilinmeyen-bir-hayalet-atasi-kesfedildi-2256-2022-12-02.html"><img src="images/2022_12_02/insanligin-bilinmeyen-bir-hayalet-atasi-kesfedildi-2256-2022-12-02_m.jpg" alt=""></a>
<div class="news"><a href="insanligin-bilinmeyen-bir-hayalet-atasi-kesfedildi-2256-2022-12-02.html">İnsanlığın bilinmeyen bir ‘hayalet’ atası keşfedildi
</a></div>
</li>


<li>
<a href="aglayarak-her-istedigini-yaptiran-3-burc-2148-2022-12-02.html"><img src="images/2022_12_02/aglayarak-her-istedigini-yaptiran-3-burc-2148-2022-12-02_m.jpg" alt=""></a>
<div class="news"><a href="aglayarak-her-istedigini-yaptiran-3-burc-2148-2022-12-02.html">Ağlayarak her istediğini yaptıran 3 burç!
</a></div>
</li>


<li>
<a href="iste-iliskide-mutluluga-goturen-adimlar-2141-2022-12-02.html"><img src="images/2022_12_02/iste-iliskide-mutluluga-goturen-adimlar-2141-2022-12-02_m.jpg" alt=""></a>
<div class="news"><a href="iste-iliskide-mutluluga-goturen-adimlar-2141-2022-12-02.html">İşte ilişkide mutluluğa götüren adımlar
</a></div>
</li>


<li>
<a href="billie-eilish-sarisinken-kendimi-hic-seksi-hissetmedim-2127-2022-12-02.html"><img src="images/2022_12_02/billie-eilish-sarisinken-kendimi-hic-seksi-hissetmedim-2127-2022-12-02_m.jpg" alt=""></a>
<div class="news"><a href="billie-eilish-sarisinken-kendimi-hic-seksi-hissetmedim-2127-2022-12-02.html">Billie Eilish: Sarışınken kendimi hiç seksi hissetmedim
</a></div>
</li>


<li>
<a href="camlardaki-lekeleri-aninda-yok-ediyor-2033-2022-12-02.html"><img src="images/2022_12_02/camlardaki-lekeleri-aninda-yok-ediyor-2033-2022-12-02_m.jpg" alt=""></a>
<div class="news"><a href="camlardaki-lekeleri-aninda-yok-ediyor-2033-2022-12-02.html">Camlardaki lekeleri anında yok ediyor!
</a></div>
</li>


<li>
<a href="iliski-arayanlarin-en-sik-yanitladigi-8-soru-2013-2022-12-02.html"><img src="images/2022_12_02/iliski-arayanlarin-en-sik-yanitladigi-8-soru-2013-2022-12-02_m.jpg" alt=""></a>
<div class="news"><a href="iliski-arayanlarin-en-sik-yanitladigi-8-soru-2013-2022-12-02.html">İlişki arayanların en sık yanıtladığı 8 soru
</a></div>
</li>


<li>
<a href="tolga-akisin-yeni-aski-zeynep-bastikin-kopyasi-2004-2022-12-02.html"><img src="images/2022_12_02/tolga-akisin-yeni-aski-zeynep-bastikin-kopyasi-2004-2022-12-02_m.jpg" alt=""></a>
<div class="news"><a href="tolga-akisin-yeni-aski-zeynep-bastikin-kopyasi-2004-2022-12-02.html">Tolga Akış'ın yeni aşkı Zeynep Bastık'ın kopyası!
</a></div>
</li>


<li>
<a href="kizil-gezegenden-ezber-bozan-kesif-1605-2022-12-02.html"><img src="images/2022_12_02/kizil-gezegenden-ezber-bozan-kesif-1605-2022-12-02_m.jpg" alt=""></a>
<div class="news"><a href="kizil-gezegenden-ezber-bozan-kesif-1605-2022-12-02.html">Kızıl Gezegen'den ezber bozan keşif</a></div>
</li>


<li>
<a href="farah-zeynep-abdullah-hakkinda-hapis-istemi-1453-2022-12-02.html"><img src="images/2022_12_02/farah-zeynep-abdullah-hakkinda-hapis-istemi-1453-2022-12-02_m.jpg" alt=""></a>
<div class="news"><a href="farah-zeynep-abdullah-hakkinda-hapis-istemi-1453-2022-12-02.html">Farah Zeynep Abdullah hakkında hapis istemi!
</a></div>
</li>


<li>
<a href="whatsapp-kullanicilarinin-mesaj-bulma-kabusu-sona-eriyor-0913-2022-12-02.html"><img src="images/2022_12_02/whatsapp-kullanicilarinin-mesaj-bulma-kabusu-sona-eriyor-0913-2022-12-02_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-kullanicilarinin-mesaj-bulma-kabusu-sona-eriyor-0913-2022-12-02.html">WhatsApp kullanıcılarının mesaj bulma kabusu sona eriyor</a></div>
</li>


<li>
<a href="bu-burclar-hicbir-seyi-akillarinda-tutamiyor-2309-2022-12-01.html"><img src="images/2022_12_01/bu-burclar-hicbir-seyi-akillarinda-tutamiyor-2309-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="bu-burclar-hicbir-seyi-akillarinda-tutamiyor-2309-2022-12-01.html">Bu burçlar hiçbir şeyi akıllarında tutamıyor
</a></div>
</li>


<li>
<a href="vucudunuza-fayda-saglayan-5-uyku-pozisyonu-2302-2022-12-01.html"><img src="images/2022_12_01/vucudunuza-fayda-saglayan-5-uyku-pozisyonu-2302-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="vucudunuza-fayda-saglayan-5-uyku-pozisyonu-2302-2022-12-01.html">Vücudunuza fayda sağlayan 5 uyku pozisyonu!
</a></div>
</li>


<li>
<a href="yesilcamin-yasayan-efsaneleri-ediz-hun-turkan-soray-sener-sen...-2301-2022-12-01.html"><img src="images/2022_12_01/yesilcamin-yasayan-efsaneleri-ediz-hun-turkan-soray-sener-sen...-2301-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="yesilcamin-yasayan-efsaneleri-ediz-hun-turkan-soray-sener-sen...-2301-2022-12-01.html">Yeşilçam'ın yaşayan efsaneleri: Ediz Hun, Türkan Şoray, Şener Şen...</a></div>
</li>


<li>
<a href="evlendikten-birkac-saat-sonra-hayatini-kaybetti--2242-2022-12-01.html"><img src="images/2022_12_01/evlendikten-birkac-saat-sonra-hayatini-kaybetti--2242-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="evlendikten-birkac-saat-sonra-hayatini-kaybetti--2242-2022-12-01.html">Evlendikten birkaç saat sonra hayatını kaybetti </a></div>
</li>


<li>
<a href="dwayne-johnsondan-cocukken-cikolata-asirdigi-dukkana-ziyaret-hepsini-satin-aldi-2204-2022-12-01.html"><img src="images/2022_12_01/dwayne-johnsondan-cocukken-cikolata-asirdigi-dukkana-ziyaret-hepsini-satin-aldi-2204-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="dwayne-johnsondan-cocukken-cikolata-asirdigi-dukkana-ziyaret-hepsini-satin-aldi-2204-2022-12-01.html">Dwayne Johnson'dan çocukken çikolata aşırdığı dükkana ziyaret: Hepsini satın aldı</a></div>
</li>


<li>
<a href="alzheimer-icin-iki-umut-veren-gelisme-2015-2022-12-01.html"><img src="images/2022_12_01/alzheimer-icin-iki-umut-veren-gelisme-2015-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="alzheimer-icin-iki-umut-veren-gelisme-2015-2022-12-01.html">Alzheimer için iki umut veren gelişme
</a></div>
</li>


<li>
<a href="kabizligin-altinda-yatan-nedenler-2000-2022-12-01.html"><img src="images/2022_12_01/kabizligin-altinda-yatan-nedenler-2000-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="kabizligin-altinda-yatan-nedenler-2000-2022-12-01.html">Kabızlığın altında yatan nedenler
</a></div>
 </li>


<li>
<a href="arkadaslar-spor-yapma-motivasyonunu-artiriyor-1946-2022-12-01.html"><img src="images/2022_12_01/arkadaslar-spor-yapma-motivasyonunu-artiriyor-1946-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="arkadaslar-spor-yapma-motivasyonunu-artiriyor-1946-2022-12-01.html">Arkadaşlar, spor yapma motivasyonunu artırıyor
</a></div>
</li>


<li>
<a href="balik-yaginin-bilinmeyen-faydalari-1919-2022-12-01.html"><img src="images/2022_12_01/balik-yaginin-bilinmeyen-faydalari-1919-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="balik-yaginin-bilinmeyen-faydalari-1919-2022-12-01.html">Balık yağının bilinmeyen faydaları
</a></div>
</li>


<li>
<a href="ilyas-salmana-beraat-karari-1911-2022-12-01.html"><img src="images/2022_12_01/ilyas-salmana-beraat-karari-1911-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="ilyas-salmana-beraat-karari-1911-2022-12-01.html">İlyas Salman’a beraat kararı
</a></div>
</li>


<li>
<a href="bilim-insanlari-tarih-verdi-dunyayi-saatte-3-milyon-km-hizla-vuracak-1247-2022-12-01.html"><img src="images/2022_12_01/bilim-insanlari-tarih-verdi-dunyayi-saatte-3-milyon-km-hizla-vuracak-1247-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-tarih-verdi-dunyayi-saatte-3-milyon-km-hizla-vuracak-1247-2022-12-01.html">Bilim insanları tarih verdi: Dünya'yı saatte 3 milyon km hızla vuracak
</a></div>
</li>


<li>
<a href="google-play-store-listeyi-acikladi-2022deki-en-iyi-uygulamalar-ve-oyunlar-1208-2022-12-01.html"><img src="images/2022_12_01/google-play-store-listeyi-acikladi-2022deki-en-iyi-uygulamalar-ve-oyunlar-1208-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="google-play-store-listeyi-acikladi-2022deki-en-iyi-uygulamalar-ve-oyunlar-1208-2022-12-01.html">Google Play Store listeyi açıkladı: 2022'deki en iyi uygulamalar ve oyunlar</a></div>
</li>


<li>
<a href="dunyanin-en-pahali-kahvesi-kilosu-bin-dolar-1124-2022-12-01.html"><img src="images/2022_12_01/dunyanin-en-pahali-kahvesi-kilosu-bin-dolar-1124-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-pahali-kahvesi-kilosu-bin-dolar-1124-2022-12-01.html">Dünyanın en pahalı kahvesi: Kilosu bin dolar
</a></div>
</li>


<li>
<a href="abden-facebooka-dev-ceza-1041-2022-12-01.html"><img src="images/2022_12_01/abden-facebooka-dev-ceza-1041-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="abden-facebooka-dev-ceza-1041-2022-12-01.html">AB'den Facebook'a dev ceza</a></div>
</li>


<li>
<a href="time-dergisi-2022nin-en-iyi-dizilerini-secti-1018-2022-12-01.html"><img src="images/2022_12_01/time-dergisi-2022nin-en-iyi-dizilerini-secti-1018-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="time-dergisi-2022nin-en-iyi-dizilerini-secti-1018-2022-12-01.html">Time dergisi 2022'nin en iyi dizilerini seçti
</a></div>
</li>


<li>
<a href="israilden-netflixe-tepki-o-filmi-yayinlamasi-cilginlik-1003-2022-12-01.html"><img src="images/2022_12_01/israilden-netflixe-tepki-o-filmi-yayinlamasi-cilginlik-1003-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="israilden-netflixe-tepki-o-filmi-yayinlamasi-cilginlik-1003-2022-12-01.html">İsrail’den Netflix’e tepki: O filmi yayınlaması çılgınlık
</a></div>
</li>


<li>
<a href="musktan-twitter-kullanicilarina-takipci-sayiniz-azalabilir-0928-2022-12-01.html"><img src="images/2022_12_01/musktan-twitter-kullanicilarina-takipci-sayiniz-azalabilir-0928-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="musktan-twitter-kullanicilarina-takipci-sayiniz-azalabilir-0928-2022-12-01.html">Musk’tan Twitter kullanıcılarına: Takipçi sayınız azalabilir</a></div>
</li>


<li>
<a href="armagan-caglayan-ameliyat-oldu-iste-son-durumu...-0917-2022-12-01.html"><img src="images/2022_12_01/armagan-caglayan-ameliyat-oldu-iste-son-durumu...-0917-2022-12-01_m.jpg" alt=""></a>
<div class="news"><a href="armagan-caglayan-ameliyat-oldu-iste-son-durumu...-0917-2022-12-01.html">Armağan Çağlayan ameliyat oldu! İşte son durumu...</a></div>
</li>


<li>
<a href="yesilcamin-sultani-turkn-soray-2349-2022-11-30.html"><img src="images/2022_11_30/yesilcamin-sultani-turkn-soray-2349-2022-11-30_m.jpg" alt=""></a>
<div class="news"><a href="yesilcamin-sultani-turkn-soray-2349-2022-11-30.html">Yeşilçam'ın sultanı Türkân Şoray</a></div>
</li>


<li>
<a href="iste-en-sinirli-6-burc...-2325-2022-11-30.html"><img src="images/2022_11_30/iste-en-sinirli-6-burc...-2325-2022-11-30_m.jpg" alt=""></a>
<div class="news"><a href="iste-en-sinirli-6-burc...-2325-2022-11-30.html">İşte en sinirli 6 burç...
</a></div>
</li>


<li>
<a href="twitter-askiya-alinan-hesaplari-acmaya-basladi-1333-2022-11-30.html"><img src="images/2022_11_30/twitter-askiya-alinan-hesaplari-acmaya-basladi-1333-2022-11-30_m.jpg" alt=""></a>
<div class="news"><a href="twitter-askiya-alinan-hesaplari-acmaya-basladi-1333-2022-11-30.html">Twitter, askıya alınan hesapları açmaya başladı</a></div>
</li>


<li>
<a href="hubble-sira-disi-galaksi-birlesimini-yakaladi-0923-2022-11-30.html"><img src="images/2022_11_30/hubble-sira-disi-galaksi-birlesimini-yakaladi-0923-2022-11-30_m.jpg" alt=""></a>
<div class="news"><a href="hubble-sira-disi-galaksi-birlesimini-yakaladi-0923-2022-11-30.html">Hubble sıra dışı galaksi birleşimini yakaladı
</a></div>
</li>


<li>
<a href="abdde-tiktoka-bir-yasak-daha-0914-2022-11-30.html"><img src="images/2022_11_30/abdde-tiktoka-bir-yasak-daha-0914-2022-11-30_m.jpg" alt=""></a>
<div class="news"><a href="abdde-tiktoka-bir-yasak-daha-0914-2022-11-30.html">ABD'de TikTok'a bir yasak daha
</a></div>
</li>


<li>
<a href="sogan-dograrken-neden-aglariz-2243-2022-11-29.html"><img src="images/2022_11_29/sogan-dograrken-neden-aglariz-2243-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="sogan-dograrken-neden-aglariz-2243-2022-11-29.html">Soğan doğrarken neden ağlarız?
</a></div>
</li>


<li>
<a href="massachusetts-teknoloji-enstitusunde-kendini-kopyalayan-robot-icat-edildi-2235-2022-11-29.html"><img src="images/2022_11_29/massachusetts-teknoloji-enstitusunde-kendini-kopyalayan-robot-icat-edildi-2235-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="massachusetts-teknoloji-enstitusunde-kendini-kopyalayan-robot-icat-edildi-2235-2022-11-29.html">Massachusetts Teknoloji Enstitüsü’nde kendini kopyalayan robot icat edildi</a></div>
</li>


<li>
<a href="iste-o-mucizevi-formul-2225-2022-11-29.html"><img src="images/2022_11_29/iste-o-mucizevi-formul-2225-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="iste-o-mucizevi-formul-2225-2022-11-29.html">İşte o mucizevi formül
</a></div>
</li>


<li>
<a href="milyonluk-kazanci-dudak-ucuklatti-2214-2022-11-29.html"><img src="images/2022_11_29/milyonluk-kazanci-dudak-ucuklatti-2214-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="milyonluk-kazanci-dudak-ucuklatti-2214-2022-11-29.html">Milyonluk kazancı dudak uçuklattı
</a></div>
</li>


<li>
<a href="elon-musk-basucunda-iki-tabanca-ve-diyet-kolalarla-uyudugunu-acikladi-2140-2022-11-29.html"><img src="images/2022_11_29/elon-musk-basucunda-iki-tabanca-ve-diyet-kolalarla-uyudugunu-acikladi-2140-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-basucunda-iki-tabanca-ve-diyet-kolalarla-uyudugunu-acikladi-2140-2022-11-29.html">Elon Musk başucunda 'iki tabanca' ve 'diyet kolalarla' uyuduğunu açıkladı</a></div>
</li>


<li>
<a href="kayip-kita-atlantis-hakkinda-bilinmeyen-5-bilgi-2044-2022-11-29.html"><img src="images/2022_11_29/kayip-kita-atlantis-hakkinda-bilinmeyen-5-bilgi-2044-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="kayip-kita-atlantis-hakkinda-bilinmeyen-5-bilgi-2044-2022-11-29.html">Kayıp kıta atlantis hakkında bilinmeyen 5 bilgi
</a></div>
</li>


<li>
<a href="kedinizle-yavasca-goz-kirparak-iletisim-kurabilirsiniz-2022-2022-11-29.html"><img src="images/2022_11_29/kedinizle-yavasca-goz-kirparak-iletisim-kurabilirsiniz-2022-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="kedinizle-yavasca-goz-kirparak-iletisim-kurabilirsiniz-2022-2022-11-29.html">Kedinizle Yavaşça Göz Kırparak İletişim Kurabilirsiniz
</a></div>
</li>


<li>
<a href="sila-babasini-son-yolculuguna-ugurladi-2017-2022-11-29.html"><img src="images/2022_11_29/sila-babasini-son-yolculuguna-ugurladi-2017-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="sila-babasini-son-yolculuguna-ugurladi-2017-2022-11-29.html">Sıla, babasını son yolculuğuna uğurladı
</a></div>
</li>


<li>
<a href="az-tuz-at-uzun-yasa-2009-2022-11-29.html"><img src="images/2022_11_29/az-tuz-at-uzun-yasa-2009-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="az-tuz-at-uzun-yasa-2009-2022-11-29.html">Az tuz at, uzun yaşa!
</a></div>
</li>


<li>
<a href="mustafa-cecelinin-ailesine-hirsizlik-soku-1452-2022-11-29.html"><img src="images/2022_11_29/mustafa-cecelinin-ailesine-hirsizlik-soku-1452-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="mustafa-cecelinin-ailesine-hirsizlik-soku-1452-2022-11-29.html">Mustafa Ceceli’nin ailesine hırsızlık şoku!
</a></div>
</li>


<li>
<a href="survivor-nisa-bolukbasi-ve-sevgilisi-ogeday-giriskenden-kafalari-karistiran-hamle-1450-2022-11-29.html"><img src="images/2022_11_29/survivor-nisa-bolukbasi-ve-sevgilisi-ogeday-giriskenden-kafalari-karistiran-hamle-1450-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="survivor-nisa-bolukbasi-ve-sevgilisi-ogeday-giriskenden-kafalari-karistiran-hamle-1450-2022-11-29.html">Survivor Nisa Bölükbaşı ve sevgilisi Ogeday Girişken'den kafaları karıştıran hamle!
</a></div>
</li>


<li>
<a href="nursel-erginin-gozyaslari-ben-annemi-hic-tanimadim--1224-2022-11-29.html"><img src="images/2022_11_29/nursel-erginin-gozyaslari-ben-annemi-hic-tanimadim--1224-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="nursel-erginin-gozyaslari-ben-annemi-hic-tanimadim--1224-2022-11-29.html">Nursel Ergin'in gözyaşları: Ben annemi hiç tanımadım! </a></div>
</li>


<li>
<a href="istinaftan-cem-yilmazanafaka-indirimi-kararina-ret-1001-2022-11-29.html"><img src="images/2022_11_29/istinaftan-cem-yilmazanafaka-indirimi-kararina-ret-1001-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="istinaftan-cem-yilmazanafaka-indirimi-kararina-ret-1001-2022-11-29.html">İstinaftan Cem Yılmaz'a
nafaka indirimi kararına ret</a></div>
</li>


<li>
<a href="musk-apple-twitteri-tehdit-etti-0925-2022-11-29.html"><img src="images/2022_11_29/musk-apple-twitteri-tehdit-etti-0925-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="musk-apple-twitteri-tehdit-etti-0925-2022-11-29.html">Musk: Apple, Twitter’ı tehdit etti</a></div>
</li>


<li>
<a href="will-smith-oscar-tokati-hakkinda-0916-2022-11-29.html"><img src="images/2022_11_29/will-smith-oscar-tokati-hakkinda-0916-2022-11-29_m.jpg" alt=""></a>
<div class="news"><a href="will-smith-oscar-tokati-hakkinda-0916-2022-11-29.html">Will Smith Oscar tokatı hakkında!</a></div>
</li>


<li>
<a href="onlar-gercek-bir-pinokyo-2307-2022-11-28.html"><img src="images/2022_11_28/onlar-gercek-bir-pinokyo-2307-2022-11-28_m.jpg" alt=""></a>
<div class="news"><a href="onlar-gercek-bir-pinokyo-2307-2022-11-28.html">Onlar gerçek bir Pinokyo!
</a></div>
</li>


<li>
<a href="armagan-caglayandan-iyi-haber-2122-2022-11-28.html"><img src="images/2022_11_28/armagan-caglayandan-iyi-haber-2122-2022-11-28_m.jpg" alt=""></a>
<div class="news"><a href="armagan-caglayandan-iyi-haber-2122-2022-11-28.html">Armağan Çağlayan'dan iyi haber
</a></div>
</li>


<li>
<a href="bosanmis-ciftlerden-evlilik-uzerine-tavsiyeler-2112-2022-11-28.html"><img src="images/2022_11_28/bosanmis-ciftlerden-evlilik-uzerine-tavsiyeler-2112-2022-11-28_m.jpg" alt=""></a>
<div class="news"><a href="bosanmis-ciftlerden-evlilik-uzerine-tavsiyeler-2112-2022-11-28.html">Boşanmış çiftlerden evlilik üzerine tavsiyeler
</a></div>
</li>


<li>
<a href="sarkici-silanin-aci-gunu-2029-2022-11-28.html"><img src="images/2022_11_28/sarkici-silanin-aci-gunu-2029-2022-11-28_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-silanin-aci-gunu-2029-2022-11-28.html">Şarkıcı Sıla'nın acı günü!
</a></div>
</li>


<li>
<a href="akciger-kanserine-yakalanan-armagan-caglayan-biyopsi-sonucunu-acikladi-1418-2022-11-28.html"><img src="images/2022_11_28/akciger-kanserine-yakalanan-armagan-caglayan-biyopsi-sonucunu-acikladi-1418-2022-11-28_m.jpg" alt=""></a>
<div class="news"><a href="akciger-kanserine-yakalanan-armagan-caglayan-biyopsi-sonucunu-acikladi-1418-2022-11-28.html">Akciğer kanserine yakalanan Armağan Çağlayan biyopsi sonucunu açıkladı
</a></div>
</li>


<li>
<a href="cin-uzay-istasyonunu-yarin-tamamliyor-1044-2022-11-28.html"><img src="images/2022_11_28/cin-uzay-istasyonunu-yarin-tamamliyor-1044-2022-11-28_m.jpg" alt=""></a>
<div class="news"><a href="cin-uzay-istasyonunu-yarin-tamamliyor-1044-2022-11-28.html">Çin, uzay istasyonunu yarın tamamlıyor
</a></div>
</li>


<li>
<a href="queer-wave-2022-film-festivali-basladi-1039-2022-11-28.html"><img src="images/2022_11_28/queer-wave-2022-film-festivali-basladi-1039-2022-11-28_m.jpg" alt=""></a>
<div class="news"><a href="queer-wave-2022-film-festivali-basladi-1039-2022-11-28.html">Queer Wave 2022 Film Festivali başladı
</a></div>
</li>


<li>
<a href="dunyanin-en-guzel-kizi-21-oldu-0916-2022-11-28.html"><img src="images/2022_11_28/dunyanin-en-guzel-kizi-21-oldu-0916-2022-11-28_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-guzel-kizi-21-oldu-0916-2022-11-28.html">
'Dünyanın en güzel kızı' 21 oldu
</a></div>
</li>


<li>
<a href="-0903-2022-11-28.html"><img src="images/2022_11_28/-0903-2022-11-28_m.jpg" alt=""></a>
<div class="news"><a href="-0903-2022-11-28.html">Çalışanlara porno izlettiği iddiasına soruşturma</a></div>
</li>


<li>
<a href="ebrar-karakurtun-cocukluk-fotografi-cikti-e-ben-guzelmisim-0829-2022-11-28.html"><img src="images/2022_11_28/ebrar-karakurtun-cocukluk-fotografi-cikti-e-ben-guzelmisim-0829-2022-11-28_m.jpg" alt=""></a>
<div class="news"><a href="ebrar-karakurtun-cocukluk-fotografi-cikti-e-ben-guzelmisim-0829-2022-11-28.html">Ebrar Karakurt'un çocukluk fotoğrafı çıktı: E ben güzelmişim!</a></div>
</li>


<li>
<a href="egzersiz-kanser-riskini-yuzde-72-azaltiyor-2243-2022-11-27.html"><img src="images/2022_11_27/egzersiz-kanser-riskini-yuzde-72-azaltiyor-2243-2022-11-27_m.jpg" alt=""></a>
<div class="news"><a href="egzersiz-kanser-riskini-yuzde-72-azaltiyor-2243-2022-11-27.html">Egzersiz, kanser riskini yüzde 72 azaltıyor
</a></div>
</li>


<li>
<a href="madonnanin-aile-fotografina-hayranlarindan-elestiri-2214-2022-11-27.html"><img src="images/2022_11_27/madonnanin-aile-fotografina-hayranlarindan-elestiri-2214-2022-11-27_m.jpg" alt=""></a>
<div class="news"><a href="madonnanin-aile-fotografina-hayranlarindan-elestiri-2214-2022-11-27.html">Madonna'nın aile fotoğrafına hayranlarından eleştiri
</a></div>
</li>


<li>
<a href="onlar-dedikodusuz-duramiyor-2134-2022-11-27.html"><img src="images/2022_11_27/onlar-dedikodusuz-duramiyor-2134-2022-11-27_m.jpg" alt=""></a>
<div class="news"><a href="onlar-dedikodusuz-duramiyor-2134-2022-11-27.html">Onlar dedikodusuz duramıyor…
</a></div>
</li>


<li>
<a href="mutlu-ciftlerin-sahip-oldugu-15-aliskanlik-2121-2022-11-27.html"><img src="images/2022_11_27/mutlu-ciftlerin-sahip-oldugu-15-aliskanlik-2121-2022-11-27_m.jpg" alt=""></a>
<div class="news"><a href="mutlu-ciftlerin-sahip-oldugu-15-aliskanlik-2121-2022-11-27.html">Mutlu çiftlerin sahip olduğu 15 alışkanlık
</a></div>
</li>


<li>
<a href="catlayana-kadar-yeseniz-de-kilo-aldirmayacak-15-yiyecek-2116-2022-11-27.html"><img src="images/2022_11_27/catlayana-kadar-yeseniz-de-kilo-aldirmayacak-15-yiyecek-2116-2022-11-27_m.jpg" alt=""></a>
<div class="news"><a href="catlayana-kadar-yeseniz-de-kilo-aldirmayacak-15-yiyecek-2116-2022-11-27.html">Çatlayana kadar yeseniz de kilo aldırmayacak 15 yiyecek
</a></div>
</li>


<li>
<a href="murat-boz-sac-ektirdi-2107-2022-11-27.html"><img src="images/2022_11_27/murat-boz-sac-ektirdi-2107-2022-11-27_m.jpg" alt=""></a>
<div class="news"><a href="murat-boz-sac-ektirdi-2107-2022-11-27.html">Murat Boz saç ektirdi
</a></div>
</li>


<li>
<a href="yeni-arastirma-mutlu-evlilik-kalbe-iyi-geliyor-2053-2022-11-27.html"><img src="images/2022_11_27/yeni-arastirma-mutlu-evlilik-kalbe-iyi-geliyor-2053-2022-11-27_m.jpg" alt=""></a>
<div class="news"><a href="yeni-arastirma-mutlu-evlilik-kalbe-iyi-geliyor-2053-2022-11-27.html">Yeni araştırma: Mutlu evlilik kalbe iyi geliyor
</a></div>
</li>


<li>
<a href="parlak-ve-saglikli-saclarin-sirri-pirinc-suyu-2030-2022-11-27.html"><img src="images/2022_11_27/parlak-ve-saglikli-saclarin-sirri-pirinc-suyu-2030-2022-11-27_m.jpg" alt=""></a>
<div class="news"><a href="parlak-ve-saglikli-saclarin-sirri-pirinc-suyu-2030-2022-11-27.html">Parlak ve sağlıklı saçların sırrı: Pirinç suyu
</a></div>
</li>


<li>
<a href="oyuncu-guzin-coragan-hayatini-kaybetti-1931-2022-11-27.html"><img src="images/2022_11_27/oyuncu-guzin-coragan-hayatini-kaybetti-1931-2022-11-27_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-guzin-coragan-hayatini-kaybetti-1931-2022-11-27.html">Oyuncu Güzin Çorağan hayatını kaybetti
</a></div>
</li>


<li>
<a href="renklerin-insan-psikolojisine-etkileri-1916-2022-11-27.html"><img src="images/2022_11_27/renklerin-insan-psikolojisine-etkileri-1916-2022-11-27_m.jpg" alt=""></a>
<div class="news"><a href="renklerin-insan-psikolojisine-etkileri-1916-2022-11-27.html">Renklerin insan psikolojisine etkileri
</a></div>
</li>


<li>
<a href="pazartesi-sendromunu-yenmenin-10-yolu-1909-2022-11-27.html"><img src="images/2022_11_27/pazartesi-sendromunu-yenmenin-10-yolu-1909-2022-11-27_m.jpg" alt=""></a>
<div class="news"><a href="pazartesi-sendromunu-yenmenin-10-yolu-1909-2022-11-27.html">Pazartesi sendromunu yenmenin 10 yolu
</a></div>
</li>


<li>
<a href="bilim-insan-ruhunun-nerede-oldugunu-acikladi-1715-2022-11-27.html"><img src="images/2022_11_27/bilim-insan-ruhunun-nerede-oldugunu-acikladi-1715-2022-11-27_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insan-ruhunun-nerede-oldugunu-acikladi-1715-2022-11-27.html">Bilim, insan ruhunun nerede olduğunu açıkladı
</a></div>
</li>


<li>
<a href="asli-enver-gecmiste-abartili-davranmisim-1509-2022-11-27.html"><img src="images/2022_11_27/asli-enver-gecmiste-abartili-davranmisim-1509-2022-11-27_m.jpg" alt=""></a>
<div class="news"><a href="asli-enver-gecmiste-abartili-davranmisim-1509-2022-11-27.html">Aslı Enver: Geçmişte abartılı davranmışım
</a></div>
</li>


<li>
<a href="yesilcamin-yakisikli-jonu-2154-2022-11-26.html"><img src="images/2022_11_26/yesilcamin-yakisikli-jonu-2154-2022-11-26_m.jpg" alt=""></a>
<div class="news"><a href="yesilcamin-yakisikli-jonu-2154-2022-11-26.html">
Yeşilçam'ın yakışıklı jönü
</a></div>
</li>


<li>
<a href="evli-cift-uc-dunya-rekoru-birden-kirdi-ilk-isirista-ask-2049-2022-11-26.html"><img src="images/2022_11_26/evli-cift-uc-dunya-rekoru-birden-kirdi-ilk-isirista-ask-2049-2022-11-26_m.jpg" alt=""></a>
<div class="news"><a href="evli-cift-uc-dunya-rekoru-birden-kirdi-ilk-isirista-ask-2049-2022-11-26.html">Evli çift üç dünya rekoru birden kırdı</a></div>
</li>


<li>
<a href="seda-sayan-bu-sefer-de-cenesini-yaptirdi-1815-2022-11-26.html"><img src="images/2022_11_26/seda-sayan-bu-sefer-de-cenesini-yaptirdi-1815-2022-11-26_m.jpg" alt=""></a>
<div class="news"><a href="seda-sayan-bu-sefer-de-cenesini-yaptirdi-1815-2022-11-26.html">Seda Sayan bu sefer de çenesini yaptırdı</a></div>
</li>


<li>
<a href="yasayan-en-yasli-kopek-unvani-yeni-sahibini-buldu-1518-2022-11-26.html"><img src="images/2022_11_26/yasayan-en-yasli-kopek-unvani-yeni-sahibini-buldu-1518-2022-11-26_m.jpg" alt=""></a>
<div class="news"><a href="yasayan-en-yasli-kopek-unvani-yeni-sahibini-buldu-1518-2022-11-26.html">Yaşayan en yaşlı köpek unvanı yeni sahibini buldu</a></div>
</li>


<li>
<a href="yesilcamin-tatli-dedesi-hulusi-kentmen-0020-2022-11-26.html"><img src="images/2022_11_26/yesilcamin-tatli-dedesi-hulusi-kentmen-0020-2022-11-26_m.jpg" alt=""></a>
<div class="news"><a href="yesilcamin-tatli-dedesi-hulusi-kentmen-0020-2022-11-26.html">Yeşilçamın tatlı dedesi Hulusi Kentmen
</a></div>
</li>


<li>
<a href="acun-ilicali-kizlari-ile-londrada-2314-2022-11-25.html"><img src="images/2022_11_25/acun-ilicali-kizlari-ile-londrada-2314-2022-11-25_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-kizlari-ile-londrada-2314-2022-11-25.html">Acun Ilıcalı kızları ile Londra'da
</a></div>
</li>


<li>
<a href="acun-ilicalidan-isitme-engelli-cocuklara-destek-2243-2022-11-25.html"><img src="images/2022_11_25/acun-ilicalidan-isitme-engelli-cocuklara-destek-2243-2022-11-25_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-isitme-engelli-cocuklara-destek-2243-2022-11-25.html">Acun Ilıcalı'dan işitme engelli çocuklara destek
</a></div>
</li>


<li>
<a href="ruh-esinizi-buldugunuzu-nasil-anlarsiniz-2224-2022-11-25.html"><img src="images/2022_11_25/ruh-esinizi-buldugunuzu-nasil-anlarsiniz-2224-2022-11-25_m.jpg" alt=""></a>
<div class="news"><a href="ruh-esinizi-buldugunuzu-nasil-anlarsiniz-2224-2022-11-25.html">Ruh eşinizi bulduğunuzu nasıl anlarsınız?
</a></div>
</li>


<li>
<a href="kylie-jenner-oglumun-adini-degistirdigimde-haber-veririm-2218-2022-11-25.html"><img src="images/2022_11_25/kylie-jenner-oglumun-adini-degistirdigimde-haber-veririm-2218-2022-11-25_m.jpg" alt=""></a>
<div class="news"><a href="kylie-jenner-oglumun-adini-degistirdigimde-haber-veririm-2218-2022-11-25.html">Kylie Jenner: Oğlumun adını değiştirdiğimde haber veririm
</a></div>
</li>


<li>
<a href="sabahlari-daha-iyi-uyanmada-etkili-olan-4-faktor-2211-2022-11-25.html"><img src="images/2022_11_25/sabahlari-daha-iyi-uyanmada-etkili-olan-4-faktor-2211-2022-11-25_m.jpg" alt=""></a>
<div class="news"><a href="sabahlari-daha-iyi-uyanmada-etkili-olan-4-faktor-2211-2022-11-25.html">Sabahları daha iyi uyanmada etkili olan 4 faktör
</a></div>
</li>


<li>
<a href="uzaya-gitmek-icin-elon-muskin-adini-alnina-yazdirdi-2210-2022-11-25.html"><img src="images/2022_11_25/uzaya-gitmek-icin-elon-muskin-adini-alnina-yazdirdi-2210-2022-11-25_m.jpg" alt=""></a>
<div class="news"><a href="uzaya-gitmek-icin-elon-muskin-adini-alnina-yazdirdi-2210-2022-11-25.html">Uzaya gitmek için Elon Musk'ın adını alnına yazdırdı</a></div>
</li>


<li>
<a href="zeynep-bastik-katari-salladi-0904-2022-11-25.html"><img src="images/2022_11_25/zeynep-bastik-katari-salladi-0904-2022-11-25_m.jpg" alt=""></a>
<div class="news"><a href="zeynep-bastik-katari-salladi-0904-2022-11-25.html">Zeynep Bastık Katar'ı salladı</a></div>
</li>


<li>
<a href="arastirma-her-10-kisiden-4u-buyuye-inaniyor-2305-2022-11-24.html"><img src="images/2022_11_24/arastirma-her-10-kisiden-4u-buyuye-inaniyor-2305-2022-11-24_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-her-10-kisiden-4u-buyuye-inaniyor-2305-2022-11-24.html">Araştırma: Her 10 kişiden 4'ü büyüye inanıyor</a></div>
</li>


<li>
<a href="en-cazibeli-5-burc--2233-2022-11-24.html"><img src="images/2022_11_24/en-cazibeli-5-burc--2233-2022-11-24_m.jpg" alt=""></a>
<div class="news"><a href="en-cazibeli-5-burc--2233-2022-11-24.html">En cazibeli 5 burç </a></div>
</li>


<li>
<a href="israil-ve-abdden-iki-sirket-iscilerin-zihnini-okuyan-cihazlar-gelistiriyor-2229-2022-11-24.html"><img src="images/2022_11_24/israil-ve-abdden-iki-sirket-iscilerin-zihnini-okuyan-cihazlar-gelistiriyor-2229-2022-11-24_m.jpg" alt=""></a>
<div class="news"><a href="israil-ve-abdden-iki-sirket-iscilerin-zihnini-okuyan-cihazlar-gelistiriyor-2229-2022-11-24.html">İsrail ve ABD'den iki şirket, işçilerin &quot;zihnini okuyan&quot; cihazlar geliştiriyor</a></div>
</li>


<li>
<a href="sabahlari-alarmi-ertelemenin-olumlu-etkisi-de-var-2150-2022-11-24.html"><img src="images/2022_11_24/sabahlari-alarmi-ertelemenin-olumlu-etkisi-de-var-2150-2022-11-24_m.jpg" alt=""></a>
<div class="news"><a href="sabahlari-alarmi-ertelemenin-olumlu-etkisi-de-var-2150-2022-11-24.html">Sabahları alarmı ertelemenin olumlu etkisi de var!
</a></div>
</li>


<li>
<a href="haluk-levent-kediyi-catidan-atani-bulana-odul-var-1955-2022-11-24.html"><img src="images/2022_11_24/haluk-levent-kediyi-catidan-atani-bulana-odul-var-1955-2022-11-24_m.jpg" alt=""></a>
<div class="news"><a href="haluk-levent-kediyi-catidan-atani-bulana-odul-var-1955-2022-11-24.html">Haluk Levent: Kediyi çatıdan atanı bulana ödül var
</a></div>
</li>


<li>
<a href="iste-bosanmanin-perde-arkasi-1844-2022-11-24.html"><img src="images/2022_11_24/iste-bosanmanin-perde-arkasi-1844-2022-11-24_m.jpg" alt=""></a>
<div class="news"><a href="iste-bosanmanin-perde-arkasi-1844-2022-11-24.html">İşte boşanmanın perde arkası
</a></div>
</li>


<li>
<a href="halil-sezaiye-hapis-cezasi-1409-2022-11-24.html"><img src="images/2022_11_24/halil-sezaiye-hapis-cezasi-1409-2022-11-24_m.jpg" alt=""></a>
<div class="news"><a href="halil-sezaiye-hapis-cezasi-1409-2022-11-24.html">Halil Sezai’ye hapis cezası</a></div>
</li>


<li>
<a href="dunyanin-en-yasli-kedisi-unvanini-aldi-1242-2022-11-24.html"><img src="images/2022_11_24/dunyanin-en-yasli-kedisi-unvanini-aldi-1242-2022-11-24_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-yasli-kedisi-unvanini-aldi-1242-2022-11-24.html">Dünyanın en yaşlı kedisi ünvanını aldı</a></div>
</li>


<li>
<a href="nasa-iletisimin-koptugu-orion-kapsuluyle-yeniden-temasa-gecti-1212-2022-11-24.html"><img src="images/2022_11_24/nasa-iletisimin-koptugu-orion-kapsuluyle-yeniden-temasa-gecti-1212-2022-11-24_m.jpg" alt=""></a>
<div class="news"><a href="nasa-iletisimin-koptugu-orion-kapsuluyle-yeniden-temasa-gecti-1212-2022-11-24.html">NASA, iletişimin koptuğu Orion kapsülüyle yeniden temasa geçti
</a></div>
</li>


<li>
<a href="elon-musktan-flas-twitter-hamlesi...-genel-af-geliyor-1146-2022-11-24.html"><img src="images/2022_11_24/elon-musktan-flas-twitter-hamlesi...-genel-af-geliyor-1146-2022-11-24_m.jpg" alt=""></a>
<div class="news"><a href="elon-musktan-flas-twitter-hamlesi...-genel-af-geliyor-1146-2022-11-24.html">Elon Musk'tan flaş Twitter hamlesi... 'Genel af' geliyor!</a></div>
</li>


<li>
<a href="bugun-24-kasim-ogretmenler-gunu-1053-2022-11-24.html"><img src="images/2022_11_24/bugun-24-kasim-ogretmenler-gunu-1053-2022-11-24_m.jpg" alt=""></a>
<div class="news"><a href="bugun-24-kasim-ogretmenler-gunu-1053-2022-11-24.html">Bugün 24 Kasım Öğretmenler Günü!</a></div>
</li>


<li>
<a href="survivor-yeni-sezonu-ne-zaman-baslayacak-2023-sezonu-yarismacilari-kimler-olacak-0951-2022-11-24.html"><img src="images/2022_11_24/survivor-yeni-sezonu-ne-zaman-baslayacak-2023-sezonu-yarismacilari-kimler-olacak-0951-2022-11-24_m.jpg" alt=""></a>
<div class="news"><a href="survivor-yeni-sezonu-ne-zaman-baslayacak-2023-sezonu-yarismacilari-kimler-olacak-0951-2022-11-24.html">Survivor yeni sezonu ne zaman başlayacak, 2023 sezonu yarışmacıları kimler olacak?</a></div>
</li>


<li>
<a href="merve-bolugur-ile-mert-aydin-bosandi-0936-2022-11-24.html"><img src="images/2022_11_24/merve-bolugur-ile-mert-aydin-bosandi-0936-2022-11-24_m.jpg" alt=""></a>
<div class="news"><a href="merve-bolugur-ile-mert-aydin-bosandi-0936-2022-11-24.html">Merve Boluğur ile Mert Aydın boşandı
</a></div>
</li>


<li>
<a href="yarattigi-farka-inanamayacaksiniz-2237-2022-11-23.html"><img src="images/2022_11_23/yarattigi-farka-inanamayacaksiniz-2237-2022-11-23_m.jpg" alt=""></a>
<div class="news"><a href="yarattigi-farka-inanamayacaksiniz-2237-2022-11-23.html">Yarattığı farka inanamayacaksınız
</a></div>
</li>


<li>
<a href="saclarinizi-hic-olmadigi-kadar-parlak-gosteren-yontem-2225-2022-11-23.html"><img src="images/2022_11_23/saclarinizi-hic-olmadigi-kadar-parlak-gosteren-yontem-2225-2022-11-23_m.jpg" alt=""></a>
<div class="news"><a href="saclarinizi-hic-olmadigi-kadar-parlak-gosteren-yontem-2225-2022-11-23.html">Saçlarınızı hiç olmadığı kadar parlak gösteren yöntem!
</a></div>
</li>


<li>
<a href="iste-burclara-gore-es-secimi-2214-2022-11-23.html"><img src="images/2022_11_23/iste-burclara-gore-es-secimi-2214-2022-11-23_m.jpg" alt=""></a>
<div class="news"><a href="iste-burclara-gore-es-secimi-2214-2022-11-23.html">İşte burçlara göre eş seçimi
</a></div>
</li>


<li>
<a href="iliskilerde-hayalet-sevgili-donemi-ghosting-2204-2022-11-23.html"><img src="images/2022_11_23/iliskilerde-hayalet-sevgili-donemi-ghosting-2204-2022-11-23_m.jpg" alt=""></a>
<div class="news"><a href="iliskilerde-hayalet-sevgili-donemi-ghosting-2204-2022-11-23.html">İlişkilerde 'hayalet sevgili' dönemi: Ghosting
</a></div>
</li>


<li>
<a href="maya-piramidine-cikip-dans-eden-turist-linc-edilmekten-zor-kurtuldu-2155-2022-11-23.html"><img src="images/2022_11_23/maya-piramidine-cikip-dans-eden-turist-linc-edilmekten-zor-kurtuldu-2155-2022-11-23_m.jpg" alt=""></a>
<div class="news"><a href="maya-piramidine-cikip-dans-eden-turist-linc-edilmekten-zor-kurtuldu-2155-2022-11-23.html">Maya piramidine çıkıp dans eden turist linç edilmekten zor kurtuldu</a></div>
</li>


<li>
<a href="power-rangersin-yildizi-jason-david-frankin-soke-eden-olumu-2110-2022-11-23.html"><img src="images/2022_11_23/power-rangersin-yildizi-jason-david-frankin-soke-eden-olumu-2110-2022-11-23_m.jpg" alt=""></a>
<div class="news"><a href="power-rangersin-yildizi-jason-david-frankin-soke-eden-olumu-2110-2022-11-23.html">Power Rangers'ın yıldızı Jason David Frank'in şoke eden ölümü
</a></div>
</li>


<li>
<a href="bilime-gore-ayrilik-nasil-atlatilir-1934-2022-11-23.html"><img src="images/2022_11_23/bilime-gore-ayrilik-nasil-atlatilir-1934-2022-11-23_m.jpg" alt=""></a>
<div class="news"><a href="bilime-gore-ayrilik-nasil-atlatilir-1934-2022-11-23.html">Bilime göre ayrılık nasıl atlatılır?
</a></div>
</li>


<li>
<a href="cilgin-sedat-oglu-icin-dua-istedi-savastigi-bir-hastalik-var-1905-2022-11-23.html"><img src="images/2022_11_23/cilgin-sedat-oglu-icin-dua-istedi-savastigi-bir-hastalik-var-1905-2022-11-23_m.jpg" alt=""></a>
<div class="news"><a href="cilgin-sedat-oglu-icin-dua-istedi-savastigi-bir-hastalik-var-1905-2022-11-23.html">Çılgın Sedat oğlu için dua istedi! Savaştığı bir hastalık var</a></div>
</li>


<li>
<a href="hadise-mesajim-tehdit-ve-taciz-edilen-tum-kadinlara-susmayin-1117-2022-11-23.html"><img src="images/2022_11_23/hadise-mesajim-tehdit-ve-taciz-edilen-tum-kadinlara-susmayin-1117-2022-11-23_m.jpg" alt=""></a>
<div class="news"><a href="hadise-mesajim-tehdit-ve-taciz-edilen-tum-kadinlara-susmayin-1117-2022-11-23.html">Hadise: Mesajım tehdit ve taciz edilen tüm kadınlara SUSMAYIN!</a></div>
</li>


<li>
<a href="nasa-ayda-insanlarin-yasamasi-icin-tarih-verdi-2328-2022-11-22.html"><img src="images/2022_11_22/nasa-ayda-insanlarin-yasamasi-icin-tarih-verdi-2328-2022-11-22_m.jpg" alt=""></a>
<div class="news"><a href="nasa-ayda-insanlarin-yasamasi-icin-tarih-verdi-2328-2022-11-22.html">NASA, Ay'da insanların yaşaması için tarih verdi</a></div>
</li>


<li>
<a href="favori-sarkilariniz-iliski-durumunuzu-ortaya-cikariyor-2312-2022-11-22.html"><img src="images/2022_11_22/favori-sarkilariniz-iliski-durumunuzu-ortaya-cikariyor-2312-2022-11-22_m.jpg" alt=""></a>
<div class="news"><a href="favori-sarkilariniz-iliski-durumunuzu-ortaya-cikariyor-2312-2022-11-22.html">Favori şarkılarınız, ilişki durumunuzu ortaya çıkarıyor</a></div>
</li>


<li>
<a href="ersan-kuneri-dizisi-icin-acilan-davaya-cem-yilmazdan-tepki-2140-2022-11-22.html"><img src="images/2022_11_22/ersan-kuneri-dizisi-icin-acilan-davaya-cem-yilmazdan-tepki-2140-2022-11-22_m.jpg" alt=""></a>
<div class="news"><a href="ersan-kuneri-dizisi-icin-acilan-davaya-cem-yilmazdan-tepki-2140-2022-11-22.html">Erşan Kuneri dizisi için açılan davaya Cem Yılmaz'dan tepki
</a></div>
</li>


<li>
<a href="aleyna-tilki-ne-giydigim-sizi-ilgilendirmez-2136-2022-11-22.html"><img src="images/2022_11_22/aleyna-tilki-ne-giydigim-sizi-ilgilendirmez-2136-2022-11-22_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-ne-giydigim-sizi-ilgilendirmez-2136-2022-11-22.html">Aleyna Tilki: Ne giydiğim sizi ilgilendirmez
</a></div>
</li>


<li>
<a href="yeni-dogdular-ama-30-yasindalar-2029-2022-11-22.html"><img src="images/2022_11_22/yeni-dogdular-ama-30-yasindalar-2029-2022-11-22_m.jpg" alt=""></a>
<div class="news"><a href="yeni-dogdular-ama-30-yasindalar-2029-2022-11-22.html">Yeni doğdular ama 30 yaşındalar!</a></div>
</li>


<li>
<a href="isitilmamis-bir-oda-vucudunuza-nasil-etki-eder-2020-2022-11-22.html"><img src="images/2022_11_22/isitilmamis-bir-oda-vucudunuza-nasil-etki-eder-2020-2022-11-22_m.jpg" alt=""></a>
<div class="news"><a href="isitilmamis-bir-oda-vucudunuza-nasil-etki-eder-2020-2022-11-22.html">Isıtılmamış bir oda vücudunuza nasıl etki eder?
</a></div>
</li>


<li>
<a href="twitter-mavi-tik-uygulamasini-erteledi-1642-2022-11-22.html"><img src="images/2022_11_22/twitter-mavi-tik-uygulamasini-erteledi-1642-2022-11-22_m.jpg" alt=""></a>
<div class="news"><a href="twitter-mavi-tik-uygulamasini-erteledi-1642-2022-11-22.html">Twitter, mavi tik uygulamasını erteledi
</a></div>
</li>


<li>
<a href="unlu-oyuncu-sergen-deveciden-ilk-goruntu-1118-2022-11-22.html"><img src="images/2022_11_22/unlu-oyuncu-sergen-deveciden-ilk-goruntu-1118-2022-11-22_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-sergen-deveciden-ilk-goruntu-1118-2022-11-22.html">Ünlü oyuncu Sergen Deveci'den ilk görüntü</a></div>
</li>


<li>
<a href="nbade-tecavuz-skandali-1025-2022-11-22.html"><img src="images/2022_11_22/nbade-tecavuz-skandali-1025-2022-11-22_m.jpg" alt=""></a>
<div class="news"><a href="nbade-tecavuz-skandali-1025-2022-11-22.html">NBA'de tecavüz skandalı</a></div>
</li>


<li>
<a href="unlu-oyuncu-yasama-veda-etti-1022-2022-11-22.html"><img src="images/2022_11_22/unlu-oyuncu-yasama-veda-etti-1022-2022-11-22_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-yasama-veda-etti-1022-2022-11-22.html">Ünlü oyuncu yaşama veda etti</a></div>
</li>


<li>
<a href="calismayi-en-cok-seven-4-burc-aciklandi-2306-2022-11-21.html"><img src="images/2022_11_21/calismayi-en-cok-seven-4-burc-aciklandi-2306-2022-11-21_m.jpg" alt=""></a>
<div class="news"><a href="calismayi-en-cok-seven-4-burc-aciklandi-2306-2022-11-21.html">Çalışmayı en çok seven 4 burç açıklandı!
</a></div>
</li>


<li>
<a href="duyma-yetisini-kaybedecekler-2246-2022-11-21.html"><img src="images/2022_11_21/duyma-yetisini-kaybedecekler-2246-2022-11-21_m.jpg" alt=""></a>
<div class="news"><a href="duyma-yetisini-kaybedecekler-2246-2022-11-21.html">Duyma yetisini kaybedecekler
</a></div>
</li>


<li>
<a href="armagan-caglayan-kansere-yakalandigini-acikladi-2050-2022-11-21.html"><img src="images/2022_11_21/armagan-caglayan-kansere-yakalandigini-acikladi-2050-2022-11-21_m.jpg" alt=""></a>
<div class="news"><a href="armagan-caglayan-kansere-yakalandigini-acikladi-2050-2022-11-21.html">Armağan Çağlayan kansere yakalandığını açıkladı
</a></div>
</li>


<li>
<a href="nasa-insanlik-2030-yilina-kadar-aya-yerlesmis-olacak-1346-2022-11-21.html"><img src="images/2022_11_21/nasa-insanlik-2030-yilina-kadar-aya-yerlesmis-olacak-1346-2022-11-21_m.jpg" alt=""></a>
<div class="news"><a href="nasa-insanlik-2030-yilina-kadar-aya-yerlesmis-olacak-1346-2022-11-21.html">NASA: İnsanlık 2030 yılına kadar Ay’a yerleşmiş olacak
</a></div>
</li>


<li>
<a href="kucuk-osman-emir-berke-zincidinin-son-hali-sasirtti-1233-2022-11-21.html"><img src="images/2022_11_21/kucuk-osman-emir-berke-zincidinin-son-hali-sasirtti-1233-2022-11-21_m.jpg" alt=""></a>
<div class="news"><a href="kucuk-osman-emir-berke-zincidinin-son-hali-sasirtti-1233-2022-11-21.html">‘Küçük Osman’ Emir Berke Zincidi’nin son hali şaşırttı</a></div>
</li>


<li>
<a href="evkaf-iyilik-gunlukleri-unescoda-1119-2022-11-21.html"><img src="images/2022_11_21/evkaf-iyilik-gunlukleri-unescoda-1119-2022-11-21_m.jpg" alt=""></a>
<div class="news"><a href="evkaf-iyilik-gunlukleri-unescoda-1119-2022-11-21.html">Evkaf “İyilik Günlükleri” UNESCO’da
</a></div>
</li>


<li>
<a href="baris-akarsunun-hayatinin-anlattildigi-filmi-vizyona-girdi-kardesinden-anlamli-hediye-1101-2022-11-21.html"><img src="images/2022_11_21/baris-akarsunun-hayatinin-anlattildigi-filmi-vizyona-girdi-kardesinden-anlamli-hediye-1101-2022-11-21_m.jpg" alt=""></a>
<div class="news"><a href="baris-akarsunun-hayatinin-anlattildigi-filmi-vizyona-girdi-kardesinden-anlamli-hediye-1101-2022-11-21.html">Barış Akarsu'nun hayatının anlattıldığı filmi vizyona girdi! Kardeşinden anlamlı hediye
</a></div>
</li>


<li>
<a href="sessiz-sedasiz-evlenen-asli-enver-hamile-mi-1043-2022-11-21.html"><img src="images/2022_11_21/sessiz-sedasiz-evlenen-asli-enver-hamile-mi-1043-2022-11-21_m.jpg" alt=""></a>
<div class="news"><a href="sessiz-sedasiz-evlenen-asli-enver-hamile-mi-1043-2022-11-21.html">Sessiz sedasız evlenen Aslı Enver hamile mi?
</a></div>
</li>


<li>
<a href="nilgun-belgun-estetik-yaptiran-herkes-birbirine-benziyor-1015-2022-11-21.html"><img src="images/2022_11_21/nilgun-belgun-estetik-yaptiran-herkes-birbirine-benziyor-1015-2022-11-21_m.jpg" alt=""></a>
<div class="news"><a href="nilgun-belgun-estetik-yaptiran-herkes-birbirine-benziyor-1015-2022-11-21.html">Nilgün Belgün: Estetik yaptıran herkes birbirine benziyor
</a></div>
</li>


<li>
<a href="cem-yilmaza-ersan-kuneri-dizisi-icin-dava-acildi-0958-2022-11-21.html"><img src="images/2022_11_21/cem-yilmaza-ersan-kuneri-dizisi-icin-dava-acildi-0958-2022-11-21_m.jpg" alt=""></a>
<div class="news"><a href="cem-yilmaza-ersan-kuneri-dizisi-icin-dava-acildi-0958-2022-11-21.html">Cem Yılmaz’a Erşan Kuneri dizisi için dava açıldı
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0834-2022-11-21.html"><img src="images/2022_11_21/genc-yapi-marketten-gunun-firsat-urunu-0834-2022-11-21_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0834-2022-11-21.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="tesla-300-binden-fazla-aracini-geri-cagiriyor-0823-2022-11-21.html"><img src="images/2022_11_21/tesla-300-binden-fazla-aracini-geri-cagiriyor-0823-2022-11-21_m.jpg" alt=""></a>
<div class="news"><a href="tesla-300-binden-fazla-aracini-geri-cagiriyor-0823-2022-11-21.html">Tesla 300 binden fazla aracını geri çağırıyor
</a></div>
</li>


<li>
<a href="10-yas-genclestiren-sihirli-tozun-etkisine-inanamayacaksiniz-2234-2022-11-20.html"><img src="images/2022_11_20/10-yas-genclestiren-sihirli-tozun-etkisine-inanamayacaksiniz-2234-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="10-yas-genclestiren-sihirli-tozun-etkisine-inanamayacaksiniz-2234-2022-11-20.html">10 yaş gençleştiren sihirli tozun etkisine inanamayacaksınız!
</a></div>
</li>


<li>
<a href="iliskide-kiskancliktan-nefes-aldirmayan-6-burc-2158-2022-11-20.html"><img src="images/2022_11_20/iliskide-kiskancliktan-nefes-aldirmayan-6-burc-2158-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="iliskide-kiskancliktan-nefes-aldirmayan-6-burc-2158-2022-11-20.html">İlişkide kıskançlıktan nefes aldırmayan 6 burç!
</a></div>
</li>


<li>
<a href="iste-bilime-gore-kilo-vermenin-ve-geri-almamanin-basit-yolu-2152-2022-11-20.html"><img src="images/2022_11_20/iste-bilime-gore-kilo-vermenin-ve-geri-almamanin-basit-yolu-2152-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="iste-bilime-gore-kilo-vermenin-ve-geri-almamanin-basit-yolu-2152-2022-11-20.html">İşte bilime göre kilo vermenin ve geri almamanın basit yolu
</a></div>
</li>


<li>
<a href="bunu-bilmek-hayatinizi-kurtarabilir-2148-2022-11-20.html"><img src="images/2022_11_20/bunu-bilmek-hayatinizi-kurtarabilir-2148-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="bunu-bilmek-hayatinizi-kurtarabilir-2148-2022-11-20.html">Bunu bilmek hayatınızı kurtarabilir
</a></div>
</li>


<li>
<a href="kediler-hakkinda-az-bilinen-ilginc-bilgiler-2139-2022-11-20.html"><img src="images/2022_11_20/kediler-hakkinda-az-bilinen-ilginc-bilgiler-2139-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="kediler-hakkinda-az-bilinen-ilginc-bilgiler-2139-2022-11-20.html">Kediler hakkında az bilinen ilginç bilgiler
</a></div>
</li>


<li>
<a href="yesilcamin-sezerciki-cocukluk-askiyla-evlendi-2126-2022-11-20.html"><img src="images/2022_11_20/yesilcamin-sezerciki-cocukluk-askiyla-evlendi-2126-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="yesilcamin-sezerciki-cocukluk-askiyla-evlendi-2126-2022-11-20.html">Yeşilçam’ın Sezercik’i çocukluk aşkıyla evlendi
</a></div>
</li>


<li>
<a href="yaslanmaya-tek-maddelik-recete-2105-2022-11-20.html"><img src="images/2022_11_20/yaslanmaya-tek-maddelik-recete-2105-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="yaslanmaya-tek-maddelik-recete-2105-2022-11-20.html">Yaşlanmaya tek maddelik reçete!
</a></div>
</li>


<li>
<a href="chris-hemsworth-oyunculuga-ara-veriyor-1914-2022-11-20.html"><img src="images/2022_11_20/chris-hemsworth-oyunculuga-ara-veriyor-1914-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="chris-hemsworth-oyunculuga-ara-veriyor-1914-2022-11-20.html">Chris Hemsworth oyunculuğa ara veriyor
</a></div>
</li>


<li>
<a href="emel-sayin-77-yasinda-1745-2022-11-20.html"><img src="images/2022_11_20/emel-sayin-77-yasinda-1745-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="emel-sayin-77-yasinda-1745-2022-11-20.html">Emel Sayın 77 yaşında</a></div>
</li>


<li>
<a href="yesilcamin-sezerciki-4uncu-kez-evlendi-1550-2022-11-20.html"><img src="images/2022_11_20/yesilcamin-sezerciki-4uncu-kez-evlendi-1550-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="yesilcamin-sezerciki-4uncu-kez-evlendi-1550-2022-11-20.html">Yeşilçam'ın Sezercik’i 4’üncü kez evlendi</a></div>
</li>


<li>
<a href="petek-dincoz-estetik-konusunda-da-kariyer-konusunda-da-idolum-ajda-pekkan-1402-2022-11-20.html"><img src="images/2022_11_20/petek-dincoz-estetik-konusunda-da-kariyer-konusunda-da-idolum-ajda-pekkan-1402-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="petek-dincoz-estetik-konusunda-da-kariyer-konusunda-da-idolum-ajda-pekkan-1402-2022-11-20.html">Petek Dinçöz: Estetik konusunda da kariyer konusunda da idolüm Ajda Pekkan</a></div>
</li>


<li>
<a href="koydeki-kimse-ormana-giremiyor-tam-300-kisiyi-yiyerek-oldurdu-1257-2022-11-20.html"><img src="images/2022_11_20/koydeki-kimse-ormana-giremiyor-tam-300-kisiyi-yiyerek-oldurdu-1257-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="koydeki-kimse-ormana-giremiyor-tam-300-kisiyi-yiyerek-oldurdu-1257-2022-11-20.html">Köydeki kimse ormana giremiyor! Tam 300 kişiyi yiyerek öldürdü</a></div>
</li>


<li>
<a href="apple-watch-9-nasil-gorunecek-1122-2022-11-20.html"><img src="images/2022_11_20/apple-watch-9-nasil-gorunecek-1122-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="apple-watch-9-nasil-gorunecek-1122-2022-11-20.html">Apple Watch 9 nasıl görünecek</a></div>
</li>


<li>
<a href="deniz-pulas-merve-mahkemeye-veririm-dedi-anilarimi-yazamadim-1059-2022-11-20.html"><img src="images/2022_11_20/deniz-pulas-merve-mahkemeye-veririm-dedi-anilarimi-yazamadim-1059-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="deniz-pulas-merve-mahkemeye-veririm-dedi-anilarimi-yazamadim-1059-2022-11-20.html">Deniz Pulaş: Merve ‘Mahkemeye veririm’ dedi anılarımı yazamadım</a></div>
</li>


<li>
<a href="gurkan-uygun-ile-sebnem-uygunun-oglu-mavi-1-yasinda-0008-2022-11-20.html"><img src="images/2022_11_20/gurkan-uygun-ile-sebnem-uygunun-oglu-mavi-1-yasinda-0008-2022-11-20_m.jpg" alt=""></a>
<div class="news"><a href="gurkan-uygun-ile-sebnem-uygunun-oglu-mavi-1-yasinda-0008-2022-11-20.html">Gürkan Uygun ile Şebnem Uygun'un oğlu Mavi 1 yaşında!</a></div>
</li>


<li>
<a href="anne-sempanze-sezaryenle-dogurdugu-yavrusuna-ilk-kez-sarildi-2252-2022-11-19.html"><img src="images/2022_11_19/anne-sempanze-sezaryenle-dogurdugu-yavrusuna-ilk-kez-sarildi-2252-2022-11-19_m.jpg" alt=""></a>
<div class="news"><a href="anne-sempanze-sezaryenle-dogurdugu-yavrusuna-ilk-kez-sarildi-2252-2022-11-19.html">Anne şempanze, sezaryenle doğurduğu yavrusuna ilk kez sarıldı</a></div>
</li>


<li>
<a href="italyan-kasabasi-tasinip-ev-alanlara-30-bin-euro-veriyor-2243-2022-11-19.html"><img src="images/2022_11_19/italyan-kasabasi-tasinip-ev-alanlara-30-bin-euro-veriyor-2243-2022-11-19_m.jpg" alt=""></a>
<div class="news"><a href="italyan-kasabasi-tasinip-ev-alanlara-30-bin-euro-veriyor-2243-2022-11-19.html">İtalyan kasabası, taşınıp ev alanlara 30 bin euro veriyor</a></div>
</li>


<li>
<a href="oyuncu-binnur-kayanin-baba-acisi-1552-2022-11-19.html"><img src="images/2022_11_19/oyuncu-binnur-kayanin-baba-acisi-1552-2022-11-19_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-binnur-kayanin-baba-acisi-1552-2022-11-19.html">Oyuncu Binnur Kaya'nın baba acısı
</a></div>
</li>


<li>
<a href="hadisenin-30-bin-liralik-konser-stili-1547-2022-11-19.html"><img src="images/2022_11_19/hadisenin-30-bin-liralik-konser-stili-1547-2022-11-19_m.jpg" alt=""></a>
<div class="news"><a href="hadisenin-30-bin-liralik-konser-stili-1547-2022-11-19.html">Hadise'nin 30 bin liralık konser stili
</a></div>
</li>


<li>
<a href="survivor-asiklari-ismail-balaban-ile-ilayda-seker-evlendi-1146-2022-11-19.html"><img src="images/2022_11_19/survivor-asiklari-ismail-balaban-ile-ilayda-seker-evlendi-1146-2022-11-19_m.jpg" alt=""></a>
<div class="news"><a href="survivor-asiklari-ismail-balaban-ile-ilayda-seker-evlendi-1146-2022-11-19.html">Survivor aşıkları İsmail Balaban ile İlayda Şeker evlendi
</a></div>
</li>


<li>
<a href="film-setinde-pascal-nouma-krizi-0932-2022-11-19.html"><img src="images/2022_11_19/film-setinde-pascal-nouma-krizi-0932-2022-11-19_m.jpg" alt=""></a>
<div class="news"><a href="film-setinde-pascal-nouma-krizi-0932-2022-11-19.html">Film setinde Pascal Nouma krizi
</a></div>
</li>


<li>
<a href="haluk-levent-vefat-eden-annesiyle-anisini-anlatti-oglum-cok-bagiriyorsun-dedi-2344-2022-11-18.html"><img src="images/2022_11_18/haluk-levent-vefat-eden-annesiyle-anisini-anlatti-oglum-cok-bagiriyorsun-dedi-2344-2022-11-18_m.jpg" alt=""></a>
<div class="news"><a href="haluk-levent-vefat-eden-annesiyle-anisini-anlatti-oglum-cok-bagiriyorsun-dedi-2344-2022-11-18.html">Haluk Levent vefat eden annesiyle anısını anlattı: 'Oğlum çok bağırıyorsun' dedi</a></div>
</li>


<li>
<a href="en-uzun-ayaklara-sahip-kadin-rekoru-el-degistirdi-2337-2022-11-18.html"><img src="images/2022_11_18/en-uzun-ayaklara-sahip-kadin-rekoru-el-degistirdi-2337-2022-11-18_m.jpg" alt=""></a>
<div class="news"><a href="en-uzun-ayaklara-sahip-kadin-rekoru-el-degistirdi-2337-2022-11-18.html">En uzun ayaklara sahip kadın rekoru el değiştirdi</a></div>
</li>


<li>
<a href="iste-o-burclar-2336-2022-11-18.html"><img src="images/2022_11_18/iste-o-burclar-2336-2022-11-18_m.jpg" alt=""></a>
<div class="news"><a href="iste-o-burclar-2336-2022-11-18.html">İşte o burçlar
</a></div>
</li>


<li>
<a href="bilim-insanlari-140-yildir-gorulmeyen-kayip-kusu-yeniden-kesfetti-2328-2022-11-18.html"><img src="images/2022_11_18/bilim-insanlari-140-yildir-gorulmeyen-kayip-kusu-yeniden-kesfetti-2328-2022-11-18_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-140-yildir-gorulmeyen-kayip-kusu-yeniden-kesfetti-2328-2022-11-18.html">Bilim insanları, 140 yıldır görülmeyen kayıp kuşu yeniden keşfetti</a></div>
</li>


<li>
<a href="diyete-dost-ve-dusman-icecekler-2240-2022-11-18.html"><img src="images/2022_11_18/diyete-dost-ve-dusman-icecekler-2240-2022-11-18_m.jpg" alt=""></a>
<div class="news"><a href="diyete-dost-ve-dusman-icecekler-2240-2022-11-18.html">Diyete dost ve düşman içecekler
</a></div>
</li>


<li>
<a href="cilt-kurulugu-ile-basa-cikmanin-yollari-2030-2022-11-18.html"><img src="images/2022_11_18/cilt-kurulugu-ile-basa-cikmanin-yollari-2030-2022-11-18_m.jpg" alt=""></a>
<div class="news"><a href="cilt-kurulugu-ile-basa-cikmanin-yollari-2030-2022-11-18.html">Cilt Kuruluğu İle Başa Çıkmanın Yolları
</a></div>
</li>


<li>
<a href="abdde-cigir-acan-ilaca-onay-2015-2022-11-18.html"><img src="images/2022_11_18/abdde-cigir-acan-ilaca-onay-2015-2022-11-18_m.jpg" alt=""></a>
<div class="news"><a href="abdde-cigir-acan-ilaca-onay-2015-2022-11-18.html">ABD'de çığır açan ilaca onay
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="lefkosada-binbin-krizi-1938-2022-12-06.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_12_06/lefkosada-binbin-krizi-1938-2022-12-06_m.jpg"></div>Lefkoşa’da “BinBin” krizi
</a><div class="clearfloat"></div></li>
<li><a href="konyada-turk-yildizlarinin-f-5-ucagi-dustu-pilot-kurtuldu-1239-2022-12-06.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_12_06/konyada-turk-yildizlarinin-f-5-ucagi-dustu-pilot-kurtuldu-1239-2022-12-06_m.jpg"></div>Konya'da Türk Yıldızları'nın F-5 uçağı düştü: Pilot kurtuldu</a><div class="clearfloat"></div></li>
<li><a href="mustafa-osum-o-bizim-ailemizin-parcasidir-0925-2022-12-06.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_12_06/mustafa-osum-o-bizim-ailemizin-parcasidir-0925-2022-12-06_m.jpg"></div>Mustafa Osum: O bizim ailemizin parçasıdır </a><div class="clearfloat"></div></li>
<li><a href="ailesi-hastahane-yonetimini-sucluyor-1027-2022-12-06.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_12_06/ailesi-hastahane-yonetimini-sucluyor-1027-2022-12-06_m.jpg"></div>Ailesi Hastahane Yönetimini Suçluyor</a><div class="clearfloat"></div></li>
<li><a href="tarim-ve-dogal-kaynaklar-bakanligi-et-fiyatlari-konusunda-aciklama-yapti-1804-2022-12-06.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_12_06/tarim-ve-dogal-kaynaklar-bakanligi-et-fiyatlari-konusunda-aciklama-yapti-1804-2022-12-06_m.jpg"></div>Tarım ve Doğal Kaynaklar Bakanlığı, et fiyatları konusunda açıklama yaptı</a><div class="clearfloat"></div></li>
<li><a href="ltlde-temizlik-isyani-ogrenciler-okulu-terk-etti-1037-2022-12-07.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_12_07/ltlde-temizlik-isyani-ogrenciler-okulu-terk-etti-1037-2022-12-07_m.jpg"></div>LTL'de temizlik isyanı, öğrenciler okulu terk etti</a><div class="clearfloat"></div></li>
<li><a href="kibrisli-turkler-guneyden-ucuyor-0843-2022-12-07.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_12_07/kibrisli-turkler-guneyden-ucuyor-0843-2022-12-07_m.jpg"></div>Kıbrıslı Türkler, Güney’den Uçuyor</a><div class="clearfloat"></div></li>
<li><a href="felaketin-sorumlularindan-hesap-sorulmadi-0837-2022-12-07.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_12_07/felaketin-sorumlularindan-hesap-sorulmadi-0837-2022-12-07_m.jpg"></div>Felaketin sorumlularından hesap sorulmadı</a><div class="clearfloat"></div></li>
<li><a href="catalkoy-yasta-1032-2022-12-06.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_12_06/catalkoy-yasta-1032-2022-12-06_m.jpg"></div>Çatalköy yasta!</a><div class="clearfloat"></div></li>
<li><a href="kibrisli-turk-avustralyada-bakan-oldu-1102-2022-12-06.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_12_06/kibrisli-turk-avustralyada-bakan-oldu-1102-2022-12-06_m.jpg"></div>Kıbrıslı Türk Avustralya'da Bakan oldu</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
 </div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/sirketin-parasini-kumarhanede-harcadi-1453-2022-12-07.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]07-15:34:39';</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'775dec0ff8076fd1',m:'5M9cWjeqAeKNdO6JWGfZ5lKHSxAXPqYL02G4GTsxjl0-1670423037-0-Abb7LVyQESPg3fSnnoNut+tVjb5lFABy4BuxleeU6clIqbmlPH7vSClNxN3BpXjiXvB/+BdZWTbpxMe3sVwiSau0bF6qfHQgC+WZ46b+wGaDRcMJaqo/usY2u/oceXTglZwPffhWfvGaFADMOeLtetrgBsUTtYAw+TfkNtTwxa5SuiGoyZWKTt8vjQDSjSWLoA==',s:[0x38ec40e9c7,0x02bb78f366],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>