<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>UNICEF'ten 2021 için “açlık yılı” uyarısı - Haber Kıbrıs</title>
<meta name="description" content="UNICEF, 2021’de dünyanın birçok bölgesinde 10 milyonu aşkın çocuğun açlık ve kıtlık sorunundan muzdarip olacağını açıkladı. Genel Direktör Henrietta Fore, pandemi, iklim değişikliği ve savaşların durumu daha da kötüleştirdiğini söyledi."><meta property="article:tag" content="UNICEF" /><meta name="keywords" content="UNICEF,Covid-19,açlık,Dünya,Çocuk,İklim değişikliği"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/uniceften-2021-icin-aclik-yili-uyarisi-1021-2020-12-31.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/uniceften-2021-icin-aclik-yili-uyarisi-1021-2020-12-31_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/uniceften-2021-icin-aclik-yili-uyarisi-1021-2020-12-31.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="UNICEF'ten 2021 için “açlık yılı” uyarısı" />
<meta property="og:description" content="UNICEF, 2021’de dünyanın birçok bölgesinde 10 milyonu aşkın çocuğun açlık ve kıtlık sorunundan muzdarip olacağını açıkladı. Genel Direktör Henrietta Fore, pandemi, iklim değişikliği ve savaşların durumu daha da kötüleştirdiğini söyledi."><meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2020_12_31/uniceften-2021-icin-aclik-yili-uyarisi-1021-2020-12-31_m.jpg" />
<meta property="og:url" content="https://haberkibris.com/uniceften-2021-icin-aclik-yili-uyarisi-1021-2020-12-31.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-12-31 10:18:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="316897" />
<meta property="article:section" content="DÜNYA" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="DÜNYA" />
<link rel="image_src" href="https://haberkibris.com/images/2020_12_31/uniceften-2021-icin-aclik-yili-uyarisi-1021-2020-12-31_m.jpg" />
<meta name="image" content="https://haberkibris.com/images/2020_12_31/uniceften-2021-icin-aclik-yili-uyarisi-1021-2020-12-31_m.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/uniceften-2021-icin-aclik-yili-uyarisi-1021-2020-12-31.html">
<meta name="twitter:title" content="UNICEF'ten 2021 için “açlık yılı” uyarısı">
<meta name="twitter:description" content="UNICEF'ten 2021 için “açlık yılı” uyarısı">
<meta name="twitter:image" content="https://haberkibris.com/images/2020_12_31/uniceften-2021-icin-aclik-yili-uyarisi-1021-2020-12-31_m.jpg">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.35" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=3112102155" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/tr/" target="_blank"><img src="banner/ada2.jpg" /></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/DG_0080_Tablet_220x310px-01.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {
    
        $("#adcontent").load("adloader.php");
    
});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<a href="http://www.cangarmotors.com/her-bakimdan-buyuk-avantaj/" target="_blank"><img src="banner/bmwyeni-min2.gif"></a>
</div>
<hgroup>
<h1 itemprop="name" class="newsh1">UNICEF'ten 2021 için “açlık yılı” uyarısı</h1>
<h2 class="newsh2">UNICEF, 2021’de dünyanın birçok bölgesinde 10 milyonu aşkın çocuğun açlık ve kıtlık sorunundan muzdarip olacağını açıkladı. Genel Direktör Henrietta Fore, pandemi, iklim değişikliği ve savaşların durumu daha da kötüleştirdiğini söyledi.</h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto-enson.gif" stlye="padding-bottom:5px;" alt="ads"></a>
<div style="width:635px; height:110px;padding-bottom:5px;">
<a href="https://www.facebook.com/basmanplus/" target="_blank"><img src="banner/bas.gif" width="635"></a>
</div>
<div style="width:635px; height:110px;padding-bottom:5px;">
<a href="https://www.facebook.com/muazvegetarian" target="_blank"><img src="banner/muaz.gif" width="635"></a>
</div>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>31/12/2020</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank"><img src="banner/limasolennson.gif" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2020_12_31/uniceften-2021-icin-aclik-yili-uyarisi-1021-2020-12-31_m.jpg" alt="UNICEF'ten 2021 için “açlık yılı” uyarısı" />
<br /><span class="caption"></span>
</div>
<a href="https://www.card-plus.net/kampanya/yeni-yil-kampanyasi-4/" target="_blank"><img src="banner/cardplus2.gif" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<p>UNICEF Almanya tarafından çarşamba günü yapılan açıklamada, en yeni tahminlere göre, 2021 yılında Yemen, Demokratik Kongo Cumhuriyeti, Güney Sudan, Nijerya'nın kuzeydoğusu ve Sahel merkez bölgesinde 10,4 milyon çocuğun akut yetersiz beslenme sorunundan muzdarip olacağı belirtildi. Açıklamada, halihazırda ağır insani krizlerle boğuşan tüm bu ülkelerin aynı zamanda yükselen gıda güvencesizliği ve kıtlıktan muzdarip olduğu kaydedildi.<br />
<br />
UNICEF Genel Direktörü Henrietta Fore, corona virüs pandemisinin durumu daha da kötüleştirdiğini vurgulayarak, "Covid-19 savaş, doğal afet ve iklim değişikliğinin sonuçlarının mağduru olan ülkelerde halihazırda mevcut olan gıda güvencesizliğini eli kulağında bir afete dönüştürdü" değerlendirmesinde bulundu. Fore, "Uzun zamandır sofraya yiyecek bir şey koymak için mücadele vermek zorunda kalan aileler şimdi kıtlığın eşiğinde" diye konuştu.</p>
<p><strong>1 MİLYAR DOLARA İHTİYAÇ VAR</strong><br />
<br />
UNICEF açıklamasına göre örneğin Demokratik Kongo Cumhuriyeti'nde halihazırda 5 yaş altındaki 3,3 milyon çocuk yetersiz besleniyor. Güney Sudan'da ise, nüfusun yüzde 60'ına tekabül eden 7,3 milyon kişinin, 2021 yılında akut gıda güvencesizliği çekeceği kaydedildi. Sahel ülkeleri Burkina Faso, Mali ve Nijer'de de silahlı çatışmalar ve iklim değişikliğinin gıda güvencesizliğini pekiştirdiği ifade edildi.</p>
<p>UNICEF öte yandan, insani yardım örgütlerini ve uluslararası toplumu tüm ülke ve bölgelerde gıda ve sağlık yardımlarına erişimi sağlamaya destek olmaya çağırdı. Örgüt, çocuklar ve aileler için temiz su ve temizlik tesislerinin desteklenmesinin de büyük önem taşıdığına vurgu yaptı. UNICEF, gelecek yıl yalnızca kriz ülkelerinde çocuklar için hayat kurtaran gıda programlarını sürdürmek için 1 milyar doları aşkın bütçeye ihtiyacı olduğunu söyledi.</p>
<center>
</center>
<div class="whitesep10"></div>
31/12/2020 10:18
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://www.tarsanciftlik.com/" target="_blank"><img src="banner/gif_banner.gif" width="635" style="margin-bottom:5px;"></a>
<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script> 
  
  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */
 
		</script>
</div>
<br>
<div class="adcontentg">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1906865362748629" data-ad-slot="6974257290"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script> </div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/uniceften-2021-icin-aclik-yili-uyarisi-1021-2020-12-31.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/UNICEF">UNICEF</A>, <A HREF="https://haberkibris.com/tag/Covid-19">Covid-19</A>, <A HREF="https://haberkibris.com/tag/a%C3%A7l%C4%B1k">açlık</A>, <A HREF="https://haberkibris.com/tag/D%C3%BCnya">Dünya</A>, <A HREF="https://haberkibris.com/tag/%C3%87ocuk">Çocuk</A>, <A HREF="https://haberkibris.com/tag/%C4%B0klim+de%C4%9Fi%C5%9Fikli%C4%9Fi">İklim değişikliği</A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="diyetisyen-tunay-tugcan-yeni-bir-yila-sagliginizi-bozmadan-girmenin-yollari-acikladi-0955-2020-12-31.html">
<div class="largeimgcon"><img src="images/2020_12_31/diyetisyen-tunay-tugcan-yeni-bir-yila-sagliginizi-bozmadan-girmenin-yollari-acikladi-0955-2020-12-31_m.jpg" alt="" width="276"></div>
<a href="diyetisyen-tunay-tugcan-yeni-bir-yila-sagliginizi-bozmadan-girmenin-yollari-acikladi-0955-2020-12-31.html"><h1>Diyetisyen Tünay Tuğcan, yeni bir yıla sağlığınızı bozmadan girmenin yolları açıkladı</h1></a>
<h3>HK SAĞLIK</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guneyde-alkol-tuketimi-ab-ortalamasinda-1007-2020-12-31.html">
<div class="largeimgcon"><img src="images/2020_12_31/guneyde-alkol-tuketimi-ab-ortalamasinda-1007-2020-12-31_m.jpg" alt="" width="276"></div>
<a href="guneyde-alkol-tuketimi-ab-ortalamasinda-1007-2020-12-31.html"><h1>Güney’de alkol tüketimi AB ortalamasında</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="salgina-karsi-yeni-tedbirler-bugun-uygulamaya-girdi-0946-2020-12-31.html">
<div class="largeimgcon"><img src="images/2020_12_31/salgina-karsi-yeni-tedbirler-bugun-uygulamaya-girdi-0946-2020-12-31_m.jpg" alt="" width="276"></div>
<a href="salgina-karsi-yeni-tedbirler-bugun-uygulamaya-girdi-0946-2020-12-31.html"><h1>Salgına Karşı Yeni Tedbirler Bugün Uygulamaya Girdi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunyanin-akcigerleri-olan-amazon-ormanlari-2064-yilinda-yok-olacak-0938-2020-12-31.html">
<div class="largeimgcon"><img src="images/2020_12_31/dunyanin-akcigerleri-olan-amazon-ormanlari-2064-yilinda-yok-olacak-0938-2020-12-31_m.jpg" alt="" width="276"></div>
<a href="dunyanin-akcigerleri-olan-amazon-ormanlari-2064-yilinda-yok-olacak-0938-2020-12-31.html"><h1>Dünyanın akciğerleri olan Amazon ormanları 2064 yılında yok olacak
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cin-sinopharmin-covid-19-asisinin-kosullu-kullanimina-izin-verdi-0931-2020-12-31.html"><img src="images/2020_12_31/cin-sinopharmin-covid-19-asisinin-kosullu-kullanimina-izin-verdi-0931-2020-12-31_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cin-sinopharmin-covid-19-asisinin-kosullu-kullanimina-izin-verdi-0931-2020-12-31.html"><h1>Çin, Sinopharm'ın Covid-19 aşısının koşullu kullanımına izin verdi
</h1>
<h3>HK KORONAVİRÜS</h3>
<h2>Çin, Sinopharm şirketinin yeni tip koronavirüse (Covid-19) karşı geliştirdiği aşının koşullu kullanımına izin verdi.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dunya-genelinde-covid-19-tespit-edilen-kisi-sayisi-83-milyon-68-bini-gecti-0924-2020-12-31.html">
<div class="largeimgcon"><img src="images/2020_12_31/dunya-genelinde-covid-19-tespit-edilen-kisi-sayisi-83-milyon-68-bini-gecti-0924-2020-12-31_m.jpg" alt="" width="276"></div>
<a href="dunya-genelinde-covid-19-tespit-edilen-kisi-sayisi-83-milyon-68-bini-gecti-0924-2020-12-31.html"><h1>Dünya genelinde Covid-19 tespit edilen kişi sayısı 83 milyon 68 bini geçti</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="arpa-fiyatlarinda-indirim-yapildi-0913-2020-12-31.html">
<div class="largeimgcon"><img src="images/2020_12_31/arpa-fiyatlarinda-indirim-yapildi-0913-2020-12-31_m.jpg" alt="" width="276"></div>
<a href="arpa-fiyatlarinda-indirim-yapildi-0913-2020-12-31.html"><h1>
Arpa fiyatlarında indirim yapıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="creditwest-bank-ekonomi-gundemi-31-aralik-2020-0941-2020-12-31.html">
<div class="largeimgcon"><img src="images/2020_12_31/creditwest-bank-ekonomi-gundemi-31-aralik-2020-0941-2020-12-31_m.jpg" alt="" width="276"></div>
<a href="creditwest-bank-ekonomi-gundemi-31-aralik-2020-0941-2020-12-31.html"><h1>Creditwest Bank Ekonomi Gündemi 31 Aralık 2020</h1></a>
<h3>HK EKONOMİ</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="doviz-kurlari-31-aralik-2020-0908-2020-12-31.html">
<div class="largeimgcon"><img src="images/2020_12_31/doviz-kurlari-31-aralik-2020-0908-2020-12-31_m.jpg" alt="" width="276"></div>
<a href="doviz-kurlari-31-aralik-2020-0908-2020-12-31.html"><h1>Döviz Kurları 31 Aralık 2020</h1></a>
<h3>HK EKONOMİ</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="gazete-mansetleri-31-aralik-2020-0857-2020-12-31.html"><img src="images/2020_12_31/gazete-mansetleri-31-aralik-2020-0857-2020-12-31_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="gazete-mansetleri-31-aralik-2020-0857-2020-12-31.html"><h1>Gazete Manşetleri 31 Aralık 2020</h1>
<h3>HK KIBRIS</h3>
<h2>Gazete Manşetlerinde Bugün</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK DÜNYA</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dunyanin-akcigerleri-olan-amazon-ormanlari-2064-yilinda-yok-olacak-0938-2020-12-31.html">
<div class="largeimgcon"><img src="images/2020_12_31/dunyanin-akcigerleri-olan-amazon-ormanlari-2064-yilinda-yok-olacak-0938-2020-12-31_m.jpg" alt="" width="276"></div>
<a href="dunyanin-akcigerleri-olan-amazon-ormanlari-2064-yilinda-yok-olacak-0938-2020-12-31.html"><h1>Dünyanın akciğerleri olan Amazon ormanları 2064 yılında yok olacak
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunya-genelinde-covid-19-tespit-edilen-kisi-sayisi-83-milyon-68-bini-gecti-0924-2020-12-31.html">
<div class="largeimgcon"><img src="images/2020_12_31/dunya-genelinde-covid-19-tespit-edilen-kisi-sayisi-83-milyon-68-bini-gecti-0924-2020-12-31_m.jpg" alt="" width="276"></div>
<a href="dunya-genelinde-covid-19-tespit-edilen-kisi-sayisi-83-milyon-68-bini-gecti-0924-2020-12-31.html"><h1>Dünya genelinde Covid-19 tespit edilen kişi sayısı 83 milyon 68 bini geçti</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="almanya-ab-donem-baskanligini-portekize-devretti-0838-2020-12-31.html">
<div class="largeimgcon"><img src="images/2020_12_31/almanya-ab-donem-baskanligini-portekize-devretti-0838-2020-12-31_m.jpg" alt="" width="276"></div>
<a href="almanya-ab-donem-baskanligini-portekize-devretti-0838-2020-12-31.html"><h1>Almanya, AB dönem başkanlığını Portekiz'e devretti
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ingiliz-parlamentosu-ab-ile-varilan-ticaret-anlasmasini-gorusmeye-basladi-1656-2020-12-30.html">
<div class="largeimgcon"><img src="images/2020_12_30/ingiliz-parlamentosu-ab-ile-varilan-ticaret-anlasmasini-gorusmeye-basladi-1656-2020-12-30_m.jpg" alt="" width="276"></div>
<a href="ingiliz-parlamentosu-ab-ile-varilan-ticaret-anlasmasini-gorusmeye-basladi-1656-2020-12-30.html"><h1>İngiliz Parlamentosu, AB ile varılan ticaret anlaşmasını görüşmeye başladı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="norvecte-toprak-kaymasi-10-yarali-21-kayip-1522-2020-12-30.html"><img src="images/2020_12_30/norvecte-toprak-kaymasi-10-yarali-21-kayip-1522-2020-12-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="norvecte-toprak-kaymasi-10-yarali-21-kayip-1522-2020-12-30.html"><h1>Norveç’te toprak kayması: 10 yaralı 21 kayıp
</h1>
<h3>HK DÜNYA</h3>
<h2>Norveç'in güneyinde gerçekleşen ve onikiden fazla binanın yıkıldığı toprak kaymasında biri ağır şekilde olmak üzere 10 kişi yaralanırken, 21 kişi hala kayıp.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="pakistan-cin-ile-ortak-uretilen-14-savas-ucagini-teslim-aldi-1510-2020-12-30.html">
<div class="largeimgcon"><img src="images/2020_12_30/pakistan-cin-ile-ortak-uretilen-14-savas-ucagini-teslim-aldi-1510-2020-12-30_m.jpg" alt="" width="276"></div>
<a href="pakistan-cin-ile-ortak-uretilen-14-savas-ucagini-teslim-aldi-1510-2020-12-30.html"><h1>Pakistan, Çin ile ortak üretilen 14 savaş uçağını teslim aldı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunya-yuksek-hava-basinci-rekoru-mogolistanda-kirilmis-olabilir-1444-2020-12-30.html">
<div class="largeimgcon"><img src="images/2020_12_30/dunya-yuksek-hava-basinci-rekoru-mogolistanda-kirilmis-olabilir-1444-2020-12-30_m.jpg" alt="" width="276"></div>
<a href="dunya-yuksek-hava-basinci-rekoru-mogolistanda-kirilmis-olabilir-1444-2020-12-30.html"><h1>Dünya yüksek hava basıncı rekoru Moğolistan'da kırılmış olabilir
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yemende-havalimaninda-patlama-1337-2020-12-30.html">
<div class="largeimgcon"><img src="images/2020_12_30/yemende-havalimaninda-patlama-1337-2020-12-30_m.jpg" alt="" width="276"></div>
<a href="yemende-havalimaninda-patlama-1337-2020-12-30.html"><h1>Yemen’de havalimanında patlama
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="belcikada-kovid-19-vakalarinda-dusus-suruyor-1326-2020-12-30.html">
<div class="largeimgcon"><img src="images/2020_12_30/belcikada-kovid-19-vakalarinda-dusus-suruyor-1326-2020-12-30_m.jpg" alt="" width="276"></div>
<a href="belcikada-kovid-19-vakalarinda-dusus-suruyor-1326-2020-12-30.html"><h1>Belçika'da Kovid-19 vakalarında düşüş sürüyor
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="salgindan-cikisin-umudu-covid-19-asilari-dunyada-uygulanmaya-basladi-1327-2020-12-30.html"><img src="images/2020_12_30/salgindan-cikisin-umudu-covid-19-asilari-dunyada-uygulanmaya-basladi-1327-2020-12-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="salgindan-cikisin-umudu-covid-19-asilari-dunyada-uygulanmaya-basladi-1327-2020-12-30.html"><h1>Salgından Çıkışın Umudu Covid-19 Aşıları Dünyada Uygulanmaya Başladı</h1>
<h3>HK DÜNYA</h3>
<h2>PFİZER/BİONTECH AŞISI, İNGİLTERE'NİN ARDINDAN ABD VE AVRUPA ÜLKELERİNDE KULLANIMA GİRDİ
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
 <hgroup>
<a href="mutasyonlu-virus-abdye-de-sicradi-1227-2020-12-30.html">
<div class="largeimgcon"><img src="images/2020_12_30/mutasyonlu-virus-abdye-de-sicradi-1227-2020-12-30_m.jpg" alt="" width="276"></div>
<a href="mutasyonlu-virus-abdye-de-sicradi-1227-2020-12-30.html"><h1>Mutasyonlu virüs ABD'ye de sıçradı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="almanyada-bir-gunde-1129-kisi-corona-kurbani-1212-2020-12-30.html">
<div class="largeimgcon"><img src="images/2020_12_30/almanyada-bir-gunde-1129-kisi-corona-kurbani-1212-2020-12-30_m.jpg" alt="" width="276"></div>
<a href="almanyada-bir-gunde-1129-kisi-corona-kurbani-1212-2020-12-30.html"><h1>Almanya’da bir günde 1129 kişi corona kurbanı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ukrayna-rus-asisi-bizim-icin-hibrit-silah-1205-2020-12-30.html">
<div class="largeimgcon"><img src="images/2020_12_30/ukrayna-rus-asisi-bizim-icin-hibrit-silah-1205-2020-12-30_m.jpg" alt="" width="276"></div>
<a href="ukrayna-rus-asisi-bizim-icin-hibrit-silah-1205-2020-12-30.html"><h1>Ukrayna: Rus aşısı bizim için hibrit silah!
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="mutasyonlu-corona-hizla-yayiliyor-1139-2020-12-30.html">
<div class="largeimgcon"><img src="images/2020_12_30/mutasyonlu-corona-hizla-yayiliyor-1139-2020-12-30_m.jpg" alt="" width="276"></div>
<a href="mutasyonlu-corona-hizla-yayiliyor-1139-2020-12-30.html"><h1>Mutasyonlu corona hızla yayılıyor
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="almanyada-asi-tartismasi-yoksul-ulkelere-kalmadi-1112-2020-12-30.html"><img src="images/2020_12_30/almanyada-asi-tartismasi-yoksul-ulkelere-kalmadi-1112-2020-12-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="almanyada-asi-tartismasi-yoksul-ulkelere-kalmadi-1112-2020-12-30.html"><h1>Almanya’da aşı tartışması: Yoksul ülkelere kalmadı
</h1>
<h3>HK DÜNYA</h3>
<h2>Almanya'da &quot;zengin ülkeler aşıları aldı, yoksul ülkelere kalmadı&quot; tartışması başladı. Almanya’nın halkı için neden önceden daha fazla aşı almadığı da tartışılıyor.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="isvecte-camiye-tehdit-mektubu-gonderildi-0936-2020-12-30.html">
<div class="largeimgcon"><img src="images/2020_12_30/isvecte-camiye-tehdit-mektubu-gonderildi-0936-2020-12-30_m.jpg" alt="" width="276"></div>
<a href="isvecte-camiye-tehdit-mektubu-gonderildi-0936-2020-12-30.html"><h1>İsveç'te camiye tehdit mektubu gönderildi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunya-genelinde-kovid-19a-karsi-asilama-calismalari-devam-ediyor-0932-2020-12-30.html">
<div class="largeimgcon"><img src="images/2020_12_30/dunya-genelinde-kovid-19a-karsi-asilama-calismalari-devam-ediyor-0932-2020-12-30_m.jpg" alt="" width="276"></div>
<a href="dunya-genelinde-kovid-19a-karsi-asilama-calismalari-devam-ediyor-0932-2020-12-30.html"><h1>Dünya genelinde Kovid-19'a karşı aşılama çalışmaları devam ediyor
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="melatonin-hapi-covid-19u-durduruyor-0910-2020-12-30.html">
<div class="largeimgcon"><img src="images/2020_12_30/melatonin-hapi-covid-19u-durduruyor-0910-2020-12-30_m.jpg" alt="" width="276"></div>
<a href="melatonin-hapi-covid-19u-durduruyor-0910-2020-12-30.html"><h1>Melatonin hapı Covid-19’u durduruyor</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ab-biontech-pfizer-asisindan-100-milyon-doz-daha-alacak-0838-2020-12-30.html">
<div class="largeimgcon"><img src="images/2020_12_30/ab-biontech-pfizer-asisindan-100-milyon-doz-daha-alacak-0838-2020-12-30_m.jpg" alt="" width="276"></div>
<a href="ab-biontech-pfizer-asisindan-100-milyon-doz-daha-alacak-0838-2020-12-30.html"><h1>AB, BioNTech-Pfizer aşısından 100 milyon doz daha alacak</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article> 
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="wikipedia-2020nin-en-cok-merak-edilenlerini-acikladi-1817-2020-12-29.html"><img src="images/2020_12_29/wikipedia-2020nin-en-cok-merak-edilenlerini-acikladi-1817-2020-12-29_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="wikipedia-2020nin-en-cok-merak-edilenlerini-acikladi-1817-2020-12-29.html"><h1>Wikipedia 2020'nin en çok merak edilenlerini açıkladı</h1>
<h3>HK DÜNYA</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="madurodan-carpici-iddia-ulkemize-saldiracaklar-1806-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/madurodan-carpici-iddia-ulkemize-saldiracaklar-1806-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="madurodan-carpici-iddia-ulkemize-saldiracaklar-1806-2020-12-29.html"><h1>Maduro'dan çarpıcı iddia..</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="almanyada-hastanelerde-mali-kriz-alarmi-1742-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/almanyada-hastanelerde-mali-kriz-alarmi-1742-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="almanyada-hastanelerde-mali-kriz-alarmi-1742-2020-12-29.html"><h1>Almanya'da hastanelerde mali kriz alarmı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="hollandadan-soke-eden-olum-istatistigi-1730-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/hollandadan-soke-eden-olum-istatistigi-1730-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="hollandadan-soke-eden-olum-istatistigi-1730-2020-12-29.html"><h1>Hollanda'dan şoke eden ölüm istatistiği</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="hirvatistanda-63-buyuklugunde-deprem-1621-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/hirvatistanda-63-buyuklugunde-deprem-1621-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="hirvatistanda-63-buyuklugunde-deprem-1621-2020-12-29.html"><h1>Hırvatistan'da 6,3 Büyüklüğünde Deprem</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
 <div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="dunya-haritasinin-yeni-uyesi-marker-wadden-1237-2020-12-29.html"><img src="images/2020_12_29/dunya-haritasinin-yeni-uyesi-marker-wadden-1237-2020-12-29_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="dunya-haritasinin-yeni-uyesi-marker-wadden-1237-2020-12-29.html"><h1>Dünya haritasının yeni üyesi: Marker Wadden
</h1>
<h3>HK DÜNYA</h3>
<h2>'Robinson Crusoe' tadında yaratılan yapay takımada Marker Wadden, dünya haritasına eklendi. Bu takımada, aynı zamanda vahşi hayatı koruma amacıyla yaratılmış muhteşem bir model...
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ingiltereden-carpici-arastirma-ucuncu-dalgayi-engellemek-icin-2-milyon-asi-olmali-1217-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/ingiltereden-carpici-arastirma-ucuncu-dalgayi-engellemek-icin-2-milyon-asi-olmali-1217-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="ingiltereden-carpici-arastirma-ucuncu-dalgayi-engellemek-icin-2-milyon-asi-olmali-1217-2020-12-29.html"><h1>İngiltere’den çarpıcı araştırma: Üçüncü dalgayı engellemek için 2 milyon aşı olmalı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="iran-urettigi-asiyi-ilk-defa-insan-uzerinde-test-etmeye-basladi-1215-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/iran-urettigi-asiyi-ilk-defa-insan-uzerinde-test-etmeye-basladi-1215-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="iran-urettigi-asiyi-ilk-defa-insan-uzerinde-test-etmeye-basladi-1215-2020-12-29.html"><h1>İran Ürettiği Aşıyı İlk Defa İnsan Üzerinde Test Etmeye Başladı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kargo-dronelarina-vize-cikti-1147-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/kargo-dronelarina-vize-cikti-1147-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="kargo-dronelarina-vize-cikti-1147-2020-12-29.html"><h1>Kargo 'drone'larına vize çıktı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="abdde-siyahiyi-olduren-polis-memurunun-isine-son-verildi-1143-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/abdde-siyahiyi-olduren-polis-memurunun-isine-son-verildi-1143-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="abdde-siyahiyi-olduren-polis-memurunun-isine-son-verildi-1143-2020-12-29.html"><h1>ABD'de siyahiyi öldüren polis memurunun işine son verildi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="malezya-ordusuna-siber-saldiri-1137-2020-12-29.html"><img src="images/2020_12_29/malezya-ordusuna-siber-saldiri-1137-2020-12-29_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="malezya-ordusuna-siber-saldiri-1137-2020-12-29.html"><h1>Malezya ordusuna siber saldırı
</h1>
<h3>HK DÜNYA</h3>
<h2>Malezya ordusuna ait ağlara siber saldırının gerçekleştiği duyuruldu. Savunma Kuvvetleri Şefi Affendi Buang konuyla ilgili yaptığı açıklamada, &quot;Evet siber ağlarımız hedef alındı. Önemli veriler korunuyor&quot; dedi.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="2020de-kuresel-isinmaya-bagli-asiri-doga-olaylarinin-bedeli-cok-agir-oldu-1038-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/2020de-kuresel-isinmaya-bagli-asiri-doga-olaylarinin-bedeli-cok-agir-oldu-1038-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="2020de-kuresel-isinmaya-bagli-asiri-doga-olaylarinin-bedeli-cok-agir-oldu-1038-2020-12-29.html"><h1>2020'de küresel ısınmaya bağlı aşırı doğa olaylarının bedeli çok ağır oldu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bmden-suudi-arabistanli-kadin-aktivistin-hapis-cezasina-mahkum-edilmesine-tepki-1026-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/bmden-suudi-arabistanli-kadin-aktivistin-hapis-cezasina-mahkum-edilmesine-tepki-1026-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="bmden-suudi-arabistanli-kadin-aktivistin-hapis-cezasina-mahkum-edilmesine-tepki-1026-2020-12-29.html"><h1>BM'den Suudi Arabistanlı kadın aktivistin hapis cezasına mahkum edilmesine tepki
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="esinin-yasini-tutan-kugu-23-tren-seferini-durdurdu-1009-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/esinin-yasini-tutan-kugu-23-tren-seferini-durdurdu-1009-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="esinin-yasini-tutan-kugu-23-tren-seferini-durdurdu-1009-2020-12-29.html"><h1>Eşinin yasını tutan kuğu 23 tren seferini durdurdu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="fasin-israille-normallesme-adimi-mahkemelik-oldu-1006-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/fasin-israille-normallesme-adimi-mahkemelik-oldu-1006-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="fasin-israille-normallesme-adimi-mahkemelik-oldu-1006-2020-12-29.html"><h1>Fas'ın İsraille normalleşme adımı mahkemelik oldu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="almanyada-covid-19-varyantinin-kasimdan-beri-oldugu-aciklandi-0959-2020-12-29.html"><img src="images/2020_12_29/almanyada-covid-19-varyantinin-kasimdan-beri-oldugu-aciklandi-0959-2020-12-29_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="almanyada-covid-19-varyantinin-kasimdan-beri-oldugu-aciklandi-0959-2020-12-29.html"><h1>Almanya’da Covid-19 varyantının Kasım’dan beri olduğu açıklandı
</h1>
<h3>HK DÜNYA</h3>
<h2>İngiltere’de ortaya çıkan corona virüs varyantının Kasım ayından bu yana Almanya’da olduğu açıklandı. Hannover Tıp Fakültesi tarafından açıklanan Berlin Charite hastanesinin doğruladığı bilgiye göre, Kasım ayında hayatını kaybeden bir hastada corona virüs varyantı B1.1.7'e rastlandığı belirtildi.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="2020de-kuresel-isinmaya-bagli-asiri-doga-olaylarinin-bedeli-cok-agir-oldu-0958-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/2020de-kuresel-isinmaya-bagli-asiri-doga-olaylarinin-bedeli-cok-agir-oldu-0958-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="2020de-kuresel-isinmaya-bagli-asiri-doga-olaylarinin-bedeli-cok-agir-oldu-0958-2020-12-29.html"><h1>2020'de küresel ısınmaya bağlı aşırı doğa olaylarının bedeli çok ağır oldu
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunya-genelinde-covid-19-tespit-edilen-kisi-sayisi-81-milyon-673-bini-gecti-0947-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/dunya-genelinde-covid-19-tespit-edilen-kisi-sayisi-81-milyon-673-bini-gecti-0947-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="dunya-genelinde-covid-19-tespit-edilen-kisi-sayisi-81-milyon-673-bini-gecti-0947-2020-12-29.html"><h1>Dünya Genelinde Covid-19 Tespit Edilen Kişi Sayısı 81 Milyon 673 Bini Geçti</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dunya-saglik-orgutunden-corona-virusu-uyarisi-bununla-yasayamaya-alisacagiz-0912-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/dunya-saglik-orgutunden-corona-virusu-uyarisi-bununla-yasayamaya-alisacagiz-0912-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="dunya-saglik-orgutunden-corona-virusu-uyarisi-bununla-yasayamaya-alisacagiz-0912-2020-12-29.html"><h1>Dünya Sağlık Örgütü’nden corona virüsü uyarısı: Bununla yaşayamaya alışacağız
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="pandemi-nedeniyle-72-milyon-cocuk-ogrenme-yoksullugu-ile-karsi-karsiya-0857-2020-12-29.html">
<div class="largeimgcon"><img src="images/2020_12_29/pandemi-nedeniyle-72-milyon-cocuk-ogrenme-yoksullugu-ile-karsi-karsiya-0857-2020-12-29_m.jpg" alt="" width="276"></div>
<a href="pandemi-nedeniyle-72-milyon-cocuk-ogrenme-yoksullugu-ile-karsi-karsiya-0857-2020-12-29.html"><h1>Pandemi nedeniyle 72 milyon çocuk ‘öğrenme yoksulluğu’ ile karşı karşıya</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="hindistanda-ciftcilerle-ilgili-flas-iddia-1820-2020-12-28.html"><img src="images/2020_12_28/hindistanda-ciftcilerle-ilgili-flas-iddia-1820-2020-12-28_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="hindistanda-ciftcilerle-ilgili-flas-iddia-1820-2020-12-28.html"><h1>Hindistan'da çiftçilerle ilgili flaş iddia</h1>
<h3>HK DÜNYA</h3>
<h2>Hindistan’ın, Pencab eyaletinde tarım işçilerinin gösterileri sürüyor. Gösteriler devam ederken, tarım işçilerinin telekomünikasyon sistemlerini sabote ettiği iddiaları adli makamları harekete geçirdi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="new-york-posttan-abd-gundemine-damga-vuran-manset-1809-2020-12-28.html">
<div class="largeimgcon"><img src="images/2020_12_28/new-york-posttan-abd-gundemine-damga-vuran-manset-1809-2020-12-28_m.jpg" alt="" width="276"></div>
<a href="new-york-posttan-abd-gundemine-damga-vuran-manset-1809-2020-12-28.html"><h1>New York Post'tan ABD gündemine damga vuran manşet!</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="almanyada-genc-pilot-gokyuzune-dev-siringa-resmi-cizdi-1610-2020-12-28.html">
<div class="largeimgcon"><img src="images/2020_12_28/almanyada-genc-pilot-gokyuzune-dev-siringa-resmi-cizdi-1610-2020-12-28_m.jpg" alt="" width="276"></div>
<a href="almanyada-genc-pilot-gokyuzune-dev-siringa-resmi-cizdi-1610-2020-12-28.html"><h1>Almanya’da genç pilot gökyüzüne dev şırınga resmi çizdi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="isvicrede-200-ingiliz-turist-otelden-kacti-1603-2020-12-28.html">
<div class="largeimgcon"><img src="images/2020_12_28/isvicrede-200-ingiliz-turist-otelden-kacti-1603-2020-12-28_m.jpg" alt="" width="276"></div>
<a href="isvicrede-200-ingiliz-turist-otelden-kacti-1603-2020-12-28.html"><h1>İsviçre'de 200 İngiliz turist otelden kaçtı</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="suudi-arabistanli-insan-haklari-aktivisti-hapishanede-aclik-grevine-basladi-1425-2020-12-28.html">
<div class="largeimgcon"><img src="images/2020_12_28/suudi-arabistanli-insan-haklari-aktivisti-hapishanede-aclik-grevine-basladi-1425-2020-12-28_m.jpg" alt="" width="276"></div>
<a href="suudi-arabistanli-insan-haklari-aktivisti-hapishanede-aclik-grevine-basladi-1425-2020-12-28.html"><h1>Suudi Arabistanlı insan hakları aktivisti, hapishanede açlık grevine başladı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="belcikada-kovid-19-asilamalari-basladi-1408-2020-12-28.html"><img src="images/2020_12_28/belcikada-kovid-19-asilamalari-basladi-1408-2020-12-28_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="belcikada-kovid-19-asilamalari-basladi-1408-2020-12-28.html"><h1>Belçika'da Kovid-19 aşılamaları başladı
</h1>
<h3>HK DÜNYA</h3>
<h2>11 milyon nüfuslu Belçika'da, 2021 sonuna kadar, ülkede yaşayanların yüzde 70'inin aşılanması hedefleniyor.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="evsiz-adam-hayvan-barinagindaki-butun-kedi-ve-kopekleri-yangindan-kurtardi-1243-2020-12-28.html">
<div class="largeimgcon"><img src="images/2020_12_28/evsiz-adam-hayvan-barinagindaki-butun-kedi-ve-kopekleri-yangindan-kurtardi-1243-2020-12-28_m.jpg" alt="" width="276"></div>
<a href="evsiz-adam-hayvan-barinagindaki-butun-kedi-ve-kopekleri-yangindan-kurtardi-1243-2020-12-28.html"><h1>Evsiz adam hayvan barınağındaki bütün kedi ve köpekleri yangından kurtardı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cinli-oyun-sirketinin-ceosu-zehirlenerek-olduruldu-1233-2020-12-28.html">
<div class="largeimgcon"><img src="images/2020_12_28/cinli-oyun-sirketinin-ceosu-zehirlenerek-olduruldu-1233-2020-12-28_m.jpg" alt="" width="276"></div>
<a href="cinli-oyun-sirketinin-ceosu-zehirlenerek-olduruldu-1233-2020-12-28.html"><h1>Çinli oyun şirketinin CEO'su zehirlenerek öldürüldü
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fransa-2020yi-kovid-19-krizi-ve-siddetli-protesto-gosterileriyle-gecirdi-1034-2020-12-28.html">
<div class="largeimgcon"><img src="images/2020_12_28/fransa-2020yi-kovid-19-krizi-ve-siddetli-protesto-gosterileriyle-gecirdi-1034-2020-12-28_m.jpg" alt="" width="276"></div>
<a href="fransa-2020yi-kovid-19-krizi-ve-siddetli-protesto-gosterileriyle-gecirdi-1034-2020-12-28.html"><h1>Fransa 2020'yi Kovid-19 krizi ve şiddetli protesto gösterileriyle geçirdi</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="corona-virusu-haberini-yapan-gazeteciye-4-yil-hapis-1029-2020-12-28.html">
<div class="largeimgcon"><img src="images/2020_12_28/corona-virusu-haberini-yapan-gazeteciye-4-yil-hapis-1029-2020-12-28_m.jpg" alt="" width="276"></div>
<a href="corona-virusu-haberini-yapan-gazeteciye-4-yil-hapis-1029-2020-12-28.html"><h1>Corona virüsü haberini yapan gazeteciye 4 yıl hapis
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="astrazenecadan-asi-aciklamasi-1012-2020-12-28.html"><img src="images/2020_12_28/astrazenecadan-asi-aciklamasi-1012-2020-12-28_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="astrazenecadan-asi-aciklamasi-1012-2020-12-28.html"><h1>AstraZeneca'dan aşı açıklaması
</h1>
<h3>HK DÜNYA</h3>
<h2>AstraZeneca'nın CEO'su Pascal Soriot, &quot;Aşının, virüsün yeni varyantına karşı etkili olduğunu düşünüyoruz&quot; açıklamasında bulundu.
</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="azerbaycan-ermenistan-saldirdi-bir-asker-oldu-bir-asker-yaralandi-1001-2020-12-28.html">
<div class="largeimgcon"><img src="images/2020_12_28/azerbaycan-ermenistan-saldirdi-bir-asker-oldu-bir-asker-yaralandi-1001-2020-12-28_m.jpg" alt="" width="276"></div>
<a href="azerbaycan-ermenistan-saldirdi-bir-asker-oldu-bir-asker-yaralandi-1001-2020-12-28.html"><h1>Azerbaycan: Ermenistan saldırdı, bir asker öldü bir asker yaralandı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cinde-karides-paketinde-koronavirus-tespit-edildi-0951-2020-12-28.html">
<div class="largeimgcon"><img src="images/2020_12_28/cinde-karides-paketinde-koronavirus-tespit-edildi-0951-2020-12-28_m.jpg" alt="" width="276"></div>
<a href="cinde-karides-paketinde-koronavirus-tespit-edildi-0951-2020-12-28.html"><h1>Çin’de karides paketinde koronavirüs tespit edildi
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="trump-900-milyar-dolarlik-kovid-19-ekonomik-destek-paketini-imzaladi-0925-2020-12-28.html">
<div class="largeimgcon"><img src="images/2020_12_28/trump-900-milyar-dolarlik-kovid-19-ekonomik-destek-paketini-imzaladi-0925-2020-12-28_m.jpg" alt="" width="276"></div>
<a href="trump-900-milyar-dolarlik-kovid-19-ekonomik-destek-paketini-imzaladi-0925-2020-12-28.html"><h1>Trump 900 milyar dolarlık Kovid-19 ekonomik destek paketini imzaladı
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dunyada-kovid-19-vaka-sayisi-81-milyonu-gecti-0921-2020-12-28.html">
<div class="largeimgcon"><img src="images/2020_12_28/dunyada-kovid-19-vaka-sayisi-81-milyonu-gecti-0921-2020-12-28_m.jpg" alt="" width="276"></div>
<a href="dunyada-kovid-19-vaka-sayisi-81-milyonu-gecti-0921-2020-12-28.html"><h1>Dünyada Kovid-19 vaka sayısı 81 milyonu geçti
</h1></a>
<h3>HK DÜNYA</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="israil-covid-19-nedeniyle-iki-haftalik-karantinaya-girdi-0914-2020-12-28.html"><img src="images/2020_12_28/israil-covid-19-nedeniyle-iki-haftalik-karantinaya-girdi-0914-2020-12-28_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="israil-covid-19-nedeniyle-iki-haftalik-karantinaya-girdi-0914-2020-12-28.html"><h1>İsrail, COVID-19 nedeniyle iki haftalık karantinaya girdi</h1>
<h3>HK DÜNYA</h3>
<h2>İsrail, Kovid-19 ile mücadele kapsamında pazar akşamından itibaren iki haftalık karantinaya girdi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:300px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="unicef-uyardi-2021-2020-12-30.html"><img src="images/2020_12_30/unicef-uyardi-2021-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="unicef-uyardi-2021-2020-12-30.html">UNICEF uyardı!
</a></div>
</li>


<li>
<a href="whatsappta-buyuk-tuzak-1856-2020-12-30.html"><img src="images/2020_12_30/whatsappta-buyuk-tuzak-1856-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="whatsappta-buyuk-tuzak-1856-2020-12-30.html">Whatsapp'ta büyük tuzak!</a></div>
</li>


<li>
<a href="bebek-bakiminda-annelerin-isini-kolaylastiracak-urunler-1847-2020-12-30.html"><img src="images/2020_12_30/bebek-bakiminda-annelerin-isini-kolaylastiracak-urunler-1847-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="bebek-bakiminda-annelerin-isini-kolaylastiracak-urunler-1847-2020-12-30.html">Bebek bakımında annelerin işini kolaylaştıracak ürünler…
</a></div>
</li>


<li>
<a href="bu-buzdolabi-sesli-komut-ile-aciliyor-1404-2020-12-30.html"><img src="images/2020_12_30/bu-buzdolabi-sesli-komut-ile-aciliyor-1404-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="bu-buzdolabi-sesli-komut-ile-aciliyor-1404-2020-12-30.html">Bu buzdolabı sesli komut ile açılıyor
</a></div>
</li>


<li>
<a href="solar-orbiter-yakici-gezegenin-yakinindan-ilk-gecisini-yapti-1154-2020-12-30.html"><img src="images/2020_12_30/solar-orbiter-yakici-gezegenin-yakinindan-ilk-gecisini-yapti-1154-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="solar-orbiter-yakici-gezegenin-yakinindan-ilk-gecisini-yapti-1154-2020-12-30.html">Solar Orbiter 'Yakıcı Gezegen'in yakınından ilk geçişini yaptı
</a></div>
</li>


<li>
<a href="koronavirus-asisi-olan-cagla-sikelden-aciklama-1051-2020-12-30.html"><img src="images/2020_12_30/koronavirus-asisi-olan-cagla-sikelden-aciklama-1051-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="koronavirus-asisi-olan-cagla-sikelden-aciklama-1051-2020-12-30.html">Koronavirüs aşısı olan Çağla Şıkel'den açıklama!
</a></div>
</li>


<li>
<a href="yaptiklari-sosyal-sorumluluk-projesi-ile-429-cocuga-mont-aldilar-1049-2020-12-30.html"><img src="images/2020_12_30/yaptiklari-sosyal-sorumluluk-projesi-ile-429-cocuga-mont-aldilar-1049-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="yaptiklari-sosyal-sorumluluk-projesi-ile-429-cocuga-mont-aldilar-1049-2020-12-30.html">Yaptıkları Sosyal Sorumluluk Projesi ile 429 Çocuğa Mont Aldılar</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0829-2020-12-30.html"><img src="images/2020_12_30/genc-yapi-marketten-gunun-firsat-urunu-0829-2020-12-30_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0829-2020-12-30.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="tukenmislik-artti-baglilik-azaldi-1810-2020-12-29.html"><img src="images/2020_12_29/tukenmislik-artti-baglilik-azaldi-1810-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="tukenmislik-artti-baglilik-azaldi-1810-2020-12-29.html">Tükenmişlik arttı, bağlılık azaldı</a></div>
</li>


<li>
<a href="cocuklarin-kendi-baslarina-mucadele-etmesine-izin-vermenin-onemleri-1758-2020-12-29.html"><img src="images/2020_12_29/cocuklarin-kendi-baslarina-mucadele-etmesine-izin-vermenin-onemleri-1758-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="cocuklarin-kendi-baslarina-mucadele-etmesine-izin-vermenin-onemleri-1758-2020-12-29.html">Çocukların kendi başlarına mücadele etmesine izin vermenin önemleri
</a></div>
</li>


<li>
<a href="yeni-baslayanlar-icin-meditasyon-onerileri-1739-2020-12-29.html"><img src="images/2020_12_29/yeni-baslayanlar-icin-meditasyon-onerileri-1739-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="yeni-baslayanlar-icin-meditasyon-onerileri-1739-2020-12-29.html">Yeni Başlayanlar İçin Meditasyon Önerileri
</a></div>
</li>


<li>
<a href="imdbnin-ilk-5-ismi-arasinda-hazar-erguclu-1313-2020-12-29.html"><img src="images/2020_12_29/imdbnin-ilk-5-ismi-arasinda-hazar-erguclu-1313-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="imdbnin-ilk-5-ismi-arasinda-hazar-erguclu-1313-2020-12-29.html">IMDB’nin ilk 5 ismi arasında Hazar Ergüçlü
</a></div>
</li>


<li>
<a href="socipol-2020nin-en-trend-isimlerini-acikladi-1249-2020-12-29.html"><img src="images/2020_12_29/socipol-2020nin-en-trend-isimlerini-acikladi-1249-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="socipol-2020nin-en-trend-isimlerini-acikladi-1249-2020-12-29.html">Socipol 2020’nin En Trend İsimlerini Açıkladı</a></div>
</li>


<li>
<a href="senel-bektas-2021-yilindan-umutlu-1132-2020-12-29.html"><img src="images/2020_12_29/senel-bektas-2021-yilindan-umutlu-1132-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="senel-bektas-2021-yilindan-umutlu-1132-2020-12-29.html">Şenel Bektaş 2021 yılından umutlu</a></div>
</li>


<li>
<a href="whatsapp-yeni-yilda-milyonlarca-telefonda-calismayacak-1115-2020-12-29.html"><img src="images/2020_12_29/whatsapp-yeni-yilda-milyonlarca-telefonda-calismayacak-1115-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-yeni-yilda-milyonlarca-telefonda-calismayacak-1115-2020-12-29.html">WhatsApp yeni yılda milyonlarca telefonda çalışmayacak
</a></div>
</li>


<li>
<a href="cuce-gezegen-buyuklugunde-goktasi-1015-2020-12-29.html"><img src="images/2020_12_29/cuce-gezegen-buyuklugunde-goktasi-1015-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="cuce-gezegen-buyuklugunde-goktasi-1015-2020-12-29.html">Cüce gezegen büyüklüğünde göktaşı
</a></div>
</li>


<li>
<a href="guneste-dunyadan-buyuk-leke-goruntulendi-1010-2020-12-29.html"><img src="images/2020_12_29/guneste-dunyadan-buyuk-leke-goruntulendi-1010-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="guneste-dunyadan-buyuk-leke-goruntulendi-1010-2020-12-29.html">Güneş'te Dünya'dan büyük leke görüntülendi</a></div>
</li>


<li>
<a href="ispanyadan-kritik-asi-karari-yaptirmayanlar-kayit-altina-alinacak-0923-2020-12-29.html"><img src="images/2020_12_29/ispanyadan-kritik-asi-karari-yaptirmayanlar-kayit-altina-alinacak-0923-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="ispanyadan-kritik-asi-karari-yaptirmayanlar-kayit-altina-alinacak-0923-2020-12-29.html">İspanya’dan kritik aşı kararı: Yaptırmayanlar kayıt altına alınacak
</a></div>
</li>


<li>
<a href="nasa-kayip-kara-deligi-ariyor-0907-2020-12-29.html"><img src="images/2020_12_29/nasa-kayip-kara-deligi-ariyor-0907-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="nasa-kayip-kara-deligi-ariyor-0907-2020-12-29.html">NASA “Kayıp” Kara Deliği Arıyor!
</a></div>
</li>


<li>
<a href="yilbasinin-kokeni-nardugan-bayrami-0904-2020-12-29.html"><img src="images/2020_12_29/yilbasinin-kokeni-nardugan-bayrami-0904-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="yilbasinin-kokeni-nardugan-bayrami-0904-2020-12-29.html">‘Yılbaşının kökeni Nardugan Bayramı’
</a></div>
</li>


<li>
<a href="masterchef-turkiyenin-ilk-finalisti-belli-oldu-0902-2020-12-29.html"><img src="images/2020_12_29/masterchef-turkiyenin-ilk-finalisti-belli-oldu-0902-2020-12-29_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-turkiyenin-ilk-finalisti-belli-oldu-0902-2020-12-29.html">MasterChef Türkiye'nin ilk finalisti belli oldu</a></div>
</li>


<li>
<a href="cagla-sikel-koronavirus-asisi-oldu-1457-2020-12-28.html"><img src="images/2020_12_28/cagla-sikel-koronavirus-asisi-oldu-1457-2020-12-28_m.jpg" alt=""></a>
<div class="news"><a href="cagla-sikel-koronavirus-asisi-oldu-1457-2020-12-28.html">Çağla Şıkel koronavirüs aşısı oldu
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0940-2020-12-28.html"><img src="images/2020_12_28/genc-yapi-marketten-gunun-firsat-urunu-0940-2020-12-28_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0940-2020-12-28.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="murat-ovuc-ilk-kez-anlatti-esim-cinsel-tercihimi-bes-yil-sonra-ogrendi-1527-2020-12-27.html"><img src="images/2020_12_27/murat-ovuc-ilk-kez-anlatti-esim-cinsel-tercihimi-bes-yil-sonra-ogrendi-1527-2020-12-27_m.jpg" alt=""></a>
<div class="news"><a href="murat-ovuc-ilk-kez-anlatti-esim-cinsel-tercihimi-bes-yil-sonra-ogrendi-1527-2020-12-27.html">Murat Övüç ilk kez anlattı: Eşim cinsel tercihimi beş yıl sonra öğrendi
</a></div>
</li>


<li>
<a href="merve-bolugur-yine-iddiali-1524-2020-12-27.html"><img src="images/2020_12_27/merve-bolugur-yine-iddiali-1524-2020-12-27_m.jpg" alt=""></a>
<div class="news"><a href="merve-bolugur-yine-iddiali-1524-2020-12-27.html">Merve Boluğur yine iddialı
</a></div>
</li>


<li>
<a href="chrome-kullanirken-artik-bilgisayariniz-kasmayacak-1444-2020-12-27.html"><img src="images/2020_12_27/chrome-kullanirken-artik-bilgisayariniz-kasmayacak-1444-2020-12-27_m.jpg" alt=""></a>
<div class="news"><a href="chrome-kullanirken-artik-bilgisayariniz-kasmayacak-1444-2020-12-27.html">Chrome kullanırken artık bilgisayarınız kasmayacak!</a></div>
</li>


<li>
<a href="michael-jacksonun-ciftligi-yok-pahasina-satildi-1356-2020-12-27.html"><img src="images/2020_12_27/michael-jacksonun-ciftligi-yok-pahasina-satildi-1356-2020-12-27_m.jpg" alt=""></a>
<div class="news"><a href="michael-jacksonun-ciftligi-yok-pahasina-satildi-1356-2020-12-27.html">Michael Jackson'un çiftliği yok pahasına satıldı
</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-28-aralik-2020--3-ocak-2021-1125-2020-12-27.html"><img src="images/2020_12_27/haftalik-burc-yorumlari-28-aralik-2020--3-ocak-2021-1125-2020-12-27_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-28-aralik-2020--3-ocak-2021-1125-2020-12-27.html">Haftalık burç yorumları (28 Aralık 2020 - 3 Ocak 2021)
</a></div>
</li>


<li>
<a href="nur-yerlitasin-esyalari-sma-hastasi-eylul-icin-satista-2030-2020-12-26.html"><img src="images/2020_12_26/nur-yerlitasin-esyalari-sma-hastasi-eylul-icin-satista-2030-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="nur-yerlitasin-esyalari-sma-hastasi-eylul-icin-satista-2030-2020-12-26.html">Nur Yerlitaş'ın eşyaları SMA hastası Eylül için satışta
</a></div>
</li>


<li>
<a href="random-arucad-sergisi-art-rooms-galeride-acildi---1618-2020-12-26.html"><img src="images/2020_12_26/random-arucad-sergisi-art-rooms-galeride-acildi---1618-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="random-arucad-sergisi-art-rooms-galeride-acildi---1618-2020-12-26.html">‘Random ARUCAD’ Sergisi Art Rooms Galeri’de Açıldı </a></div>
</li>


<li>
<a href="covid-19-asilari-hakkinda-bilinmesi-gerekenler-1611-2020-12-26.html"><img src="images/2020_12_26/covid-19-asilari-hakkinda-bilinmesi-gerekenler-1611-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="covid-19-asilari-hakkinda-bilinmesi-gerekenler-1611-2020-12-26.html">COVID-19 aşıları hakkında bilinmesi gerekenler</a></div>
</li>


<li>
<a href="papa-francis-noel-mesajinda-kovid-19-asisi-icin-cagri-yapti-hepimiz-ayni-gemideyiz-1429-2020-12-26.html"><img src="images/2020_12_26/papa-francis-noel-mesajinda-kovid-19-asisi-icin-cagri-yapti-hepimiz-ayni-gemideyiz-1429-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="papa-francis-noel-mesajinda-kovid-19-asisi-icin-cagri-yapti-hepimiz-ayni-gemideyiz-1429-2020-12-26.html">Papa Francis Noel mesajında Kovid-19 aşısı için çağrı yaptı: Hepimiz aynı gemideyiz</a></div>
</li>


<li>
<a href="tanya-kuzey-kibris-turkcell-tarafindan-ilgiyle-karsilandi-1420-2020-12-26.html"><img src="images/2020_12_26/tanya-kuzey-kibris-turkcell-tarafindan-ilgiyle-karsilandi-1420-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="tanya-kuzey-kibris-turkcell-tarafindan-ilgiyle-karsilandi-1420-2020-12-26.html">Tanya, Kuzey Kıbrıs Turkcell tarafından ilgiyle karşılandı
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1048-2020-12-26.html"><img src="images/2020_12_26/genc-yapi-marketten-gunun-firsat-urunu-1048-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1048-2020-12-26.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="orhan-gencebaya-hakarete-ceza-1030-2020-12-26.html"><img src="images/2020_12_26/orhan-gencebaya-hakarete-ceza-1030-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="orhan-gencebaya-hakarete-ceza-1030-2020-12-26.html">Orhan Gencebay'a hakarete ceza
</a></div>
</li>


<li>
<a href="noel-baba-kiyafetiyle-bakimevine-gitti-18-kisi-koronavirusten-oldu-1012-2020-12-26.html"><img src="images/2020_12_26/noel-baba-kiyafetiyle-bakimevine-gitti-18-kisi-koronavirusten-oldu-1012-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="noel-baba-kiyafetiyle-bakimevine-gitti-18-kisi-koronavirusten-oldu-1012-2020-12-26.html">Noel Baba kıyafetiyle bakımevine gitti, 18 kişi koronavirüsten öldü</a></div>
</li>


<li>
<a href="hastanin-nabzini-dinleyen-doktorlar-ispanyolca-sarki-duydu-0953-2020-12-26.html"><img src="images/2020_12_26/hastanin-nabzini-dinleyen-doktorlar-ispanyolca-sarki-duydu-0953-2020-12-26_m.jpg" alt=""></a>
<div class="news"><a href="hastanin-nabzini-dinleyen-doktorlar-ispanyolca-sarki-duydu-0953-2020-12-26.html">Hastanın nabzını dinleyen doktorlar, İspanyolca şarkı duydu</a></div>
</li>


<li>
<a href="kis-aylarinda-cocugunuzla-evde-yapabileceginiz-keyifli-aktiviteler-2006-2020-12-25.html"><img src="images/2020_12_25/kis-aylarinda-cocugunuzla-evde-yapabileceginiz-keyifli-aktiviteler-2006-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="kis-aylarinda-cocugunuzla-evde-yapabileceginiz-keyifli-aktiviteler-2006-2020-12-25.html">Kış aylarında çocuğunuzla evde yapabileceğiniz keyifli aktiviteler
</a></div>
</li>


<li>
<a href="whatsapp-rakiplere-fark-atti-1821-2020-12-25.html"><img src="images/2020_12_25/whatsapp-rakiplere-fark-atti-1821-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-rakiplere-fark-atti-1821-2020-12-25.html">Whatsapp rakiplere fark attı</a></div>
</li>


<li>
<a href="cocuklarin-yuzde-15i-oyun-ici-alisveris-icin-para-caliyor-1816-2020-12-25.html"><img src="images/2020_12_25/cocuklarin-yuzde-15i-oyun-ici-alisveris-icin-para-caliyor-1816-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="cocuklarin-yuzde-15i-oyun-ici-alisveris-icin-para-caliyor-1816-2020-12-25.html">Çocukların yüzde 15’i oyun içi alışveriş için para çalıyor</a></div>
</li>


<li>
<a href="survivor-2021-ne-zaman-basliyor-1559-2020-12-25.html"><img src="images/2020_12_25/survivor-2021-ne-zaman-basliyor-1559-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="survivor-2021-ne-zaman-basliyor-1559-2020-12-25.html">Survivor 2021 ne zaman başlıyor?
</a></div>
</li>


<li>
<a href="turkiyenin-coronavac-onayi-cin-basininda-cine-duyulan-guvenin-gostergesi-1548-2020-12-25.html"><img src="images/2020_12_25/turkiyenin-coronavac-onayi-cin-basininda-cine-duyulan-guvenin-gostergesi-1548-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="turkiyenin-coronavac-onayi-cin-basininda-cine-duyulan-guvenin-gostergesi-1548-2020-12-25.html">Türkiye'nin Coronavac onayı Çin basınında: Çin'e duyulan güvenin göstergesi
</a></div>
</li>


<li>
<a href="pandemi-kullanici-sayisini-300-milyona-cikaran-zoomda-yeni-donem-1509-2020-12-25.html"><img src="images/2020_12_25/pandemi-kullanici-sayisini-300-milyona-cikaran-zoomda-yeni-donem-1509-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="pandemi-kullanici-sayisini-300-milyona-cikaran-zoomda-yeni-donem-1509-2020-12-25.html">Pandemi kullanıcı sayısını 300 milyona çıkaran Zoom’da yeni dönem
</a></div>
</li>


<li>
<a href="arastirma-tedbirler-alinmazsa-yilbasi-etkinliklerin-yerel-salginlara-yol-acmasi-mumkun-1451-2020-12-25.html"><img src="images/2020_12_25/arastirma-tedbirler-alinmazsa-yilbasi-etkinliklerin-yerel-salginlara-yol-acmasi-mumkun-1451-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-tedbirler-alinmazsa-yilbasi-etkinliklerin-yerel-salginlara-yol-acmasi-mumkun-1451-2020-12-25.html">Perrin: Tedbirler alınmazsa yılbaşı etkinliklerinin yerel salgınlara yol açması mümkün</a></div>
</li>


<li>
<a href="5.-geleneksel-aksa-fotofest-fotograf-yarismasinda-oduller-sahiplerini-buldu-1317-2020-12-25.html"><img src="images/2020_12_25/5.-geleneksel-aksa-fotofest-fotograf-yarismasinda-oduller-sahiplerini-buldu-1317-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="5.-geleneksel-aksa-fotofest-fotograf-yarismasinda-oduller-sahiplerini-buldu-1317-2020-12-25.html">5. Geleneksel Aksa Fotofest Fotoğraf Yarışması’nda Ödüller Sahiplerini Buldu</a></div>
</li>


<li>
<a href="acun-ilicali-en-etkili-500-is-insani-listesinde-0921-2020-12-25.html"><img src="images/2020_12_25/acun-ilicali-en-etkili-500-is-insani-listesinde-0921-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-en-etkili-500-is-insani-listesinde-0921-2020-12-25.html">Acun Ilıcalı En Etkili 500 İş İnsanı listesinde
</a></div>
</li>


<li>
<a href="telegramdan-tepki-ceken-karar-0919-2020-12-25.html"><img src="images/2020_12_25/telegramdan-tepki-ceken-karar-0919-2020-12-25_m.jpg" alt=""></a>
<div class="news"><a href="telegramdan-tepki-ceken-karar-0919-2020-12-25.html">Telegram'dan tepki çeken karar
</a></div>
</li>


<li>
<a href="arjantinli-dunya-eski-guzeli-otobusun-altinda-kalarak-can-verdi-1649-2020-12-24.html"><img src="images/2020_12_24/arjantinli-dunya-eski-guzeli-otobusun-altinda-kalarak-can-verdi-1649-2020-12-24_m.jpg" alt=""></a>
<div class="news"><a href="arjantinli-dunya-eski-guzeli-otobusun-altinda-kalarak-can-verdi-1649-2020-12-24.html">Arjantinli dünya eski güzeli otobüsün altında kalarak can verdi
</a></div>
</li>


<li>
<a href="avustralyada-120-yillik-cikolata-bulundu-1436-2020-12-24.html"><img src="images/2020_12_24/avustralyada-120-yillik-cikolata-bulundu-1436-2020-12-24_m.jpg" alt=""></a>
<div class="news"><a href="avustralyada-120-yillik-cikolata-bulundu-1436-2020-12-24.html">Avustralya'da 120 yıllık çikolata bulundu
</a></div>
</li>


<li>
<a href="asiri-dezenfektan-kullanimi-ciltte-incelmeye-neden-oluyor-1219-2020-12-24.html"><img src="images/2020_12_24/asiri-dezenfektan-kullanimi-ciltte-incelmeye-neden-oluyor-1219-2020-12-24_m.jpg" alt=""></a>
<div class="news"><a href="asiri-dezenfektan-kullanimi-ciltte-incelmeye-neden-oluyor-1219-2020-12-24.html">Aşırı Dezenfektan Kullanımı Ciltte İncelmeye Neden Oluyor</a></div>
</li>


<li>
<a href="elon-musktan-apple-itirafi-1047-2020-12-24.html"><img src="images/2020_12_24/elon-musktan-apple-itirafi-1047-2020-12-24_m.jpg" alt=""></a>
<div class="news"><a href="elon-musktan-apple-itirafi-1047-2020-12-24.html">Elon Musk'tan Apple itirafı
</a></div>
</li>


<li>
<a href="airbus-hidrojen-yakitli-ucak-icin-calisiyor-1008-2020-12-24.html"><img src="images/2020_12_24/airbus-hidrojen-yakitli-ucak-icin-calisiyor-1008-2020-12-24_m.jpg" alt=""></a>
<div class="news"><a href="airbus-hidrojen-yakitli-ucak-icin-calisiyor-1008-2020-12-24.html">Airbus hidrojen yakıtlı uçak için çalışıyor</a></div>
</li>


<li>
<a href="surekli-cozulen-ayakkabi-bagcigina-kesin-cozum-1828-2020-12-23.html"><img src="images/2020_12_23/surekli-cozulen-ayakkabi-bagcigina-kesin-cozum-1828-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="surekli-cozulen-ayakkabi-bagcigina-kesin-cozum-1828-2020-12-23.html">Sürekli çözülen ayakkabı bağcığına kesin çözüm</a></div>
</li>


<li>
<a href="bilim-insanlari-merak-edilen-o-soruyu-yanitladi-1824-2020-12-23.html"><img src="images/2020_12_23/bilim-insanlari-merak-edilen-o-soruyu-yanitladi-1824-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-merak-edilen-o-soruyu-yanitladi-1824-2020-12-23.html">Bilim insanları merak edilen o soruyu yanıtladı…
</a></div>
</li>


<li>
<a href="bmw-elektrikli-otomobilinin-testlerine-devam-ediyor-1446-2020-12-23.html"><img src="images/2020_12_23/bmw-elektrikli-otomobilinin-testlerine-devam-ediyor-1446-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="bmw-elektrikli-otomobilinin-testlerine-devam-ediyor-1446-2020-12-23.html">BMW elektrikli otomobilinin testlerine devam ediyor
</a></div>
</li>


<li>
<a href="burcu-esmersoy-6-guzellik-sirrini-paylasti-1003-2020-12-23.html"><img src="images/2020_12_23/burcu-esmersoy-6-guzellik-sirrini-paylasti-1003-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="burcu-esmersoy-6-guzellik-sirrini-paylasti-1003-2020-12-23.html">Burcu Esmersoy 6 güzellik sırrını paylaştı
</a></div>
</li>


<li>
<a href="2021de-burclari-neler-bekliyor-0927-2020-12-23.html"><img src="images/2020_12_23/2021de-burclari-neler-bekliyor-0927-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="2021de-burclari-neler-bekliyor-0927-2020-12-23.html">2021’de burçları neler bekliyor?
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0926-2020-12-23.html"><img src="images/2020_12_23/genc-yapi-marketten-gunun-firsat-urunu-0926-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0926-2020-12-23.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="binlerce-kullanici-incelendi-akilli-telefon-fazladan-adim-attiriyor-0918-2020-12-23.html"><img src="images/2020_12_23/binlerce-kullanici-incelendi-akilli-telefon-fazladan-adim-attiriyor-0918-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="binlerce-kullanici-incelendi-akilli-telefon-fazladan-adim-attiriyor-0918-2020-12-23.html">Binlerce kullanıcı incelendi: Akıllı telefon fazladan adım attırıyor
</a></div>
</li>


<li>
<a href="siber-saldirilara-karsi-kuantum-sifreleme-0849-2020-12-23.html"><img src="images/2020_12_23/siber-saldirilara-karsi-kuantum-sifreleme-0849-2020-12-23_m.jpg" alt=""></a>
<div class="news"><a href="siber-saldirilara-karsi-kuantum-sifreleme-0849-2020-12-23.html">Siber saldırılara karşı kuantum şifreleme</a></div>
</li>


<li>
<a href="diyetisyen-cagla-ercag-klinik-acti-1640-2020-12-22.html"><img src="images/2020_12_22/diyetisyen-cagla-ercag-klinik-acti-1640-2020-12-22_m.jpg" alt=""></a>
<div class="news"><a href="diyetisyen-cagla-ercag-klinik-acti-1640-2020-12-22.html">Diyetisyen Çağla Erçağ klinik açtı!</a></div>
</li>


<li>
<a href="abden-dev-birlesmeye-onay-1117-2020-12-22.html"><img src="images/2020_12_22/abden-dev-birlesmeye-onay-1117-2020-12-22_m.jpg" alt=""></a>
<div class="news"><a href="abden-dev-birlesmeye-onay-1117-2020-12-22.html">AB'den dev birleşmeye onay</a></div>
</li>


<li>
<a href="arastirma-koronavirus-hangi-sicaklikta-daha-cok-yayiliyor-1113-2020-12-22.html"><img src="images/2020_12_22/arastirma-koronavirus-hangi-sicaklikta-daha-cok-yayiliyor-1113-2020-12-22_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-koronavirus-hangi-sicaklikta-daha-cok-yayiliyor-1113-2020-12-22.html">Araştırma: Koronavirüs hangi sıcaklıkta daha çok yayılıyor?</a></div>
</li>


<li>
<a href="jupiter-ve-saturn-gun-batimindan-sonra-yan-yana-geldi--0926-2020-12-22.html"><img src="images/2020_12_22/jupiter-ve-saturn-gun-batimindan-sonra-yan-yana-geldi--0926-2020-12-22_m.jpg" alt=""></a>
<div class="news"><a href="jupiter-ve-saturn-gun-batimindan-sonra-yan-yana-geldi--0926-2020-12-22.html">Jüpiter ve Satürn gün batımından sonra yan yana geldi </a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0830-2020-12-22.html"><img src="images/2020_12_22/genc-yapi-marketten-gunun-firsat-urunu-0830-2020-12-22_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0830-2020-12-22.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="iste-mutfaktaki-kotu-kokulardan-kurtulmanin-8-yolu-1926-2020-12-21.html"><img src="images/2020_12_21/iste-mutfaktaki-kotu-kokulardan-kurtulmanin-8-yolu-1926-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="iste-mutfaktaki-kotu-kokulardan-kurtulmanin-8-yolu-1926-2020-12-21.html">İşte mutfaktaki kötü kokulardan kurtulmanın 8 yolu</a></div>
</li>


<li>
<a href="la-nina-hava-fenomeni-nedir-1737-2020-12-21.html"><img src="images/2020_12_21/la-nina-hava-fenomeni-nedir-1737-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="la-nina-hava-fenomeni-nedir-1737-2020-12-21.html">La Nina hava fenomeni nedir?
</a></div>
</li>


<li>
<a href="twitter-spacesi-test-etmeye-basladi-1440-2020-12-21.html"><img src="images/2020_12_21/twitter-spacesi-test-etmeye-basladi-1440-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="twitter-spacesi-test-etmeye-basladi-1440-2020-12-21.html">Twitter Spaces’ı test etmeye başladı
</a></div>
</li>


<li>
<a href="uzay-rekabetinde-44-milyar-dolarlik-anlasma-1434-2020-12-21.html"><img src="images/2020_12_21/uzay-rekabetinde-44-milyar-dolarlik-anlasma-1434-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="uzay-rekabetinde-44-milyar-dolarlik-anlasma-1434-2020-12-21.html">Uzay rekabetinde 4,4 milyar dolarlık anlaşma</a></div>
</li>


<li>
<a href="iste-21-aralikin-en-uzun-gecenin-burclara-etkileri-kova-burcuna-dikkat-1256-2020-12-21.html"><img src="images/2020_12_21/iste-21-aralikin-en-uzun-gecenin-burclara-etkileri-kova-burcuna-dikkat-1256-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="iste-21-aralikin-en-uzun-gecenin-burclara-etkileri-kova-burcuna-dikkat-1256-2020-12-21.html">İşte 21 Aralık'ın en uzun gecenin burçlara etkileri, Kova burcuna dikkat</a></div>
</li>


<li>
<a href="21-27-aralik-haftalik-burc-yorumlari-1045-2020-12-21.html"><img src="images/2020_12_21/21-27-aralik-haftalik-burc-yorumlari-1045-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="21-27-aralik-haftalik-burc-yorumlari-1045-2020-12-21.html">21-27 Aralık Haftalık Burç Yorumları</a></div>
</li>


<li>
<a href="397-yil-sonra-bir-ilk-jupiter-ve-saturn-gokyuzunde-tek-bir-yildiz-gibi-parlayacak-0901-2020-12-21.html"><img src="images/2020_12_21/397-yil-sonra-bir-ilk-jupiter-ve-saturn-gokyuzunde-tek-bir-yildiz-gibi-parlayacak-0901-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="397-yil-sonra-bir-ilk-jupiter-ve-saturn-gokyuzunde-tek-bir-yildiz-gibi-parlayacak-0901-2020-12-21.html">397 yıl sonra bir ilk: Jüpiter ve Satürn gökyüzünde &quot;tek bir yıldız&quot; gibi parlayacak
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0819-2020-12-21.html"><img src="images/2020_12_21/genc-yapi-marketten-gunun-firsat-urunu-0819-2020-12-21_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0819-2020-12-21.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="sakurajima-yanardagindan-nefes-kesen-goruntu-1517-2020-12-20.html"><img src="images/2020_12_20/sakurajima-yanardagindan-nefes-kesen-goruntu-1517-2020-12-20_m.jpg" alt=""></a>
<div class="news"><a href="sakurajima-yanardagindan-nefes-kesen-goruntu-1517-2020-12-20.html">Sakurajima Yanardağı'ndan nefes kesen görüntü
</a></div>
</li>


<li>
<a href="change-5-40-yil-aradan-sonra-ilk-ay-orneklerini-teslim-etti-1007-2020-12-20.html"><img src="images/2020_12_20/change-5-40-yil-aradan-sonra-ilk-ay-orneklerini-teslim-etti-1007-2020-12-20_m.jpg" alt=""></a>
<div class="news"><a href="change-5-40-yil-aradan-sonra-ilk-ay-orneklerini-teslim-etti-1007-2020-12-20.html">Chang’e-5, 40 yıl aradan sonra ilk Ay örneklerini teslim etti
</a></div>
</li>


<li>
<a href="9-yasindaki-ryan-kaji-29.5-milyon-dolar-kazandi-1429-2020-12-19.html"><img src="images/2020_12_19/9-yasindaki-ryan-kaji-29.5-milyon-dolar-kazandi-1429-2020-12-19_m.jpg" alt=""></a>
<div class="news"><a href="9-yasindaki-ryan-kaji-29.5-milyon-dolar-kazandi-1429-2020-12-19.html">9 yaşındaki Ryan Kaji 29.5 milyon dolar kazandı</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1126-2020-12-19.html"><img src="images/2020_12_19/genc-yapi-marketten-gunun-firsat-urunu-1126-2020-12-19_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1126-2020-12-19.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="google-fitbiti-satin-aliyor-1755-2020-12-18.html"><img src="images/2020_12_18/google-fitbiti-satin-aliyor-1755-2020-12-18_m.jpg" alt=""></a>
<div class="news"><a href="google-fitbiti-satin-aliyor-1755-2020-12-18.html">Google Fitbit'i satın alıyor</a></div>
</li>


<li>
<a href="yilbasi-sofraniz-acapulco-seflerinden-1547-2020-12-18.html"><img src="images/2020_12_18/yilbasi-sofraniz-acapulco-seflerinden-1547-2020-12-18_m.jpg" alt=""></a>
<div class="news"><a href="yilbasi-sofraniz-acapulco-seflerinden-1547-2020-12-18.html">Yılbaşı sofranız Acapulco şeflerinden!
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1006-2020-12-18.html"><img src="images/2020_12_18/genc-yapi-marketten-gunun-firsat-urunu-1006-2020-12-18_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1006-2020-12-18.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="pandemi-etkisi-merakla-beklenen-ozellik-whatsapp-webe-geldi-0936-2020-12-18.html"><img src="images/2020_12_18/pandemi-etkisi-merakla-beklenen-ozellik-whatsapp-webe-geldi-0936-2020-12-18_m.jpg" alt=""></a>
<div class="news"><a href="pandemi-etkisi-merakla-beklenen-ozellik-whatsapp-webe-geldi-0936-2020-12-18.html">Pandemi etkisi: Merakla beklenen özellik Whatsapp Web'e geldi
</a></div>
</li>


<li>
<a href="kuzey-kibris-turkcellliler-intergaz-marka-is-birligi-ile-kazaniyor-0852-2020-12-18.html"><img src="images/2020_12_18/kuzey-kibris-turkcellliler-intergaz-marka-is-birligi-ile-kazaniyor-0852-2020-12-18_m.jpg" alt=""></a>
<div class="news"><a href="kuzey-kibris-turkcellliler-intergaz-marka-is-birligi-ile-kazaniyor-0852-2020-12-18.html">Kuzey Kıbrıs Turkcell’liler, İntergaz marka iş birliği ile kazanıyor
</a></div>
</li>


<li>
<a href="yalnizlik-beynin-hayal-gucuyle-ilgili-kismini-gelistiriyor-1610-2020-12-17.html"><img src="images/2020_12_17/yalnizlik-beynin-hayal-gucuyle-ilgili-kismini-gelistiriyor-1610-2020-12-17_m.jpg" alt=""></a>
<div class="news"><a href="yalnizlik-beynin-hayal-gucuyle-ilgili-kismini-gelistiriyor-1610-2020-12-17.html">Yalnızlık Beynin Hayal Gücüyle İlgili Kısmını Geliştiriyor</a></div>
</li>


<li>
<a href="twitterdan-covid-19-asisi-karari-1058-2020-12-17.html"><img src="images/2020_12_17/twitterdan-covid-19-asisi-karari-1058-2020-12-17_m.jpg" alt=""></a>
<div class="news"><a href="twitterdan-covid-19-asisi-karari-1058-2020-12-17.html">Twitter'dan Covid-19 aşısı kararı
</a></div>
</li>


<li>
<a href="british-american-tobacco-bat-covid-19-aday-asisinda-insan-deneyleri-asamasina-geciliyor-1040-2020-12-17.html"><img src="images/2020_12_17/british-american-tobacco-bat-covid-19-aday-asisinda-insan-deneyleri-asamasina-geciliyor-1040-2020-12-17_m.jpg" alt=""></a>
<div class="news"><a href="british-american-tobacco-bat-covid-19-aday-asisinda-insan-deneyleri-asamasina-geciliyor-1040-2020-12-17.html">
British American Tobacco (BAT) COVID-19 aday aşısında insan deneyleri aşamasına geçiliyor
</a></div>
</li>


<li>
<a href="nasanin-ay-programina-kanadali-bir-astronot-da-katilacak-0944-2020-12-17.html"><img src="images/2020_12_17/nasanin-ay-programina-kanadali-bir-astronot-da-katilacak-0944-2020-12-17_m.jpg" alt=""></a>
<div class="news"><a href="nasanin-ay-programina-kanadali-bir-astronot-da-katilacak-0944-2020-12-17.html">NASA'nın ay programına Kanadalı bir astronot da katılacak
</a></div>
</li>


<li>
<a href="iste-cocugunuzun-karanliktan-korkmasini-engelleyecek-5-yol-2006-2020-12-16.html"><img src="images/2020_12_16/iste-cocugunuzun-karanliktan-korkmasini-engelleyecek-5-yol-2006-2020-12-16_m.jpg" alt=""></a>
<div class="news"><a href="iste-cocugunuzun-karanliktan-korkmasini-engelleyecek-5-yol-2006-2020-12-16.html">İşte çocuğunuzun karanlıktan korkmasını engelleyecek 5 yol
</a></div>
</li>


<li>
<a href="ev-temizliginde-unutulan-6-alan-1740-2020-12-16.html"><img src="images/2020_12_16/ev-temizliginde-unutulan-6-alan-1740-2020-12-16_m.jpg" alt=""></a>
<div class="news"><a href="ev-temizliginde-unutulan-6-alan-1740-2020-12-16.html">Ev temizliğinde unutulan 6 alan
</a></div>
</li>


<li>
<a href="geri-cekilebilir-isin-kilici-yaptilar-ve-rekor-kirdilar-1208-2020-12-16.html"><img src="images/2020_12_16/geri-cekilebilir-isin-kilici-yaptilar-ve-rekor-kirdilar-1208-2020-12-16_m.jpg" alt=""></a>
<div class="news"><a href="geri-cekilebilir-isin-kilici-yaptilar-ve-rekor-kirdilar-1208-2020-12-16.html">Geri çekilebilir ışın kılıcı yaptılar ve rekor kırdılar
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0919-2020-12-16.html"><img src="images/2020_12_16/genc-yapi-marketten-gunun-firsat-urunu-0919-2020-12-16_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0919-2020-12-16.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="dev-buzdagi-guney-georgiaya-carpacak-1912-2020-12-15.html"><img src="images/2020_12_15/dev-buzdagi-guney-georgiaya-carpacak-1912-2020-12-15_m.jpg" alt=""></a>
<div class="news"><a href="dev-buzdagi-guney-georgiaya-carpacak-1912-2020-12-15.html">Dev buzdağı, Güney Georgia’ya çarpacak
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1224-2020-12-15.html"><img src="images/2020_12_15/genc-yapi-marketten-gunun-firsat-urunu-1224-2020-12-15_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1224-2020-12-15.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="8.-elektronik-sigara-zirvesinde-40tan-fazla-uzman-bulustu-1127-2020-12-15.html"><img src="images/2020_12_15/8.-elektronik-sigara-zirvesinde-40tan-fazla-uzman-bulustu-1127-2020-12-15_m.jpg" alt=""></a>
<div class="news"><a href="8.-elektronik-sigara-zirvesinde-40tan-fazla-uzman-bulustu-1127-2020-12-15.html">8. Elektronik Sigara Zirvesi’nde 40’tan fazla uzman buluştu</a></div>
</li>


<li>
<a href="koronaviruse-yakalanan-metin-senturk-zaten-pozitif-adamdim-testimin-negatif-cikmasini-bekleyemezdik-0940-2020-12-15.html"><img src="images/2020_12_15/koronaviruse-yakalanan-metin-senturk-zaten-pozitif-adamdim-testimin-negatif-cikmasini-bekleyemezdik-0940-2020-12-15_m.jpg" alt=""></a>
<div class="news"><a href="koronaviruse-yakalanan-metin-senturk-zaten-pozitif-adamdim-testimin-negatif-cikmasini-bekleyemezdik-0940-2020-12-15.html">Koronavirüse yakalanan Metin Şentürk: Zaten pozitif adamdım testimin negatif çıkmasını bekleyemezdik</a></div>
</li>


<li>
<a href="cem-ozer-komplo-falan-yok-ortada-sadece-kahpe-bir-virus-var-0938-2020-12-15.html"><img src="images/2020_12_15/cem-ozer-komplo-falan-yok-ortada-sadece-kahpe-bir-virus-var-0938-2020-12-15_m.jpg" alt=""></a>
<div class="news"><a href="cem-ozer-komplo-falan-yok-ortada-sadece-kahpe-bir-virus-var-0938-2020-12-15.html">Cem Özer: Komplo falan yok ortada, sadece kahpe bir virüs var</a></div>
</li>


<li>
<a href="evde-cocuklarinizla-yapabileceginiz-eglenceli-10-aktivite-1737-2020-12-14.html"><img src="images/2020_12_14/evde-cocuklarinizla-yapabileceginiz-eglenceli-10-aktivite-1737-2020-12-14_m.jpg" alt=""></a>
<div class="news"><a href="evde-cocuklarinizla-yapabileceginiz-eglenceli-10-aktivite-1737-2020-12-14.html">Evde çocuklarınızla yapabileceğiniz eğlenceli 10 aktivite
</a></div>
</li>


<li>
<a href="google-hibrit-calisma-modeline-geciyor-1428-2020-12-14.html"><img src="images/2020_12_14/google-hibrit-calisma-modeline-geciyor-1428-2020-12-14_m.jpg" alt=""></a>
<div class="news"><a href="google-hibrit-calisma-modeline-geciyor-1428-2020-12-14.html">Google ‘hibrit’ çalışma modeline geçiyor
</a></div>
</li>


<li>
<a href="pfizer-ve-modernanin-asilardan-32-milyar-dolar-kazanmasi-bekleniyor-1415-2020-12-14.html"><img src="images/2020_12_14/pfizer-ve-modernanin-asilardan-32-milyar-dolar-kazanmasi-bekleniyor-1415-2020-12-14_m.jpg" alt=""></a>
<div class="news"><a href="pfizer-ve-modernanin-asilardan-32-milyar-dolar-kazanmasi-bekleniyor-1415-2020-12-14.html">Pfizer ve Moderna’nın, aşılardan 32 milyar dolar kazanması bekleniyor
</a></div>
</li>


<li>
<a href="abdde-akilalmaz-olay-1509-2020-12-13.html"><img src="images/2020_12_13/abdde-akilalmaz-olay-1509-2020-12-13_m.jpg" alt=""></a>
<div class="news"><a href="abdde-akilalmaz-olay-1509-2020-12-13.html">ABD'de akılalmaz olay!
</a></div>
</li>


<li>
<a href="her-yil-kopek-baliklari-6-insan-insanlar-100-milyon-kopek-baligi-olduruyor-1507-2020-12-13.html"><img src="images/2020_12_13/her-yil-kopek-baliklari-6-insan-insanlar-100-milyon-kopek-baligi-olduruyor-1507-2020-12-13_m.jpg" alt=""></a>
<div class="news"><a href="her-yil-kopek-baliklari-6-insan-insanlar-100-milyon-kopek-baligi-olduruyor-1507-2020-12-13.html">Her yıl köpek balıkları 6 insan, insanlar 100 milyon köpek balığı öldürüyor</a></div>
</li>


<li>
<a href="turabi-camkiran-koronaviruse-yakalandi-1858-2020-12-12.html"><img src="images/2020_12_12/turabi-camkiran-koronaviruse-yakalandi-1858-2020-12-12_m.jpg" alt=""></a>
<div class="news"><a href="turabi-camkiran-koronaviruse-yakalandi-1858-2020-12-12.html">Turabi Çamkıran koronavirüse yakalandı</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsati-1330-2020-12-12.html"><img src="images/2020_12_13/genc-yapi-marketten-gunun-firsati-1330-2020-12-12_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsati-1330-2020-12-12.html">Genç Yapı Market'ten Günün Fırsatı</a></div>
</li>


<li>
<a href="uluslararasi-sigara-kullanimi-kontrolu-ve-zararin-azaltilmasi-dernegi-scohre-kuruldu-1154-2020-12-12.html"><img src="images/2020_12_12/uluslararasi-sigara-kullanimi-kontrolu-ve-zararin-azaltilmasi-dernegi-scohre-kuruldu-1154-2020-12-12_m.jpg" alt=""></a>
<div class="news"><a href="uluslararasi-sigara-kullanimi-kontrolu-ve-zararin-azaltilmasi-dernegi-scohre-kuruldu-1154-2020-12-12.html">Uluslararası Sigara Kullanımı Kontrolü ve Zararın Azaltılması Derneği (SCOHRE) kuruldu</a></div>
</li>


<li>
<a href="lefkosa-turk-belediyesinin-arasta-indirim-gunu-bugun-1124-2020-12-12.html"><img src="images/2020_12_12/lefkosa-turk-belediyesinin-arasta-indirim-gunu-bugun-1124-2020-12-12_m.jpg" alt=""></a>
<div class="news"><a href="lefkosa-turk-belediyesinin-arasta-indirim-gunu-bugun-1124-2020-12-12.html">Lefkoşa Türk Belediyesi’nin Arasta İndirim Günü Bugün…</a></div>
</li>


<li>
<a href="abd-casus-uydusunu-uzaya-yolladi-0937-2020-12-12.html"><img src="images/2020_12_12/abd-casus-uydusunu-uzaya-yolladi-0937-2020-12-12_m.jpg" alt=""></a>
<div class="news"><a href="abd-casus-uydusunu-uzaya-yolladi-0937-2020-12-12.html">ABD, Casus Uydusunu Uzaya Yolladı</a></div>
</li>


<li>
<a href="ltb-yarin-arastada-indirim-gunu-duzenliyor-1426-2020-12-11.html"><img src="images/2020_12_11/ltb-yarin-arastada-indirim-gunu-duzenliyor-1426-2020-12-11_m.jpg" alt=""></a>
<div class="news"><a href="ltb-yarin-arastada-indirim-gunu-duzenliyor-1426-2020-12-11.html">LTB Yarın Arasta’da İndirim Günü Düzenliyor</a></div>
</li>


<li>
<a href="2020nin-en-iyi-oyunu-belli-oldu-1232-2020-12-11.html"><img src="images/2020_12_11/2020nin-en-iyi-oyunu-belli-oldu-1232-2020-12-11_m.jpg" alt=""></a>
<div class="news"><a href="2020nin-en-iyi-oyunu-belli-oldu-1232-2020-12-11.html">2020'nin en iyi oyunu belli oldu
</a></div>
</li>


<li>
<a href="kopekler-koronali-hastalari-tespit-edebiliyor-1211-2020-12-11.html"><img src="images/2020_12_11/kopekler-koronali-hastalari-tespit-edebiliyor-1211-2020-12-11_m.jpg" alt=""></a>
<div class="news"><a href="kopekler-koronali-hastalari-tespit-edebiliyor-1211-2020-12-11.html">Köpekler koronalı hastaları tespit edebiliyor</a></div>
</li>


<li>
<a href="the-unique-gusto-kapilarini-aciyor-1158-2020-12-11.html"><img src="images/2020_12_11/the-unique-gusto-kapilarini-aciyor-1158-2020-12-11_m.jpg" alt=""></a>
<div class="news"><a href="the-unique-gusto-kapilarini-aciyor-1158-2020-12-11.html">The Unique Gusto kapılarını açıyor!</a></div>
</li>


<li>
<a href="murat-aygen-koronaya-yakalandi-1033-2020-12-11.html"><img src="images/2020_12_11/murat-aygen-koronaya-yakalandi-1033-2020-12-11_m.jpg" alt=""></a>
<div class="news"><a href="murat-aygen-koronaya-yakalandi-1033-2020-12-11.html">Murat Aygen koronaya yakalandı</a></div>
</li>


<li>
<a href="insan-yapimi-nesnelerin-agirligi-tum-canlilarin-agirligini-asti-2205-2020-12-10.html"><img src="images/2020_12_10/insan-yapimi-nesnelerin-agirligi-tum-canlilarin-agirligini-asti-2205-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="insan-yapimi-nesnelerin-agirligi-tum-canlilarin-agirligini-asti-2205-2020-12-10.html">İnsan yapımı nesnelerin ağırlığı tüm canlıların ağırlığını aştı
</a></div>
</li>


<li>
<a href="acunu-yikan-olum-haberi-2127-2020-12-10.html"><img src="images/2020_12_10/acunu-yikan-olum-haberi-2127-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="acunu-yikan-olum-haberi-2127-2020-12-10.html">Acun'u yıkan ölüm haberi!
</a></div>
</li>


<li>
<a href="asetonsuz-oje-cikarmak-icin-etkili-7-yontem-1815-2020-12-10.html"><img src="images/2020_12_10/asetonsuz-oje-cikarmak-icin-etkili-7-yontem-1815-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="asetonsuz-oje-cikarmak-icin-etkili-7-yontem-1815-2020-12-10.html">Asetonsuz oje çıkarmak için etkili 7 yöntem</a></div>
</li>


<li>
<a href="su-altinda-yeni-kesif-1735-2020-12-10.html"><img src="images/2020_12_10/su-altinda-yeni-kesif-1735-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="su-altinda-yeni-kesif-1735-2020-12-10.html">Su altında yeni keşif
</a></div>
</li>


<li>
<a href="dunya-genelinde-messenger-uygulamasi-calismiyor-1430-2020-12-10.html"><img src="images/2020_12_10/dunya-genelinde-messenger-uygulamasi-calismiyor-1430-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="dunya-genelinde-messenger-uygulamasi-calismiyor-1430-2020-12-10.html">Dünya genelinde 'Messenger' uygulaması çalışmıyor</a></div>
</li>


<li>
<a href="spacexin-roketi-test-sirasinda-boyle-patladi-0923-2020-12-10.html"><img src="images/2020_12_10/spacexin-roketi-test-sirasinda-boyle-patladi-0923-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="spacexin-roketi-test-sirasinda-boyle-patladi-0923-2020-12-10.html">SpaceX'in roketi test sırasında böyle patladı</a></div>
</li>


<li>
<a href="whatsappta-alisveris-donemi-basliyor-0918-2020-12-10.html"><img src="images/2020_12_10/whatsappta-alisveris-donemi-basliyor-0918-2020-12-10_m.jpg" alt=""></a>
<div class="news"><a href="whatsappta-alisveris-donemi-basliyor-0918-2020-12-10.html">WhatsApp'ta alışveriş dönemi başlıyor</a></div>
</li>


<li>
<a href="tuvalet-egitiminde-dikkat-edilmesi-gerekenler-1735-2020-12-09.html"><img src="images/2020_12_09/tuvalet-egitiminde-dikkat-edilmesi-gerekenler-1735-2020-12-09_m.jpg" alt=""></a>
<div class="news"><a href="tuvalet-egitiminde-dikkat-edilmesi-gerekenler-1735-2020-12-09.html">Tuvalet eğitiminde dikkat edilmesi gerekenler
</a></div>
</li>


<li>
<a href="jupiter-ve-saturn-gokyuzunde-tek-bir-yildiz-gibi-parlayacak-1703-2020-12-09.html"><img src="images/2020_12_09/jupiter-ve-saturn-gokyuzunde-tek-bir-yildiz-gibi-parlayacak-1703-2020-12-09_m.jpg" alt=""></a>
<div class="news"><a href="jupiter-ve-saturn-gokyuzunde-tek-bir-yildiz-gibi-parlayacak-1703-2020-12-09.html">Jüpiter ve Satürn, gökyüzünde “tek bir yıldız” gibi parlayacak</a></div>
</li>


<li>
<a href="pte-academic-sinav-merkezi-lefkosada-1406-2020-12-09.html"><img src="images/2020_12_09/pte-academic-sinav-merkezi-lefkosada-1406-2020-12-09_m.jpg" alt=""></a>
<div class="news"><a href="pte-academic-sinav-merkezi-lefkosada-1406-2020-12-09.html">“PTE Academic” Sınav Merkezi Lefkoşa’da…</a></div>
</li>


<li>
<a href="kemal-saracoglu-vakfi-yilbasi-umut-kartlarini-satisa-sundu-1316-2020-12-09.html"><img src="images/2020_12_09/kemal-saracoglu-vakfi-yilbasi-umut-kartlarini-satisa-sundu-1316-2020-12-09_m.jpg" alt=""></a>
<div class="news"><a href="kemal-saracoglu-vakfi-yilbasi-umut-kartlarini-satisa-sundu-1316-2020-12-09.html">Kemal Saraçoğlu Vakfı Yılbaşı Umut Kartlarını Satışa Sundu</a></div>
</li>


<li>
<a href="asteroid-fatihinin-kapsulu-japonyaya-getirildi-1116-2020-12-09.html"><img src="images/2020_12_09/asteroid-fatihinin-kapsulu-japonyaya-getirildi-1116-2020-12-09_m.jpg" alt=""></a>
<div class="news"><a href="asteroid-fatihinin-kapsulu-japonyaya-getirildi-1116-2020-12-09.html">'Asteroid fatihi'nin kapsülü Japonya’ya getirildi
</a></div>
</li>


<li>
<a href="tesladan-3-ayda-ikinci-5-milyar-dolarlik-hisse-satisi-0846-2020-12-09.html"><img src="images/2020_12_09/tesladan-3-ayda-ikinci-5-milyar-dolarlik-hisse-satisi-0846-2020-12-09_m.jpg" alt=""></a>
<div class="news"><a href="tesladan-3-ayda-ikinci-5-milyar-dolarlik-hisse-satisi-0846-2020-12-09.html">Tesla'dan 3 ayda ikinci 5 milyar dolarlık hisse satışı
</a></div>
</li>


<li>
<a href="gizemli-monolitler-dunyaya-yayiliyor-2104-2020-12-08.html"><img src="images/2020_12_08/gizemli-monolitler-dunyaya-yayiliyor-2104-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="gizemli-monolitler-dunyaya-yayiliyor-2104-2020-12-08.html">Gizemli monolitler dünyaya yayılıyor
</a></div>
</li>


<li>
<a href="uber-surucusuz-arac-projesinden-vazgeciyor-1409-2020-12-08.html"><img src="images/2020_12_08/uber-surucusuz-arac-projesinden-vazgeciyor-1409-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="uber-surucusuz-arac-projesinden-vazgeciyor-1409-2020-12-08.html">UBER sürücüsüz araç projesinden vazgeçiyor</a></div>
</li>


<li>
<a href="ask-i-memnunun-bulenti-batuhan-karacakaya-survivora-mi-gidiyor-1218-2020-12-08.html"><img src="images/2020_12_08/ask-i-memnunun-bulenti-batuhan-karacakaya-survivora-mi-gidiyor-1218-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="ask-i-memnunun-bulenti-batuhan-karacakaya-survivora-mi-gidiyor-1218-2020-12-08.html">Aşk-ı Memnu'nun 'Bülent'i Batuhan Karacakaya, Survivor'a mı gidiyor?
</a></div>
</li>


<li>
<a href="kum-zambaklari-lead-kursiyerlerinin-proje-konusu-oldu-1201-2020-12-08.html"><img src="images/2020_12_08/kum-zambaklari-lead-kursiyerlerinin-proje-konusu-oldu-1201-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="kum-zambaklari-lead-kursiyerlerinin-proje-konusu-oldu-1201-2020-12-08.html">‘Kum Zambakları’ LEAD Kursiyerlerinin Proje Konusu Oldu</a></div>
</li>


<li>
<a href="madame-coco-lefkosada-1155-2020-12-08.html"><img src="images/2020_12_08/madame-coco-lefkosada-1155-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="madame-coco-lefkosada-1155-2020-12-08.html">Madame Coco Lefkoşa’da
</a></div>
</li>


<li>
<a href="mustafa-sandal-sosyolojik-bir-deneyde-miyiz-1118-2020-12-08.html"><img src="images/2020_12_08/mustafa-sandal-sosyolojik-bir-deneyde-miyiz-1118-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="mustafa-sandal-sosyolojik-bir-deneyde-miyiz-1118-2020-12-08.html">Mustafa Sandal: Sosyolojik bir deneyde miyiz?
</a></div>
</li>


<li>
<a href="cin-kuantum-ustunlugune-ulasti-googlein-makinesinden-10-milyar-kat-daha-hizli-1006-2020-12-08.html"><img src="images/2020_12_08/cin-kuantum-ustunlugune-ulasti-googlein-makinesinden-10-milyar-kat-daha-hizli-1006-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="cin-kuantum-ustunlugune-ulasti-googlein-makinesinden-10-milyar-kat-daha-hizli-1006-2020-12-08.html">Çin, kuantum üstünlüğüne ulaştı (Google'ın makinesinden 10 milyar kat daha hızlı)
</a></div>
</li>


<li>
<a href="romada-gecen-7-efsane-film-1005-2020-12-08.html"><img src="images/2020_12_08/romada-gecen-7-efsane-film-1005-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="romada-gecen-7-efsane-film-1005-2020-12-08.html">Roma'da Geçen 7 Efsane Film
</a></div>
</li>


<li>
<a href="ses-hizini-asan-ilk-pilot-chuck-yeager-97-yasinda-oldu-0946-2020-12-08.html"><img src="images/2020_12_08/ses-hizini-asan-ilk-pilot-chuck-yeager-97-yasinda-oldu-0946-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="ses-hizini-asan-ilk-pilot-chuck-yeager-97-yasinda-oldu-0946-2020-12-08.html">Ses hızını aşan ilk pilot Chuck Yeager 97 yaşında öldü
</a></div>
</li>


<li>
<a href="bu-burclar-dikkat-2021de-burclari-neler-bekliyor-0906-2020-12-08.html"><img src="images/2020_12_08/bu-burclar-dikkat-2021de-burclari-neler-bekliyor-0906-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="bu-burclar-dikkat-2021de-burclari-neler-bekliyor-0906-2020-12-08.html">Bu Burçlar Dikkat! 2021'de Burçları Neler Bekliyor?</a></div>
</li>


<li>
<a href="israil-uzay-programinin-eski-baskanindan-uzayli-iddiasi-0859-2020-12-08.html"><img src="images/2020_12_08/israil-uzay-programinin-eski-baskanindan-uzayli-iddiasi-0859-2020-12-08_m.jpg" alt=""></a>
<div class="news"><a href="israil-uzay-programinin-eski-baskanindan-uzayli-iddiasi-0859-2020-12-08.html">İsrail Uzay Programı'nın eski başkanından 'uzaylı' iddiası</a></div>
</li>


<li>
<a href="aralikta-gokyuzu-goz-kamastiracak-2142-2020-12-07.html"><img src="images/2020_12_07/aralikta-gokyuzu-goz-kamastiracak-2142-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="aralikta-gokyuzu-goz-kamastiracak-2142-2020-12-07.html">Aralık'ta gökyüzü göz kamaştıracak</a></div>
</li>


<li>
<a href="iste-2020nin-uzerimizde-biraktigi-5-psikolojik-etki-1944-2020-12-07.html"><img src="images/2020_12_07/iste-2020nin-uzerimizde-biraktigi-5-psikolojik-etki-1944-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="iste-2020nin-uzerimizde-biraktigi-5-psikolojik-etki-1944-2020-12-07.html">İşte 2020'nin üzerimizde bıraktığı 5 psikolojik etki</a></div>
</li>


<li>
<a href="whatsapptan-guncelleme-karari-1820-2020-12-07.html"><img src="images/2020_12_07/whatsapptan-guncelleme-karari-1820-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-guncelleme-karari-1820-2020-12-07.html">WhatsApp'tan 'güncelleme' kararı
</a></div>
</li>


<li>
<a href="meteoritlerdeki-organik-iceriklerin-yapi-tasi-oldugu-sanilan-bir-molekul-kesfedildi-1656-2020-12-07.html"><img src="images/2020_12_07/meteoritlerdeki-organik-iceriklerin-yapi-tasi-oldugu-sanilan-bir-molekul-kesfedildi-1656-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="meteoritlerdeki-organik-iceriklerin-yapi-tasi-oldugu-sanilan-bir-molekul-kesfedildi-1656-2020-12-07.html">Meteoritlerdeki Organik İçeriklerin Yapı Taşı Olduğu Sanılan Bir Molekül Keşfedildi</a></div>
</li>


<li>
<a href="oylu-celik-survivor-2021de-1255-2020-12-07.html"><img src="images/2020_12_07/oylu-celik-survivor-2021de-1255-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="oylu-celik-survivor-2021de-1255-2020-12-07.html">Öylü Çelik Survivor 2021'de
</a></div>
</li>


<li>
<a href="maasi-375-bin-aylik-geliri-95-milyon-dolar-1239-2020-12-07.html"><img src="images/2020_12_07/maasi-375-bin-aylik-geliri-95-milyon-dolar-1239-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="maasi-375-bin-aylik-geliri-95-milyon-dolar-1239-2020-12-07.html">Maaşı 375 bin, aylık geliri 95 milyon dolar</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-7-13-aralik-1151-2020-12-07.html"><img src="images/2020_12_07/haftalik-burc-yorumlari-7-13-aralik-1151-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-7-13-aralik-1151-2020-12-07.html">Haftalık Burç Yorumları: 7-13 Aralık</a></div>
</li>


<li>
<a href="yilin-en-onemli-gok-olayi-14-aralikta-1112-2020-12-07.html"><img src="images/2020_12_07/yilin-en-onemli-gok-olayi-14-aralikta-1112-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="yilin-en-onemli-gok-olayi-14-aralikta-1112-2020-12-07.html">Yılın en önemli gök olayı 14 Aralık'ta</a></div>
</li>


<li>
<a href="space-x-falcon-9u-firlatti-atlantike-geri-inecek-1056-2020-12-07.html"><img src="images/2020_12_07/space-x-falcon-9u-firlatti-atlantike-geri-inecek-1056-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="space-x-falcon-9u-firlatti-atlantike-geri-inecek-1056-2020-12-07.html">Space X Falcon 9’u fırlattı… Atlantik’e geri inecek
</a></div>
</li>


<li>
<a href="whatsapptan-guncelleme-karari-1049-2020-12-07.html"><img src="images/2020_12_07/whatsapptan-guncelleme-karari-1049-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="whatsapptan-guncelleme-karari-1049-2020-12-07.html">WhatsApp'tan 'güncelleme' kararı
</a></div>
</li>


<li>
<a href="guneste-son-yillarin-en-buyuk-patlamasi-meydana-geldi-1015-2020-12-07.html"><img src="images/2020_12_07/guneste-son-yillarin-en-buyuk-patlamasi-meydana-geldi-1015-2020-12-07_m.jpg" alt=""></a>
<div class="news"><a href="guneste-son-yillarin-en-buyuk-patlamasi-meydana-geldi-1015-2020-12-07.html">Güneş'te son yılların en büyük patlaması meydana geldi
</a></div>
</li>


<li>
<a href="bilim-insanlari-yalnizligin-caresini-buldu-1637-2020-12-06.html"><img src="images/2020_12_06/bilim-insanlari-yalnizligin-caresini-buldu-1637-2020-12-06_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-yalnizligin-caresini-buldu-1637-2020-12-06.html">Bilim insanları yalnızlığın çaresini buldu</a></div>
</li>


<li>
<a href="hayabusa2-uzay-aracinin-kapsulu-dunyaya-indi-0956-2020-12-06.html"><img src="images/2020_12_06/hayabusa2-uzay-aracinin-kapsulu-dunyaya-indi-0956-2020-12-06_m.jpg" alt=""></a>
<div class="news"><a href="hayabusa2-uzay-aracinin-kapsulu-dunyaya-indi-0956-2020-12-06.html">Hayabusa2 uzay aracının kapsülü Dünya'ya indi
</a></div>
</li>


<li>
 <a href="super-model-romee-strijd-anne-oldu-1647-2020-12-05.html"><img src="images/2020_12_05/super-model-romee-strijd-anne-oldu-1647-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="super-model-romee-strijd-anne-oldu-1647-2020-12-05.html">Süper model Romee Strijd anne oldu
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsati-1642-2020-12-05.html"><img src="images/2020_12_06/genc-yapi-marketten-gunun-firsati-1642-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsati-1642-2020-12-05.html">Genç Yapı Market'ten Günün Fırsatı</a></div>
</li>


<li>
<a href="dovec-group-hayata-kan-verin-etkinligi-duzenledi-1419-2020-12-05.html"><img src="images/2020_12_05/dovec-group-hayata-kan-verin-etkinligi-duzenledi-1419-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="dovec-group-hayata-kan-verin-etkinligi-duzenledi-1419-2020-12-05.html">Döveç Group Hayata Kan Verin Etkinliği Düzenledi</a></div>
</li>


<li>
<a href="aybike-yektaoglu-yazdi-bunaldik-cennet-ada-yok-oluyor-1207-2020-12-05.html"><img src="images/2020_12_05/aybike-yektaoglu-yazdi-bunaldik-cennet-ada-yok-oluyor-1207-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="aybike-yektaoglu-yazdi-bunaldik-cennet-ada-yok-oluyor-1207-2020-12-05.html">Aybike Yektaoğlu yazdı: Bunaldık! Cennet ada yok oluyor!</a></div>
</li>


<li>
<a href="dau-turizm-fakultesi-avrupada-katildigi-yarismada-altin-madalya-kazandi-1137-2020-12-05.html"><img src="images/2020_12_05/dau-turizm-fakultesi-avrupada-katildigi-yarismada-altin-madalya-kazandi-1137-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="dau-turizm-fakultesi-avrupada-katildigi-yarismada-altin-madalya-kazandi-1137-2020-12-05.html">DAÜ Turizm Fakültesi Avrupa’da Katıldığı Yarışmada Altın Madalya Kazandı</a></div>
</li>


<li>
<a href="iste-samanyolunun-en-hassas-haritasi-1133-2020-12-05.html"><img src="images/2020_12_05/iste-samanyolunun-en-hassas-haritasi-1133-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="iste-samanyolunun-en-hassas-haritasi-1133-2020-12-05.html">İşte Samanyolu'nun en hassas haritası
</a></div>
</li>


<li>
<a href="kopek-adlari-da-koronavirusten-etkilendi-1117-2020-12-05.html"><img src="images/2020_12_05/kopek-adlari-da-koronavirusten-etkilendi-1117-2020-12-05_m.jpg" alt=""></a>
<div class="news"><a href="kopek-adlari-da-koronavirusten-etkilendi-1117-2020-12-05.html">Köpek adları da koronavirüsten etkilendi</a></div>
</li>


<li>
<a href="aydan-1-dolara-toprak-ornegi-1946-2020-12-04.html"><img src="images/2020_12_04/aydan-1-dolara-toprak-ornegi-1946-2020-12-04_m.jpg" alt=""></a>
<div class="news"><a href="aydan-1-dolara-toprak-ornegi-1946-2020-12-04.html">Ay'dan 1 dolara toprak örneği</a></div>
</li>


<li>
<a href="savas-pilotunun-cektigi-fotograf-ortaya-cikti-1908-2020-12-04.html"><img src="images/2020_12_04/savas-pilotunun-cektigi-fotograf-ortaya-cikti-1908-2020-12-04_m.jpg" alt=""></a>
<div class="news"><a href="savas-pilotunun-cektigi-fotograf-ortaya-cikti-1908-2020-12-04.html">Savaş pilotunun çektiği fotoğraf ortaya çıktı
</a></div>
</li>


<li>
<a href="survivor-2021in-ilk-yarismacisi-belli-oldu-1836-2020-12-04.html"><img src="images/2020_12_04/survivor-2021in-ilk-yarismacisi-belli-oldu-1836-2020-12-04_m.jpg" alt=""></a>
<div class="news"><a href="survivor-2021in-ilk-yarismacisi-belli-oldu-1836-2020-12-04.html">Survivor 2021'in ilk yarışmacısı belli oldu
</a></div>
</li>


<li>
<a href="modernanin-asisinin-en-az-3-ay-bagisiklik-kazandirdigi-aciklandi-1148-2020-12-04.html"><img src="images/2020_12_04/modernanin-asisinin-en-az-3-ay-bagisiklik-kazandirdigi-aciklandi-1148-2020-12-04_m.jpg" alt=""></a>
<div class="news"><a href="modernanin-asisinin-en-az-3-ay-bagisiklik-kazandirdigi-aciklandi-1148-2020-12-04.html">Moderna'nın aşısının en az 3 ay bağışıklık kazandırdığı açıklandı
</a></div>
</li>


<li>
<a href="dunyanin-en-yasli-bebegi-dogdu-0914-2020-12-04.html"><img src="images/2020_12_04/dunyanin-en-yasli-bebegi-dogdu-0914-2020-12-04_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-yasli-bebegi-dogdu-0914-2020-12-04.html">Dünyanın en yaşlı bebeği doğdu</a></div>
</li>


<li>
<a href="brezilya-iphonelarin-kutusundan-sarj-adaptoru-cikmasini-zorunlu-kilacak-1039-2020-12-03.html"><img src="images/2020_12_03/brezilya-iphonelarin-kutusundan-sarj-adaptoru-cikmasini-zorunlu-kilacak-1039-2020-12-03_m.jpg" alt=""></a>
<div class="news"><a href="brezilya-iphonelarin-kutusundan-sarj-adaptoru-cikmasini-zorunlu-kilacak-1039-2020-12-03.html">Brezilya, iPhone'ların kutusundan şarj adaptörü çıkmasını zorunlu kılacak</a></div>
</li>


<li>
<a href="ben-bencilim-lefkosada-tanitildi-1902-2020-12-02.html"><img src="images/2020_12_02/ben-bencilim-lefkosada-tanitildi-1902-2020-12-02_m.jpg" alt=""></a>
<div class="news"><a href="ben-bencilim-lefkosada-tanitildi-1902-2020-12-02.html">“Ben Bencilim” Lefkoşa’da tanıtıldı…
</a></div>
</li>


<li>
<a href="applea-bir-yavaslatma-davasi-da-avrupadan-1641-2020-12-02.html"><img src="images/2020_12_02/applea-bir-yavaslatma-davasi-da-avrupadan-1641-2020-12-02_m.jpg" alt=""></a>
<div class="news"><a href="applea-bir-yavaslatma-davasi-da-avrupadan-1641-2020-12-02.html">Apple'a bir yavaşlatma davası da Avrupa'dan</a></div>
</li>


<li>
<a href="yuzde-367-buyume-yetmedi-zoomun-degeri-bir-gunde-yuzde-14-dustu-1426-2020-12-02.html"><img src="images/2020_12_02/yuzde-367-buyume-yetmedi-zoomun-degeri-bir-gunde-yuzde-14-dustu-1426-2020-12-02_m.jpg" alt=""></a>
<div class="news"><a href="yuzde-367-buyume-yetmedi-zoomun-degeri-bir-gunde-yuzde-14-dustu-1426-2020-12-02.html">Yüzde 367 büyüme yetmedi! Zoom'un değeri bir günde yüzde 14 düştü
</a></div>
</li>


<li>
<a href="bergenin-hayati-film-oluyor-1303-2020-12-02.html"><img src="images/2020_12_02/bergenin-hayati-film-oluyor-1303-2020-12-02_m.jpg" alt=""></a>
<div class="news"><a href="bergenin-hayati-film-oluyor-1303-2020-12-02.html">Bergen’in hayatı film oluyor</a></div>
</li>


<li>
<a href="yok-boyle-is-teklifi-20-bin-tl-maasin-tek-sarti-film-izlemek-1244-2020-12-02.html"><img src="images/2020_12_02/yok-boyle-is-teklifi-20-bin-tl-maasin-tek-sarti-film-izlemek-1244-2020-12-02_m.jpg" alt=""></a>
<div class="news"><a href="yok-boyle-is-teklifi-20-bin-tl-maasin-tek-sarti-film-izlemek-1244-2020-12-02.html">Yok böyle iş teklifi: 20 bin TL maaşın tek şartı film izlemek
</a></div>
</li>


<li>
<a href="hayvan-oldurmeden-uretilen-ete-satis-onayi-1159-2020-12-02.html"><img src="images/2020_12_02/hayvan-oldurmeden-uretilen-ete-satis-onayi-1159-2020-12-02_m.jpg" alt=""></a>
<div class="news"><a href="hayvan-oldurmeden-uretilen-ete-satis-onayi-1159-2020-12-02.html">Hayvan öldürmeden üretilen ete satış onayı</a></div>
</li>


<li>
<a href="cinin-change-5-uzay-araci-aya-indi-1938-2020-12-01.html"><img src="images/2020_12_01/cinin-change-5-uzay-araci-aya-indi-1938-2020-12-01_m.jpg" alt=""></a>
<div class="news"><a href="cinin-change-5-uzay-araci-aya-indi-1938-2020-12-01.html">Çin'in &quot;Chang'e 5&quot; uzay aracı Ay'a indi
</a></div>
</li>


<li>
<a href="gelismis-teleskopla-milyonlarca-yeni-galaksi-kesfedildi-1733-2020-12-01.html"><img src="images/2020_12_01/gelismis-teleskopla-milyonlarca-yeni-galaksi-kesfedildi-1733-2020-12-01_m.jpg" alt=""></a>
<div class="news"><a href="gelismis-teleskopla-milyonlarca-yeni-galaksi-kesfedildi-1733-2020-12-01.html">Gelişmiş teleskopla milyonlarca yeni galaksi keşfedildi
</a></div>
</li>


<li>
<a href="25-dolara-ayda-arsa-satisi-yasalar-ne-diyor-1508-2020-12-01.html"><img src="images/2020_12_01/25-dolara-ayda-arsa-satisi-yasalar-ne-diyor-1508-2020-12-01_m.jpg" alt=""></a>
<div class="news"><a href="25-dolara-ayda-arsa-satisi-yasalar-ne-diyor-1508-2020-12-01.html">25 dolara Ay'da arsa satışı (Yasalar ne diyor?)</a></div>
</li>


<li>
<a href="tanya-kilitkayalidan-ugur-yilmaz-denize-destek-1057-2020-12-01.html"><img src="images/2020_12_01/tanya-kilitkayalidan-ugur-yilmaz-denize-destek-1057-2020-12-01_m.jpg" alt=""></a>
<div class="news"><a href="tanya-kilitkayalidan-ugur-yilmaz-denize-destek-1057-2020-12-01.html">Tanya Kilitkayalı'dan Uğur Yılmaz Deniz'e destek</a></div>
</li>


<li>
<a href="acun-ilicalidan-masterchef-ugur-aciklamasi-bunu-kimseye-anlatamazdik-1002-2020-12-01.html"><img src="images/2020_12_01/acun-ilicalidan-masterchef-ugur-aciklamasi-bunu-kimseye-anlatamazdik-1002-2020-12-01_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-masterchef-ugur-aciklamasi-bunu-kimseye-anlatamazdik-1002-2020-12-01.html">Acun Ilıcalı'dan MasterChef Uğur açıklaması: Bunu kimseye anlatamazdık
</a></div>
</li>


<li>
<a href="dunya-genelinde-covid-19-tespit-edilen-kisi-sayisi-63-milyon-589-bini-asti-0948-2020-12-01.html"><img src="images/2020_12_01/dunya-genelinde-covid-19-tespit-edilen-kisi-sayisi-63-milyon-589-bini-asti-0948-2020-12-01_m.jpg" alt=""></a>
<div class="news"><a href="dunya-genelinde-covid-19-tespit-edilen-kisi-sayisi-63-milyon-589-bini-asti-0948-2020-12-01.html">Dünya Genelinde Covid-19 Tespit Edilen Kişi Sayısı 63 Milyon 589 Bini Aştı</a></div>
</li>


<li>
<a href="fitplus-yeni-bir-boyutla-acildi-1730-2020-11-30.html"><img src="images/2020_11_30/fitplus-yeni-bir-boyutla-acildi-1730-2020-11-30_m.jpg" alt=""></a>
<div class="news"><a href="fitplus-yeni-bir-boyutla-acildi-1730-2020-11-30.html">FITPLUS yeni bir boyutla açıldı
</a></div>
</li>


<li>
<a href="zeki-beyaz-5.-olum-yil-donumunde-unutulmadi...-1243-2020-11-30.html"><img src="images/2020_11_30/zeki-beyaz-5.-olum-yil-donumunde-unutulmadi...-1243-2020-11-30_m.jpg" alt=""></a>
<div class="news"><a href="zeki-beyaz-5.-olum-yil-donumunde-unutulmadi...-1243-2020-11-30.html">Zeki Beyaz 5. ölüm yıl dönümünde unutulmadı...</a></div>
</li>


<li>
<a href="kuzey-kibris-ve-deprem-konulu-konferans-carsamba-gunu-yapilacak-1103-2020-11-30.html"><img src="images/2020_11_30/kuzey-kibris-ve-deprem-konulu-konferans-carsamba-gunu-yapilacak-1103-2020-11-30_m.jpg" alt=""></a>
<div class="news"><a href="kuzey-kibris-ve-deprem-konulu-konferans-carsamba-gunu-yapilacak-1103-2020-11-30.html">“Kuzey Kıbrıs ve Deprem” Konulu Konferans Çarşamba Günü Yapılacak</a></div>
</li>


<li>
<a href="bilim-insanlari-saskin-amazon-ormanlarinda-12.500-yillik-cizimler-bulundu-0957-2020-11-30.html"><img src="images/2020_11_30/bilim-insanlari-saskin-amazon-ormanlarinda-12.500-yillik-cizimler-bulundu-0957-2020-11-30_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlari-saskin-amazon-ormanlarinda-12.500-yillik-cizimler-bulundu-0957-2020-11-30.html">Bilim insanları şaşkın: Amazon ormanlarında 12.500 yıllık çizimler bulundu
</a></div>
</li>


<li>
<a href="apple-kendi-kendini-onaran-ekran-gelistirdi-0937-2020-11-30.html"><img src="images/2020_11_30/apple-kendi-kendini-onaran-ekran-gelistirdi-0937-2020-11-30_m.jpg" alt=""></a>
<div class="news"><a href="apple-kendi-kendini-onaran-ekran-gelistirdi-0937-2020-11-30.html">Apple kendi kendini onaran ekran geliştirdi</a></div>
</li>


<li>
<a href="dunya-samanyolu-galaksisinin-merkezindeki-super-kutleli-kara-delige-sanilandan-daha-yakin-0907-2020-11-30.html"><img src="images/2020_11_30/dunya-samanyolu-galaksisinin-merkezindeki-super-kutleli-kara-delige-sanilandan-daha-yakin-0907-2020-11-30_m.jpg" alt=""></a>
<div class="news"><a href="dunya-samanyolu-galaksisinin-merkezindeki-super-kutleli-kara-delige-sanilandan-daha-yakin-0907-2020-11-30.html">Dünya, Samanyolu Galaksisi'nin merkezindeki süper kütleli kara deliğe sanılandan daha yakın
</a></div>
</li>


<li>
<a href="mastercheften-diskalifiye-edilen-ugur-gozyaslarina-boguldu-0850-2020-11-30.html"><img src="images/2020_11_30/mastercheften-diskalifiye-edilen-ugur-gozyaslarina-boguldu-0850-2020-11-30_m.jpg" alt=""></a>
<div class="news"><a href="mastercheften-diskalifiye-edilen-ugur-gozyaslarina-boguldu-0850-2020-11-30.html">MasterChef'ten diskalifiye edilen Uğur gözyaşlarına boğuldu</a></div>
</li>


<li>
<a href="facebookun-kripto-parasi-libra-icin-tarih-verildi-1555-2020-11-29.html"><img src="images/2020_11_29/facebookun-kripto-parasi-libra-icin-tarih-verildi-1555-2020-11-29_m.jpg" alt=""></a>
<div class="news"><a href="facebookun-kripto-parasi-libra-icin-tarih-verildi-1555-2020-11-29.html">Facebook’un kripto parası Libra için tarih verildi
</a></div>
</li>


<li>
<a href="spotify-da-hikaye-ozelligini-deneyecek-1449-2020-11-29.html"><img src="images/2020_11_29/spotify-da-hikaye-ozelligini-deneyecek-1449-2020-11-29_m.jpg" alt=""></a>
<div class="news"><a href="spotify-da-hikaye-ozelligini-deneyecek-1449-2020-11-29.html">Spotify da hikaye özelliğini deneyecek
</a></div>
</li>


<li>
<a href="gizemli-blok-esrarengiz-sekilde-kayboldu-1357-2020-11-29.html"><img src="images/2020_11_29/gizemli-blok-esrarengiz-sekilde-kayboldu-1357-2020-11-29_m.jpg" alt=""></a>
<div class="news"><a href="gizemli-blok-esrarengiz-sekilde-kayboldu-1357-2020-11-29.html">Gizemli blok esrarengiz şekilde kayboldu
</a></div>
</li>


<li>
<a href="michael-jordan-asevlerine-2-milyon-dolar-bagisladi-1648-2020-11-28.html"><img src="images/2020_11_28/michael-jordan-asevlerine-2-milyon-dolar-bagisladi-1648-2020-11-28_m.jpg" alt=""></a>
<div class="news"><a href="michael-jordan-asevlerine-2-milyon-dolar-bagisladi-1648-2020-11-28.html">Michael Jordan aşevlerine 2 milyon dolar bağışladı
</a></div>
</li>


<li>
<a href="ogulcan-engin-koronaviruse-yakalandi-1643-2020-11-28.html"><img src="images/2020_11_28/ogulcan-engin-koronaviruse-yakalandi-1643-2020-11-28_m.jpg" alt=""></a>
<div class="news"><a href="ogulcan-engin-koronaviruse-yakalandi-1643-2020-11-28.html">Oğulcan Engin koronavirüse yakalandı</a></div>
</li>


<li>
<a href="sibel-tuzun-ankara-anlasmasi-ile-londraya-yerlesti-1636-2020-11-28.html"><img src="images/2020_11_28/sibel-tuzun-ankara-anlasmasi-ile-londraya-yerlesti-1636-2020-11-28_m.jpg" alt=""></a>
<div class="news"><a href="sibel-tuzun-ankara-anlasmasi-ile-londraya-yerlesti-1636-2020-11-28.html">Sibel Tüzün, Ankara Anlaşması ile Londra'ya yerleşti
</a></div>
</li>


<li>
<a href="cicekcilerde-noel-endisesi-240-milyon-lira-cope-gidebilir-1514-2020-11-28.html"><img src="images/2020_11_28/cicekcilerde-noel-endisesi-240-milyon-lira-cope-gidebilir-1514-2020-11-28_m.jpg" alt=""></a>
<div class="news"><a href="cicekcilerde-noel-endisesi-240-milyon-lira-cope-gidebilir-1514-2020-11-28.html">Çiçekçilerde noel endişesi: 240 milyon lira çöpe gidebilir
</a></div>
</li>


<li>
<a href="dunyanin-en-zengin-10-kisisinden-7si-teknoloji-isi-yapiyor-1333-2020-11-28.html"><img src="images/2020_11_28/dunyanin-en-zengin-10-kisisinden-7si-teknoloji-isi-yapiyor-1333-2020-11-28_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-zengin-10-kisisinden-7si-teknoloji-isi-yapiyor-1333-2020-11-28.html">Dünyanın en zengin 10 kişisinden 7'si teknoloji işi yapıyor</a></div>
</li>


<li>
<a href="bilim-insanlarindan-ilginc-proje-gunesi-karartacaklar-1516-2020-11-27.html"><img src="images/2020_11_27/bilim-insanlarindan-ilginc-proje-gunesi-karartacaklar-1516-2020-11-27_m.jpg" alt=""></a>
<div class="news"><a href="bilim-insanlarindan-ilginc-proje-gunesi-karartacaklar-1516-2020-11-27.html">Bilim insanlarından ilginç proje: Güneş'i karartacaklar
</a></div>
</li>


<li>
<a href="iphone-12-ile-neler-degisti-iste-yeni-modellerin-artilari-ve-eksileri-0927-2020-11-27.html"><img src="images/2020_11_27/iphone-12-ile-neler-degisti-iste-yeni-modellerin-artilari-ve-eksileri-0927-2020-11-27_m.jpg" alt=""></a>
<div class="news"><a href="iphone-12-ile-neler-degisti-iste-yeni-modellerin-artilari-ve-eksileri-0927-2020-11-27.html">iPhone 12 ile neler değişti? İşte yeni modellerin artıları ve eksileri</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0844-2020-11-27.html"><img src="images/2020_11_27/genc-yapi-marketten-gunun-firsat-urunu-0844-2020-11-27_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0844-2020-11-27.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="xiaominin-ceosu-sirketinin-adinin-anlamini-acikladi-0833-2020-11-27.html"><img src="images/2020_11_27/xiaominin-ceosu-sirketinin-adinin-anlamini-acikladi-0833-2020-11-27_m.jpg" alt=""></a>
<div class="news"><a href="xiaominin-ceosu-sirketinin-adinin-anlamini-acikladi-0833-2020-11-27.html">Xiaomi'nin CEO'su şirketinin adının anlamını açıkladı
</a></div>
</li>


<li>
<a href="nusretin-robotunu-yaptilar-1801-2020-11-26.html"><img src="images/2020_11_26/nusretin-robotunu-yaptilar-1801-2020-11-26_m.jpg" alt=""></a>
<div class="news"><a href="nusretin-robotunu-yaptilar-1801-2020-11-26.html">Nusret’in robotunu yaptılar</a></div>
</li>


<li>
<a href="markette-dogum-yapan-anneden-fotografli-kutlama-1755-2020-11-26.html"><img src="images/2020_11_26/markette-dogum-yapan-anneden-fotografli-kutlama-1755-2020-11-26_m.jpg" alt=""></a>
<div class="news"><a href="markette-dogum-yapan-anneden-fotografli-kutlama-1755-2020-11-26.html">Markette doğum yapan anneden fotoğraflı kutlama
</a></div>
</li>


<li>
<a href="yapay-insan-teknolojisi-artik-telefonlara-geliyor-1742-2020-11-26.html"><img src="images/2020_11_26/yapay-insan-teknolojisi-artik-telefonlara-geliyor-1742-2020-11-26_m.jpg" alt=""></a>
<div class="news"><a href="yapay-insan-teknolojisi-artik-telefonlara-geliyor-1742-2020-11-26.html">Yapay insan teknolojisi artık telefonlara geliyor
</a></div>
</li>


<li>
<a href="kivanc-tatlitug-ve-basak-dizerin-saplantili-hayrani-icin-2-yil-hapis-istemi-1651-2020-11-26.html"><img src="images/2020_11_26/kivanc-tatlitug-ve-basak-dizerin-saplantili-hayrani-icin-2-yil-hapis-istemi-1651-2020-11-26_m.jpg" alt=""></a>
<div class="news"><a href="kivanc-tatlitug-ve-basak-dizerin-saplantili-hayrani-icin-2-yil-hapis-istemi-1651-2020-11-26.html">Kıvanç Tatlıtuğ ve Başak Dizer'in saplantılı hayranı için 2 yıl hapis istemi
</a></div>
</li>


<li>
<a href="ibrahim-buyukak-koronaviruse-yakalandi-1135-2020-11-26.html"><img src="images/2020_11_26/ibrahim-buyukak-koronaviruse-yakalandi-1135-2020-11-26_m.jpg" alt=""></a>
<div class="news"><a href="ibrahim-buyukak-koronaviruse-yakalandi-1135-2020-11-26.html">İbrahim Büyükak koronavirüse yakalandı</a></div>
</li>


<li>
<a href="kibris-uzay-arastirma-ve-gozlem-enstitusu-kuruldu-1112-2020-11-26.html"><img src="images/2020_11_26/kibris-uzay-arastirma-ve-gozlem-enstitusu-kuruldu-1112-2020-11-26_m.jpg" alt=""></a>
<div class="news"><a href="kibris-uzay-arastirma-ve-gozlem-enstitusu-kuruldu-1112-2020-11-26.html">Kıbrıs Uzay Araştırma ve Gözlem Enstitüsü Kuruldu</a></div>
</li>


<li>
<a href="3.-sinevizyon-uluslararasi-film-festivaline-basvurular--1051-2020-11-26.html"><img src="images/2020_11_26/3.-sinevizyon-uluslararasi-film-festivaline-basvurular--1051-2020-11-26_m.jpg" alt=""></a>
<div class="news"><a href="3.-sinevizyon-uluslararasi-film-festivaline-basvurular--1051-2020-11-26.html">“3. Sinevizyon Uluslararası Film Festivali”Ne Başvurular </a></div>
</li>


<li>
<a href="asteroid-fatihi-dunyaya-donuyor-1020-2020-11-26.html"><img src="images/2020_11_26/asteroid-fatihi-dunyaya-donuyor-1020-2020-11-26_m.jpg" alt=""></a>
<div class="news"><a href="asteroid-fatihi-dunyaya-donuyor-1020-2020-11-26.html">'Asteroid fatihi' Dünya'ya dönüyor</a></div>
</li>


<li>
<a href="nasa-astronotundan-ilk-paylasim-tarihi-gorev-ile-uzaya-cikmisti-0917-2020-11-26.html"><img src="images/2020_11_26/nasa-astronotundan-ilk-paylasim-tarihi-gorev-ile-uzaya-cikmisti-0917-2020-11-26_m.jpg" alt=""></a>
<div class="news"><a href="nasa-astronotundan-ilk-paylasim-tarihi-gorev-ile-uzaya-cikmisti-0917-2020-11-26.html">NASA astronotundan ilk paylaşım (Tarihi görev ile uzaya çıkmıştı)</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="saglik-bakanligi-ek-tedbir-kararlari-aciklandi-1551-2020-12-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_12_30/saglik-bakanligi-ek-tedbir-kararlari-aciklandi-1551-2020-12-30_m.jpg"></div>Sağlık Bakanlığı ek tedbir kararları açıklandı!
</a><div class="clearfloat"></div></li>
<li><a href="gece-sokaga-cikma-yasagi-getirildi-1554-2020-12-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_12_30/gece-sokaga-cikma-yasagi-getirildi-1554-2020-12-30_m.jpg"></div>Gece sokağa çıkma yasağı getirildi</a><div class="clearfloat"></div></li>
<li><a href="subat-tatili-one-cekiliyor-0920-2020-12-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_12_30/subat-tatili-one-cekiliyor-0920-2020-12-30_m.jpg"></div>Şubat Tatili Öne Çekiliyor</a><div class="clearfloat"></div></li>
<li><a href="ya-hemen-radikal-tedbir-ya-da-tam-kapanma-0954-2020-12-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_12_30/ya-hemen-radikal-tedbir-ya-da-tam-kapanma-0954-2020-12-30_m.jpg"></div>Ya  hemen radikal tedbir ya da tam kapanma!
</a><div class="clearfloat"></div></li>
<li><a href="ozel-sektor-calisanlarina-iki-aylik-destek-odemeleri-yapildi-1313-2020-12-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_12_30/ozel-sektor-calisanlarina-iki-aylik-destek-odemeleri-yapildi-1313-2020-12-30_m.jpg"></div>
1500 TL Destek Ödemeleri Yapıldı</a><div class="clearfloat"></div></li>
<li><a href="lefkosada-feci-kaza-1500-2020-12-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_12_30/lefkosada-feci-kaza-1500-2020-12-30_m.jpg"></div>Lefkoşa'da Feci Kaza!</a><div class="clearfloat"></div></li>
<li><a href="kktcde-bugun-16-yeni-vaka-tespit-edildi-2003-2020-12-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_12_30/kktcde-bugun-16-yeni-vaka-tespit-edildi-2003-2020-12-30_m.jpg"></div>KKTC’de bugün 16 yeni vaka tespit edildi!
</a><div class="clearfloat"></div></li>
<li><a href="beyar-ailesinin-aci-gunu-2226-2020-12-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_12_30/beyar-ailesinin-aci-gunu-2226-2020-12-30_m.jpg"></div>Beyar ailesinin acı günü…
</a><div class="clearfloat"></div></li>
<li><a href="mustafa-yuncu-lefkonuklu-ltdden-onemli-aciklama-0953-2020-12-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_12_30/mustafa-yuncu-lefkonuklu-ltdden-onemli-aciklama-0953-2020-12-30_m.jpg"></div>Mustafa Yüncü Lefkonuklu LTD'den önemli açıklama</a><div class="clearfloat"></div></li>
<li><a href="guzelyurtta-5-iscide-koronavirus-goruldu-1106-2020-12-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2020_12_30/guzelyurtta-5-iscide-koronavirus-goruldu-1106-2020-12-30_m.jpg"></div>Güzelyurt’ta 5 işçide koronavirüs görüldü</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) { 
	event.preventDefault(); 
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){ 
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives'); 

		var currentTab = jQuery(this).attr('href'); 
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

 
jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});
 

$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){
								 
		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({ 
    failure_limit : 5,skip_invisible : false
});


function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/uniceften-2021-icin-aclik-yili-uyarisi-1021-2020-12-31_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );
 
	if(key=="share") { 
 
		share_count_mob= (val.share_count);

	}
  });
  
});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/uniceften-2021-icin-aclik-yili-uyarisi-1021-2020-12-31.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") { 
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });
  
});

</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]31-10:21:55';</script>
</body>
</html>