<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Yeşilırmak'ta yangın! - Haber Kıbrıs</title>
<meta name="description" content="Yeşilırmak'ta bugün öğlen saatlerinde başlayan yangın henüz kontrol altına alınamadı. "><meta property="article:tag" content="Yeşilırmak" /><meta name="keywords" content="Yeşilırmak,yangın,"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/yesilirmakta-yangin-1454-2022-08-14.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/yesilirmakta-yangin-1454-2022-08-14_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/yesilirmakta-yangin-1454-2022-08-14.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Yeşilırmak'ta yangın!" />
<meta property="og:description" content="Yeşilırmak'ta bugün öğlen saatlerinde başlayan yangın henüz kontrol altına alınamadı. "><meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2022_08_14/yesilirmakta-yangin-1454-2022-08-14_m.jpg?v=1660478060" />
<meta property="og:url" content="https://haberkibris.com/yesilirmakta-yangin-1454-2022-08-14.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-08-14 14:46:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="384005" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2022_08_14/yesilirmakta-yangin-1454-2022-08-14_m.jpg?v=1660478060" />
<meta name="image" content="https://haberkibris.com/images/2022_08_14/yesilirmakta-yangin-1454-2022-08-14_m.jpg?v=1660478060" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/yesilirmakta-yangin-1454-2022-08-14.html">
<meta name="twitter:title" content="Yeşilırmak'ta yangın!">
<meta name="twitter:description" content="Yeşilırmak'ta yangın!">
<meta name="twitter:image" content="https://haberkibris.com/images/2022_08_14/yesilirmakta-yangin-1454-2022-08-14_m.jpg?v=1660478060">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=1408191330" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/" target="_blank" rel="nofollow"><img src="banner/turizm2.jpg" width="200" height="600"></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank" rel="nofollow"><img src="banner/digi11.jpeg" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank" rel="nofollow"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank" rel="nofollow"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*8);

					if(randomnumber==0){
						document.write('<a href="https://www.mini.cc/tr_NC/home/range/yeniminicountryman.html" target="_blank" rel="nofollow"><img width="100%" src="banner/haberkibrisMINIunofficial-1.jpg"></a>');

					}else if(randomnumber==1){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img src="banner/haberkibris1serisiunofficial-1.jpg"></a>');

					}else if(randomnumber==2){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/haberkibris3serisiunofficial-1.jpg"></a>');

					}else if(randomnumber==3){
						document.write('<a href="https://www.bmw.cc/en/topics/offers-and-services/BMW-service-offer.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/haberkibrisx1unoffcial-1.jpg"></a>');

					}else if(randomnumber==4){
						document.write('<a href="https://nam12.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.bmw.cc%2Fen%2Fall-models%2Fx-series%2FX2%2F2021%2Fbmw-x2-overview.html%3Ftl%3Ddis-wdpl-test-pro-miy-.-.-.-.-.-38d3f239a0a9&data=05%7C01%7C%7C23f5fbf83c71424ca64908da4ed4d024%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637908973166354888%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000%7C%7C%7C&sdata=jj%2FKl0L0VFHrT8xLP8ofCFvmEDWnkiEnBJd2ruue1jI%3D&reserved=0" target="_blank" rel="nofollow"><img width="100%" src="banner/x2_635x100.gif"></a>');

					}else if(randomnumber==5){
						document.write('<a href="https://www.bmw.cc/en/all-models/3-series/sedan/2021/bmw-3-series-sedan-highlights.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/bmw3-1.jpg"></a>');

					}else if(randomnumber==6){
						document.write('<a href="https://www.bmw.cc/en/all-models/m-series/m4-coupe/2020/bmw-4-series-coupe-m-automobiles-overview.html" target="_blank" rel="nofollow"><img width="100%"  src="banner/bmwm50.jpg"></a>');


					}else if(randomnumber==7){
						document.write('<a href="https://www.bmwlifestyleshop.com" target="_blank" rel="nofollow"><img width="100%"  src="banner/bmw052022.jpg"></a>');

					}




				</script>
<hgroup>
<h1 itemprop="name" class="newsh1">Yeşilırmak'ta yangın!</h1>
<h2 class="newsh2">Yeşilırmak'ta bugün öğlen saatlerinde başlayan yangın henüz kontrol altına alınamadı. </h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.instagram.com/boschsemson/" target="_blank" rel="nofollow"><img src="banner/BOSCH-CEYIZ-KAMP-BANNER-2022-635x100px.gif" width="100%" style="margin-bottom:5px;"></a>
<a href="https://www.teknogoldonline.com/" target="_blank" rel="nofollow"><img src="banner/teknogoldasel.gif" alt="ads" style="margin-bottom:5px;"></a>
<a href="http://muazvegetarian.net/" rel="nofollow" target="_blank"><img src="banner/muaz.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="http://www.evkaf.org/site/default.aspx" rel="nofollow" target="_blank"><img src="banner/vakiflar.jpg?v=2" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://facebook.com/otodunyasikibris" rel="nofollow" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>14/08/2022</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://www.facebook.com/KKTC.Maarif/" target="_blank" rel="nofollow"><img src="banner/maarif.jpg" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank" rel="nofollow"><img src="banner/limon.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.basmanshop.com" target="_blank" rel="nofollow"><img src="banner/basmantm.gif" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://www.nethouse.net" target="_blank" rel="nofollow"><img src="banner/nethouse.png" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="http://necatbritishcollege.com/" target="_blank" rel="nofollow"><img src="banner/nbc.gif?v=2" width="630"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.facebook.com/EL-EX-Exchange-100738826062029/" target="_blank" rel="nofollow"><img src="banner/elex.gif" width="630"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2022_08_14/yesilirmakta-yangin-1454-2022-08-14_m.jpg?v=1660478060" alt="Yeşilırmak'ta yangın!" />
<br /><span class="caption"></span>
</div>
<a href="https://www.limasolbank.com.tr/" rel="nofollow" target="_blank"> <img src="banner/limasol.gif" width="635"></a>
<a href="https://nicosiadancehouse.com/" rel="nofollow" target="_blank"> <img src="banner/nhd.gif" width="635"></a>
<a href="https://www.tedkuzeykibris.k12.tr/" target="_blank" rel="nofollow"><img src="banner/banner635x100_son.gif" width="635"></a>
<a href="http://emelshipping.com/" target="_blank" rel="nofollow"><img src="banner/emeld.jpg?v=2" width="635"></a>
<a href="https://www.intergaz.com/" target="_blank" rel="nofollow"><img src="banner/intergaz.gif" width="635"></a>
<a href="https://www.card-plus.net/" target="_blank" rel="nofollow"><img src="banner/cardplus635x130.gif" width="635"></a>
<a href="https://www.viis.com.tr/" target="_blank" rel="nofollow"><img src="banner/viis_20_30_40_50_indirim_637x100.jpg" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.ciddimutfak.com/" rel="nofollow" target="_blank"><img src="banner/lineadecor-haberkibris-300x250-01.gif" rel="nofollow" width="300" style="margin-bottom:5px;"></a>
</div>
<p>Yeşilırmak'ta bugün öğlen saatlerinde başlayan yangın henüz kontrol altına alınamadı. </p>
<p>Haber Kıbrıs'ın edindiği bilgiye göre; Yeşilırmak'ta çıkan yangına havadan müdahale yapılabiliyor. Yangının kısa sürede tepelik alanda kontrol altına alınması çabası var. Aşağıya yayılmaması için gerekli tedbirler alındı.</p>
<p>Yangına itfaiye ekiplerinin müdahalesi sürüyor.</p>
<p> </p>
<p> </p>
<center>
</center>
<div class="whitesep10"></div>
14/08/2022 14:46
<div class="whitesep10"></div>
<a href="https://www.arsinex.com/" target="_blank" rel="nofollow"><img src="banner/arsinex.jpg?v=2" width="630" height="100"></a>
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">
<a href="https://terrakibris.com/"><img src="banner/terrad.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank" rel="nofollow"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/anti.gif" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank" rel="nofollow"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank" rel="nofollow"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/yesilirmakta-yangin-1454-2022-08-14.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/Ye%C5%9Fil%C4%B1rmak">Yeşilırmak</A>, <A HREF="https://haberkibris.com/tag/yang%C4%B1n">yangın</A>, <A HREF="https://haberkibris.com/tag/"></A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kayip-sahis-bulundu-1903-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/kayip-sahis-bulundu-1903-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="kayip-sahis-bulundu-1903-2022-08-14.html"><h1>Kayıp şahıs bulundu!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yangin-sogutma-calismalari-devam-ediyor-1641-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/yangin-sogutma-calismalari-devam-ediyor-1641-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="yangin-sogutma-calismalari-devam-ediyor-1641-2022-08-14.html"><h1>Yangın soğutma çalışmaları devam ediyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-oguz-yesilirmakta-cikan-yangin-sondurme-calismalarini-yerinde-inceledi-1558-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/-oguz-yesilirmakta-cikan-yangin-sondurme-calismalarini-yerinde-inceledi-1558-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="-oguz-yesilirmakta-cikan-yangin-sondurme-calismalarini-yerinde-inceledi-1558-2022-08-14.html"><h1> Oğuz, Yeşilırmak'ta çıkan yangın söndürme çalışmalarını yerinde inceledi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yesilirmakta-yangin-1454-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/yesilirmakta-yangin-1454-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="yesilirmakta-yangin-1454-2022-08-14.html"><h1>Yeşilırmak'ta yangın!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ktff-tatara-dava-surecini-baslatiyor-1615-2022-08-14.html"><img src="images/2022_08_14/ktff-tatara-dava-surecini-baslatiyor-1615-2022-08-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ktff-tatara-dava-surecini-baslatiyor-1615-2022-08-14.html"><h1>KTFF, Tatar'a dava sürecini başlatıyor</h1>
<h3>HK SPOR</h3>
<h2>KTFF dava başvurusunu saat 10.00'da Lefkoşa Kaza Mahkemesi'nde başlatacaktır.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="bitcoinde-2-ay-sonra-bir-ilk-1704-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/bitcoinde-2-ay-sonra-bir-ilk-1704-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="bitcoinde-2-ay-sonra-bir-ilk-1704-2022-08-14.html"><h1>Bitcoin’de 2 ay sonra bir ilk</h1></a>
<h3>HK EKONOMİ</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-sertoglunun-aciklamalarini-yargiya-tasidi-1439-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/cumhurbaskani-tatar-sertoglunun-aciklamalarini-yargiya-tasidi-1439-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-sertoglunun-aciklamalarini-yargiya-tasidi-1439-2022-08-14.html"><h1>Cumhurbaşkanı Tatar, Sertoğlu’nun açıklamalarını yargıya taşıdı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fitplus-genclere-sporu-sevdiriyor-1757-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/fitplus-genclere-sporu-sevdiriyor-1757-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="fitplus-genclere-sporu-sevdiriyor-1757-2022-08-14.html"><h1>FitPlus gençlere sporu sevdiriyor
</h1></a>
<h3>HK SPOR</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="serdarlinin-48nci-kurtulus-yildonumu-duzenlenen-torenle-kutlandi-1651-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/serdarlinin-48nci-kurtulus-yildonumu-duzenlenen-torenle-kutlandi-1651-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="serdarlinin-48nci-kurtulus-yildonumu-duzenlenen-torenle-kutlandi-1651-2022-08-14.html"><h1>Serdarlı’nın 48’nci kurtuluş yıldönümü düzenlenen törenle kutlandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="refikoglu-insaat-isci-ve-taseron-da-kacak-1348-2022-08-14.html"><img src="images/2022_08_14/refikoglu-insaat-isci-ve-taseron-da-kacak-1348-2022-08-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="refikoglu-insaat-isci-ve-taseron-da-kacak-1348-2022-08-14.html"><h1>Refikoğlu: İnşaat, işçi ve taşeron da kaçak!</h1>
<h3>HK KIBRIS</h3>
<h2>Refikoğlu, sosyal medya hesabından, kaçak inşaat yapıları ve getirilen işçilerle taşeronların dahi kaçak olduğunu iddia etti. </h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kayip-sahis-bulundu-1903-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/kayip-sahis-bulundu-1903-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="kayip-sahis-bulundu-1903-2022-08-14.html"><h1>Kayıp şahıs bulundu!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="serdarlinin-48nci-kurtulus-yildonumu-duzenlenen-torenle-kutlandi-1651-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/serdarlinin-48nci-kurtulus-yildonumu-duzenlenen-torenle-kutlandi-1651-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="serdarlinin-48nci-kurtulus-yildonumu-duzenlenen-torenle-kutlandi-1651-2022-08-14.html"><h1>Serdarlı’nın 48’nci kurtuluş yıldönümü düzenlenen törenle kutlandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yangin-sogutma-calismalari-devam-ediyor-1641-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/yangin-sogutma-calismalari-devam-ediyor-1641-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="yangin-sogutma-calismalari-devam-ediyor-1641-2022-08-14.html"><h1>Yangın soğutma çalışmaları devam ediyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="serdarlinin-48nci-kurtulus-yildonumu-duzenlenen-torenle-kutlandi-1630-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/serdarlinin-48nci-kurtulus-yildonumu-duzenlenen-torenle-kutlandi-1630-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="serdarlinin-48nci-kurtulus-yildonumu-duzenlenen-torenle-kutlandi-1630-2022-08-14.html"><h1>Serdarlı’nın 48’nci kurtuluş yıldönümü düzenlenen törenle kutlandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="-oguz-yesilirmakta-cikan-yangin-sondurme-calismalarini-yerinde-inceledi-1558-2022-08-14.html"><img src="images/2022_08_14/-oguz-yesilirmakta-cikan-yangin-sondurme-calismalarini-yerinde-inceledi-1558-2022-08-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="-oguz-yesilirmakta-cikan-yangin-sondurme-calismalarini-yerinde-inceledi-1558-2022-08-14.html"><h1> Oğuz, Yeşilırmak'ta çıkan yangın söndürme çalışmalarını yerinde inceledi</h1>
<h3>HK KIBRIS</h3>
<h2>Oğuz, bugün öğle saatlerinde Yeşilırmak bölgesinde çıkan yangının söndürme çalışmalarını yerinde inceledi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tatar-direndik-direnmeye-devam-edecegiz-1545-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/tatar-direndik-direnmeye-devam-edecegiz-1545-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="tatar-direndik-direnmeye-devam-edecegiz-1545-2022-08-14.html"><h1>
Tatar: Direndik, direnmeye devam edeceğiz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="percinci-lau-beslenme-ve-diyetetik-bolumu-hakkinda-guncel-bilgiler-paylasti-1515-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/percinci-lau-beslenme-ve-diyetetik-bolumu-hakkinda-guncel-bilgiler-paylasti-1515-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="percinci-lau-beslenme-ve-diyetetik-bolumu-hakkinda-guncel-bilgiler-paylasti-1515-2022-08-14.html"><h1>Perçinci, LAÜ ' Beslenme ve Diyetetik' bölümü hakkında  güncel bilgiler paylaştı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yesilirmakta-yangin-1454-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/yesilirmakta-yangin-1454-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="yesilirmakta-yangin-1454-2022-08-14.html"><h1>Yeşilırmak'ta yangın!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-sertoglunun-aciklamalarini-yargiya-tasidi-1439-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/cumhurbaskani-tatar-sertoglunun-aciklamalarini-yargiya-tasidi-1439-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-sertoglunun-aciklamalarini-yargiya-tasidi-1439-2022-08-14.html"><h1>Cumhurbaşkanı Tatar, Sertoğlu’nun açıklamalarını yargıya taşıdı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="-tatar-yenibogazici-belediyesinin-yanan-tesisini-ziyaret-etti-1434-2022-08-14.html"><img src="images/2022_08_14/-tatar-yenibogazici-belediyesinin-yanan-tesisini-ziyaret-etti-1434-2022-08-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="-tatar-yenibogazici-belediyesinin-yanan-tesisini-ziyaret-etti-1434-2022-08-14.html"><h1> Tatar, Yeniboğaziçi Belediyesi'nin yanan tesisini ziyaret etti</h1>
<h3>HK KIBRIS</h3>
<h2>Tatar, yanan Yeniboğaziçi Belediyesi’ne ait deniz kenarındaki restorandı ziyaret etti.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turan-kurultayinda-kktc-bayragi-1415-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/turan-kurultayinda-kktc-bayragi-1415-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="turan-kurultayinda-kktc-bayragi-1415-2022-08-14.html"><h1>
Turan Kurultayı’nda KKTC bayrağı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="murataga-sandallar-ve-atlilar-sehitleri-anildi-1407-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/murataga-sandallar-ve-atlilar-sehitleri-anildi-1407-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="murataga-sandallar-ve-atlilar-sehitleri-anildi-1407-2022-08-14.html"><h1>Muratağa-Sandallar ve Atlılar şehitleri anıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ktos-basit-bir-matematik-hesabiyla-egitimden-tasarruf-edilmesinin-izahi-olmaz-1356-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/ktos-basit-bir-matematik-hesabiyla-egitimden-tasarruf-edilmesinin-izahi-olmaz-1356-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="ktos-basit-bir-matematik-hesabiyla-egitimden-tasarruf-edilmesinin-izahi-olmaz-1356-2022-08-14.html"><h1>KTÖS: Basit bir matematik hesabıyla eğitimden tasarruf edilmesinin izahı olmaz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="refikoglu-insaat-isci-ve-taseron-da-kacak-1348-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/refikoglu-insaat-isci-ve-taseron-da-kacak-1348-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="refikoglu-insaat-isci-ve-taseron-da-kacak-1348-2022-08-14.html"><h1>Refikoğlu: İnşaat, işçi ve taşeron da kaçak!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="guney-kibrista-kisi-basina-dusen-kamu-borcu-aciklandi-1319-2022-08-14.html"><img src="images/2022_08_14/guney-kibrista-kisi-basina-dusen-kamu-borcu-aciklandi-1319-2022-08-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="guney-kibrista-kisi-basina-dusen-kamu-borcu-aciklandi-1319-2022-08-14.html"><h1>Güney Kıbrıs’ta kişi başına düşen kamu borcu açıklandı</h1>
<h3>HK KIBRIS</h3>
<h2>Güney Kıbrıs’ta kamu borcu 25,1 milyar Euro’ya ulaştı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="beyarmudu-sinir-kapisinda-10-kilo-uyusturucu-2-tutuklu-1307-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/beyarmudu-sinir-kapisinda-10-kilo-uyusturucu-2-tutuklu-1307-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="beyarmudu-sinir-kapisinda-10-kilo-uyusturucu-2-tutuklu-1307-2022-08-14.html"><h1>
Beyarmudu sınır kapısında 10 kilo uyuşturucu: 2 tutuklu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="serdar-denktas-macar-turan-kurultayinin-acilis-torenine-katildi-1300-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/serdar-denktas-macar-turan-kurultayinin-acilis-torenine-katildi-1300-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="serdar-denktas-macar-turan-kurultayinin-acilis-torenine-katildi-1300-2022-08-14.html"><h1>Serdar Denktaş Macar Turan Kurultayı’nın açılış törenine katıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-tore-asure-lokmasi-etkinligine-katildi-1222-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/-tore-asure-lokmasi-etkinligine-katildi-1222-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="-tore-asure-lokmasi-etkinligine-katildi-1222-2022-08-14.html"><h1> Töre, Aşure Lokması etkinliğine katıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kibrisli-rumlar-pahaliliktan-kurtulmak-icin-kuzey-kibrisi-tercih-ediyor-1208-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/kibrisli-rumlar-pahaliliktan-kurtulmak-icin-kuzey-kibrisi-tercih-ediyor-1208-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="kibrisli-rumlar-pahaliliktan-kurtulmak-icin-kuzey-kibrisi-tercih-ediyor-1208-2022-08-14.html"><h1>Kıbrıslı Rumlar pahalılıktan kurtulmak için Kuzey Kıbrıs’ı tercih ediyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="girnede-trafik-denetimi-1147-2022-08-14.html"><img src="images/2022_08_14/girnede-trafik-denetimi-1147-2022-08-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="girnede-trafik-denetimi-1147-2022-08-14.html"><h1>
Girne’de trafik denetimi</h1>
<h3>HK KIBRIS</h3>
<h2>850 araçtan 116’sının sürücüsü çeşitli suçlardan rapor edildi.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="-kktc-ve-yabanci-uyruklu-ogrenci-sayisinda-artis-tc-uyruklu-ogrenci-sayisinda-dusus-var-1139-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/-kktc-ve-yabanci-uyruklu-ogrenci-sayisinda-artis-tc-uyruklu-ogrenci-sayisinda-dusus-var-1139-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="-kktc-ve-yabanci-uyruklu-ogrenci-sayisinda-artis-tc-uyruklu-ogrenci-sayisinda-dusus-var-1139-2022-08-14.html"><h1> KKTC ve yabancı uyruklu öğrenci sayısında artış, TC uyruklu öğrenci sayısında düşüş var</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tc-milli-savunma-bakanligindan-ayse-tatile-ciksin-parolali-paylasim-1129-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/tc-milli-savunma-bakanligindan-ayse-tatile-ciksin-parolali-paylasim-1129-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="tc-milli-savunma-bakanligindan-ayse-tatile-ciksin-parolali-paylasim-1129-2022-08-14.html"><h1>TC Milli Savunma Bakanlığı'ndan 'Ayşe tatile çıksın' parolalı paylaşım</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="alanicinde-arazi-yangini-1118-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/alanicinde-arazi-yangini-1118-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="alanicinde-arazi-yangini-1118-2022-08-14.html"><h1>Alaniçi’nde arazi yangını!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kayip-sahis-araniyor-1112-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/kayip-sahis-araniyor-1112-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="kayip-sahis-araniyor-1112-2022-08-14.html"><h1>Kayıp şahıs aranıyor!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ercan-iskele-anayolunda-trafik-kazasi3-yarali-1105-2022-08-14.html"><img src="images/2022_08_14/ercan-iskele-anayolunda-trafik-kazasi3-yarali-1105-2022-08-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ercan-iskele-anayolunda-trafik-kazasi3-yarali-1105-2022-08-14.html"><h1>Ercan-İskele anayolunda trafik kazası:3 yaralı</h1>
<h3>HK KIBRIS</h3>
<h2>Ercan-İskele anayolunda bu sabah meydana gelen trafik kazasında 3 kişi yaralandı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kayip-olarak-araniyordu-denizde-cesedi-bulundu-1059-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/kayip-olarak-araniyordu-denizde-cesedi-bulundu-1059-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="kayip-olarak-araniyordu-denizde-cesedi-bulundu-1059-2022-08-14.html"><h1>Kayıp olarak aranıyordu, denizde cesedi bulundu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="yesil-kaplumbaga-katie-alagadide--1051-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/yesil-kaplumbaga-katie-alagadide--1051-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="yesil-kaplumbaga-katie-alagadide--1051-2022-08-14.html"><h1>Yeşil kaplumbağa Katie Alagadi'de </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-gunsel-ile-test-surusu-yapti-1038-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/cumhurbaskani-tatar-gunsel-ile-test-surusu-yapti-1038-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-gunsel-ile-test-surusu-yapti-1038-2022-08-14.html"><h1>
Cumhurbaşkanı Tatar, GÜNSEL ile test sürüşü yaptı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kemal-bozoglu-hayatini-kaybetti-1001-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/kemal-bozoglu-hayatini-kaybetti-1001-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="kemal-bozoglu-hayatini-kaybetti-1001-2022-08-14.html"><h1>Kemal Bozoğlu hayatını kaybetti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tatar-vatanimizdan-egemenligimizden-devletimizden-asla-vazgecmeyecegiz-0934-2022-08-14.html"><img src="images/2022_08_14/tatar-vatanimizdan-egemenligimizden-devletimizden-asla-vazgecmeyecegiz-0934-2022-08-14_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tatar-vatanimizdan-egemenligimizden-devletimizden-asla-vazgecmeyecegiz-0934-2022-08-14.html"><h1>
Tatar: Vatanımızdan, egemenliğimizden, devletimizden asla vazgeçmeyeceğiz</h1>
<h3>HK KIBRIS</h3>
<h2>Tatar, Barış Harekâtı’nın ikinci safhasının 48. yıl dönümü dolayısıyla mesaj yayımladı.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ismet-ertac-hayatini-kaybetti-0925-2022-08-14.html">
<div class="largeimgcon"><img src="images/2022_08_14/ismet-ertac-hayatini-kaybetti-0925-2022-08-14_m.jpg" alt="" width="276"></div>
<a href="ismet-ertac-hayatini-kaybetti-0925-2022-08-14.html"><h1>İsmet Ertaç hayatını kaybetti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="b-younga-yogun-ilgi-1926-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/b-younga-yogun-ilgi-1926-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="b-younga-yogun-ilgi-1926-2022-08-13.html"><h1>B Young’a yoğun ilgi!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="basbakan-unal-ustel-kibris-baris-harektinin-2.-asamasinin-48.-yildonumu-mesaji-yayimladi-1844-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/basbakan-unal-ustel-kibris-baris-harektinin-2.-asamasinin-48.-yildonumu-mesaji-yayimladi-1844-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="basbakan-unal-ustel-kibris-baris-harektinin-2.-asamasinin-48.-yildonumu-mesaji-yayimladi-1844-2022-08-13.html"><h1>Başbakan Ünal Üstel Kıbrıs Barış Harekâtı’nın 2. Aşamasının 48. Yıldönümü mesajı yayımladı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="gazimagusada-alkollu-surucu-kazaya-neden-oldu-1816-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/gazimagusada-alkollu-surucu-kazaya-neden-oldu-1816-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="gazimagusada-alkollu-surucu-kazaya-neden-oldu-1816-2022-08-13.html"><h1>
Gazimağusa’da alkollü sürücü kazaya neden oldu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="besparmak-dusunce-grubu-husnu-feridun-icin-bassagligi-mesaji-yayinladi-1611-2022-08-13.html"><img src="images/2022_08_13/besparmak-dusunce-grubu-husnu-feridun-icin-bassagligi-mesaji-yayinladi-1611-2022-08-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="besparmak-dusunce-grubu-husnu-feridun-icin-bassagligi-mesaji-yayinladi-1611-2022-08-13.html"><h1>
Beşparmak Düşünce Grubu, Hüsnü Feridun için başsağlığı mesajı yayınladı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="maclarin-180i-canli-yayinlandi-90-bin-uzeri-goruntuleme-saglandi-1606-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/maclarin-180i-canli-yayinlandi-90-bin-uzeri-goruntuleme-saglandi-1606-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="maclarin-180i-canli-yayinlandi-90-bin-uzeri-goruntuleme-saglandi-1606-2022-08-13.html"><h1>Maçların 180’i canlı yayınlandı, 90 bin üzeri görüntüleme sağlandı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="denktas-kuzey-kibris-turk-turizminin-merkezi-olmali-1602-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/denktas-kuzey-kibris-turk-turizminin-merkezi-olmali-1602-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="denktas-kuzey-kibris-turk-turizminin-merkezi-olmali-1602-2022-08-13.html"><h1>Denktaş: “Kuzey Kıbrıs Türk turizminin merkezi olmalı”</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="toygun-tore-gunes-enerji-izni-tamamen-siyasi-ve-maddi-ranta-donusmus-durumda-1552-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/toygun-tore-gunes-enerji-izni-tamamen-siyasi-ve-maddi-ranta-donusmus-durumda-1552-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="toygun-tore-gunes-enerji-izni-tamamen-siyasi-ve-maddi-ranta-donusmus-durumda-1552-2022-08-13.html"><h1>Toygun Töre; Güneş enerji izni tamamen siyasi ve maddi rant’a dönüşmüş durumda!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bakan-altugra-112-komuta-kontrol-merkezini-ziyaret-etti-1503-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/bakan-altugra-112-komuta-kontrol-merkezini-ziyaret-etti-1503-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="bakan-altugra-112-komuta-kontrol-merkezini-ziyaret-etti-1503-2022-08-13.html"><h1>Bakan Altuğra, 112 Komuta Kontrol Merkezini ziyaret etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="guney-kibrisin-kamu-borcu-aciklandi-1457-2022-08-13.html"><img src="images/2022_08_13/guney-kibrisin-kamu-borcu-aciklandi-1457-2022-08-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="guney-kibrisin-kamu-borcu-aciklandi-1457-2022-08-13.html"><h1>Güney Kıbrıs'ın kamu borcu açıklandı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="kultur-dairesine-bagli-ataturk-kultur-merkezine-bakim-ve-restorasyon-calismasi-yapiliyor-1438-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/kultur-dairesine-bagli-ataturk-kultur-merkezine-bakim-ve-restorasyon-calismasi-yapiliyor-1438-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="kultur-dairesine-bagli-ataturk-kultur-merkezine-bakim-ve-restorasyon-calismasi-yapiliyor-1438-2022-08-13.html"><h1> Atatürk Kültür Merkezi’ne bakım ve restorasyon çalışması yapılıyor
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tvf-pro-beach-tour-kulupler-turkiye-sampiyonasindayiz-1408-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/tvf-pro-beach-tour-kulupler-turkiye-sampiyonasindayiz-1408-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="tvf-pro-beach-tour-kulupler-turkiye-sampiyonasindayiz-1408-2022-08-13.html"><h1>TVF Pro Beach Tour Kulüpler Türkiye Şampiyonası'ndayız! </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tore-kibris-cumhuriyetini-isgal-eden-rum-yunan-ikilisidir-1400-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/tore-kibris-cumhuriyetini-isgal-eden-rum-yunan-ikilisidir-1400-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="tore-kibris-cumhuriyetini-isgal-eden-rum-yunan-ikilisidir-1400-2022-08-13.html"><h1>Töre: Kıbrıs Cumhuriyeti’ni işgal eden Rum-Yunan ikilisidir</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="uretim-sektoru-hellim-konusunda-rusya-pazarini-yorumladi-1338-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/uretim-sektoru-hellim-konusunda-rusya-pazarini-yorumladi-1338-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="uretim-sektoru-hellim-konusunda-rusya-pazarini-yorumladi-1338-2022-08-13.html"><h1>Üretim sektörü hellim konusunda Rusya pazarını yorumladı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<hgroup>
<a href="air-tractor-yangin-sondurme-ucagi-larnaka-havaalanindan-kalkis-yaptigi-sirada-kaza-gecirdi-1335-2022-08-13.html"><h1>Air Tractor yangın söndürme uçağı Larnaka Havaalanı’ndan kalkış yaptığı sırada kaza geçirdi
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-kibris-ile-abd-arasinda-askeri-tatbikat-icra-edildi-1329-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/guney-kibris-ile-abd-arasinda-askeri-tatbikat-icra-edildi-1329-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="guney-kibris-ile-abd-arasinda-askeri-tatbikat-icra-edildi-1329-2022-08-13.html"><h1>Güney Kıbrıs ile ABD arasında askeri tatbikat icra edildi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="anastasiadis-bm-genel-kuruluna-23-eylulde-hitap-edecek-1324-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/anastasiadis-bm-genel-kuruluna-23-eylulde-hitap-edecek-1324-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="anastasiadis-bm-genel-kuruluna-23-eylulde-hitap-edecek-1324-2022-08-13.html"><h1>Anastasiadis BM Genel Kurulu’na 23 Eylül’de hitap edecek
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yunanistandaki-dinleme-krizi-guney-kibrisa-yayilabilir...-1321-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/yunanistandaki-dinleme-krizi-guney-kibrisa-yayilabilir...-1321-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="yunanistandaki-dinleme-krizi-guney-kibrisa-yayilabilir...-1321-2022-08-13.html"><h1>Yunanistan’daki dinleme krizi Güney Kıbrıs’a yayılabilir...
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="zahire-odemeleri-18-agustos-tarihinde-gerceklesecek-1308-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/zahire-odemeleri-18-agustos-tarihinde-gerceklesecek-1308-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="zahire-odemeleri-18-agustos-tarihinde-gerceklesecek-1308-2022-08-13.html"><h1>Zahire ödemeleri 18 Ağustos tarihinde gerçekleşecek</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="denktas-kibris-meselesi-siyaset-otesi-bir-konudur-1216-2022-08-13.html"><img src="images/2022_08_13/denktas-kibris-meselesi-siyaset-otesi-bir-konudur-1216-2022-08-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="denktas-kibris-meselesi-siyaset-otesi-bir-konudur-1216-2022-08-13.html"><h1>Denktaş: Kıbrıs meselesi siyaset ötesi bir konudur</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatar-gkk-4.-piyade-alay-komutanligi-gorev-ve-sancak-devir-teslim-torenine-katildi-1212-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/cumhurbaskani-tatar-gkk-4.-piyade-alay-komutanligi-gorev-ve-sancak-devir-teslim-torenine-katildi-1212-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatar-gkk-4.-piyade-alay-komutanligi-gorev-ve-sancak-devir-teslim-torenine-katildi-1212-2022-08-13.html"><h1>
Cumhurbaşkanı Tatar, GKK 4. Piyade Alay Komutanlığı görev ve sancak devir teslim törenine katıldı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="oguz-olusan-sut-fazlaligini-turkiyeye-pazarlayacagiz-1153-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/oguz-olusan-sut-fazlaligini-turkiyeye-pazarlayacagiz-1153-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="oguz-olusan-sut-fazlaligini-turkiyeye-pazarlayacagiz-1153-2022-08-13.html"><h1>Oğuz: Oluşan süt fazlalığını Türkiye’ye pazarlayacağız</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="polis-genel-mudurlugu-binasinda-bulunan-konferans-salonuna-eybil-efendi-adi-verildi-1156-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/polis-genel-mudurlugu-binasinda-bulunan-konferans-salonuna-eybil-efendi-adi-verildi-1156-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="polis-genel-mudurlugu-binasinda-bulunan-konferans-salonuna-eybil-efendi-adi-verildi-1156-2022-08-13.html"><h1>Polis Genel Müdürlüğü binasında bulunan konferans salonuna “Eybil Efendi” adı verildi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tatar-tarihi-unutmadan-gelecegi-kurgulamak-en-buyuk-sorumlulugumuzdur-1136-2022-08-13.html">
<div class="largeimgcon"><img src="images/2022_08_13/tatar-tarihi-unutmadan-gelecegi-kurgulamak-en-buyuk-sorumlulugumuzdur-1136-2022-08-13_m.jpg" alt="" width="276"></div>
<a href="tatar-tarihi-unutmadan-gelecegi-kurgulamak-en-buyuk-sorumlulugumuzdur-1136-2022-08-13.html"><h1>Tatar: Tarihi unutmadan geleceği kurgulamak en büyük sorumluluğumuzdur</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="kibris-baris-harektinin-ikinci-asamasinin-48inci-yil-donumu-1123-2022-08-13.html"><img src="images/2022_08_13/kibris-baris-harektinin-ikinci-asamasinin-48inci-yil-donumu-1123-2022-08-13_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="kibris-baris-harektinin-ikinci-asamasinin-48inci-yil-donumu-1123-2022-08-13.html"><h1>Kıbrıs Barış Harekâtı’nın ikinci aşamasının 48’inci yıl dönümü…
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="damat-vegan-menu-istemedi-gelin-dugunu-iptal-etti-1653-2022-08-14.html"><img src="images/2022_08_14/damat-vegan-menu-istemedi-gelin-dugunu-iptal-etti-1653-2022-08-14_m.jpg" alt=""></a>
<div class="news"><a href="damat-vegan-menu-istemedi-gelin-dugunu-iptal-etti-1653-2022-08-14.html">Damat vegan menü istemedi, gelin düğünü iptal etti!</a></div>
</li>


<li>
<a href="johnson-kose-yazarligindan-servet-kazaniyordu-1539-2022-08-14.html"><img src="images/2022_08_14/johnson-kose-yazarligindan-servet-kazaniyordu-1539-2022-08-14_m.jpg" alt=""></a>
<div class="news"><a href="johnson-kose-yazarligindan-servet-kazaniyordu-1539-2022-08-14.html">Johnson, köşe yazarlığından servet kazanıyordu</a></div>
</li>


<li>
<a href="her-seyi-yiyebilen-adam-michel-lotito-2117-2022-08-13.html"><img src="images/2022_08_13/her-seyi-yiyebilen-adam-michel-lotito-2117-2022-08-13_m.jpg" alt=""></a>
<div class="news"><a href="her-seyi-yiyebilen-adam-michel-lotito-2117-2022-08-13.html">Her şeyi yiyebilen adam Michel Lotito!</a></div>
</li>


<li>
<a href="gulsen-bayrak-acti-tartisma-cikti-1411-2022-08-13.html"><img src="images/2022_08_13/gulsen-bayrak-acti-tartisma-cikti-1411-2022-08-13_m.jpg" alt=""></a>
<div class="news"><a href="gulsen-bayrak-acti-tartisma-cikti-1411-2022-08-13.html">Gülşen bayrak açtı, tartışma çıktı
</a></div>
</li>


<li>
<a href="abdli-oyuncu-anne-heche-hayatini-kaybetti-organlari-bagislanacak-1344-2022-08-13.html"><img src="images/2022_08_13/abdli-oyuncu-anne-heche-hayatini-kaybetti-organlari-bagislanacak-1344-2022-08-13_m.jpg" alt=""></a>
<div class="news"><a href="abdli-oyuncu-anne-heche-hayatini-kaybetti-organlari-bagislanacak-1344-2022-08-13.html">ABD’li oyuncu Anne Heche hayatını kaybetti! Organları bağışlanacak
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0946-2022-08-13.html"><img src="images/2022_08_13/genc-yapi-marketten-gunun-firsat-urunu-0946-2022-08-13_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0946-2022-08-13.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="ask-i-memnunun-cemilesi-pelin-ermis-degisimi-ile-sasirtti-1617-2022-08-12.html"><img src="images/2022_08_12/ask-i-memnunun-cemilesi-pelin-ermis-degisimi-ile-sasirtti-1617-2022-08-12_m.jpg" alt=""></a>
<div class="news"><a href="ask-i-memnunun-cemilesi-pelin-ermis-degisimi-ile-sasirtti-1617-2022-08-12.html">Aşk-ı Memnu'nun Cemile'si Pelin Ermiş değişimi ile şaşırttı
</a></div>
</li>


<li>
<a href="arctic-monkeysin-uyeleri-bakkalla-tartisti-1223-2022-08-12.html"><img src="images/2022_08_12/arctic-monkeysin-uyeleri-bakkalla-tartisti-1223-2022-08-12_m.jpg" alt=""></a>
<div class="news"><a href="arctic-monkeysin-uyeleri-bakkalla-tartisti-1223-2022-08-12.html">Arctic Monkeys’in üyeleri bakkalla tartıştı!</a></div>
</li>


<li>
<a href="sevgisiz-ve-ilgisiz-kalan-cocuklar-yetiskinlikte-ailelerini-ihmal-ediyor-1153-2022-08-12.html"><img src="images/2022_08_12/sevgisiz-ve-ilgisiz-kalan-cocuklar-yetiskinlikte-ailelerini-ihmal-ediyor-1153-2022-08-12_m.jpg" alt=""></a>
<div class="news"><a href="sevgisiz-ve-ilgisiz-kalan-cocuklar-yetiskinlikte-ailelerini-ihmal-ediyor-1153-2022-08-12.html">Sevgisiz ve ilgisiz kalan çocuklar yetişkinlikte ailelerini ihmal ediyor
</a></div>
</li>


<li>
<a href="herkesi-sasirtiyor-dunya-uzerinde-dogum-yapan-en-yasli...-1538-2022-08-11.html"><img src="images/2022_08_11/herkesi-sasirtiyor-dunya-uzerinde-dogum-yapan-en-yasli...-1538-2022-08-11_m.jpg" alt=""></a>
<div class="news"><a href="herkesi-sasirtiyor-dunya-uzerinde-dogum-yapan-en-yasli...-1538-2022-08-11.html">Herkesi şaşırtıyor! Dünya üzerinde doğum yapan en yaşlı...</a></div>
</li>


<li>
<a href="-1402-2022-08-11.html"><img src="images/2022_08_11/-1402-2022-08-11_m.jpg" alt=""></a>
<div class="news"><a href="-1402-2022-08-11.html">Döveç Group’tan Mega Proje, Querencia Tanıtıldı</a></div>
</li>


<li>
<a href="serena-williams-kanada-acika-veda-etti-1320-2022-08-11.html"><img src="images/2022_08_11/serena-williams-kanada-acika-veda-etti-1320-2022-08-11_m.jpg" alt=""></a>
<div class="news"><a href="serena-williams-kanada-acika-veda-etti-1320-2022-08-11.html">Serena Williams, Kanada Açık'a veda etti
</a></div>
</li>


<li>
<a href="disney-toplam-abone-sayisinda-ilk-kez-netflixi-geride-birakti-1307-2022-08-11.html"><img src="images/2022_08_11/disney-toplam-abone-sayisinda-ilk-kez-netflixi-geride-birakti-1307-2022-08-11_m.jpg" alt=""></a>
<div class="news"><a href="disney-toplam-abone-sayisinda-ilk-kez-netflixi-geride-birakti-1307-2022-08-11.html">Disney toplam abone sayısında ilk kez Netflix'i geride bıraktı
</a></div>
</li>


<li>
<a href="melis-sezen-yeni-bir-projeye-basliyor-1305-2022-08-11.html"><img src="images/2022_08_11/melis-sezen-yeni-bir-projeye-basliyor-1305-2022-08-11_m.jpg" alt=""></a>
<div class="news"><a href="melis-sezen-yeni-bir-projeye-basliyor-1305-2022-08-11.html">Melis Sezen yeni bir projeye başlıyor
</a></div>
</li>


<li>
<a href="sinemaci-nafi-televizyon-odulleri-icin-oylamanin-basladigi-duyuruldu-1230-2022-08-11.html"><img src="images/2022_08_11/sinemaci-nafi-televizyon-odulleri-icin-oylamanin-basladigi-duyuruldu-1230-2022-08-11_m.jpg" alt=""></a>
<div class="news"><a href="sinemaci-nafi-televizyon-odulleri-icin-oylamanin-basladigi-duyuruldu-1230-2022-08-11.html">“Sinemacı Nafi” televizyon ödülleri için oylamanın başladığı duyuruldu
</a></div>
</li>


<li>
<a href="dominos-italyadaki-tum-restoranlarini-kapatti-7-yilda-iflas-etti-1148-2022-08-11.html"><img src="images/2022_08_11/dominos-italyadaki-tum-restoranlarini-kapatti-7-yilda-iflas-etti-1148-2022-08-11_m.jpg" alt=""></a>
<div class="news"><a href="dominos-italyadaki-tum-restoranlarini-kapatti-7-yilda-iflas-etti-1148-2022-08-11.html">Domino's İtalya'daki tüm restoranlarını kapattı: 7 yılda iflas etti</a></div>
</li>


<li>
<a href="b-young-la-noubada-sahne-alacak-0839-2022-08-11.html"><img src="images/2022_08_11/b-young-la-noubada-sahne-alacak-0839-2022-08-11_m.jpg" alt=""></a>
<div class="news"><a href="b-young-la-noubada-sahne-alacak-0839-2022-08-11.html">B Young, La Nouba’da sahne alacak
</a></div>
</li>


<li>
<a href="benan-topbas-hazirladi...-10-agustos-gunluk-burc-yorumlari-1445-2022-08-10.html"><img src="images/2022_08_10/benan-topbas-hazirladi...-10-agustos-gunluk-burc-yorumlari-1445-2022-08-10_m.jpg" alt=""></a>
<div class="news"><a href="benan-topbas-hazirladi...-10-agustos-gunluk-burc-yorumlari-1445-2022-08-10.html">Benan Topbaş hazırladı... 10 Ağustos Günlük Burç Yorumları
</a></div>
</li>


<li>
<a href="-1048-2022-08-10.html"><img src="images/2022_08_10/-1048-2022-08-10_m.jpg" alt=""></a>
<div class="news"><a href="-1048-2022-08-10.html">MasterChef Türkiye'de sekizinci önlük sahibini buldu: Babacığım bileziğimi al artık
</a></div>
</li>


<li>
<a href="esra-erolun-paylasimina-binlerce-yorum-geldi-altinda-bir-sey-yok-gibi-0958-2022-08-10.html"><img src="images/2022_08_10/esra-erolun-paylasimina-binlerce-yorum-geldi-altinda-bir-sey-yok-gibi-0958-2022-08-10_m.jpg" alt=""></a>
<div class="news"><a href="esra-erolun-paylasimina-binlerce-yorum-geldi-altinda-bir-sey-yok-gibi-0958-2022-08-10.html">Esra Erol'un paylaşımına binlerce yorum geldi: Altında bir şey yok gibi</a></div>
</li>


<li>
<a href="100-kilo-verdi-bambaska-biri-oldu-bir-ev-parasi-harcadim-0900-2022-08-10.html"><img src="images/2022_08_10/100-kilo-verdi-bambaska-biri-oldu-bir-ev-parasi-harcadim-0900-2022-08-10_m.jpg" alt=""></a>
<div class="news"><a href="100-kilo-verdi-bambaska-biri-oldu-bir-ev-parasi-harcadim-0900-2022-08-10.html">100 kilo verdi bambaşka biri oldu: Bir ev parası harcadım</a></div>
</li>


<li>
<a href="2022-perseid-meteor-yagmuru-ne-zaman-kibristan-izlenebilecek-mi-0850-2022-08-10.html"><img src="images/2022_08_10/2022-perseid-meteor-yagmuru-ne-zaman-kibristan-izlenebilecek-mi-0850-2022-08-10_m.jpg" alt=""></a>
<div class="news"><a href="2022-perseid-meteor-yagmuru-ne-zaman-kibristan-izlenebilecek-mi-0850-2022-08-10.html">2022 Perseid meteor yağmuru ne zaman?</a></div>
</li>


<li>
<a href="koronaviruse-yakalanan-sila-kotu-haberi-sosyal-medyadan-duyurdu-1617-2022-08-09.html"><img src="images/2022_08_09/koronaviruse-yakalanan-sila-kotu-haberi-sosyal-medyadan-duyurdu-1617-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="koronaviruse-yakalanan-sila-kotu-haberi-sosyal-medyadan-duyurdu-1617-2022-08-09.html">Koronavirüse yakalanan Sıla, kötü haberi sosyal medyadan duyurdu</a></div>
</li>


<li>
<a href="tiktok-hakkinda-sok-eden-bir-iddia-ortaya-cikti-1549-2022-08-09.html"><img src="images/2022_08_09/tiktok-hakkinda-sok-eden-bir-iddia-ortaya-cikti-1549-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="tiktok-hakkinda-sok-eden-bir-iddia-ortaya-cikti-1549-2022-08-09.html">TikTok hakkında şok eden bir iddia ortaya çıktı
</a></div>
</li>


<li>
<a href="gonca-vuslateri-yer-cekimine-yenik-dustuk-1414-2022-08-09.html"><img src="images/2022_08_09/gonca-vuslateri-yer-cekimine-yenik-dustuk-1414-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="gonca-vuslateri-yer-cekimine-yenik-dustuk-1414-2022-08-09.html">Gonca Vuslateri: Yer çekimine yenik düştük
</a></div>
</li>


<li>
<a href="masterchef-turkiyede-buyuk-hata-yedinci-onlugun-sahibi-belli-oldu-1356-2022-08-09.html"><img src="images/2022_08_09/masterchef-turkiyede-buyuk-hata-yedinci-onlugun-sahibi-belli-oldu-1356-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-turkiyede-buyuk-hata-yedinci-onlugun-sahibi-belli-oldu-1356-2022-08-09.html">'MasterChef Türkiye'de büyük hata! Yedinci önlüğün sahibi belli oldu
</a></div>
</li>


<li>
<a href="whatsapp-mesaj-silme-suresini-uzatiyor-1138-2022-08-09.html"><img src="images/2022_08_09/whatsapp-mesaj-silme-suresini-uzatiyor-1138-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="whatsapp-mesaj-silme-suresini-uzatiyor-1138-2022-08-09.html">Whatsapp mesaj silme süresini uzatıyor
</a></div>
</li>


<li>
<a href="melis-sezenin-pozlarina-begeni-ve-yorum-yagdi-1113-2022-08-09.html"><img src="images/2022_08_09/melis-sezenin-pozlarina-begeni-ve-yorum-yagdi-1113-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="melis-sezenin-pozlarina-begeni-ve-yorum-yagdi-1113-2022-08-09.html">Melis Sezen'in pozlarına beğeni ve yorum yağdı
</a></div>
</li>


<li>
<a href="sistem-coktu-googleozur-diledi-1108-2022-08-09.html"><img src="images/2022_08_09/sistem-coktu-googleozur-diledi-1108-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="sistem-coktu-googleozur-diledi-1108-2022-08-09.html">Sistem çöktü, Google
özür diledi</a></div>
</li>


<li>
<a href="samsung-galaxy-watch-5-tanitim-gorselleri-sizdirildi-surpriz-yok-1106-2022-08-09.html"><img src="images/2022_08_09/samsung-galaxy-watch-5-tanitim-gorselleri-sizdirildi-surpriz-yok-1106-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="samsung-galaxy-watch-5-tanitim-gorselleri-sizdirildi-surpriz-yok-1106-2022-08-09.html">Samsung Galaxy Watch 5 tanıtım görselleri sızdırıldı: Sürpriz yok!</a></div>
</li>


<li>
<a href="iphone-14un-tanitim-tarihi-ve-fiyat-listesi-ortaya-cikti-1056-2022-08-09.html"><img src="images/2022_08_09/iphone-14un-tanitim-tarihi-ve-fiyat-listesi-ortaya-cikti-1056-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="iphone-14un-tanitim-tarihi-ve-fiyat-listesi-ortaya-cikti-1056-2022-08-09.html">iPhone 14'ün tanıtım tarihi ve fiyat listesi ortaya çıktı</a></div>
</li>


<li>
<a href="yapay-zek-olumu-cizdi-1054-2022-08-09.html"><img src="images/2022_08_09/yapay-zek-olumu-cizdi-1054-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="yapay-zek-olumu-cizdi-1054-2022-08-09.html">Yapay zekâ ölümü çizdi</a></div>
</li>


<li>
<a href="benan-topbas-hazirladi...-09-agustos-gunluk-burc-yorumlari-1041-2022-08-09.html"><img src="images/2022_08_09/benan-topbas-hazirladi...-09-agustos-gunluk-burc-yorumlari-1041-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="benan-topbas-hazirladi...-09-agustos-gunluk-burc-yorumlari-1041-2022-08-09.html">Benan Topbaş hazırladı... 09 Ağustos Günlük Burç Yorumları
</a></div>
</li>


<li>
<a href="bulent-ersoya-ham-altin-hediyesi-1039-2022-08-09.html"><img src="images/2022_08_09/bulent-ersoya-ham-altin-hediyesi-1039-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="bulent-ersoya-ham-altin-hediyesi-1039-2022-08-09.html">Bülent Ersoy'a ham altın hediyesi
</a></div>
</li>


<li>
<a href="nihat-dogan-hayraniyla-evlendi-0950-2022-08-09.html"><img src="images/2022_08_09/nihat-dogan-hayraniyla-evlendi-0950-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="nihat-dogan-hayraniyla-evlendi-0950-2022-08-09.html">Nihat Doğan hayranıyla evlendi
</a></div>
</li>


<li>
<a href="dunyanin-en-uzun-tirnakli-kisisi-olan-lee-redmond-tirnaklarini-kaybetti-0915-2022-08-09.html"><img src="images/2022_08_09/dunyanin-en-uzun-tirnakli-kisisi-olan-lee-redmond-tirnaklarini-kaybetti-0915-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-uzun-tirnakli-kisisi-olan-lee-redmond-tirnaklarini-kaybetti-0915-2022-08-09.html">Dünyanın en uzun tırnaklı kişisi olan Lee Redmond, tırnaklarını kaybetti</a></div>
</li>


<li>
<a href="pete-davidson-ve-kim-kardashian-ayrildi-kanye-west-kutladi-0902-2022-08-09.html"><img src="images/2022_08_09/pete-davidson-ve-kim-kardashian-ayrildi-kanye-west-kutladi-0902-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="pete-davidson-ve-kim-kardashian-ayrildi-kanye-west-kutladi-0902-2022-08-09.html">Pete Davidson ve Kim Kardashian ayrıldı Kanye West kutladı
</a></div>
</li>


<li>
<a href="selena-gomez-80lerin-sevilen-filmi-working-girlu-yeniden-uyarliyor-0855-2022-08-09.html"><img src="images/2022_08_09/selena-gomez-80lerin-sevilen-filmi-working-girlu-yeniden-uyarliyor-0855-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="selena-gomez-80lerin-sevilen-filmi-working-girlu-yeniden-uyarliyor-0855-2022-08-09.html">Selena Gomez 80’lerin sevilen filmi ‘Working Girl'ü yeniden uyarlıyor
</a></div>
</li>


<li>
<a href="netflix-oyunlari-beklentiyi-karsilamadi-0835-2022-08-09.html"><img src="images/2022_08_09/netflix-oyunlari-beklentiyi-karsilamadi-0835-2022-08-09_m.jpg" alt=""></a>
<div class="news"><a href="netflix-oyunlari-beklentiyi-karsilamadi-0835-2022-08-09.html">Netflix oyunları beklentiyi karşılamadı
</a></div>
</li>


<li>
<a href="olup-dirilen-2-kadina-nereye-gittiniz-diye-soruldu-anlattiklarinin-ayni-cikmasi-tuyler-urpertti-1602-2022-08-08.html"><img src="images/2022_08_08/olup-dirilen-2-kadina-nereye-gittiniz-diye-soruldu-anlattiklarinin-ayni-cikmasi-tuyler-urpertti-1602-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="olup-dirilen-2-kadina-nereye-gittiniz-diye-soruldu-anlattiklarinin-ayni-cikmasi-tuyler-urpertti-1602-2022-08-08.html">Ölüp dirilen 2 kadına Nereye gittiniz? diye soruldu, anlattıklarının aynı çıkması tüyler ürpertti
</a></div>
</li>


<li>
<a href="irem-dericiden-kotu-haber-geldi-1540-2022-08-08.html"><img src="images/2022_08_08/irem-dericiden-kotu-haber-geldi-1540-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="irem-dericiden-kotu-haber-geldi-1540-2022-08-08.html">İrem Derici'den kötü haber geldi
</a></div>
</li>


<li>
<a href="kedilerle-ilgili-eglenceli-gercekler-8-agustos-uluslararasi-kedi-gunu-1438-2022-08-08.html"><img src="images/2022_08_08/kedilerle-ilgili-eglenceli-gercekler-8-agustos-uluslararasi-kedi-gunu-1438-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="kedilerle-ilgili-eglenceli-gercekler-8-agustos-uluslararasi-kedi-gunu-1438-2022-08-08.html">Kedilerle ilgili eğlenceli gerçekler (8 Ağustos Uluslararası Kedi Günü)
</a></div>
</li>


<li>
<a href="merve-bolugur-ve-murat-dalkilic-yillar-sonra-karsi-karsiya-1245-2022-08-08.html"><img src="images/2022_08_08/merve-bolugur-ve-murat-dalkilic-yillar-sonra-karsi-karsiya-1245-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="merve-bolugur-ve-murat-dalkilic-yillar-sonra-karsi-karsiya-1245-2022-08-08.html">Merve Boluğur ve Murat Dalkılıç yıllar sonra karşı karşıya</a></div>
</li>


<li>
<a href="sertab-erener-konserine-telif-baskini-1133-2022-08-08.html"><img src="images/2022_08_08/sertab-erener-konserine-telif-baskini-1133-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="sertab-erener-konserine-telif-baskini-1133-2022-08-08.html">Sertab Erener konserine telif baskını</a></div>
</li>


<li>
<a href="demet-akalin-kibris-konserinde-konustu-1130-2022-08-08.html"><img src="images/2022_08_08/demet-akalin-kibris-konserinde-konustu-1130-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="demet-akalin-kibris-konserinde-konustu-1130-2022-08-08.html">Demet Akalın, Kıbrıs konserinde konuştu</a></div>
</li>


<li>
<a href="cagatay-ulusoy-olumden-dondu-1113-2022-08-08.html"><img src="images/2022_08_08/cagatay-ulusoy-olumden-dondu-1113-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="cagatay-ulusoy-olumden-dondu-1113-2022-08-08.html">Çağatay Ulusoy ölümden döndü!
</a></div>
</li>


<li>
<a href="sarkici-dua-lipaya-kosova-fahri-elcisi-unvani-verildi-1107-2022-08-08.html"><img src="images/2022_08_08/sarkici-dua-lipaya-kosova-fahri-elcisi-unvani-verildi-1107-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="sarkici-dua-lipaya-kosova-fahri-elcisi-unvani-verildi-1107-2022-08-08.html">Şarkıcı Dua Lipa’ya Kosova Fahri Elçisi unvanı verildi
</a></div>
</li>


<li>
<a href="bade-iscil-reyting-ugruna-kendimi-harcatmam-1012-2022-08-08.html"><img src="images/2022_08_08/bade-iscil-reyting-ugruna-kendimi-harcatmam-1012-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="bade-iscil-reyting-ugruna-kendimi-harcatmam-1012-2022-08-08.html">Bade İşçil: Reyting uğruna kendimi harcatmam
</a></div>
</li>


<li>
<a href="masterchef-yedek-kadroya-giren-isimler-kim-oldu-7-agustos-masterchef-2022-ana-kadro-yarismacilari-1006-2022-08-08.html"><img src="images/2022_08_08/masterchef-yedek-kadroya-giren-isimler-kim-oldu-7-agustos-masterchef-2022-ana-kadro-yarismacilari-1006-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="masterchef-yedek-kadroya-giren-isimler-kim-oldu-7-agustos-masterchef-2022-ana-kadro-yarismacilari-1006-2022-08-08.html">MasterChef yedek kadroya giren isimler kim oldu?</a></div>
</li>


<li>
<a href="sebnem-ve-ozge-retro-kiyafetlerle-yurudu-0951-2022-08-08.html"><img src="images/2022_08_08/sebnem-ve-ozge-retro-kiyafetlerle-yurudu-0951-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="sebnem-ve-ozge-retro-kiyafetlerle-yurudu-0951-2022-08-08.html">Şebnem ve Özge, retro kıyafetlerle yürüdü</a></div>
</li>


<li>
<a href="sahneye-aleyna-tilkiyi-cikaran-selda-bagcana-gokhan-turkmenden-elestiri-geldi-0949-2022-08-08.html"><img src="images/2022_08_08/sahneye-aleyna-tilkiyi-cikaran-selda-bagcana-gokhan-turkmenden-elestiri-geldi-0949-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="sahneye-aleyna-tilkiyi-cikaran-selda-bagcana-gokhan-turkmenden-elestiri-geldi-0949-2022-08-08.html">Sahneye Aleyna Tilki'yi çıkaran Selda Bağcan'a Gökhan Türkmen'den eleştiri geldi
</a></div>
</li>


<li>
<a href="sahilin-yildizi-melisa-dongel-0934-2022-08-08.html"><img src="images/2022_08_08/sahilin-yildizi-melisa-dongel-0934-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="sahilin-yildizi-melisa-dongel-0934-2022-08-08.html">Sahilin yıldızı Melisa Döngel</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-8-14-agustos-2022-0926-2022-08-08.html"><img src="images/2022_08_08/haftalik-burc-yorumlari-8-14-agustos-2022-0926-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-8-14-agustos-2022-0926-2022-08-08.html">Haftalık burç yorumları (8-14 Ağustos 2022)
</a></div>
</li>


<li>
<a href="victoria-beckham-ve-nicola-peltz-arasinda-soguk-savas-oldugu-iddia-edildi-birbirlerine-dayanamiyorlar-0919-2022-08-08.html"><img src="images/2022_08_08/victoria-beckham-ve-nicola-peltz-arasinda-soguk-savas-oldugu-iddia-edildi-birbirlerine-dayanamiyorlar-0919-2022-08-08_m.jpg" alt=""></a>
<div class="news"><a href="victoria-beckham-ve-nicola-peltz-arasinda-soguk-savas-oldugu-iddia-edildi-birbirlerine-dayanamiyorlar-0919-2022-08-08.html">Victoria Beckham ve Nicola Peltz arasında soğuk savaş olduğu iddia edildi: Birbirlerine dayanamıyorlar</a></div>
</li>


<li>
<a href="oguzhan-koc-konseri-terk-etti-ortalik-karisti-hayranlari-yuhaladi...-1523-2022-08-07.html"><img src="images/2022_08_07/oguzhan-koc-konseri-terk-etti-ortalik-karisti-hayranlari-yuhaladi...-1523-2022-08-07_m.jpg" alt=""></a>
<div class="news"><a href="oguzhan-koc-konseri-terk-etti-ortalik-karisti-hayranlari-yuhaladi...-1523-2022-08-07.html">Oğuzhan Koç konseri terk etti! Ortalık karıştı, hayranları yuhaladı...</a></div>
</li>


<li>
<a href="unlu-oyuncu-asli-enverden-yeni-ask-bombasi-sevgilisi-bakin-kim-cikti-1447-2022-08-07.html"><img src="images/2022_08_07/unlu-oyuncu-asli-enverden-yeni-ask-bombasi-sevgilisi-bakin-kim-cikti-1447-2022-08-07_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-asli-enverden-yeni-ask-bombasi-sevgilisi-bakin-kim-cikti-1447-2022-08-07.html">Ünlü oyuncu Aslı Enver'den yeni aşk bombası! Sevgilisi bakın kim çıktı</a></div>
</li>


<li>
<a href="gigi-hadid-kendi-markasini-kuruyor-2101-2022-08-06.html"><img src="images/2022_08_06/gigi-hadid-kendi-markasini-kuruyor-2101-2022-08-06_m.jpg" alt=""></a>
<div class="news"><a href="gigi-hadid-kendi-markasini-kuruyor-2101-2022-08-06.html">Gigi Hadid kendi markasını kuruyor</a></div>
</li>


<li>
<a href="seyma-subasi-yine-gundemde-2007-2022-08-06.html"><img src="images/2022_08_06/seyma-subasi-yine-gundemde-2007-2022-08-06_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-yine-gundemde-2007-2022-08-06.html">Şeyma Subaşı yine gündemde</a></div>
</li>


<li>
<a href="batuhan-karacakayadan-acun-ilicali-ile-mahkemelik-oldu-iddialarina-yanit-1642-2022-08-06.html"><img src="images/2022_08_06/batuhan-karacakayadan-acun-ilicali-ile-mahkemelik-oldu-iddialarina-yanit-1642-2022-08-06_m.jpg" alt=""></a>
<div class="news"><a href="batuhan-karacakayadan-acun-ilicali-ile-mahkemelik-oldu-iddialarina-yanit-1642-2022-08-06.html">Batuhan Karacakaya'dan 'Acun Ilıcalı ile mahkemelik oldu’ iddialarına yanıt
</a></div>
</li>


<li>
<a href="koronaviruse-yakalanan-ajda-pekkandan-aciklama-1520-2022-08-06.html"><img src="images/2022_08_06/koronaviruse-yakalanan-ajda-pekkandan-aciklama-1520-2022-08-06_m.jpg" alt=""></a>
<div class="news"><a href="koronaviruse-yakalanan-ajda-pekkandan-aciklama-1520-2022-08-06.html">Koronavirüse yakalanan Ajda Pekkan'dan açıklama</a></div>
</li>


<li>
<a href="en-fazla-vakit-youtubeda-geciriliyor-1412-2022-08-06.html"><img src="images/2022_08_06/en-fazla-vakit-youtubeda-geciriliyor-1412-2022-08-06_m.jpg" alt=""></a>
<div class="news"><a href="en-fazla-vakit-youtubeda-geciriliyor-1412-2022-08-06.html">En fazla vakit YouTube'da geçiriliyor
</a></div>
</li>


<li>
<a href="murat-dalkilictan-merve-bolugur-aciklamasi-ayrilma-nedenimizi-isterse-aciklar-1246-2022-08-06.html"><img src="images/2022_08_06/murat-dalkilictan-merve-bolugur-aciklamasi-ayrilma-nedenimizi-isterse-aciklar-1246-2022-08-06_m.jpg" alt=""></a>
<div class="news"><a href="murat-dalkilictan-merve-bolugur-aciklamasi-ayrilma-nedenimizi-isterse-aciklar-1246-2022-08-06.html">Murat Dalkılıç’tan Merve Boluğur açıklaması: Ayrılma nedenimizi isterse açıklar
</a></div>
</li>


<li>
<a href="kim-kardashian-ve-sevgilisi-pete-davidson-9-ayda-ayrildi-0924-2022-08-06.html"><img src="images/2022_08_06/kim-kardashian-ve-sevgilisi-pete-davidson-9-ayda-ayrildi-0924-2022-08-06_m.jpg" alt=""></a>
<div class="news"><a href="kim-kardashian-ve-sevgilisi-pete-davidson-9-ayda-ayrildi-0924-2022-08-06.html">Kim Kardashian ve sevgilisi Pete Davidson 9 ayda ayrıldı
</a></div>
</li>


<li>
<a href="uzaydan-kare-degil-sucuk-fransiz-fizikci-takipcilerinden-ozur-diledi-1534-2022-08-05.html"><img src="images/2022_08_05/uzaydan-kare-degil-sucuk-fransiz-fizikci-takipcilerinden-ozur-diledi-1534-2022-08-05_m.jpg" alt=""></a>
<div class="news"><a href="uzaydan-kare-degil-sucuk-fransiz-fizikci-takipcilerinden-ozur-diledi-1534-2022-08-05.html">Uzaydan kare değil, sucuk! Fransız fizikçi, takipçilerinden özür diledi</a></div>
</li>


<li>
<a href="la-noubada-bitmeyen-eglence-1443-2022-08-05.html"><img src="images/2022_08_05/la-noubada-bitmeyen-eglence-1443-2022-08-05_m.jpg" alt=""></a>
<div class="news"><a href="la-noubada-bitmeyen-eglence-1443-2022-08-05.html">La Nouba’da bitmeyen eğlence
</a></div>
</li>


<li>
<a href="ozgu-namal-cilgina-dondu-ben-onlar-gibi-degilim-1215-2022-08-05.html"><img src="images/2022_08_05/ozgu-namal-cilgina-dondu-ben-onlar-gibi-degilim-1215-2022-08-05_m.jpg" alt=""></a>
<div class="news"><a href="ozgu-namal-cilgina-dondu-ben-onlar-gibi-degilim-1215-2022-08-05.html">Özgü Namal çılgına döndü! 'Ben onlar gibi değilim'
</a></div>
</li>


<li>
<a href="ebrar-karakurtun-eski-aski-imge-unlu-fenomenle-birlikte-buse-plan-paylasti-1620-2022-08-04.html"><img src="images/2022_08_04/ebrar-karakurtun-eski-aski-imge-unlu-fenomenle-birlikte-buse-plan-paylasti-1620-2022-08-04_m.jpg" alt=""></a>
<div class="news"><a href="ebrar-karakurtun-eski-aski-imge-unlu-fenomenle-birlikte-buse-plan-paylasti-1620-2022-08-04.html">Ebrar Karakurt'un eski aşkı İmge ünlü fenomenle birlikte! Buse Plan paylaştı</a></div>
</li>


<li>
<a href="nasadan-sasirtan-aciklama-boylesini-gormedik-1356-2022-08-04.html"><img src="images/2022_08_04/nasadan-sasirtan-aciklama-boylesini-gormedik-1356-2022-08-04_m.jpg" alt=""></a>
<div class="news"><a href="nasadan-sasirtan-aciklama-boylesini-gormedik-1356-2022-08-04.html">NASA’dan şaşırtan açıklama: Böylesini görmedik
</a></div>
</li>


<li>
<a href="96-kilo-veren-pelin-oztekinden-bikinili-poz-1351-2022-08-04.html"><img src="images/2022_08_04/96-kilo-veren-pelin-oztekinden-bikinili-poz-1351-2022-08-04_m.jpg" alt=""></a>
<div class="news"><a href="96-kilo-veren-pelin-oztekinden-bikinili-poz-1351-2022-08-04.html">96 kilo veren Pelin Öztekin’den bikinili poz
</a></div>
</li>


<li>
<a href="2020-yilinda-esini-kaybetmisti...-ozgu-namal-aylar-sonra-goruntulendi-1332-2022-08-04.html"><img src="images/2022_08_04/2020-yilinda-esini-kaybetmisti...-ozgu-namal-aylar-sonra-goruntulendi-1332-2022-08-04_m.jpg" alt=""></a>
<div class="news"><a href="2020-yilinda-esini-kaybetmisti...-ozgu-namal-aylar-sonra-goruntulendi-1332-2022-08-04.html">2020 yılında eşini kaybetmişti... Özgü Namal aylar sonra görüntülendi
</a></div>
</li>


<li>
<a href="miss-kuzey-kibrisin-finalistleri-on-elemeyle-belirlenecek-1202-2022-08-04.html"><img src="images/2022_08_04/miss-kuzey-kibrisin-finalistleri-on-elemeyle-belirlenecek-1202-2022-08-04_m.jpg" alt=""></a>
<div class="news"><a href="miss-kuzey-kibrisin-finalistleri-on-elemeyle-belirlenecek-1202-2022-08-04.html">Miss Kuzey Kıbrıs’ın finalistleri ön elemeyle belirlenecek</a></div>
</li>


<li>
<a href="dau-iletisim-fakultesi-farkli-ve-surekli-yenilenen-egitim-anlayisiyla-yeni-ogretim-yilina-hazir-1122-2022-08-04.html"><img src="images/2022_08_04/dau-iletisim-fakultesi-farkli-ve-surekli-yenilenen-egitim-anlayisiyla-yeni-ogretim-yilina-hazir-1122-2022-08-04_m.jpg" alt=""></a>
<div class="news"><a href="dau-iletisim-fakultesi-farkli-ve-surekli-yenilenen-egitim-anlayisiyla-yeni-ogretim-yilina-hazir-1122-2022-08-04.html">DAÜ İletişim Fakültesi Farklı ve Sürekli Yenilenen Eğitim Anlayışıyla Yeni Öğretim Yılına Hazır</a></div>
</li>


<li>
<a href="kaan-yildirimdan-ayrilan-hande-ercele-miguel-angel-silvestreden-yakin-takip-1030-2022-08-04.html"><img src="images/2022_08_04/kaan-yildirimdan-ayrilan-hande-ercele-miguel-angel-silvestreden-yakin-takip-1030-2022-08-04_m.jpg" alt=""></a>
<div class="news"><a href="kaan-yildirimdan-ayrilan-hande-ercele-miguel-angel-silvestreden-yakin-takip-1030-2022-08-04.html">Kaan Yıldırım'dan ayrılan Hande Erçel'e Miguel Angel Silvestre'den yakın takip
</a></div>
</li>


<li>
<a href="spacexe-ait-uzay-enkazlari-avustralyada-bos-araziye-dustu-1023-2022-08-04.html"><img src="images/2022_08_04/spacexe-ait-uzay-enkazlari-avustralyada-bos-araziye-dustu-1023-2022-08-04_m.jpg" alt=""></a>
<div class="news"><a href="spacexe-ait-uzay-enkazlari-avustralyada-bos-araziye-dustu-1023-2022-08-04.html">SpaceX’e ait uzay enkazları Avustralya’da boş araziye düştü
</a></div>
</li>


<li>
<a href="ajda-pekkan-viruse-yakalandi-doktoru-istanbuldan-bodruma-gitti-0945-2022-08-04.html"><img src="images/2022_08_04/ajda-pekkan-viruse-yakalandi-doktoru-istanbuldan-bodruma-gitti-0945-2022-08-04_m.jpg" alt=""></a>
<div class="news"><a href="ajda-pekkan-viruse-yakalandi-doktoru-istanbuldan-bodruma-gitti-0945-2022-08-04.html">Ajda Pekkan virüse yakalandı: Doktoru İstanbul'dan Bodrum'a gitti
</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-0847-2022-08-04.html"><img src="images/2022_08_04/genc-yapi-marketten-gunun-firsat-urunu-0847-2022-08-04_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-0847-2022-08-04.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="yeni-iphone-14-hakkindaki-her-sey-cikis-tarihi-sizdi-fiyati-ne-kadar-1355-2022-08-03.html"><img src="images/2022_08_03/yeni-iphone-14-hakkindaki-her-sey-cikis-tarihi-sizdi-fiyati-ne-kadar-1355-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="yeni-iphone-14-hakkindaki-her-sey-cikis-tarihi-sizdi-fiyati-ne-kadar-1355-2022-08-03.html">Yeni iPhone 14 hakkındaki her şey: Çıkış tarihi sızdı (Fiyatı ne kadar)
</a></div>
</li>


<li>
<a href="victorias-secret-gercek-disi-guzellik-algisini-kabul-ettirmeyi-nasil-basardi-1308-2022-08-03.html"><img src="images/2022_08_03/victorias-secret-gercek-disi-guzellik-algisini-kabul-ettirmeyi-nasil-basardi-1308-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="victorias-secret-gercek-disi-guzellik-algisini-kabul-ettirmeyi-nasil-basardi-1308-2022-08-03.html">Victoria’s Secret gerçek dışı güzellik algısını kabul ettirmeyi nasıl başardı?</a></div>
</li>


<li>
<a href="ahu-yagtu-cem-yilmazi-icraya-verdi-1238-2022-08-03.html"><img src="images/2022_08_03/ahu-yagtu-cem-yilmazi-icraya-verdi-1238-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="ahu-yagtu-cem-yilmazi-icraya-verdi-1238-2022-08-03.html">Ahu Yağtu, Cem Yılmaz’ı icraya verdi
</a></div>
</li>


<li>
<a href="tolga-akis-ve-cagla-sikel-hakkinda-cikan-iddialara-cevap-geldi-1211-2022-08-03.html"><img src="images/2022_08_03/tolga-akis-ve-cagla-sikel-hakkinda-cikan-iddialara-cevap-geldi-1211-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="tolga-akis-ve-cagla-sikel-hakkinda-cikan-iddialara-cevap-geldi-1211-2022-08-03.html">Tolga Akış ve Çağla Şikel hakkında çıkan iddialara cevap geldi
</a></div>
</li>


<li>
<a href="brad-pitt-renkli-stiliyle-dikkat-cekti-hepimiz-olecegiz-sallayalim-gitsin-1203-2022-08-03.html"><img src="images/2022_08_03/brad-pitt-renkli-stiliyle-dikkat-cekti-hepimiz-olecegiz-sallayalim-gitsin-1203-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="brad-pitt-renkli-stiliyle-dikkat-cekti-hepimiz-olecegiz-sallayalim-gitsin-1203-2022-08-03.html">Brad Pitt renkli stiliyle dikkat çekti! ''Hepimiz öleceğiz, sallayalım gitsin''</a></div>
</li>


<li>
<a href="yeni-zelanda-ilk-iklim-uyum-planini-yayimladi-1146-2022-08-03.html"><img src="images/2022_08_03/yeni-zelanda-ilk-iklim-uyum-planini-yayimladi-1146-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="yeni-zelanda-ilk-iklim-uyum-planini-yayimladi-1146-2022-08-03.html">Yeni Zelanda, &quot;ilk iklim uyum planını&quot; yayımladı
</a></div>
</li>


<li>
<a href="begenmedigi-icecegi-garsonun-basindan-asagiya-doken-demet-akalin-sessizligini-bozdu-1134-2022-08-03.html"><img src="images/2022_08_03/begenmedigi-icecegi-garsonun-basindan-asagiya-doken-demet-akalin-sessizligini-bozdu-1134-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="begenmedigi-icecegi-garsonun-basindan-asagiya-doken-demet-akalin-sessizligini-bozdu-1134-2022-08-03.html">Beğenmediği içeceği garsonun başından aşağıya döken Demet Akalın sessizliğini bozdu
</a></div>
</li>


<li>
<a href="14-milyon-tl-maasa-gunde-100-seker-yiyecek-mudur-araniyor-1111-2022-08-03.html"><img src="images/2022_08_03/14-milyon-tl-maasa-gunde-100-seker-yiyecek-mudur-araniyor-1111-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="14-milyon-tl-maasa-gunde-100-seker-yiyecek-mudur-araniyor-1111-2022-08-03.html">1,4 milyon TL maaşa günde 100 şeker yiyecek müdür aranıyor</a></div>
</li>


<li>
<a href="nicosia-dance-house-ruya-gibi-bir-dans-muzikal-gecesi-yasattilar-1031-2022-08-03.html"><img src="images/2022_08_03/nicosia-dance-house-ruya-gibi-bir-dans-muzikal-gecesi-yasattilar-1031-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="nicosia-dance-house-ruya-gibi-bir-dans-muzikal-gecesi-yasattilar-1031-2022-08-03.html">
Nicosia Dance House Rüya gibi bir Dans Müzikal gecesi yaşattılar
</a></div>
</li>


<li>
<a href="demet-akalin-begenmedigi-sampanyayi-garsonun-uzerine-doktu-1030-2022-08-03.html"><img src="images/2022_08_03/demet-akalin-begenmedigi-sampanyayi-garsonun-uzerine-doktu-1030-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="demet-akalin-begenmedigi-sampanyayi-garsonun-uzerine-doktu-1030-2022-08-03.html">Demet Akalın, beğenmediği şampanyayı garsonun üzerine döktü</a></div>
</li>


<li>
<a href="en-kisa-gun-rekoru-kirildi-yikici-sonuclari-olabilir-1017-2022-08-03.html"><img src="images/2022_08_03/en-kisa-gun-rekoru-kirildi-yikici-sonuclari-olabilir-1017-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="en-kisa-gun-rekoru-kirildi-yikici-sonuclari-olabilir-1017-2022-08-03.html">En kısa gün rekoru kırıldı: Yıkıcı sonuçları olabilir
</a></div>
</li>


<li>
<a href="mesajlari-ifsa-oldu-1009-2022-08-03.html"><img src="images/2022_08_03/mesajlari-ifsa-oldu-1009-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="mesajlari-ifsa-oldu-1009-2022-08-03.html">Mesajları ifşa oldu</a></div>
</li>


<li>
<a href="james-webb-500-milyon-isik-yili-uzakliktaki-araba-tekerini-goruntuledi-0930-2022-08-03.html"><img src="images/2022_08_03/james-webb-500-milyon-isik-yili-uzakliktaki-araba-tekerini-goruntuledi-0930-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="james-webb-500-milyon-isik-yili-uzakliktaki-araba-tekerini-goruntuledi-0930-2022-08-03.html">James Webb 500 milyon ışık yılı uzaklıktaki araba tekerini görüntüledi
</a></div>
</li>


<li>
<a href="uzmanlardan-gunes-firtinasi-uyarisi-elektrik-sebekesi-arizalanabilir-uydular-bozulabilir-0924-2022-08-03.html"><img src="images/2022_08_03/uzmanlardan-gunes-firtinasi-uyarisi-elektrik-sebekesi-arizalanabilir-uydular-bozulabilir-0924-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="uzmanlardan-gunes-firtinasi-uyarisi-elektrik-sebekesi-arizalanabilir-uydular-bozulabilir-0924-2022-08-03.html">Uzmanlardan Güneş fırtınası uyarısı! Elektrik şebekesi arızalanabilir, uydular bozulabilir
</a></div>
</li>


<li>
<a href="aracin-carptigi-motosikletten-cocugunu-son-anda-kurtardi-0900-2022-08-03.html"><img src="images/2022_08_03/aracin-carptigi-motosikletten-cocugunu-son-anda-kurtardi-0900-2022-08-03_m.jpg" alt=""></a>
<div class="news"><a href="aracin-carptigi-motosikletten-cocugunu-son-anda-kurtardi-0900-2022-08-03.html">Aracın çarptığı motosikletten çocuğunu son anda kurtardı
</a></div>
</li>


<li>
<a href="acun-ilicali-ve-batuhan-karacakaya-mahkemelik-oldu-1614-2022-08-02.html"><img src="images/2022_08_02/acun-ilicali-ve-batuhan-karacakaya-mahkemelik-oldu-1614-2022-08-02_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-ve-batuhan-karacakaya-mahkemelik-oldu-1614-2022-08-02.html">Acun Ilıcalı ve Batuhan Karacakaya mahkemelik oldu</a></div>
</li>


<li>
<a href="gunesteki-firtina-dunyayi-vuracak-1549-2022-08-02.html"><img src="images/2022_08_02/gunesteki-firtina-dunyayi-vuracak-1549-2022-08-02_m.jpg" alt=""></a>
<div class="news"><a href="gunesteki-firtina-dunyayi-vuracak-1549-2022-08-02.html">Güneşteki fırtına Dünya'yı vuracak
</a></div>
</li>


<li>
<a href="ekin-su-culculoglu-love-island-yarismasini-kazandi-1544-2022-08-02.html"><img src="images/2022_08_02/ekin-su-culculoglu-love-island-yarismasini-kazandi-1544-2022-08-02_m.jpg" alt=""></a>
<div class="news"><a href="ekin-su-culculoglu-love-island-yarismasini-kazandi-1544-2022-08-02.html">Ekin-Su Cülcüloğlu, Love Island yarışmasını kazandı</a></div>
</li>


<li>
<a href="aleyna-tilkiden-silahli-video-yaylaya-cikip-ates-etti-1408-2022-08-02.html"><img src="images/2022_08_02/aleyna-tilkiden-silahli-video-yaylaya-cikip-ates-etti-1408-2022-08-02_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilkiden-silahli-video-yaylaya-cikip-ates-etti-1408-2022-08-02.html">Aleyna Tilki'den silahlı video! Yaylaya çıkıp ateş etti
</a></div>
</li>


 <li>
<a href="emektar-oyuncu-rauf-altintak-yasamini-kaybetti-2234-2022-08-01.html"><img src="images/2022_08_01/emektar-oyuncu-rauf-altintak-yasamini-kaybetti-2234-2022-08-01_m.jpg" alt=""></a>
<div class="news"><a href="emektar-oyuncu-rauf-altintak-yasamini-kaybetti-2234-2022-08-01.html">Emektar oyuncu Rauf Altıntak yaşamını kaybetti
</a></div>
</li>


<li>
<a href="la-noubada-latin-esintisi-yasanacak-1541-2022-08-01.html"><img src="images/2022_08_01/la-noubada-latin-esintisi-yasanacak-1541-2022-08-01_m.jpg" alt=""></a>
<div class="news"><a href="la-noubada-latin-esintisi-yasanacak-1541-2022-08-01.html">La Nouba’da Latin esintisi yaşanacak</a></div>
</li>


<li>
<a href="billur-kalkavan-saglik-durumu-ile-ilgili-aciklama-yapti-1403-2022-08-01.html"><img src="images/2022_08_01/billur-kalkavan-saglik-durumu-ile-ilgili-aciklama-yapti-1403-2022-08-01_m.jpg" alt=""></a>
<div class="news"><a href="billur-kalkavan-saglik-durumu-ile-ilgili-aciklama-yapti-1403-2022-08-01.html">Billur Kalkavan sağlık durumu ile ilgili açıklama yaptı</a></div>
</li>


<li>
<a href="ben-affleck-aquaman-2de-batman-olarak-donuyor-1228-2022-08-01.html"><img src="images/2022_08_01/ben-affleck-aquaman-2de-batman-olarak-donuyor-1228-2022-08-01_m.jpg" alt=""></a>
<div class="news"><a href="ben-affleck-aquaman-2de-batman-olarak-donuyor-1228-2022-08-01.html">Ben Affleck 'Aquaman 2'de Batman olarak dönüyor</a></div>
</li>


<li>
<a href="ece-seckinin-suratina-telefon-firlattilar-1224-2022-08-01.html"><img src="images/2022_08_01/ece-seckinin-suratina-telefon-firlattilar-1224-2022-08-01_m.jpg" alt=""></a>
<div class="news"><a href="ece-seckinin-suratina-telefon-firlattilar-1224-2022-08-01.html">Ece Seçkin’in suratına telefon fırlattılar
</a></div>
</li>


<li>
<a href="gunluk-burc-yorumlari-1-agustos-2022-1155-2022-08-01.html"><img src="images/2022_08_01/gunluk-burc-yorumlari-1-agustos-2022-1155-2022-08-01_m.jpg" alt=""></a>
<div class="news"><a href="gunluk-burc-yorumlari-1-agustos-2022-1155-2022-08-01.html">Günlük burç yorumları (1 Ağustos 2022)</a></div>
</li>


<li>
<a href="caglar-oktenin-oglu-artur-okten-seda-sayan-benim-annem-degil-1039-2022-08-01.html"><img src="images/2022_08_01/caglar-oktenin-oglu-artur-okten-seda-sayan-benim-annem-degil-1039-2022-08-01_m.jpg" alt=""></a>
<div class="news"><a href="caglar-oktenin-oglu-artur-okten-seda-sayan-benim-annem-degil-1039-2022-08-01.html">Çağlar Ökten'in oğlu Artur Ökten: Seda Sayan benim annem değil
</a></div>
</li>


<li>
<a href="bir-gun-artik-24-saat-degil...-1657-2022-07-31.html"><img src="images/2022_07_31/bir-gun-artik-24-saat-degil...-1657-2022-07-31_m.jpg" alt=""></a>
<div class="news"><a href="bir-gun-artik-24-saat-degil...-1657-2022-07-31.html">Bir gün artık 24 saat değil...</a></div>
</li>


<li>
<a href="ilhan-iremin-vasiyeti-ortaya-cikti-1717-2022-07-30.html"><img src="images/2022_07_30/ilhan-iremin-vasiyeti-ortaya-cikti-1717-2022-07-30_m.jpg" alt=""></a>
<div class="news"><a href="ilhan-iremin-vasiyeti-ortaya-cikti-1717-2022-07-30.html">İlhan İrem'in vasiyeti ortaya çıktı
</a></div>
</li>


<li>
<a href="gaz-ve-kabizligin-mucize-cozumu-1653-2022-07-30.html"><img src="images/2022_07_30/gaz-ve-kabizligin-mucize-cozumu-1653-2022-07-30_m.jpg" alt=""></a>
<div class="news"><a href="gaz-ve-kabizligin-mucize-cozumu-1653-2022-07-30.html">Gaz ve kabızlığın mucize çözümü!
</a></div>
</li>


<li>
<a href="kiz-arkadasinizi-mutlu-etmenin-20-yolu-1650-2022-07-30.html"><img src="images/2022_07_30/kiz-arkadasinizi-mutlu-etmenin-20-yolu-1650-2022-07-30_m.jpg" alt=""></a>
<div class="news"><a href="kiz-arkadasinizi-mutlu-etmenin-20-yolu-1650-2022-07-30.html">Kız arkadaşınızı mutlu etmenin 20 yolu
</a></div>
</li>


<li>
<a href="bodrumda-gittigi-restorandaki-fiyatlari-goren-merve-bolugur-isyan-etti-bu-nedir-baba-1540-2022-07-30.html"><img src="images/2022_07_30/bodrumda-gittigi-restorandaki-fiyatlari-goren-merve-bolugur-isyan-etti-bu-nedir-baba-1540-2022-07-30_m.jpg" alt=""></a>
<div class="news"><a href="bodrumda-gittigi-restorandaki-fiyatlari-goren-merve-bolugur-isyan-etti-bu-nedir-baba-1540-2022-07-30.html">Bodrum'da gittiği restorandaki fiyatları gören Merve Boluğur isyan etti! Bu nedir baba?</a></div>
</li>


<li>
<a href="murat-bozdan-sasirtan-sac-imaji-1436-2022-07-30.html"><img src="images/2022_07_30/murat-bozdan-sasirtan-sac-imaji-1436-2022-07-30_m.jpg" alt=""></a>
<div class="news"><a href="murat-bozdan-sasirtan-sac-imaji-1436-2022-07-30.html">Murat Boz'dan şaşırtan saç imaji!
</a></div>
</li>


<li>
<a href="dinozor-iskeletine-6-milyon-dolar-1430-2022-07-30.html"><img src="images/2022_07_30/dinozor-iskeletine-6-milyon-dolar-1430-2022-07-30_m.jpg" alt=""></a>
<div class="news"><a href="dinozor-iskeletine-6-milyon-dolar-1430-2022-07-30.html">Dinozor iskeletine 6 milyon dolar</a></div>
</li>


<li>
<a href="gelenek-giderek-yayiliyor-ayakkabilar-disarida-cikiyor-1352-2022-07-30.html"><img src="images/2022_07_30/gelenek-giderek-yayiliyor-ayakkabilar-disarida-cikiyor-1352-2022-07-30_m.jpg" alt=""></a>
<div class="news"><a href="gelenek-giderek-yayiliyor-ayakkabilar-disarida-cikiyor-1352-2022-07-30.html">Gelenek giderek yayılıyor, ayakkabılar dışarıda çıkıyor!</a></div>
</li>


<li>
<a href="ebru-yasar-sizlerden-guc-aliyorum-1344-2022-07-30.html"><img src="images/2022_07_30/ebru-yasar-sizlerden-guc-aliyorum-1344-2022-07-30_m.jpg" alt=""></a>
<div class="news"><a href="ebru-yasar-sizlerden-guc-aliyorum-1344-2022-07-30.html">Ebru Yaşar: Sizlerden güç alıyorum
</a></div>
</li>


<li>
<a href="survivor-merve-aydin-sakatligim-olmasaydi-sampiyon-olabilirdim-1146-2022-07-30.html"><img src="images/2022_07_30/survivor-merve-aydin-sakatligim-olmasaydi-sampiyon-olabilirdim-1146-2022-07-30_m.jpg" alt=""></a>
<div class="news"><a href="survivor-merve-aydin-sakatligim-olmasaydi-sampiyon-olabilirdim-1146-2022-07-30.html">Survivor Merve Aydın: Sakatlığım olmasaydı şampiyon olabilirdim!</a></div>
</li>


<li>
<a href="dovec-group-ana-sponsorlugunda-odullu-satranc-turnuvasi-devam-ediyor-1106-2022-07-30.html"><img src="images/2022_07_30/dovec-group-ana-sponsorlugunda-odullu-satranc-turnuvasi-devam-ediyor-1106-2022-07-30_m.jpg" alt=""></a>
<div class="news"><a href="dovec-group-ana-sponsorlugunda-odullu-satranc-turnuvasi-devam-ediyor-1106-2022-07-30.html">Döveç Group Ana Sponsorluğunda Ödüllü Satranç Turnuvası Devam Ediyor
</a></div>
</li>


<li>
<a href="elon-musktan-twittera-karsi-dava-0936-2022-07-30.html"><img src="images/2022_07_30/elon-musktan-twittera-karsi-dava-0936-2022-07-30_m.jpg" alt=""></a>
<div class="news"><a href="elon-musktan-twittera-karsi-dava-0936-2022-07-30.html">Elon Musk'tan Twitter'a “karşı dava”</a></div>
</li>


<li>
<a href="tescilli-milyarder-rihanna-guzellik-imparatorlugunu-genisletiyor-1510-2022-07-29.html"><img src="images/2022_07_29/tescilli-milyarder-rihanna-guzellik-imparatorlugunu-genisletiyor-1510-2022-07-29_m.jpg" alt=""></a>
<div class="news"><a href="tescilli-milyarder-rihanna-guzellik-imparatorlugunu-genisletiyor-1510-2022-07-29.html">Tescilli milyarder Rihanna güzellik imparatorluğunu genişletiyor</a></div>
</li>


<li>
<a href="esra-dermancioglu-tum-mal-varligim-bitti-1456-2022-07-29.html"><img src="images/2022_07_29/esra-dermancioglu-tum-mal-varligim-bitti-1456-2022-07-29_m.jpg" alt=""></a>
<div class="news"><a href="esra-dermancioglu-tum-mal-varligim-bitti-1456-2022-07-29.html">Esra Dermancıoğlu: Tüm mal varlığım bitti</a></div>
</li>


<li>
<a href="beyoncenin-yeni-albumu-yayinlandi-ronesans-1435-2022-07-29.html"><img src="images/2022_07_29/beyoncenin-yeni-albumu-yayinlandi-ronesans-1435-2022-07-29_m.jpg" alt=""></a>
<div class="news"><a href="beyoncenin-yeni-albumu-yayinlandi-ronesans-1435-2022-07-29.html">Beyonce'nin yeni albümü yayınlandı: Rönesans</a></div>
</li>


<li>
<a href="seray-severin-bakici-isyani-1500-dolardan-kapi-aciyorlar-1423-2022-07-29.html"><img src="images/2022_07_29/seray-severin-bakici-isyani-1500-dolardan-kapi-aciyorlar-1423-2022-07-29_m.jpg" alt=""></a>
<div class="news"><a href="seray-severin-bakici-isyani-1500-dolardan-kapi-aciyorlar-1423-2022-07-29.html">Seray Sever'in bakıcı isyanı: 1500 dolardan kapı açıyorlar</a></div>
</li>


<li>
<a href="survivor-asiklari-mert-ocal-ve-sude-burcudan-yeni-kareler-1415-2022-07-29.html"><img src="images/2022_07_29/survivor-asiklari-mert-ocal-ve-sude-burcudan-yeni-kareler-1415-2022-07-29_m.jpg" alt=""></a>
<div class="news"><a href="survivor-asiklari-mert-ocal-ve-sude-burcudan-yeni-kareler-1415-2022-07-29.html">Survivor aşıkları Mert Öcal ve Sude Burcu'dan yeni kareler</a></div>
</li>


<li>
<a href="ezgi-molaya-bir-suc-duyurusu-daha-1410-2022-07-29.html"><img src="images/2022_07_29/ezgi-molaya-bir-suc-duyurusu-daha-1410-2022-07-29_m.jpg" alt=""></a>
<div class="news"><a href="ezgi-molaya-bir-suc-duyurusu-daha-1410-2022-07-29.html">Ezgi Mola'ya bir suç duyurusu daha</a></div>
</li>


<li>
<a href="vergi-kacirmakla-suclanan-shakira-mahkemeye-cikma-karari-aldi-1358-2022-07-29.html"><img src="images/2022_07_29/vergi-kacirmakla-suclanan-shakira-mahkemeye-cikma-karari-aldi-1358-2022-07-29_m.jpg" alt=""></a>
<div class="news"><a href="vergi-kacirmakla-suclanan-shakira-mahkemeye-cikma-karari-aldi-1358-2022-07-29.html">Vergi kaçırmakla suçlanan Shakira mahkemeye çıkma kararı aldı</a></div>
</li>


<li>
<a href="kaplumbagaya-tekerlek-bacak-takildi-1352-2022-07-29.html"><img src="images/2022_07_29/kaplumbagaya-tekerlek-bacak-takildi-1352-2022-07-29_m.jpg" alt=""></a>
<div class="news"><a href="kaplumbagaya-tekerlek-bacak-takildi-1352-2022-07-29.html">Kaplumbağaya tekerlek bacak takıldı</a></div>
</li>


<li>
<a href="ilhan-irem-haksizliklar-karsisinda-inzivaya-cekildi-tam-7-yil...-1043-2022-07-29.html"><img src="images/2022_07_29/ilhan-irem-haksizliklar-karsisinda-inzivaya-cekildi-tam-7-yil...-1043-2022-07-29_m.jpg" alt=""></a>
<div class="news"><a href="ilhan-irem-haksizliklar-karsisinda-inzivaya-cekildi-tam-7-yil...-1043-2022-07-29.html">İlhan İrem haksızlıklar karşısında inzivaya çekildi! Tam 7 yıl...</a></div>
</li>


<li>
<a href="avrupanin-en-buyuk-otomobil-ureticisi-rusyadan-ayriliyor-1351-2022-07-28.html"><img src="images/2022_07_28/avrupanin-en-buyuk-otomobil-ureticisi-rusyadan-ayriliyor-1351-2022-07-28_m.jpg" alt=""></a>
<div class="news"><a href="avrupanin-en-buyuk-otomobil-ureticisi-rusyadan-ayriliyor-1351-2022-07-28.html">Avrupa'nın en büyük otomobil üreticisi Rusya'dan ayrılıyor</a></div>
</li>


<li>
<a href="dahi-cocuk-14-yasinda-tip-fakultesine-kabul-edildi-1055-2022-07-28.html"><img src="images/2022_07_28/dahi-cocuk-14-yasinda-tip-fakultesine-kabul-edildi-1055-2022-07-28_m.jpg" alt=""></a>
<div class="news"><a href="dahi-cocuk-14-yasinda-tip-fakultesine-kabul-edildi-1055-2022-07-28.html">Dahi çocuk, 14 yaşında tıp fakültesine kabul edildi</a></div>
</li>


<li>
<a href="nisa-bolukbasinin-sampiyonluguna-tepki-gosteren-nagihan-karadereden-flas-survivor-hamlesi-1048-2022-07-28.html"><img src="images/2022_07_28/nisa-bolukbasinin-sampiyonluguna-tepki-gosteren-nagihan-karadereden-flas-survivor-hamlesi-1048-2022-07-28_m.jpg" alt=""></a>
<div class="news"><a href="nisa-bolukbasinin-sampiyonluguna-tepki-gosteren-nagihan-karadereden-flas-survivor-hamlesi-1048-2022-07-28.html">Nisa Bölükbaşı'nın şampiyonluğuna tepki gösteren Nagihan Karadere'den flaş Survivor hamlesi</a></div>
</li>


<li>
<a href="gatese-gore-gelecegin-meslegi-ne-1024-2022-07-28.html"><img src="images/2022_07_28/gatese-gore-gelecegin-meslegi-ne-1024-2022-07-28_m.jpg" alt=""></a>
<div class="news"><a href="gatese-gore-gelecegin-meslegi-ne-1024-2022-07-28.html">Gates'e göre geleceğin mesleği ne?</a></div>
</li>


<li>
<a href="uv-isinlari-cildin-dnasina-nasil-zarar-veriyor-2048-2022-07-27.html"><img src="images/2022_07_27/uv-isinlari-cildin-dnasina-nasil-zarar-veriyor-2048-2022-07-27_m.jpg" alt=""></a>
<div class="news"><a href="uv-isinlari-cildin-dnasina-nasil-zarar-veriyor-2048-2022-07-27.html">UV ışınları cildin DNA’sına nasıl zarar veriyor?
</a></div>
</li>


<li>
<a href="survivor-adem-kiliccidan-nisa-bolukbasi-itirafi-1107-2022-07-27.html"><img src="images/2022_07_27/survivor-adem-kiliccidan-nisa-bolukbasi-itirafi-1107-2022-07-27_m.jpg" alt=""></a>
<div class="news"><a href="survivor-adem-kiliccidan-nisa-bolukbasi-itirafi-1107-2022-07-27.html">Survivor Adem Kılıçcı’dan Nisa Bölükbaşı itirafı!</a></div>
</li>


<li>
<a href="metaya-instagram-uzerinden-iki-yeni-dava-acildi-1058-2022-07-26.html"><img src="images/2022_07_26/metaya-instagram-uzerinden-iki-yeni-dava-acildi-1058-2022-07-26_m.jpg" alt=""></a>
<div class="news"><a href="metaya-instagram-uzerinden-iki-yeni-dava-acildi-1058-2022-07-26.html">Meta’ya Instagram üzerinden iki yeni dava açıldı</a></div>
</li>


<li>
<a href="ferrari-artik-hirsiz-kovalayacak-0924-2022-07-26.html"><img src="images/2022_07_26/ferrari-artik-hirsiz-kovalayacak-0924-2022-07-26_m.jpg" alt=""></a>
<div class="news"><a href="ferrari-artik-hirsiz-kovalayacak-0924-2022-07-26.html">Ferrari artık hırsız kovalayacak</a></div>
</li>


<li>
<a href="sizinle-evlenmek-istemedigini-gosteren-10-isaret-2138-2022-07-25.html"><img src="images/2022_07_25/sizinle-evlenmek-istemedigini-gosteren-10-isaret-2138-2022-07-25_m.jpg" alt=""></a>
<div class="news"><a href="sizinle-evlenmek-istemedigini-gosteren-10-isaret-2138-2022-07-25.html">Sizinle evlenmek istemediğini gösteren 10 işaret
</a></div>
</li>


<li>
<a href="evcil-hayvan-dostu-bitkiler-2018-2022-07-25.html"><img src="images/2022_07_25/evcil-hayvan-dostu-bitkiler-2018-2022-07-25_m.jpg" alt=""></a>
<div class="news"><a href="evcil-hayvan-dostu-bitkiler-2018-2022-07-25.html">Evcil hayvan dostu bitkiler
</a></div>
</li>


<li>
<a href="bmw-ix-cangar-motorda-1542-2022-07-25.html"><img src="images/2022_07_25/bmw-ix-cangar-motorda-1542-2022-07-25_m.jpg" alt=""></a>
<div class="news"><a href="bmw-ix-cangar-motorda-1542-2022-07-25.html">BMW iX Çangar Motor'da</a></div>
</li>


<li>
<a href="bulent-ersoyun-hurrem-imaji-konusuldu-0940-2022-07-25.html"><img src="images/2022_07_25/bulent-ersoyun-hurrem-imaji-konusuldu-0940-2022-07-25_m.jpg" alt=""></a>
<div class="news"><a href="bulent-ersoyun-hurrem-imaji-konusuldu-0940-2022-07-25.html">Bülent Ersoy'un Hürrem imajı konuşuldu</a></div>
</li>


<li>
<a href="instagramda-reels-icin-yeni-donem-1449-2022-07-23.html"><img src="images/2022_07_23/instagramda-reels-icin-yeni-donem-1449-2022-07-23_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-reels-icin-yeni-donem-1449-2022-07-23.html">Instagram'da reels için yeni dönem</a></div>
</li>


<li>
<a href="sevval-sahinden-cicekli-bikinisiyle-bodrum-pozlari...-1137-2022-07-23.html"><img src="images/2022_07_23/sevval-sahinden-cicekli-bikinisiyle-bodrum-pozlari...-1137-2022-07-23_m.jpg" alt=""></a>
<div class="news"><a href="sevval-sahinden-cicekli-bikinisiyle-bodrum-pozlari...-1137-2022-07-23.html">Şevval Şahin'den çiçekli bikinisiyle Bodrum pozları...</a></div>
</li>


<li>
<a href="google-yapay-zekanin-duygulari-oldugunu-soyleyen-muhendisi-kovdu-1120-2022-07-23.html"><img src="images/2022_07_23/google-yapay-zekanin-duygulari-oldugunu-soyleyen-muhendisi-kovdu-1120-2022-07-23_m.jpg" alt=""></a>
<div class="news"><a href="google-yapay-zekanin-duygulari-oldugunu-soyleyen-muhendisi-kovdu-1120-2022-07-23.html">Google, yapay zekanın duyguları olduğunu söyleyen mühendisi kovdu</a></div>
</li>


<li>
<a href="hulya-avsar-siyah-dantelli-bustiyeriyle-poz-verdi-1115-2022-07-23.html"><img src="images/2022_07_23/hulya-avsar-siyah-dantelli-bustiyeriyle-poz-verdi-1115-2022-07-23_m.jpg" alt=""></a>
<div class="news"><a href="hulya-avsar-siyah-dantelli-bustiyeriyle-poz-verdi-1115-2022-07-23.html">Hülya Avşar, siyah dantelli büstiyeriyle poz verdi!</a></div>
</li>


<li>
<a href="ismail-hacioglunun-yuzunde-funye-patladi-1043-2022-07-23.html"><img src="images/2022_07_23/ismail-hacioglunun-yuzunde-funye-patladi-1043-2022-07-23_m.jpg" alt=""></a>
<div class="news"><a href="ismail-hacioglunun-yuzunde-funye-patladi-1043-2022-07-23.html">İsmail Hacıoğlu’nun yüzünde fünye patladı</a></div>
</li>


<li>
<a href="denklik-magduru-olmayin-0935-2022-07-23.html"><img src="images/2022_07_23/denklik-magduru-olmayin-0935-2022-07-23_m.jpg" alt=""></a>
<div class="news"><a href="denklik-magduru-olmayin-0935-2022-07-23.html">Denklik mağduru olmayın!</a></div>
</li>


<li>
<a href="cilt-yaslanmasini-onlemek-icin-yazin-bu-bakim-kurallarina-dikkat-1754-2022-07-22.html"><img src="images/2022_07_22/cilt-yaslanmasini-onlemek-icin-yazin-bu-bakim-kurallarina-dikkat-1754-2022-07-22_m.jpg" alt=""></a>
<div class="news"><a href="cilt-yaslanmasini-onlemek-icin-yazin-bu-bakim-kurallarina-dikkat-1754-2022-07-22.html">Cilt yaşlanmasını önlemek için yazın bu bakım kurallarına dikkat!
</a></div>
</li>


<li>
<a href="herkesten-nefret-eden-5-burc...-1752-2022-07-22.html"><img src="images/2022_07_22/herkesten-nefret-eden-5-burc...-1752-2022-07-22_m.jpg" alt=""></a>
<div class="news"><a href="herkesten-nefret-eden-5-burc...-1752-2022-07-22.html">Herkesten nefret eden 5 burç...
</a></div>
</li>


<li>
<a href="youtube-kurtaj-videolariyla-ilgili-yeni-sansurunu-duyurdu-1638-2022-07-22.html"><img src="images/2022_07_22/youtube-kurtaj-videolariyla-ilgili-yeni-sansurunu-duyurdu-1638-2022-07-22_m.jpg" alt=""></a>
<div class="news"><a href="youtube-kurtaj-videolariyla-ilgili-yeni-sansurunu-duyurdu-1638-2022-07-22.html">YouTube kürtaj videolarıyla ilgili yeni sansürünü duyurdu</a></div>
</li>


<li>
<a href="tarkan-bu-tadimlik-dedi-yeni-sarkisi-yap-bi-guzelliki-paylasti-1613-2022-07-22.html"><img src="images/2022_07_22/tarkan-bu-tadimlik-dedi-yeni-sarkisi-yap-bi-guzelliki-paylasti-1613-2022-07-22_m.jpg" alt=""></a>
<div class="news"><a href="tarkan-bu-tadimlik-dedi-yeni-sarkisi-yap-bi-guzelliki-paylasti-1613-2022-07-22.html">Tarkan 'Bu tadımlık' dedi, yeni şarkısı 'Yap Bi Güzellik'i paylaştı</a></div>
</li>


<li>
<a href="la-noubada-ilk-yil-coskusu-1536-2022-07-22.html"><img src="images/2022_07_22/la-noubada-ilk-yil-coskusu-1536-2022-07-22_m.jpg" alt=""></a>
<div class="news"><a href="la-noubada-ilk-yil-coskusu-1536-2022-07-22.html">La Nouba’da ilk yıl coşkusu</a></div>
</li>


<li>
<a href="uzayda-yer-cekimi-icin-dev-proje-0941-2022-07-22.html"><img src="images/2022_07_22/uzayda-yer-cekimi-icin-dev-proje-0941-2022-07-22_m.jpg" alt=""></a>
<div class="news"><a href="uzayda-yer-cekimi-icin-dev-proje-0941-2022-07-22.html">Uzayda yer çekimi için dev proje</a></div>
</li>


<li>
<a href="avrupada-tarihin-en-buyuk-ikramiyesi-britanyaya-isabet-etti-0926-2022-07-22.html"><img src="images/2022_07_22/avrupada-tarihin-en-buyuk-ikramiyesi-britanyaya-isabet-etti-0926-2022-07-22_m.jpg" alt=""></a>
<div class="news"><a href="avrupada-tarihin-en-buyuk-ikramiyesi-britanyaya-isabet-etti-0926-2022-07-22.html">Avrupa'da tarihin en büyük ikramiyesi Britanya'ya isabet etti</a></div>
</li>


<li>
<a href="survivor-atakan-oyuncu-olmak-istiyor-2159-2022-07-21.html"><img src="images/2022_07_21/survivor-atakan-oyuncu-olmak-istiyor-2159-2022-07-21_m.jpg" alt=""></a>
<div class="news"><a href="survivor-atakan-oyuncu-olmak-istiyor-2159-2022-07-21.html">Survivor Atakan oyuncu olmak istiyor!
</a></div>
</li>


<li>
<a href="sivilce-neden-cikar-2157-2022-07-21.html"><img src="images/2022_07_21/sivilce-neden-cikar-2157-2022-07-21_m.jpg" alt=""></a>
<div class="news"><a href="sivilce-neden-cikar-2157-2022-07-21.html">Sivilce neden çıkar?
</a></div>
</li>


<li>
<a href="yuz-genclestirmenin-yeni-yolu-2154-2022-07-21.html"><img src="images/2022_07_21/yuz-genclestirmenin-yeni-yolu-2154-2022-07-21_m.jpg" alt=""></a>
<div class="news"><a href="yuz-genclestirmenin-yeni-yolu-2154-2022-07-21.html">Yüz gençleştirmenin yeni yolu
</a></div>
</li>


<li>
<a href="gidalari-nasil-daha-uzun-sure-taze-tutariz-1804-2022-07-21.html"><img src="images/2022_07_21/gidalari-nasil-daha-uzun-sure-taze-tutariz-1804-2022-07-21_m.jpg" alt=""></a>
<div class="news"><a href="gidalari-nasil-daha-uzun-sure-taze-tutariz-1804-2022-07-21.html">Gıdaları nasıl daha uzun süre taze tutarız?
</a></div>
</li>


<li>
<a href="demet-senerden-mayolu-poz-1013-2022-07-21.html"><img src="images/2022_07_21/demet-senerden-mayolu-poz-1013-2022-07-21_m.jpg" alt=""></a>
<div class="news"><a href="demet-senerden-mayolu-poz-1013-2022-07-21.html">Demet Şener'den mayolu poz</a></div>
</li>


<li>
<a href="aleyna-tilki-kktcde-kumar-oynadigini-soyledi-1008-2022-07-21.html"><img src="images/2022_07_21/aleyna-tilki-kktcde-kumar-oynadigini-soyledi-1008-2022-07-21_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilki-kktcde-kumar-oynadigini-soyledi-1008-2022-07-21.html">Aleyna Tilki, KKTC’de kumar oynadığını söyledi</a></div>
</li>


<li>
<a href="defne-samyeli-yas-konusu-gundemimde-degil-1004-2022-07-21.html"><img src="images/2022_07_21/defne-samyeli-yas-konusu-gundemimde-degil-1004-2022-07-21_m.jpg" alt=""></a>
<div class="news"><a href="defne-samyeli-yas-konusu-gundemimde-degil-1004-2022-07-21.html">Defne Samyeli: Yaş konusu gündemimde değil</a></div>
</li>


<li>
<a href="acun-ilicalidan-seyma-subasi-aciklamasi-2043-2022-07-20.html"><img src="images/2022_07_20/acun-ilicalidan-seyma-subasi-aciklamasi-2043-2022-07-20_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicalidan-seyma-subasi-aciklamasi-2043-2022-07-20.html">Acun Ilıcalı'dan Şeyma Subaşı açıklaması
</a></div>
</li>


<li>
<a href="cildi-temizlerken-en-sik-yapilan-5-hata-2038-2022-07-20.html"><img src="images/2022_07_20/cildi-temizlerken-en-sik-yapilan-5-hata-2038-2022-07-20_m.jpg" alt=""></a>
<div class="news"><a href="cildi-temizlerken-en-sik-yapilan-5-hata-2038-2022-07-20.html">Cildi temizlerken en sık yapılan 5 hata!
</a></div>
</li>


<li>
<a href="burun-tikanikligini-hizlica-acan-16-dogal-yontem-1922-2022-07-20.html"><img src="images/2022_07_20/burun-tikanikligini-hizlica-acan-16-dogal-yontem-1922-2022-07-20_m.jpg" alt=""></a>
<div class="news"><a href="burun-tikanikligini-hizlica-acan-16-dogal-yontem-1922-2022-07-20.html">Burun tıkanıklığını hızlıca açan 16 doğal yöntem
</a></div>
</li>


<li>
<a href="temizligi-kolaylastiran-dogal-temizlik-malzemeleri-1916-2022-07-20.html"><img src="images/2022_07_20/temizligi-kolaylastiran-dogal-temizlik-malzemeleri-1916-2022-07-20_m.jpg" alt=""></a>
<div class="news"><a href="temizligi-kolaylastiran-dogal-temizlik-malzemeleri-1916-2022-07-20.html">Temizliği kolaylaştıran doğal temizlik malzemeleri
</a></div>
</li>


<li>
<a href="la-noubada-omah-lay-ruzgari-1601-2022-07-20.html"><img src="images/2022_07_20/la-noubada-omah-lay-ruzgari-1601-2022-07-20_m.jpg" alt=""></a>
<div class="news"><a href="la-noubada-omah-lay-ruzgari-1601-2022-07-20.html">La Nouba’da Omah Lay rüzgarı</a></div>
</li>


<li>
<a href="brad-pitt-film-galasinda-etek-giydi-1405-2022-07-20.html"><img src="images/2022_07_20/brad-pitt-film-galasinda-etek-giydi-1405-2022-07-20_m.jpg" alt=""></a>
<div class="news"><a href="brad-pitt-film-galasinda-etek-giydi-1405-2022-07-20.html">Brad Pitt, film galasında etek giydi</a></div>
</li>


<li>
<a href="seyma-subasi-ile-herkesin-icinde-tartisti-mi-acun-ilicali-suskunlugunu-bozdu-1351-2022-07-20.html"><img src="images/2022_07_20/seyma-subasi-ile-herkesin-icinde-tartisti-mi-acun-ilicali-suskunlugunu-bozdu-1351-2022-07-20_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasi-ile-herkesin-icinde-tartisti-mi-acun-ilicali-suskunlugunu-bozdu-1351-2022-07-20.html">Şeyma Subaşı ile herkesin içinde tartıştı mı? Acun Ilıcalı suskunluğunu bozdu</a></div>
</li>


<li>
<a href="cansu-tosun-mutlu-evliligin-sirri-bol-kavga-1346-2022-07-20.html"><img src="images/2022_07_20/cansu-tosun-mutlu-evliligin-sirri-bol-kavga-1346-2022-07-20_m.jpg" alt=""></a>
<div class="news"><a href="cansu-tosun-mutlu-evliligin-sirri-bol-kavga-1346-2022-07-20.html">Cansu Tosun: Mutlu evliliğin sırrı bol kavga!</a></div>
</li>


<li>
<a href="zeynep-bastik-ile-tolga-akis-tek-celsede-bosandi-1341-2022-07-20.html"><img src="images/2022_07_20/zeynep-bastik-ile-tolga-akis-tek-celsede-bosandi-1341-2022-07-20_m.jpg" alt=""></a>
<div class="news"><a href="zeynep-bastik-ile-tolga-akis-tek-celsede-bosandi-1341-2022-07-20.html">Zeynep Bastık ile Tolga Akış tek celsede boşandı!</a></div>
</li>


<li>
<a href="survivor-sampiyonu-nisa-bolukbasindan-milyonluk-imza-1157-2022-07-20.html"><img src="images/2022_07_20/survivor-sampiyonu-nisa-bolukbasindan-milyonluk-imza-1157-2022-07-20_m.jpg" alt=""></a>
<div class="news"><a href="survivor-sampiyonu-nisa-bolukbasindan-milyonluk-imza-1157-2022-07-20.html">Survivor şampiyonu Nisa Bölükbaşı'ndan milyonluk imza</a></div>
</li>


<li>
<a href="seda-sayan-yine-estetik-yaptirdi-1614-2022-07-19.html"><img src="images/2022_07_19/seda-sayan-yine-estetik-yaptirdi-1614-2022-07-19_m.jpg" alt=""></a>
<div class="news"><a href="seda-sayan-yine-estetik-yaptirdi-1614-2022-07-19.html">Seda Sayan yine estetik yaptırdı!</a></div>
</li>


<li>
<a href="avustralya-kasabasi-gunde-32-bin-tl-maasla-doktor-ariyor-1520-2022-07-19.html"><img src="images/2022_07_19/avustralya-kasabasi-gunde-32-bin-tl-maasla-doktor-ariyor-1520-2022-07-19_m.jpg" alt=""></a>
<div class="news"><a href="avustralya-kasabasi-gunde-32-bin-tl-maasla-doktor-ariyor-1520-2022-07-19.html">Avustralya kasabası günde 32 bin TL maaşla doktor arıyor</a></div>
</li>


<li>
<a href="bulent-ersoy-sahnede-para-dagitti-1212-2022-07-19.html"><img src="images/2022_07_19/bulent-ersoy-sahnede-para-dagitti-1212-2022-07-19_m.jpg" alt=""></a>
<div class="news"><a href="bulent-ersoy-sahnede-para-dagitti-1212-2022-07-19.html">Bülent Ersoy sahnede para dağıttı</a></div>
</li>


<li>
<a href="unlu-markaya-sok-dava-dnaya-ve-beyne-zarar-veriyor-1146-2022-07-19.html"><img src="images/2022_07_19/unlu-markaya-sok-dava-dnaya-ve-beyne-zarar-veriyor-1146-2022-07-19_m.jpg" alt=""></a>
<div class="news"><a href="unlu-markaya-sok-dava-dnaya-ve-beyne-zarar-veriyor-1146-2022-07-19.html">Ünlü markaya şok dava! 'DNA'ya ve beyne zarar veriyor'</a></div>
</li>


<li>
<a href="sivrisinekler-neden-bazi-insanlari-daha-cok-isiriyor-1009-2022-07-19.html"><img src="images/2022_07_19/sivrisinekler-neden-bazi-insanlari-daha-cok-isiriyor-1009-2022-07-19_m.jpg" alt=""></a>
<div class="news"><a href="sivrisinekler-neden-bazi-insanlari-daha-cok-isiriyor-1009-2022-07-19.html">Sivrisinekler neden bazı insanları daha çok ısırıyor?</a></div>
</li>


<li>
<a href="kansizlikla-savasan-besinler-2100-2022-07-18.html"><img src="images/2022_07_18/kansizlikla-savasan-besinler-2100-2022-07-18_m.jpg" alt=""></a>
<div class="news"><a href="kansizlikla-savasan-besinler-2100-2022-07-18.html">Kansızlıkla savaşan besinler
</a></div>
</li>


<li>
<a href="psikolojinizin-bozuk-oldugunu-gosteren-9-temel-isaret-2058-2022-07-18.html"><img src="images/2022_07_18/psikolojinizin-bozuk-oldugunu-gosteren-9-temel-isaret-2058-2022-07-18_m.jpg" alt=""></a>
<div class="news"><a href="psikolojinizin-bozuk-oldugunu-gosteren-9-temel-isaret-2058-2022-07-18.html">Psikolojinizin bozuk olduğunu gösteren 9 temel işaret
</a></div>
</li>


<li>
<a href="ben-affleck-ve-jennifer-lopez-evlendi-1404-2022-07-18.html"><img src="images/2022_07_18/ben-affleck-ve-jennifer-lopez-evlendi-1404-2022-07-18_m.jpg" alt=""></a>
<div class="news"><a href="ben-affleck-ve-jennifer-lopez-evlendi-1404-2022-07-18.html">Ben Affleck ve Jennifer Lopez evlendi</a></div>
</li>


<li>
<a href="twitterdan-yeni-ozellik-gorunmez-tweet-1641-2022-07-17.html"><img src="images/2022_07_17/twitterdan-yeni-ozellik-gorunmez-tweet-1641-2022-07-17_m.jpg" alt=""></a>
<div class="news"><a href="twitterdan-yeni-ozellik-gorunmez-tweet-1641-2022-07-17.html">Twitter’dan yeni özellik: Görünmez tweet</a></div>
</li>


<li>
<a href="instagrama-ucretli-gonderiler-geliyor-1624-2022-07-17.html"><img src="images/2022_07_17/instagrama-ucretli-gonderiler-geliyor-1624-2022-07-17_m.jpg" alt=""></a>
<div class="news"><a href="instagrama-ucretli-gonderiler-geliyor-1624-2022-07-17.html">Instagram’a ücretli gönderiler geliyor</a></div>
</li>


<li>
<a href="hande-ataizi-oglu-ve-sevgilisi-olumden-dondu...-1510-2022-07-17.html"><img src="images/2022_07_17/hande-ataizi-oglu-ve-sevgilisi-olumden-dondu...-1510-2022-07-17_m.jpg" alt=""></a>
<div class="news"><a href="hande-ataizi-oglu-ve-sevgilisi-olumden-dondu...-1510-2022-07-17.html">Hande Ataizi, oğlu ve sevgilisi ölümden döndü...</a></div>
</li>


<li>
<a href="internetten-alisveriste-stokta-yok-oyunu-1455-2022-07-17.html"><img src="images/2022_07_17/internetten-alisveriste-stokta-yok-oyunu-1455-2022-07-17_m.jpg" alt=""></a>
<div class="news"><a href="internetten-alisveriste-stokta-yok-oyunu-1455-2022-07-17.html">İnternetten alışverişte 'Stokta yok' oyunu</a></div>
</li>


<li>
<a href="aleyna-tilkinin-annesi-havva-oztel-masterchefte-1337-2022-07-17.html"><img src="images/2022_07_17/aleyna-tilkinin-annesi-havva-oztel-masterchefte-1337-2022-07-17_m.jpg" alt=""></a>
<div class="news"><a href="aleyna-tilkinin-annesi-havva-oztel-masterchefte-1337-2022-07-17.html">Aleyna Tilki'nin annesi Havva Öztel MasterChef'te!</a></div>
</li>


<li>
<a href="yunus-gunce-defne-joy-fosteri-hatirlatti-hincal-uluc-olse-uzulur-muyum-1319-2022-07-17.html"><img src="images/2022_07_17/yunus-gunce-defne-joy-fosteri-hatirlatti-hincal-uluc-olse-uzulur-muyum-1319-2022-07-17_m.jpg" alt=""></a>
<div class="news"><a href="yunus-gunce-defne-joy-fosteri-hatirlatti-hincal-uluc-olse-uzulur-muyum-1319-2022-07-17.html">Yunus Günçe Defne Joy Foster'ı hatırlattı! 'Hıncal Uluç ölse üzülür müyüm?'</a></div>
</li>


<li>
<a href="defne-samyeli-bedenimi-cok-iyi-taniyorum-1111-2022-07-17.html"><img src="images/2022_07_17/defne-samyeli-bedenimi-cok-iyi-taniyorum-1111-2022-07-17_m.jpg" alt=""></a>
<div class="news"><a href="defne-samyeli-bedenimi-cok-iyi-taniyorum-1111-2022-07-17.html">Defne Samyeli: Bedenimi çok iyi tanıyorum!</a></div>
</li>


<li>
<a href="bir-narsistle-birlikte-oldugunuzu-gosteren-isaretler-1055-2022-07-17.html"><img src="images/2022_07_17/bir-narsistle-birlikte-oldugunuzu-gosteren-isaretler-1055-2022-07-17_m.jpg" alt=""></a>
<div class="news"><a href="bir-narsistle-birlikte-oldugunuzu-gosteren-isaretler-1055-2022-07-17.html">Bir narsistle birlikte olduğunuzu gösteren işaretler</a></div>
</li>


<li>
<a href="brad-pitt-suikast-treni-bullet-train-filmi-icin-pariste-1043-2022-07-17.html"><img src="images/2022_07_17/brad-pitt-suikast-treni-bullet-train-filmi-icin-pariste-1043-2022-07-17_m.jpg" alt=""></a>
<div class="news"><a href="brad-pitt-suikast-treni-bullet-train-filmi-icin-pariste-1043-2022-07-17.html">Brad Pitt 'Suikast Treni' (Bullet Train) filmi için Paris'te</a></div>
</li>


<li>
<a href="sok-iddia-acun-ve-seyma-subasi-herkesin-icinde-kavga-etti-0936-2022-07-17.html"><img src="images/2022_07_17/sok-iddia-acun-ve-seyma-subasi-herkesin-icinde-kavga-etti-0936-2022-07-17_m.jpg" alt=""></a>
<div class="news"><a href="sok-iddia-acun-ve-seyma-subasi-herkesin-icinde-kavga-etti-0936-2022-07-17.html">Şok iddia! Acun ve Şeyma Subaşı herkesin içinde kavga etti</a></div>
</li>


<li>
<a href="maria-sharapova-anne-oldu-0904-2022-07-17.html"><img src="images/2022_07_17/maria-sharapova-anne-oldu-0904-2022-07-17_m.jpg" alt=""></a>
<div class="news"><a href="maria-sharapova-anne-oldu-0904-2022-07-17.html">Maria Sharapova anne oldu</a></div>
</li>


<li>
<a href="omru-uzatan-yiyecekler-aciklandi-2103-2022-07-16.html"><img src="images/2022_07_16/omru-uzatan-yiyecekler-aciklandi-2103-2022-07-16_m.jpg" alt=""></a>
<div class="news"><a href="omru-uzatan-yiyecekler-aciklandi-2103-2022-07-16.html">Ömrü uzatan yiyecekler açıklandı!
</a></div>
</li>


<li>
<a href="ricky-martin-hakkinda-soke-eden-iddia-2100-2022-07-16.html"><img src="images/2022_07_16/ricky-martin-hakkinda-soke-eden-iddia-2100-2022-07-16_m.jpg" alt=""></a>
<div class="news"><a href="ricky-martin-hakkinda-soke-eden-iddia-2100-2022-07-16.html">Ricky Martin hakkında şoke eden iddia
</a></div>
</li>


<li>
<a href="esinizi-nasil-mutlu-edebilirsiniz-2050-2022-07-16.html"><img src="images/2022_07_16/esinizi-nasil-mutlu-edebilirsiniz-2050-2022-07-16_m.jpg" alt=""></a>
<div class="news"><a href="esinizi-nasil-mutlu-edebilirsiniz-2050-2022-07-16.html">Eşinizi nasıl mutlu edebilirsiniz?
</a></div>
</li>


<li>
<a href="herkesin-basarisini-kiskaniyor-1927-2022-07-16.html"><img src="images/2022_07_16/herkesin-basarisini-kiskaniyor-1927-2022-07-16_m.jpg" alt=""></a>
<div class="news"><a href="herkesin-basarisini-kiskaniyor-1927-2022-07-16.html">Herkesin başarısını kıskanıyor
</a></div>
</li>


<li>
<a href="acun-ilicali-sayesinde-unlu-olmustu-turabi-camkiran-rakip-olacak-1924-2022-07-16.html"><img src="images/2022_07_16/acun-ilicali-sayesinde-unlu-olmustu-turabi-camkiran-rakip-olacak-1924-2022-07-16_m.jpg" alt=""></a>
<div class="news"><a href="acun-ilicali-sayesinde-unlu-olmustu-turabi-camkiran-rakip-olacak-1924-2022-07-16.html">Acun Ilıcalı sayesinde ünlü olmuştu, Turabi Çamkıran rakip olacak!
</a></div>
</li>


<li>
<a href="wi-fi-ve-bluetoothu-kapatmak-radyasyon-miktarini-azaltir-mi-1500-2022-07-16.html"><img src="images/2022_07_16/wi-fi-ve-bluetoothu-kapatmak-radyasyon-miktarini-azaltir-mi-1500-2022-07-16_m.jpg" alt=""></a>
<div class="news"><a href="wi-fi-ve-bluetoothu-kapatmak-radyasyon-miktarini-azaltir-mi-1500-2022-07-16.html">Wi-Fi ve Bluetooth’u kapatmak, radyasyon miktarını azaltır mı?</a></div>
</li>


<li>
<a href="yegeninin-iddialari-tuyler-urpertici-unlu-sarkici-50-yil-hapis-cezasi-alabilir-1345-2022-07-16.html"><img src="images/2022_07_16/yegeninin-iddialari-tuyler-urpertici-unlu-sarkici-50-yil-hapis-cezasi-alabilir-1345-2022-07-16_m.jpg" alt=""></a>
<div class="news"><a href="yegeninin-iddialari-tuyler-urpertici-unlu-sarkici-50-yil-hapis-cezasi-alabilir-1345-2022-07-16.html">Yeğeninin iddiaları tüyler ürpertici: Ünlü şarkıcı 50 yıl hapis cezası alabilir!
</a></div>
</li>


<li>
<a href="dunyanin-en-iyi-havayolu-sirketleri-secildi-0939-2022-07-16.html"><img src="images/2022_07_16/dunyanin-en-iyi-havayolu-sirketleri-secildi-0939-2022-07-16_m.jpg" alt=""></a>
<div class="news"><a href="dunyanin-en-iyi-havayolu-sirketleri-secildi-0939-2022-07-16.html">Dünyanın en iyi havayolu şirketleri seçildi
</a></div>
</li>


<li>
<a href="facebook-coklu-profil-ozelligini-test-ediyor-0919-2022-07-16.html"><img src="images/2022_07_16/facebook-coklu-profil-ozelligini-test-ediyor-0919-2022-07-16_m.jpg" alt=""></a>
<div class="news"><a href="facebook-coklu-profil-ozelligini-test-ediyor-0919-2022-07-16.html">Facebook çoklu profil özelliğini test ediyor
</a></div>
</li>


<li>
<a href="gelecegi-gorebilen-4-burc-1627-2022-07-15.html"><img src="images/2022_07_15/gelecegi-gorebilen-4-burc-1627-2022-07-15_m.jpg" alt=""></a>
<div class="news"><a href="gelecegi-gorebilen-4-burc-1627-2022-07-15.html">Geleceği görebilen 4 burç!
</a></div>
</li>


<li>
<a href="bu-yontemle-sabahlari-yataktan-zimba-gibi-uyanacaksiniz-1604-2022-07-15.html"><img src="images/2022_07_15/bu-yontemle-sabahlari-yataktan-zimba-gibi-uyanacaksiniz-1604-2022-07-15_m.jpg" alt=""></a>
<div class="news"><a href="bu-yontemle-sabahlari-yataktan-zimba-gibi-uyanacaksiniz-1604-2022-07-15.html">Bu yöntemle sabahları yataktan zımba gibi uyanacaksınız!
</a></div>
</li>


<li>
<a href="dunya-stari-omah-layla-noubada-sahne-alacak-1553-2022-07-15.html"><img src="images/2022_07_15/dunya-stari-omah-layla-noubada-sahne-alacak-1553-2022-07-15_m.jpg" alt=""></a>
<div class="news"><a href="dunya-stari-omah-layla-noubada-sahne-alacak-1553-2022-07-15.html">Dünya Starı Omah Lay
La Nouba’da Sahne Alacak
</a></div>
</li>


<li>
<a href="entube-edilmisti-hincal-ulucun-saglik-durumuyla-ilgili-yeni-gelisme-1356-2022-07-15.html"><img src="images/2022_07_15/entube-edilmisti-hincal-ulucun-saglik-durumuyla-ilgili-yeni-gelisme-1356-2022-07-15_m.jpg" alt=""></a>
<div class="news"><a href="entube-edilmisti-hincal-ulucun-saglik-durumuyla-ilgili-yeni-gelisme-1356-2022-07-15.html">Entübe edilmişti! Hıncal Uluç'un sağlık durumuyla ilgili yeni gelişme</a></div>
</li>


<li>
<a href="melis-sezen-dalga-konusu-oldu--1128-2022-07-15.html"><img src="images/2022_07_15/melis-sezen-dalga-konusu-oldu--1128-2022-07-15_m.jpg" alt=""></a>
<div class="news"><a href="melis-sezen-dalga-konusu-oldu--1128-2022-07-15.html">Melis Sezen dalga konusu oldu! </a></div>
</li>


<li>
<a href="irem-derici-hastanelik-oldu-1110-2022-07-15.html"><img src="images/2022_07_15/irem-derici-hastanelik-oldu-1110-2022-07-15_m.jpg" alt=""></a>
<div class="news"><a href="irem-derici-hastanelik-oldu-1110-2022-07-15.html">İrem Derici hastanelik oldu</a></div>
</li>


<li>
<a href="ozge-gurel-ile-serkan-cayoglu-evlendi-1054-2022-07-15.html"><img src="images/2022_07_15/ozge-gurel-ile-serkan-cayoglu-evlendi-1054-2022-07-15_m.jpg" alt=""></a>
<div class="news"><a href="ozge-gurel-ile-serkan-cayoglu-evlendi-1054-2022-07-15.html">Özge Gürel ile Serkan Çayoğlu evlendi!</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="kemal-bozoglu-hayatini-kaybetti-1001-2022-08-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_08_14/kemal-bozoglu-hayatini-kaybetti-1001-2022-08-14_m.jpg"></div>Kemal Bozoğlu hayatını kaybetti</a><div class="clearfloat"></div></li>
<li><a href="kayip-olarak-araniyordu-denizde-cesedi-bulundu-1059-2022-08-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_08_14/kayip-olarak-araniyordu-denizde-cesedi-bulundu-1059-2022-08-14_m.jpg"></div>Kayıp olarak aranıyordu, denizde cesedi bulundu</a><div class="clearfloat"></div></li>
<li><a href="ismet-ertac-hayatini-kaybetti-0925-2022-08-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_08_14/ismet-ertac-hayatini-kaybetti-0925-2022-08-14_m.jpg"></div>İsmet Ertaç hayatını kaybetti</a><div class="clearfloat"></div></li>
<li><a href="borcunu-odemedigi-gerekcesiyle-olumle-tehdit-etti-1029-2022-08-13.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_08_13/borcunu-odemedigi-gerekcesiyle-olumle-tehdit-etti-1029-2022-08-13_m.jpg"></div>Borcunu ödemediği gerekçesiyle ölümle tehdit etti</a><div class="clearfloat"></div></li>
<li><a href="ercan-iskele-anayolunda-trafik-kazasi3-yarali-1105-2022-08-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_08_14/ercan-iskele-anayolunda-trafik-kazasi3-yarali-1105-2022-08-14_m.jpg"></div>Ercan-İskele anayolunda trafik kazası:3 yaralı</a><div class="clearfloat"></div></li>
<li><a href="plaj-semsiyesi-gogsune-saplanan-kadin-hayatini-kaybetti-1432-2022-08-13.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_08_13/plaj-semsiyesi-gogsune-saplanan-kadin-hayatini-kaybetti-1432-2022-08-13_m.jpg"></div>Plaj şemsiyesi göğsüne saplanan kadın hayatını kaybetti
</a><div class="clearfloat"></div></li>
<li><a href="laptada-kaza-takla-atarak-durabildi-0934-2022-08-13.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_08_13/laptada-kaza-takla-atarak-durabildi-0934-2022-08-13_m.jpg"></div>Lapta'da kaza! Takla atarak durabildi</a><div class="clearfloat"></div></li>
<li><a href="refikoglu-insaat-isci-ve-taseron-da-kacak-1348-2022-08-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_08_14/refikoglu-insaat-isci-ve-taseron-da-kacak-1348-2022-08-14_m.jpg"></div>Refikoğlu: İnşaat, işçi ve taşeron da kaçak!</a><div class="clearfloat"></div></li>
<li><a href="gazimagusada-alkollu-surucu-kazaya-neden-oldu-1816-2022-08-13.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_08_13/gazimagusada-alkollu-surucu-kazaya-neden-oldu-1816-2022-08-13_m.jpg"></div>
Gazimağusa’da alkollü sürücü kazaya neden oldu</a><div class="clearfloat"></div></li>
<li><a href="oyuncu-sureyya-gursel-evren-3uncu-kattan-duserek-hayatini-kaybetti--1422-2022-08-14.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2022_08_14/oyuncu-sureyya-gursel-evren-3uncu-kattan-duserek-hayatini-kaybetti--1422-2022-08-14_m.jpg"></div>Oyuncu Süreyya Gürsel Evren 3’üncü kattan düşerek hayatını kaybetti </a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/yesilirmakta-yangin-1454-2022-08-14_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/yesilirmakta-yangin-1454-2022-08-14.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]14-19:13:30';</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'73aafa6b1d946fc8',m:'3DRTxFBmLdh1DGd24_mxu5OYw8EvquSvfpRO7T7TwLA-1660493611-0-AazhafcugtQiilO7/0h7I2VMenCYmjYmBG+x4IyTEwQa25ByWM990LLmIubOH2V4gsdz780wDPnegadJMy3Uo/CxZlR9be2JIBB+AUXjWZB6i5Z5VPFJWv6jWiq2p5hrGbGuMcTgHH9gwIR8WZqY5XEIAjLEarX3/5jd5pLExzzH',s:[0x25ae1fb070,0x3d342086f1],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>