<!DOCTYPE html>
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Fikri Ataoğlu: Türkiye'den 3 gemi yola çıktı - Haber Kıbrıs</title>
<meta property="article:tag" content="Fikri Ataoğlu: Türkiye&rsquo;den 3 gemi yola çıktı" /><meta name="keywords" content="Fikri Ataoğlu: Türkiye&rsquo;den 3 gemi yola çıktı,haberkibris,"><link rel="alternate" type="application/rss+xml" title="KIBRIS RSS" href="/rss.php" />
<link rel="canonical" href="https://haberkibris.com/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://haberkibris.com/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30_m.html">
<link rel="amphtml" href="https://haberkibris.com/amp/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30.html">
<meta name="viewport" content="width=1000, user-scalable=yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Fikri Ataoğlu: Türkiye'den 3 gemi yola çıktı" />
<meta property="og:site_name" content="Haber Kıbrıs" />
<meta property="og:image" content="https://haberkibris.com/images/2021_08_30/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30_m.jpg?v=1630350240" />
<meta property="og:url" content="https://haberkibris.com/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30.html" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-08-30 22:03:00" />
<meta property="fb:pages" content="179326048776725" />
<meta property="fb:app_id" content="1476202042435390" />
<meta property="article:id" content="344321" />
<meta property="article:section" content="KIBRIS" />
<meta property="article:section:type" content="Detail Page" />
<meta property="article:section:list" content="KIBRIS" />
<link rel="image_src" href="https://haberkibris.com/images/2021_08_30/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30_m.jpg?v=1630350240" />
<meta name="image" content="https://haberkibris.com/images/2021_08_30/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30_m.jpg?v=1630350240" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HABERKIBRIS">
<meta name="twitter:url" content="https://haberkibris.com/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30.html">
<meta name="twitter:title" content="Fikri Ataoğlu: Türkiye'den 3 gemi yola çıktı">
<meta name="twitter:description" content="Fikri Ataoğlu: Türkiye'den 3 gemi yola çıktı">
<meta name="twitter:image" content="https://haberkibris.com/images/2021_08_30/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30_m.jpg?v=1630350240">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//widget.engageya.com' />
<!--[if lt IE 9]><script src="js/html5.js"></script><![endif]-->
<link href="latis_hk2.css?v=1.2" rel="stylesheet" type="text/css" media="screen">
<link href="menu.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/ico" href="favicon.ico" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.js"></script>
<script>
if (!window.jQuery) {
    document.write('<script src="js/jquery.min.js"><\/script>');
}
</script>
<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
<script src="js/jquery.lazyload.js" type="text/javascript"></script>
<link rel="stylesheet" href="gloader.php?t=3008230036" />
<!--[if lt IE 7]>
<script type="text/javascript" src="js/jquery.dropdown.js"></script>
<![endif]-->
<meta name="robots" content="FOLLOW, INDEX">
<meta name="googlebot" content="all">
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a9ed928c725d00013cea8a0&product=inline-share-buttons' async='async'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1476202042435390',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="leftbans" class="rightbanners" style="z-index: 0; width:50%; right:50%; height:1500px; padding-top: 10px; padding-right: 490px; text-align: right">
<a href="https://www.visitncy.com/tr/" target="_blank"><img src="banner/desktopic.png" /></a>
</div>
<div id="rightbans" class="rightbanners" style="z-index: 0; width:50%; height:1500px; padding-top: 10px; padding-left: 490px; left:50%;">
<a href="http://digiturkkibris.com/" target="_blank"><img src="banner/DG_0096_FutbolKalpSen_220x310px-01.png" width="220" height="310" /></a>
<br>
<br>
<a href="http://www.olgunstore.com/" target="_blank"><img src="/banner/yatsan.png" width="220" height="276" border="0" alt=""></a>
</div>
<div class="maintop">
<div class="mainCenter">
<div class="topads">
<a href="https://www.final.edu.tr/" target="_blank"><img src="banner/final.jpg" width="950" height="100"></a>
<div id="adcontent"></div>
<script>
$(document).ready( function() {

        $("#adcontent").load("adloader.php");

});
</script>

</div>
<header id="site">
<div class="rsscon"><a href="https://facebook.com/kibrishaberleri"><img src="tpl/design/facebook.png"></a><a href="https://twitter.com/HABERKIBRIS"><img src="tpl/design/twitter.png"></a><a href="rss.php"><img src="tpl/design/rss.png"></a></div>
<div id="loginbox">
<div id="searchContainer">
<form name="search" action="ara.php" id="search">
<div class="leftme"><label>Sitede <input name="i" checked type="radio" value="1"></label> <label>Google'da <input name="i" type="radio" value="0"></label></div>
<input type="text" name="q" id="field" />
<div id="delete"><span id="x">x</span></div>
<input type="submit" id="submit" value="Search" />
</form>
</div>
</div>
<hgroup>
<a title="Haber Kıbrıs Ana Sayfa" href="https://haberkibris.com"><img src="/tpl/design/logo.png" height="65"></a>
</hgroup>
</header>
<div class="clearfloat"></div>
</div>
</div>
<div id="topbans"></div>
<div class="navcon">
<div class="navincon">
<div class="navin1con">
<ul id="navigation-1">
<li><a href="/">GÜNDEM</a></li>
<li><a href="/koronavirus">KORONAVİRÜS</a></li>
<li><a href="/yazarlar">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/spor">SPOR</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
<li><a href="/yasam">YAŞAM</a>
<ul class="navigation-2">
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
</ul>
</li>
<li><a href="/magazin">MAGAZİN</a>
<ul class="navigation-2">
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE DÜNYASI</a></li>
<li><a href="/sosyalmedya">SOSYAL MEDYA</a></li>
</ul>
</li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/v.php">VİDEO</a></li>
</ul>
</div>
</div>
</div>
<div class="mainCenter">
<header id="sitetop">
<section id="topright">
<ul id="dropdowns">
<li class="menu"><a class="menu" href="/gurme">GURME</a></li>
<li class="menu"><a class="menu" href="/kadin">KADIN</a></li>
<li class="menu"><a class="menu" href="/kultursanat">KÜLTÜR SANAT</a></li>
<li class="menu"><a class="menu" href="/sinema">SİNEMA</a></li>
<li class="menu"><a class="menu" href="/absurd">ABSÜRD</a></li>
<li class="menu"><a class="menu" href="/teknoloji">TEKNOLOJİ</a></li>
<li class="menu"><a href="/otomobil" class="menu">OTOMOBİL</a></li>
<li class="menu"><a href="/celebrity" class="menu">CELEBRITY</a></li>
<li class="menu"><a href="/eglence" class="menu">EĞLENCE</a></li>
<li class="menu"><a href="/sosyalmedya" class="menu">SOSYAL MEDYA</a></li>
<li class="menu"><a href="/oteller" class="menu">OTELLER</a></li>
<li class="menu"><a href="/firsatlar" class="menu">FIRSATLAR</a></li>
<li class="menu">
<nav>
<a href="#" class="menu down">HABER KIBRIS</a>
<ul>
<li class="header">Erişim</li>
<li><a href="/mob.php">Mobil Sitemiz</a></li>
<li><a href="https://facebook.com/kibrishaberleri">Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS">Twitter</a></li>
<li><a href="ara.php">Arşiv</a></li>
<li class="header">Kurumsal</li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Alanları</a></li>
</ul>
</nav>
</li>
</ul>
</section>
</header>

</div>
<div class="mainCenter">


<div class="whitesep10"></div>
<div class="clearfloat"></div>
</div>
<div class="mainCenter">
<div class="midcontainer">

<div class="midleft">
<div class="clearfloat"></div>
<div class="sharethis-sticky-share-buttons"></div>
<div id="haberdetay">
<div id="printReadyy">
<article class="mainarticle">
<div>
<script>
					var randomnumber=Math.floor(Math.random()*5);

					 if(randomnumber==0){
						document.write('<a href="http://www.cangarmotors.com/servis/" target="_blank"><img src="banner/bmwservis2.jpg"></a>');
					}else if(randomnumber==1){
						document.write('<a href="http://www.cangarmotors.com/kampanya/" target="_blank"><img src="banner/bmw1serisi.jpg"></a>');
					}else if(randomnumber==2){
						document.write('<a href="http://www.cangarmotors.com/kampanya/" target="_blank"><img src="banner/bmwx1serisi.jpg"></a>');
					}else if(randomnumber==3){
						document.write('<a href="http://www.cangarmotors.com/gts/" target="_blank"><img src="banner/haberkibris_jet_ski.jpg"></a>');
					}else{
						document.write('<a href="http://www.cangarmotors.com/kampanya/" target="_blank"><img src="banner/bmw3serisi.jpg"></a>');
					}

				</script>
<a href="http://www.necatbritishcollege.com" target="_blank"><img src="banner/necatbritish.gif" width="635" style="padding-top:5px;"></a>
</div>
<hgroup>
<h1 itemprop="name" class="newsh1">Fikri Ataoğlu: Türkiye'den 3 gemi yola çıktı</h1>
<h2 class="newsh2"></h2>
<div style="width:635px; padding-top:10px;">
<a href="https://www.facebook.com/dunyaoto/" target="_blank"><img src="banner/dunyaoto.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_ust" target="_blank" rel="nofollow"><img src="banner/hangiev_635x100_3.gif" style="padding-bottom:5px;" alt="ads"></a>
<a href="https://www.facebook.com/muazvegetarian" target="_blank"><img src="banner/muaz.gif" width="635" style="padding-bottom:5px;" alt="ads"></a>
</div>

<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<h5>30/08/2021</h5>
<h6></h6>
<h4></h4>
<div style="width:635px; padding-top:5px;">
<a href="https://lnk.limasolonline.com/Fu3N" target="_blank"><img src="banner/limasolennson.gif" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.teknogoldonline.com/" target="_blank"><img src="banner/teknogold21haziran.jpg" alt="ads"></a>
</div>
<div style="width:635px; padding-top:5px;">
<a href="https://www.emtancons.com/project-detail.php?projno=13" target="_blank"><img src="banner/emtan-ic.gif" alt="ads"></a>
</div>
</hgroup>
<div class="" id="resim"><img class="photodetay" src="images/2021_08_30/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30_m.jpg?v=1630350240" alt="Fikri Ataoğlu: Türkiye'den 3 gemi yola çıktı" />
<br /><span class="caption"></span>
</div>
<a href="http://www.aksaenerjikibris.com/" target="_blank"><img src="banner/aksafotofest.png" width="635"></a>
<a href="https://www.card-plus.net/kampanya/kamu-degerli-puan-kampanyasi/" target="_blank"><img src="banner/cardplus082021.gif" width="635"></a>
<div class="whitesep10"></div>
<div id="detay">
<div id="reklamdetay" style="min-width:250px;float: left;margin-right: 10px;">
<a href="https://www.hangiev.com/?utm_source=haberkibris&utm_medium=banner&utm_campaign=desktop_haber_haberici" rel="nofollow" target="_blank"><img src="banner/hangiev_250x250_03.png" rel="nofollow" width="250" style="margin-bottom:5px;"></a>
<br>
</div>
<p>Turizm ve Çevre Bakanı Fikri Ataoğlu, Suriye’den sızan yakıt konusunda tüm tedbirleri aldıklarını, Sahil Güvenlik ekiplerinin Karpaz bölgesinde konuşlandığını ve Türkiye'den 3 geminin müdahale ekipleri ile birlikte Kıbrıs'a doğru yola çıktığını açıkladı...</p>
<p>Turizm ve Çevre Bakanı Fikri Ataoğlu, Suriye’den sızan yakıtla ilgili açıklamada bulundu.</p>
<p>Bakan Ataoğlu bugün öğle saatlerinde konunun bilgisine geldiğini, yaşanan bilgi akışı sonrası neler yapılabileceği konusunda gerekli tüm tedbirlerin alındığını söyledi.</p>
<p>Sayın Cumhurbaşkanı ve Başbakan’a da bilgi verildiğini ve konunun yakinen ele alındığını belirten Ataoğlu, tüm kurumların işbirliği içerisinde çalışmaları sürdürdüğünü ifade etti</p>
<p>Petrol sızıntısı haberinin alınmasıyla Türkiye Çevre ve Şehircilik Bakanı Sayın Murat Kurum ile irtibata geçtiklerini dile getiren Ataoğlu, teknik ekiplerin konuyla ilgili çalışmalarını anında başlattığını vurguladı.</p>
<p>Güvenlik Kuvvetleri Komutanlığı ile de hareket ederek Sahil Güvenlik ekiplerinin Karpaz bölgesinde konuşlandığını anlatan Ataoğlu, Çevre Koruma Dairesi personelinin de Karpaz bölgesinde hazır bulunduğunu ve gelişmeleri takip ettiğini ifade etti.</p>
<p>Ataoğlu, şuanki bilgiler doğrultusunda sızıntının 31 Ağustos ile 1 Eylül tarihleri arasında Karpaz sahiline ulaşmasının öngörüldüğünü belirtti.</p>
<p><strong>TÜRKİYE’DEN 3 GEMİ YOLA ÇIKTI</strong></p>
<p>TC Çevre ve Şehircilik Bakanlığı ekiplerinin sızıntıyı uydu aracılığı ile anbean izlediğine vurgu yapan Ataoğlu uzman bir ekibin yarın adaya gelerek çalışmalara başlayacağını söyledi.</p>
<p>Türkiye Ulaştırma Bakanı Adil Karaismailoğlu ile de irtibata geçtiğini ifade eden Ataoğlu, Bakan Karaismailoğlu’nun talimatı ile 3 geminin ekipmanları ile yola çıktığını ve müdahale için hazır olduklarını  kaydetti.</p>
<p>Uydu aracılığı ile takip edilen yakıtın seyrine göre uzman ekibin çok hızlı bir şekilde olaya müdahale edeceğini vurgulayan Ataoğlu, gerekli işleminin profesyönel şekilde yapılacağını, bu konuda kimsenin şüphesinin olmamasını istedi.</p>
<p>Bölge belediyeleri ile görüşerek yarından itibaren bölgede oluşabilecek kirlilik durumunda denize girilmemesi yönünde çalışma başlatabileceklerini de söyleyen Ataoğlu, petrolün yol açabileceği hasarları önlemek için 24 saat aralıksız çalışmalarını sürdüreceklerini ifade etti.</p>
<p> </p>
<center>
</center>
<div class="whitesep10"></div>
30/08/2021 22:03
<div class="whitesep10"></div>
<div class="sharethis-inline-share-buttons"></div>
<div class="whitesep10"></div>
<center>
<span style="font-size:14px;">Bu habere tepkiniz:<br></span>
<div class="sharethis-inline-reaction-buttons"></div>
</center>
<center><a href="https://t.me/haberkibriscom" style="font-weight: bold;">Habersiz kalmamak için Telegram kanalımıza katılın</a></center>
<div class="whitesep10"></div>
<div style="margin-top:10px;margin-bottom:10px">
<div style="">

<a href="https://www.kibrisdevelopments.com/" target="_blank"><img src="banner/natura3.png" width="635" height="100"></a>
<a href="http://www.atakom.org/" target="_blank"><img src="banner/atakom_102020.png" width="635" height="100"></a>
<a href="#" target="_blank"><img src="banner/osan1.png" width="635"></a>
<div style="width:635px; height:100px;padding-top:5px;">
<a href="https://www.akgunlerbilet.com/" target="_blank"><img src="banner/ak.jpg" alt="ad"></a>
</div>
<script>

  /*
  var randomnumber=Math.floor(Math.random()*2);

	 if(randomnumber==1){

		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/hariboic.gif"  width="480" height="76"></a>');
	}else{
		document.write('<a href="https://www.facebook.com/Atakomltd" target="_blank"><img src="banner/mcic.gif"  width="480" height="76"></a>');
	} */

		</script>
</div>

<div class="clearfloat"></div>
</div>

</div>
</article>
</div>
</div>
<div id="ENGAGEYA_WIDGET_124672"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_124672',pubid:185915,webid:176557,wid:124672});
</script>

<div style="padding-top:0px;padding-bottom:0px;">

</div>
<div class="fb-comments" data-href="https://haberkibris.com/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30.html" data-num-posts="10" data-width="575"></div>
<div class="whitesep10"></div>
<div class="fb-follow" data-href="https://www.facebook.com/kibrishaberleri" data-layout="standard" data-size="large" data-show-faces="true"></div>

<div class="clearfloat"></div>
<div class="whitesep10"></div>
TAGS: <A HREF="https://haberkibris.com/tag/Fikri+Atao%C4%9Flu%3A+T%C3%BCrkiye%26rsquo%3Bden+3+gemi+yola+%C3%A7%C4%B1kt%C4%B1">Fikri Ataoğlu: Türkiye&rsquo;den 3 gemi yola çıktı</A>, <A HREF="https://haberkibris.com/tag/haberkibris">haberkibris</A>, <A HREF="https://haberkibris.com/tag/"></A>
<h6>MANŞETLER</h6>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="oktaydan-karpaz-kiyilarina-ilerleyen-suriye-kaynakli-petrol-sizintisina-iliskin-aciklama-2250-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/oktaydan-karpaz-kiyilarina-ilerleyen-suriye-kaynakli-petrol-sizintisina-iliskin-aciklama-2250-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="oktaydan-karpaz-kiyilarina-ilerleyen-suriye-kaynakli-petrol-sizintisina-iliskin-aciklama-2250-2021-08-30.html"><h1>Oktay'dan Karpaz kıyılarına ilerleyen Suriye kaynaklı petrol sızıntısına ilişkin açıklama
</h1></a>
<h3>HK TÜRKİYE</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ozeray-yarin-cok-gec-olabilir-2244-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/ozeray-yarin-cok-gec-olabilir-2244-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="ozeray-yarin-cok-gec-olabilir-2244-2021-08-30.html"><h1>Özersay: Yarın çok geç olabilir</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="tacoy-cekilip-bir-baska-adaya-destek-verecegim-iddialari-gercek-disidir-2238-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/tacoy-cekilip-bir-baska-adaya-destek-verecegim-iddialari-gercek-disidir-2238-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="tacoy-cekilip-bir-baska-adaya-destek-verecegim-iddialari-gercek-disidir-2238-2021-08-30.html"><h1>Taçoy: Çekilip bir başka adaya destek vereceğim iddiaları gerçek dışıdır
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30.html"><h1>Fikri Ataoğlu: Türkiye'den 3 gemi yola çıktı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="tacoy-alinan-karari-yargiya-tasimayacagim-2200-2021-08-30.html"><img src="images/2021_08_30/tacoy-alinan-karari-yargiya-tasimayacagim-2200-2021-08-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="tacoy-alinan-karari-yargiya-tasimayacagim-2200-2021-08-30.html"><h1>Taçoy: Alınan kararı yargıya taşımayacağım
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="saner-petrol-sizintisi-yakindan-takip-ediliyor-2128-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/saner-petrol-sizintisi-yakindan-takip-ediliyor-2128-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="saner-petrol-sizintisi-yakindan-takip-ediliyor-2128-2021-08-30.html"><h1>Saner: Petrol sızıntısı yakından takip ediliyor…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatardan-petrol-sizintisina-iliskin-aciklama-2019-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/cumhurbaskani-tatardan-petrol-sizintisina-iliskin-aciklama-2019-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatardan-petrol-sizintisina-iliskin-aciklama-2019-2021-08-30.html"><h1>Cumhurbaşkanı Tatar’dan petrol sızıntısına ilişkin açıklama
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-2-can-kaybi-311-yeni-vaka-2014-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/guney-kibrista-2-can-kaybi-311-yeni-vaka-2014-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-2-can-kaybi-311-yeni-vaka-2014-2021-08-30.html"><h1>Güney Kıbrıs'ta 2 can kaybı 311 yeni vaka!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktcde-asilanma-orani-yuzde-55...-2033-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/kktcde-asilanma-orani-yuzde-55...-2033-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="kktcde-asilanma-orani-yuzde-55...-2033-2021-08-30.html"><h1>KKTC'de aşılanma oranı yüzde 55...
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="erhurmandan-sanere-tepki-2025-2021-08-30.html"><img src="images/2021_08_30/erhurmandan-sanere-tepki-2025-2021-08-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="erhurmandan-sanere-tepki-2025-2021-08-30.html"><h1>Erhürman’dan Saner’e tepki…
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>


<div class="whitesep10"></div>
<div class="catheadcon">
<h1>HK KIBRIS</h1>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ozeray-yarin-cok-gec-olabilir-2244-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/ozeray-yarin-cok-gec-olabilir-2244-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="ozeray-yarin-cok-gec-olabilir-2244-2021-08-30.html"><h1>Özersay: Yarın çok geç olabilir</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tacoy-cekilip-bir-baska-adaya-destek-verecegim-iddialari-gercek-disidir-2238-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/tacoy-cekilip-bir-baska-adaya-destek-verecegim-iddialari-gercek-disidir-2238-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="tacoy-cekilip-bir-baska-adaya-destek-verecegim-iddialari-gercek-disidir-2238-2021-08-30.html"><h1>Taçoy: Çekilip bir başka adaya destek vereceğim iddiaları gerçek dışıdır
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30.html"><h1>Fikri Ataoğlu: Türkiye'den 3 gemi yola çıktı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="tacoy-alinan-karari-yargiya-tasimayacagim-2200-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/tacoy-alinan-karari-yargiya-tasimayacagim-2200-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="tacoy-alinan-karari-yargiya-tasimayacagim-2200-2021-08-30.html"><h1>Taçoy: Alınan kararı yargıya taşımayacağım
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="saner-petrol-sizintisi-yakindan-takip-ediliyor-2128-2021-08-30.html"><img src="images/2021_08_30/saner-petrol-sizintisi-yakindan-takip-ediliyor-2128-2021-08-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="saner-petrol-sizintisi-yakindan-takip-ediliyor-2128-2021-08-30.html"><h1>Saner: Petrol sızıntısı yakından takip ediliyor…
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erdogan-milletimizin-ve-kktcdeki-kardeslerimizin-bayrami-kutlu-olsun-2106-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/erdogan-milletimizin-ve-kktcdeki-kardeslerimizin-bayrami-kutlu-olsun-2106-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="erdogan-milletimizin-ve-kktcdeki-kardeslerimizin-bayrami-kutlu-olsun-2106-2021-08-30.html"><h1>Erdoğan: Milletimizin ve KKTC’deki kardeşlerimizin bayramı kutlu olsun
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kktcde-asilanma-orani-yuzde-55...-2033-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/kktcde-asilanma-orani-yuzde-55...-2033-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="kktcde-asilanma-orani-yuzde-55...-2033-2021-08-30.html"><h1>KKTC'de aşılanma oranı yüzde 55...
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="erhurmandan-sanere-tepki-2025-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/erhurmandan-sanere-tepki-2025-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="erhurmandan-sanere-tepki-2025-2021-08-30.html"><h1>Erhürman’dan Saner’e tepki…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cumhurbaskani-tatardan-petrol-sizintisina-iliskin-aciklama-2019-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/cumhurbaskani-tatardan-petrol-sizintisina-iliskin-aciklama-2019-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="cumhurbaskani-tatardan-petrol-sizintisina-iliskin-aciklama-2019-2021-08-30.html"><h1>Cumhurbaşkanı Tatar’dan petrol sızıntısına ilişkin açıklama
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="guney-kibrista-2-can-kaybi-311-yeni-vaka-2014-2021-08-30.html"><img src="images/2021_08_30/guney-kibrista-2-can-kaybi-311-yeni-vaka-2014-2021-08-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="guney-kibrista-2-can-kaybi-311-yeni-vaka-2014-2021-08-30.html"><h1>Güney Kıbrıs'ta 2 can kaybı 311 yeni vaka!</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="turkiyede-245-can-kaybi-19-bin-557-yeni-vaka-2006-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/turkiyede-245-can-kaybi-19-bin-557-yeni-vaka-2006-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="turkiyede-245-can-kaybi-19-bin-557-yeni-vaka-2006-2021-08-30.html"><h1>Türkiye’de 245 can kaybı, 19 bin 557 yeni vaka
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="142-pozitif-vakaya-rastlandi-2-kisi-hayatini-kaybetti-1906-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/142-pozitif-vakaya-rastlandi-2-kisi-hayatini-kaybetti-1906-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="142-pozitif-vakaya-rastlandi-2-kisi-hayatini-kaybetti-1906-2021-08-30.html"><h1>142 pozitif vakaya rastlandı, 2 kişi hayatını kaybetti!
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="saner-asili-kisilerin-test-giderlerini-devlet-karsilayacak-1843-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/saner-asili-kisilerin-test-giderlerini-devlet-karsilayacak-1843-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="saner-asili-kisilerin-test-giderlerini-devlet-karsilayacak-1843-2021-08-30.html"><h1>Saner: Aşılı kişilerin test giderlerini devlet karşılayacak
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ali-baturay-yazdi-torpil-memleketinde-yuksek-yerden-emirle-yasalar-tuzukler-kurallar-yerle-bir-olur...-1830-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/ali-baturay-yazdi-torpil-memleketinde-yuksek-yerden-emirle-yasalar-tuzukler-kurallar-yerle-bir-olur...-1830-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="ali-baturay-yazdi-torpil-memleketinde-yuksek-yerden-emirle-yasalar-tuzukler-kurallar-yerle-bir-olur...-1830-2021-08-30.html"><h1>Ali Baturay yazdı: Torpil memleketinde yüksek yerden emirle yasalar, tüzükler, kurallar yerle bir olur...
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="suriyeden-sizan-petrol-karpaza-dogru-ilerliyor-1812-2021-08-30.html"><img src="images/2021_08_30/suriyeden-sizan-petrol-karpaza-dogru-ilerliyor-1812-2021-08-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="suriyeden-sizan-petrol-karpaza-dogru-ilerliyor-1812-2021-08-30.html"><h1>Suriye’den sızan petrol Karpaz’a doğru ilerliyor!
</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="asi-yaptiracak-olanlar-dikkat-1802-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/asi-yaptiracak-olanlar-dikkat-1802-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="asi-yaptiracak-olanlar-dikkat-1802-2021-08-30.html"><h1>Aşı yaptıracak olanlar dikkat!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ustel-dunyada-asiya-ulasamayan-onlarca-ulke-var-1754-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/ustel-dunyada-asiya-ulasamayan-onlarca-ulke-var-1754-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="ustel-dunyada-asiya-ulasamayan-onlarca-ulke-var-1754-2021-08-30.html"><h1>Üstel: Dünyada aşıya ulaşamayan onlarca ülke var…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="iste-ubp-parti-meclisinde-onaylanan-kararlar--1628-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/iste-ubp-parti-meclisinde-onaylanan-kararlar--1628-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="iste-ubp-parti-meclisinde-onaylanan-kararlar--1628-2021-08-30.html"><h1>İşte UBP Parti Meclisi'nde onaylanan kararlar </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kiskanclik-yuzunden-tartistigi-esini-darp-etti-1625-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/kiskanclik-yuzunden-tartistigi-esini-darp-etti-1625-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="kiskanclik-yuzunden-tartistigi-esini-darp-etti-1625-2021-08-30.html"><h1>Kıskançlık yüzünden tartıştığı eşini darp etti!</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="ataoglu-turizmi-eski-gunlerinden-daha-iyiye-kavusturmak-icin-tum-paydaslarla-gorusmelerimize-devam-edecegiz-1615-2021-08-30.html"><img src="images/2021_08_30/ataoglu-turizmi-eski-gunlerinden-daha-iyiye-kavusturmak-icin-tum-paydaslarla-gorusmelerimize-devam-edecegiz-1615-2021-08-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="ataoglu-turizmi-eski-gunlerinden-daha-iyiye-kavusturmak-icin-tum-paydaslarla-gorusmelerimize-devam-edecegiz-1615-2021-08-30.html"><h1>Ataoğlu: Turizmi eski günlerinden daha iyiye kavuşturmak için tüm paydaşlarla görüşmelerimize devam edeceğiz</h1>
<h3>HK KIBRIS</h3>
<h2>Demokrat Parti (DP) Genel Başkanı, Turizm ve Çevre Bakanı Fikri Ataoğlu, Alsancak bölgesindeki turistlik tesisleri ziyaret ederek, işletmeci ve yöneticilerle görüştü.</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ktos-uyariyoruz-ogrencilerin-sagligini-ve-guvenligini-tehlikeye-atacaksiniz-1523-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/ktos-uyariyoruz-ogrencilerin-sagligini-ve-guvenligini-tehlikeye-atacaksiniz-1523-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="ktos-uyariyoruz-ogrencilerin-sagligini-ve-guvenligini-tehlikeye-atacaksiniz-1523-2021-08-30.html"><h1>KTÖS: Uyarıyoruz öğrencilerin sağlığını ve güvenliğini tehlikeye atacaksınız</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="bebeginin-cenazesi-icin-kktcye-gecti-yakalandi-1523-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/bebeginin-cenazesi-icin-kktcye-gecti-yakalandi-1523-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="bebeginin-cenazesi-icin-kktcye-gecti-yakalandi-1523-2021-08-30.html"><h1>Bebeğinin cenazesi için KKTC’ye geçti, yakalandı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ubpde-2-ilcede-oy-kullanilmasina-pmden-onay-1451-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/ubpde-2-ilcede-oy-kullanilmasina-pmden-onay-1451-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="ubpde-2-ilcede-oy-kullanilmasina-pmden-onay-1451-2021-08-30.html"><h1>UBP'de 2 ilçede oy kullanılmasına PM'den onay</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-tatar-turkiye-bize-ilham-ve-guc-kaynagi-oldu-1442-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/-tatar-turkiye-bize-ilham-ve-guc-kaynagi-oldu-1442-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="-tatar-turkiye-bize-ilham-ve-guc-kaynagi-oldu-1442-2021-08-30.html"><h1> Tatar: Türkiye bize ilham ve güç kaynağı oldu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="bisikletle-zafer-turu-duzenleniyor-1434-2021-08-30.html"><img src="images/2021_08_30/bisikletle-zafer-turu-duzenleniyor-1434-2021-08-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="bisikletle-zafer-turu-duzenleniyor-1434-2021-08-30.html"><h1>Bisikletle “zafer turu” düzenleniyor</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="zafer-bayrami-nedeniyle-iskelede-iki-toren-duzenlendi-1428-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/zafer-bayrami-nedeniyle-iskelede-iki-toren-duzenlendi-1428-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="zafer-bayrami-nedeniyle-iskelede-iki-toren-duzenlendi-1428-2021-08-30.html"><h1>Zafer Bayramı Nedeniyle İskele’de İki Tören Düzenlendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kayip-dalgic-olu-bulundu-1425-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/kayip-dalgic-olu-bulundu-1425-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="kayip-dalgic-olu-bulundu-1425-2021-08-30.html"><h1>Kayıp Dalgıç Ölü Bulundu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="guney-kibris-aciklarinda-tehlikeli-baliklar-sorun-yaratiyor-1410-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/guney-kibris-aciklarinda-tehlikeli-baliklar-sorun-yaratiyor-1410-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="guney-kibris-aciklarinda-tehlikeli-baliklar-sorun-yaratiyor-1410-2021-08-30.html"><h1>Güney Kıbrıs açıklarında tehlikeli balıklar sorun yaratıyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="cagla-konuloglu-7.-olum-yildonumunde-unutulmadi-1412-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/cagla-konuloglu-7.-olum-yildonumunde-unutulmadi-1412-2021-08-30_m.jpg" alt="" width="276"></div>
 <a href="cagla-konuloglu-7.-olum-yildonumunde-unutulmadi-1412-2021-08-30.html"><h1>Çağla Konuloğlu 7. Ölüm Yıldönümünde Unutulmadı…
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="guneyde-can-kayiplarinda-en-kotu-ay-agustos-oldu-1400-2021-08-30.html"><img src="images/2021_08_30/guneyde-can-kayiplarinda-en-kotu-ay-agustos-oldu-1400-2021-08-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="guneyde-can-kayiplarinda-en-kotu-ay-agustos-oldu-1400-2021-08-30.html"><h1>Güneyde can kayıplarında en kötü ay Ağustos oldu</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="dimitriu-yeniden-birlesmis-bir-kibris-icin-mucadele-devam-ediyoruz-1354-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/dimitriu-yeniden-birlesmis-bir-kibris-icin-mucadele-devam-ediyoruz-1354-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="dimitriu-yeniden-birlesmis-bir-kibris-icin-mucadele-devam-ediyoruz-1354-2021-08-30.html"><h1>Dimitriu: Yeniden Birleşmiş Bir Kıbrıs İçin Mücadele Devam Ediyoruz</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guney-kibrista-elektrik-fiyatlari-artti-1349-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/guney-kibrista-elektrik-fiyatlari-artti-1349-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="guney-kibrista-elektrik-fiyatlari-artti-1349-2021-08-30.html"><h1>Güney Kıbrıs'ta elektrik fiyatları arttı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="petridis-ileriki-aylar-kamu-ekonomisi-icin-kritik-1347-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/petridis-ileriki-aylar-kamu-ekonomisi-icin-kritik-1347-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="petridis-ileriki-aylar-kamu-ekonomisi-icin-kritik-1347-2021-08-30.html"><h1>Petridis: İleriki Aylar Kamu Ekonomisi İçin Kritik</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-ubpde-gundem-kurultay-1241-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/-ubpde-gundem-kurultay-1241-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="-ubpde-gundem-kurultay-1241-2021-08-30.html"><h1> UBP'de Gündem Kurultay!</h1></a>
<h3>HK KIBRIS</h3>

 </a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="para-istediler-demirle-dovduler-telefona-zarar-verdiler-1235-2021-08-30.html"><img src="images/2021_08_30/para-istediler-demirle-dovduler-telefona-zarar-verdiler-1235-2021-08-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="para-istediler-demirle-dovduler-telefona-zarar-verdiler-1235-2021-08-30.html"><h1>Para istediler, demirle dövdüler, telefona zarar verdiler
</h1>
<h3>HK KIBRIS</h3>
<h2>Otobüs terminalinde bir kişiyi demirle döven zanlılar hakkında 3 gün tutukluluk emri alındı</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="yerideki-yangin-nedeniyle-hava-kalitesi-bozuldu-1205-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/yerideki-yangin-nedeniyle-hava-kalitesi-bozuldu-1205-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="yerideki-yangin-nedeniyle-hava-kalitesi-bozuldu-1205-2021-08-30.html"><h1>Yeri’deki Yangın Nedeniyle Hava Kalitesi Bozuldu</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="guzelyurtta-da-30-agustos-toreni-duzenlendi-1157-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/guzelyurtta-da-30-agustos-toreni-duzenlendi-1157-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="guzelyurtta-da-30-agustos-toreni-duzenlendi-1157-2021-08-30.html"><h1>Güzelyurt'ta da 30 Ağustos töreni düzenlendi</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="andreas-yosif-pasaport-iptali-ve-5inci-basvuru-cikmazin-kaldirilmasi-icin-1156-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/andreas-yosif-pasaport-iptali-ve-5inci-basvuru-cikmazin-kaldirilmasi-icin-1156-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="andreas-yosif-pasaport-iptali-ve-5inci-basvuru-cikmazin-kaldirilmasi-icin-1156-2021-08-30.html"><h1>Andreas Yosif: Pasaport iptali ve 5’inci başvuru çıkmazın kaldırılması için</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-dikkat-bu-bolgelerde-elektrik-kesintisi-olacak-1152-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/-dikkat-bu-bolgelerde-elektrik-kesintisi-olacak-1152-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="-dikkat-bu-bolgelerde-elektrik-kesintisi-olacak-1152-2021-08-30.html"><h1> Dikkat bu bölgelerde elektrik kesintisi olacak</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="lefkosa-cocuk-senligi-3-ve-4-eylulde-merkez-lefkosada-1145-2021-08-30.html"><img src="images/2021_08_30/lefkosa-cocuk-senligi-3-ve-4-eylulde-merkez-lefkosada-1145-2021-08-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="lefkosa-cocuk-senligi-3-ve-4-eylulde-merkez-lefkosada-1145-2021-08-30.html"><h1>
Lefkoşa Çocuk Şenliği 3 ve 4 Eylül'de Merkez Lefkoşa'da</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="p.o.p-olarak-hellim-icin-geri-sayim-basladi-1151-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/p.o.p-olarak-hellim-icin-geri-sayim-basladi-1151-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="p.o.p-olarak-hellim-icin-geri-sayim-basladi-1151-2021-08-30.html"><h1>P.O.P Olarak Hellim İçin Geri Sayım Başladı</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="dau-egitim-fakultesi-yeni-ogrencilerini-bekliyor-1124-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/dau-egitim-fakultesi-yeni-ogrencilerini-bekliyor-1124-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="dau-egitim-fakultesi-yeni-ogrencilerini-bekliyor-1124-2021-08-30.html"><h1>DAÜ Eğitim Fakültesi Yeni Öğrencilerini Bekliyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="lefkosada-ilk-toren-ataturk-anitinda-duzenlendi-1121-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/lefkosada-ilk-toren-ataturk-anitinda-duzenlendi-1121-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="lefkosada-ilk-toren-ataturk-anitinda-duzenlendi-1121-2021-08-30.html"><h1>Lefkoşa'da İlk Tören Atatürk Anıtı'nda Düzenlendi
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="kibrisli-turkler-icin-ab-dijital-asi-kartinin-suresi-eylul-sonuna-kadar-uzatildi-1116-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/kibrisli-turkler-icin-ab-dijital-asi-kartinin-suresi-eylul-sonuna-kadar-uzatildi-1116-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="kibrisli-turkler-icin-ab-dijital-asi-kartinin-suresi-eylul-sonuna-kadar-uzatildi-1116-2021-08-30.html"><h1>Kıbrıslı Türkler için AB dijital aşı kartının süresi Eylül sonuna kadar uzatıldı
</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="30-agustos-zafer-bayrami-mesajlari-1118-2021-08-30.html"><img src="images/2021_08_30/30-agustos-zafer-bayrami-mesajlari-1118-2021-08-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="30-agustos-zafer-bayrami-mesajlari-1118-2021-08-30.html"><h1>30 Ağustos Zafer Bayramı mesajları</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="3-orgutten-ortak-mucadele-karari--1109-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/3-orgutten-ortak-mucadele-karari--1109-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="3-orgutten-ortak-mucadele-karari--1109-2021-08-30.html"><h1>3 örgütten ortak mücadele kararı </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ozersay-bir-seyler-yanlis-gidiyor-1106-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/ozersay-bir-seyler-yanlis-gidiyor-1106-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="ozersay-bir-seyler-yanlis-gidiyor-1106-2021-08-30.html"><h1>Özersay: Bir şeyler yanlış gidiyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="mdpden-30-agustos-mesaji--1044-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/mdpden-30-agustos-mesaji--1044-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="mdpden-30-agustos-mesaji--1044-2021-08-30.html"><h1>MDP'den 30 Ağustos mesajı </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="-vakalar-dusmuyor-olumler-suruyor-1041-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/-vakalar-dusmuyor-olumler-suruyor-1041-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="-vakalar-dusmuyor-olumler-suruyor-1041-2021-08-30.html"><h1> Vakalar düşmüyor, ölümler sürüyor</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="yodak-baskani-avci-zafer-bayramini-kutladi-1042-2021-08-30.html"><img src="images/2021_08_30/yodak-baskani-avci-zafer-bayramini-kutladi-1042-2021-08-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="yodak-baskani-avci-zafer-bayramini-kutladi-1042-2021-08-30.html"><h1>YÖDAK Başkanı Avcı, Zafer Bayramı’nı Kutladı</h1>
<h3>HK KIBRIS</h3>
<h2></h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="ykp-kurultayi-18-eylulde-1040-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/ykp-kurultayi-18-eylulde-1040-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="ykp-kurultayi-18-eylulde-1040-2021-08-30.html"><h1>YKP Kurultay'ı 18 Eylül'de</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="ekmekciden-testlerle-ilgili-hukumete-oneri--1014-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/ekmekciden-testlerle-ilgili-hukumete-oneri--1014-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="ekmekciden-testlerle-ilgili-hukumete-oneri--1014-2021-08-30.html"><h1>Ekmekçi’den testlerle ilgili hükümete öneri </h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>
<div class="doublearticles">
<div class="doublearticleleftcon">

<article class="doubles">
<hgroup>
<a href="girne-lefkosa-yolunda-kaza-0944-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/girne-lefkosa-yolunda-kaza-0944-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="girne-lefkosa-yolunda-kaza-0944-2021-08-30.html"><h1>Girne Lefkoşa yolunda kaza</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="doublearticlerightcon">

<article class="doubles">
<hgroup>
<a href="13-kisi-sokaga-cikma-yasagini-ihlal-etti-0945-2021-08-30.html">
<div class="largeimgcon"><img src="images/2021_08_30/13-kisi-sokaga-cikma-yasagini-ihlal-etti-0945-2021-08-30_m.jpg" alt="" width="276"></div>
<a href="13-kisi-sokaga-cikma-yasagini-ihlal-etti-0945-2021-08-30.html"><h1>13 kişi sokağa çıkma yasağını ihlal etti</h1></a>
<h3>HK KIBRIS</h3>

</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

</div>
<div class="clearfloat"></div>
</div>

<article class="toparticle">
<div class="middimgcon">
<a href="cetin-sadeliden-ekmekcinin-programina-baskin-0937-2021-08-30.html"><img src="images/2021_08_30/cetin-sadeliden-ekmekcinin-programina-baskin-0937-2021-08-30_m.jpg" alt="" width="340"></a>
</div>
<hgroup>
<a href="cetin-sadeliden-ekmekcinin-programina-baskin-0937-2021-08-30.html"><h1>Çetin Sadeli’den Ekmekçi’nin programına baskın
</h1>
<h3>HK KIBRIS</h3>
<h2>Çetin Sadeli’den Ekmekçi’nin programına baskın</h2>
</a>
</hgroup>
<div class="clearfloat"></div>
</article>
<div class="clearfloat"></div>

<div class="clearfloat"></div>
<div style="padding-top:10px;padding-bottom:10px;">
</div>
</div>

<div class="rightcontainer">
<div class="rightcons">
<div id="rightcolumnbanner">
</div>
<div style="padding_bottom:10px;background-color:#dddddd;text-align:center;width:330px;">
<div style="border: 0pt none; display: inline-block; width: 300px; height: 250px;">
<img src="/banner/isbank300x250b.jpg" width="300" height="250">
</div>
</div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fkibrishaberleri&amp;width=330&amp;height=120&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:120px;" allowTransparency="true"></iframe>
<div class="clearfloat"></div>
<div class="whitesep10"></div><ul>

<li>
<a href="cinden-onemli-karar-1926-2021-08-30.html"><img src="images/2021_08_30/cinden-onemli-karar-1926-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="cinden-onemli-karar-1926-2021-08-30.html">Çin'den önemli karar…
</a></div>
</li>


<li>
<a href="oytun-ersanin-yeni-single-cikti-1424-2021-08-30.html"><img src="images/2021_08_30/oytun-ersanin-yeni-single-cikti-1424-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="oytun-ersanin-yeni-single-cikti-1424-2021-08-30.html">Oytun Ersan'ın yeni single çıktı</a></div>
</li>


<li>
<a href="martin-bailey-vincent-van-gogh-oldurulmedi-intihar-etti-1329-2021-08-30.html"><img src="images/2021_08_30/martin-bailey-vincent-van-gogh-oldurulmedi-intihar-etti-1329-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="martin-bailey-vincent-van-gogh-oldurulmedi-intihar-etti-1329-2021-08-30.html">Martin Bailey: Vincent Van Gogh öldürülmedi, intihar etti
</a></div>
</li>


<li>
<a href="beyin-kanamasi-geciren-mesut-akusta-taburcu-oldu-1309-2021-08-30.html"><img src="images/2021_08_30/beyin-kanamasi-geciren-mesut-akusta-taburcu-oldu-1309-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="beyin-kanamasi-geciren-mesut-akusta-taburcu-oldu-1309-2021-08-30.html">Beyin kanaması geçiren Mesut Akusta taburcu oldu
</a></div>
</li>


<li>
<a href="yaban-hayati-destekleyelim-sloganiyla-etkinlik-duzenleniyor-1252-2021-08-30.html"><img src="images/2021_08_30/yaban-hayati-destekleyelim-sloganiyla-etkinlik-duzenleniyor-1252-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="yaban-hayati-destekleyelim-sloganiyla-etkinlik-duzenleniyor-1252-2021-08-30.html">“Yaban Hayatı Destekleyelim” Sloganıyla Etkinlik Düzenleniyor</a></div>
</li>


<li>
<a href="tom-cruiseun-arabasi-gorevimiz-tehlikeyi-cekerken-calindi-1020-2021-08-30.html"><img src="images/2021_08_30/tom-cruiseun-arabasi-gorevimiz-tehlikeyi-cekerken-calindi-1020-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="tom-cruiseun-arabasi-gorevimiz-tehlikeyi-cekerken-calindi-1020-2021-08-30.html">Tom Cruise'un arabası Görevimiz Tehlike'yi çekerken çalındı
</a></div>
</li>


<li>
<a href="haluk-levent-1.5-yil-sonra-yurt-disina-yerlesiyorum-1004-2021-08-30.html"><img src="images/2021_08_30/haluk-levent-1.5-yil-sonra-yurt-disina-yerlesiyorum-1004-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="haluk-levent-1.5-yil-sonra-yurt-disina-yerlesiyorum-1004-2021-08-30.html">Haluk Levent: 1.5 yıl sonra yurt dışına yerleşiyorum
</a></div>
</li>


<li>
<a href="serdar-ortac-corona-virusune-yakalandi-0914-2021-08-30.html"><img src="images/2021_08_30/serdar-ortac-corona-virusune-yakalandi-0914-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="serdar-ortac-corona-virusune-yakalandi-0914-2021-08-30.html">Serdar Ortaç corona virüsüne yakalandı
</a></div>
</li>


<li>
<a href="seda-sayanin-aci-gunu-0909-2021-08-30.html"><img src="images/2021_08_30/seda-sayanin-aci-gunu-0909-2021-08-30_m.jpg" alt=""></a>
<div class="news"><a href="seda-sayanin-aci-gunu-0909-2021-08-30.html">Seda Sayan’ın acı günü
</a></div>
</li>


<li>
<a href="okula-uyum-icin-10-altin-oneri-1621-2021-08-29.html"><img src="images/2021_08_29/okula-uyum-icin-10-altin-oneri-1621-2021-08-29_m.jpg" alt=""></a>
<div class="news"><a href="okula-uyum-icin-10-altin-oneri-1621-2021-08-29.html">Okula uyum için 10 altın öneri</a></div>
</li>


<li>
<a href="gaz-cikartarak-ayda-25-bin-dolar-kazaniyor-1323-2021-08-29.html"><img src="images/2021_08_29/gaz-cikartarak-ayda-25-bin-dolar-kazaniyor-1323-2021-08-29_m.jpg" alt=""></a>
<div class="news"><a href="gaz-cikartarak-ayda-25-bin-dolar-kazaniyor-1323-2021-08-29.html">Gaz çıkartarak ayda 25 bin dolar kazanıyor!
</a></div>
</li>


<li>
<a href="bulent-ersoya-kibris-konseri-oncesi-sok-1931-2021-08-28.html"><img src="images/2021_08_28/bulent-ersoya-kibris-konseri-oncesi-sok-1931-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="bulent-ersoya-kibris-konseri-oncesi-sok-1931-2021-08-28.html">Bülent Ersoy'a Kıbrıs konseri öncesi şok!</a></div>
</li>


<li>
<a href="kerem-bursin-hande-muthis-bir-insan...-onu-cok-seviyorum-1653-2021-08-28.html"><img src="images/2021_08_28/kerem-bursin-hande-muthis-bir-insan...-onu-cok-seviyorum-1653-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="kerem-bursin-hande-muthis-bir-insan...-onu-cok-seviyorum-1653-2021-08-28.html">Kerem Bürsin: Hande müthiş bir insan... Onu çok seviyorum!</a></div>
</li>


<li>
<a href="selin-cigerciden-deniz-akkayaya-100-bin-tllik-dava-1628-2021-08-28.html"><img src="images/2021_08_28/selin-cigerciden-deniz-akkayaya-100-bin-tllik-dava-1628-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="selin-cigerciden-deniz-akkayaya-100-bin-tllik-dava-1628-2021-08-28.html">Selin Ciğerci'den Deniz Akkaya'ya 100 bin TL'lik dava
</a></div>
</li>


<li>
<a href="mogollar-grubunun-eski-davulcusu-ayzer-danga-hayatini-kaybetti-1558-2021-08-28.html"><img src="images/2021_08_28/mogollar-grubunun-eski-davulcusu-ayzer-danga-hayatini-kaybetti-1558-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="mogollar-grubunun-eski-davulcusu-ayzer-danga-hayatini-kaybetti-1558-2021-08-28.html">Moğollar grubunun eski davulcusu Ayzer Danga hayatını kaybetti
</a></div>
</li>


<li>
<a href="instagramda-bir-donemin-sonu-yukari-kaydirin-fisi-cekildi-1542-2021-08-28.html"><img src="images/2021_08_28/instagramda-bir-donemin-sonu-yukari-kaydirin-fisi-cekildi-1542-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="instagramda-bir-donemin-sonu-yukari-kaydirin-fisi-cekildi-1542-2021-08-28.html">Instagram'da bir dönemin sonu: 'Yukarı kaydır'ın fişi çekildi!</a></div>
</li>


<li>
<a href="unlu-manken-cagla-sikel-fit-goruntusunun-sirrini-verdi-20-yildir-agzina-seker-surmuyor-1007-2021-08-28.html"><img src="images/2021_08_28/unlu-manken-cagla-sikel-fit-goruntusunun-sirrini-verdi-20-yildir-agzina-seker-surmuyor-1007-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="unlu-manken-cagla-sikel-fit-goruntusunun-sirrini-verdi-20-yildir-agzina-seker-surmuyor-1007-2021-08-28.html">Ünlü manken Çağla Şıkel fit görüntüsünün sırrını verdi! 20 yıldır ağzına şeker sürmüyor</a></div>
</li>


<li>
<a href="gorkemli-teklif-2-milyon-dolarlik-yuzuk-0945-2021-08-28.html"><img src="images/2021_08_28/gorkemli-teklif-2-milyon-dolarlik-yuzuk-0945-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="gorkemli-teklif-2-milyon-dolarlik-yuzuk-0945-2021-08-28.html">Görkemli teklif: 2 milyon dolarlık yüzük</a></div>
</li>


<li>
<a href="gorevimiz-tehlike-7-cekimleri-sirasinda-tom-cruiseun-otomobili-calindi-0917-2021-08-28.html"><img src="images/2021_08_28/gorevimiz-tehlike-7-cekimleri-sirasinda-tom-cruiseun-otomobili-calindi-0917-2021-08-28_m.jpg" alt=""></a>
<div class="news"><a href="gorevimiz-tehlike-7-cekimleri-sirasinda-tom-cruiseun-otomobili-calindi-0917-2021-08-28.html">Görevimiz Tehlike 7 çekimleri sırasında Tom Cruise’un otomobili çalındı
</a></div>
</li>


<li>
<a href="sharon-stone-yegeni-icin-dua-istedi-1858-2021-08-27.html"><img src="images/2021_08_27/sharon-stone-yegeni-icin-dua-istedi-1858-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="sharon-stone-yegeni-icin-dua-istedi-1858-2021-08-27.html">Sharon Stone yeğeni için dua istedi
</a></div>
</li>


<li>
<a href="pinar-altugdan-vatan-sasmaz-paylasimi-ozluyorum-1653-2021-08-27.html"><img src="images/2021_08_27/pinar-altugdan-vatan-sasmaz-paylasimi-ozluyorum-1653-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="pinar-altugdan-vatan-sasmaz-paylasimi-ozluyorum-1653-2021-08-27.html">Pınar Altuğ'dan Vatan Şaşmaz paylaşımı: Özlüyorum</a></div>
</li>


<li>
<a href="kibris-lgbtiq-film-festivali-queer-wave-3-12-eylul-tarihleri-arasinda-gerceklestirilecek-1232-2021-08-27.html"><img src="images/2021_08_27/kibris-lgbtiq-film-festivali-queer-wave-3-12-eylul-tarihleri-arasinda-gerceklestirilecek-1232-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="kibris-lgbtiq-film-festivali-queer-wave-3-12-eylul-tarihleri-arasinda-gerceklestirilecek-1232-2021-08-27.html">Kıbrıs LGBTIQ+ Film Festivali Queer Wave 3-12 Eylül Tarihleri Arasında Gerçekleştirilecek</a></div>
</li>


<li>
<a href="gunes-sistemi-disinda-insan-yasamina-uygun-gezegenler-kesfedildi-1149-2021-08-27.html"><img src="images/2021_08_27/gunes-sistemi-disinda-insan-yasamina-uygun-gezegenler-kesfedildi-1149-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="gunes-sistemi-disinda-insan-yasamina-uygun-gezegenler-kesfedildi-1149-2021-08-27.html">Güneş sistemi dışında insan yaşamına uygun gezegenler keşfedildi</a></div>
</li>


<li>
<a href="serenay-sarikaya-kucuk-ben-1039-2021-08-27.html"><img src="images/2021_08_27/serenay-sarikaya-kucuk-ben-1039-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="serenay-sarikaya-kucuk-ben-1039-2021-08-27.html">Serenay Sarıkaya: Küçük ben!
</a></div>
</li>


<li>
<a href="mohammed-alsaloussi-ile-tatilden-donen-seyma-subasina-yogun-ilgi-1013-2021-08-27.html"><img src="images/2021_08_27/mohammed-alsaloussi-ile-tatilden-donen-seyma-subasina-yogun-ilgi-1013-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="mohammed-alsaloussi-ile-tatilden-donen-seyma-subasina-yogun-ilgi-1013-2021-08-27.html">Mohammed Alsaloussi ile tatilden dönen Şeyma Subaşı'na yoğun ilgi
</a></div>
</li>


<li>
<a href="megastar-tarkan-asi-oldu-1008-2021-08-27.html"><img src="images/2021_08_27/megastar-tarkan-asi-oldu-1008-2021-08-27_m.jpg" alt=""></a>
<div class="news"><a href="megastar-tarkan-asi-oldu-1008-2021-08-27.html">Megastar Tarkan aşı oldu
</a></div>
</li>


<li>
<a href="enis-arikan-koronaviruse-yakalandi-1608-2021-08-26.html"><img src="images/2021_08_26/enis-arikan-koronaviruse-yakalandi-1608-2021-08-26_m.jpg" alt=""></a>
<div class="news"><a href="enis-arikan-koronaviruse-yakalandi-1608-2021-08-26.html">Enis Arıkan koronavirüse yakalandı</a></div>
</li>


<li>
<a href="iklim-krizi-2020-avrupanin-acik-ara-en-sicak-yili-oldu-1543-2021-08-26.html"><img src="" alt=""></a>
<div class="news"><a href="iklim-krizi-2020-avrupanin-acik-ara-en-sicak-yili-oldu-1543-2021-08-26.html">İklim krizi: 2020, Avrupa'nın açık ara en sıcak yılı oldu
</a></div>
</li>


<li>
<a href="fenomenlere-izinsiz-cekilis-sorusturmasi-1534-2021-08-26.html"><img src="images/2021_08_26/fenomenlere-izinsiz-cekilis-sorusturmasi-1534-2021-08-26_m.jpg" alt=""></a>
<div class="news"><a href="fenomenlere-izinsiz-cekilis-sorusturmasi-1534-2021-08-26.html">Fenomenlere izinsiz çekiliş soruşturması</a></div>
</li>


<li>
<a href="dev-kaplumbaganin-kus-avlayip-yedigi-ilk-kez-belgelendi-1526-2021-08-26.html"><img src="images/2021_08_26/dev-kaplumbaganin-kus-avlayip-yedigi-ilk-kez-belgelendi-1526-2021-08-26_m.jpg" alt=""></a>
<div class="news"><a href="dev-kaplumbaganin-kus-avlayip-yedigi-ilk-kez-belgelendi-1526-2021-08-26.html">Dev kaplumbağanın kuş avlayıp yediği ilk kez belgelendi</a></div>
</li>


<li>
<a href="ingilteredeki-salgin-deneme-etkinligi-latitude-festivalinde-binden-fazla-covid-19-vakasi-cikti-1514-2021-08-26.html"><img src="images/2021_08_26/ingilteredeki-salgin-deneme-etkinligi-latitude-festivalinde-binden-fazla-covid-19-vakasi-cikti-1514-2021-08-26_m.jpg" alt=""></a>
<div class="news"><a href="ingilteredeki-salgin-deneme-etkinligi-latitude-festivalinde-binden-fazla-covid-19-vakasi-cikti-1514-2021-08-26.html">İngiltere'deki salgın deneme etkinliği Latitude Festivali'nde binden fazla Covid-19 vakası çıktı</a></div>
</li>


<li>
<a href="deniz-akkaya-tahliye-oldu-1440-2021-08-26.html"><img src="images/2021_08_26/deniz-akkaya-tahliye-oldu-1440-2021-08-26_m.jpg" alt=""></a>
<div class="news"><a href="deniz-akkaya-tahliye-oldu-1440-2021-08-26.html">Deniz Akkaya tahliye oldu</a></div>
</li>


<li>
<a href="tavuk-doneri-altinla-kapladi-1245-2021-08-26.html"><img src="images/2021_08_26/tavuk-doneri-altinla-kapladi-1245-2021-08-26_m.jpg" alt=""></a>
<div class="news"><a href="tavuk-doneri-altinla-kapladi-1245-2021-08-26.html">Tavuk döneri altınla kapladı</a></div>
</li>
 

<li>
<a href="youtube-is-ortagi-programi-uye-sayisi-2-milyonu-gecti-1920-2021-08-25.html"><img src="images/2021_08_25/youtube-is-ortagi-programi-uye-sayisi-2-milyonu-gecti-1920-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="youtube-is-ortagi-programi-uye-sayisi-2-milyonu-gecti-1920-2021-08-25.html">YouTube İş Ortağı Programı üye sayısı 2 milyonu geçti
</a></div>
</li>


<li>
<a href="bu-sebze-kopekleri-hasta-ediyor-1920-2021-08-25.html"><img src="images/2021_08_25/bu-sebze-kopekleri-hasta-ediyor-1920-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="bu-sebze-kopekleri-hasta-ediyor-1920-2021-08-25.html">Bu sebze, köpekleri hasta ediyor
</a></div>
</li>


<li>
<a href="dunyaca-unlu-muzisyen-yasamini-yitirdi-1918-2021-08-25.html"><img src="images/2021_08_25/dunyaca-unlu-muzisyen-yasamini-yitirdi-1918-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="dunyaca-unlu-muzisyen-yasamini-yitirdi-1918-2021-08-25.html">Dünyaca ünlü müzisyen yaşamını yitirdi
</a></div>
</li>


<li>
<a href="nirvananin-meshur-album-kapagindaki-bebek-30-yil-sonra-dava-acti-1649-2021-08-25.html"><img src="images/2021_08_25/nirvananin-meshur-album-kapagindaki-bebek-30-yil-sonra-dava-acti-1649-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="nirvananin-meshur-album-kapagindaki-bebek-30-yil-sonra-dava-acti-1649-2021-08-25.html">Nirvana'nın meşhur albüm kapağındaki bebek 30 yıl sonra dava açtı
</a></div>
</li>


<li>
<a href="nasa-dunyadan-34-milyar-isik-yili-uzaklikta-bir-einstein-halkasi-goruntuledi-1637-2021-08-25.html"><img src="images/2021_08_25/nasa-dunyadan-34-milyar-isik-yili-uzaklikta-bir-einstein-halkasi-goruntuledi-1637-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="nasa-dunyadan-34-milyar-isik-yili-uzaklikta-bir-einstein-halkasi-goruntuledi-1637-2021-08-25.html">NASA Dünya'dan 3,4 milyar ışık yılı uzaklıkta bir 'Einstein halkası' görüntüledi
</a></div>
</li>


<li>
<a href="kktf-dau-cup-plaj-tenisi-turnuvasi-28-agustosta-basliyor-1609-2021-08-25.html"><img src="images/2021_08_25/kktf-dau-cup-plaj-tenisi-turnuvasi-28-agustosta-basliyor-1609-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="kktf-dau-cup-plaj-tenisi-turnuvasi-28-agustosta-basliyor-1609-2021-08-25.html">KKTF DAÜ Cup Plaj Tenisi Turnuvası 28 Ağustos’ta Başlıyor
</a></div>
</li>


<li>
<a href="binlerce-yiyecek-analiz-edildi-sosisli-insan-omrunu-36-dakika-kisaltiyor-1605-2021-08-25.html"><img src="images/2021_08_25/binlerce-yiyecek-analiz-edildi-sosisli-insan-omrunu-36-dakika-kisaltiyor-1605-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="binlerce-yiyecek-analiz-edildi-sosisli-insan-omrunu-36-dakika-kisaltiyor-1605-2021-08-25.html">Binlerce yiyecek analiz edildi: Sosisli, insan ömrünü 36 dakika kısaltıyor</a></div>
</li>


<li>
<a href="usta-sanatci-metin-cekmez-hayatini-kaybetti-1543-2021-08-25.html"><img src="images/2021_08_25/usta-sanatci-metin-cekmez-hayatini-kaybetti-1543-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="usta-sanatci-metin-cekmez-hayatini-kaybetti-1543-2021-08-25.html">Usta sanatçı Metin Çekmez hayatını kaybetti
</a></div>
</li>


<li>
<a href="filiz-akin-hastaneye-yatirildigi-goruntuleri-paylasti-corona-kadar-olumcul-1326-2021-08-25.html"><img src="images/2021_08_25/filiz-akin-hastaneye-yatirildigi-goruntuleri-paylasti-corona-kadar-olumcul-1326-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="filiz-akin-hastaneye-yatirildigi-goruntuleri-paylasti-corona-kadar-olumcul-1326-2021-08-25.html">Filiz Akın hastaneye yatırıldığı görüntüleri paylaştı: Corona kadar ölümcül
</a></div>
</li>


<li>
<a href="yildiz-tilbe-bacaklarim-duzgun-olsaydi-suracikta-giyerdim-1203-2021-08-25.html"><img src="images/2021_08_25/yildiz-tilbe-bacaklarim-duzgun-olsaydi-suracikta-giyerdim-1203-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="yildiz-tilbe-bacaklarim-duzgun-olsaydi-suracikta-giyerdim-1203-2021-08-25.html">Yıldız Tilbe: Bacaklarım düzgün olsaydı şuracıkta giyerdim!</a></div>
</li>


<li>
<a href="ayca-erturan-koronavirus-delta-varyantina-yakalandi-1131-2021-08-25.html"><img src="images/2021_08_25/ayca-erturan-koronavirus-delta-varyantina-yakalandi-1131-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="ayca-erturan-koronavirus-delta-varyantina-yakalandi-1131-2021-08-25.html">Ayça Erturan koronavirüs delta varyantına yakalandı
</a></div>
</li>


<li>
<a href="evinin-fiyatini-150-milyon-liraya-indirdi-1123-2021-08-25.html"><img src="images/2021_08_25/evinin-fiyatini-150-milyon-liraya-indirdi-1123-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="evinin-fiyatini-150-milyon-liraya-indirdi-1123-2021-08-25.html">Evinin fiyatını 150 milyon liraya indirdi</a></div>
</li>


<li>
<a href="aytac-sasmazin-batil-inanci-sasirtti-1114-2021-08-25.html"><img src="images/2021_08_25/aytac-sasmazin-batil-inanci-sasirtti-1114-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="aytac-sasmazin-batil-inanci-sasirtti-1114-2021-08-25.html">Aytaç Şaşmaz'ın batıl inancı şaşırttı
</a></div>
</li>


<li>
<a href="google-gurusu-karisini-rezil-etmek-icin-web-sitesi-yapti-0920-2021-08-25.html"><img src="images/2021_08_25/google-gurusu-karisini-rezil-etmek-icin-web-sitesi-yapti-0920-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="google-gurusu-karisini-rezil-etmek-icin-web-sitesi-yapti-0920-2021-08-25.html">Google gurusu, karısını rezil etmek için web sitesi yaptı</a></div>
</li>


<li>
<a href="airbnb-20.000-afgan-multeciye-ev-saglayacagiz-0902-2021-08-25.html"><img src="images/2021_08_25/airbnb-20.000-afgan-multeciye-ev-saglayacagiz-0902-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="airbnb-20.000-afgan-multeciye-ev-saglayacagiz-0902-2021-08-25.html">Airbnb: 20.000 Afgan mülteciye ev sağlayacağız
</a></div>
</li>


<li>
<a href="onlarca-insan-iskeleti-iceren-6-bin-yillik-mezarlik-bulundu-0850-2021-08-25.html"><img src="images/2021_08_25/onlarca-insan-iskeleti-iceren-6-bin-yillik-mezarlik-bulundu-0850-2021-08-25_m.jpg" alt=""></a>
<div class="news"><a href="onlarca-insan-iskeleti-iceren-6-bin-yillik-mezarlik-bulundu-0850-2021-08-25.html">Onlarca insan iskeleti içeren 6 bin yıllık mezarlık bulundu:</a></div>
</li>


<li>
<a href="facebook-2021de-en-cok-okunan-paylasimini-acikladi-1804-2021-08-24.html"><img src="images/2021_08_24/facebook-2021de-en-cok-okunan-paylasimini-acikladi-1804-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="facebook-2021de-en-cok-okunan-paylasimini-acikladi-1804-2021-08-24.html">Facebook, 2021’de en çok okunan paylaşımını açıkladı
</a></div>
</li>


<li>
<a href="xiaomi-mi-markasini-sonlandirabilir-1802-2021-08-24.html"><img src="images/2021_08_24/xiaomi-mi-markasini-sonlandirabilir-1802-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="xiaomi-mi-markasini-sonlandirabilir-1802-2021-08-24.html">Xiaomi, Mi markasını sonlandırabilir
</a></div>
</li>


<li>
<a href="uc-yasinda-dunyanin-en-kucuk-ustun-zekalisi-oldu-1755-2021-08-24.html"><img src="images/2021_08_24/uc-yasinda-dunyanin-en-kucuk-ustun-zekalisi-oldu-1755-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="uc-yasinda-dunyanin-en-kucuk-ustun-zekalisi-oldu-1755-2021-08-24.html">Üç yaşında dünyanın en küçük üstün zekalısı oldu
</a></div>
</li>


<li>
<a href="size-olan-ilgisini-kaybettiginin-4-isareti-1749-2021-08-24.html"><img src="images/2021_08_24/size-olan-ilgisini-kaybettiginin-4-isareti-1749-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="size-olan-ilgisini-kaybettiginin-4-isareti-1749-2021-08-24.html">Size olan ilgisini kaybettiğinin 4 işareti
</a></div>
</li>


<li>
<a href="30-haftalik-hamileyken-corona-virus-asisi-olan-berguzar-korel-cok-yoruldum-1540-2021-08-24.html"><img src="images/2021_08_24/30-haftalik-hamileyken-corona-virus-asisi-olan-berguzar-korel-cok-yoruldum-1540-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="30-haftalik-hamileyken-corona-virus-asisi-olan-berguzar-korel-cok-yoruldum-1540-2021-08-24.html">30 haftalık hamileyken corona virüs aşısı olan Bergüzar Korel: Çok yoruldum</a></div>
</li>


<li>
<a href="genc-yapi-marketten-gunun-firsat-urunu-1511-2021-08-24.html"><img src="images/2021_08_24/genc-yapi-marketten-gunun-firsat-urunu-1511-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="genc-yapi-marketten-gunun-firsat-urunu-1511-2021-08-24.html">Genç Yapı Market'ten Günün Fırsat Ürünü</a></div>
</li>


<li>
<a href="en-hizli-yorungeye-sahip-asteroid-bulundu-1412-2021-08-24.html"><img src="images/2021_08_24/en-hizli-yorungeye-sahip-asteroid-bulundu-1412-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="en-hizli-yorungeye-sahip-asteroid-bulundu-1412-2021-08-24.html">En hızlı yörüngeye sahip asteroid bulundu
</a></div>
</li>


<li>
<a href="angelina-jolieden-instagram-rekoru-bir-saatte-1.7-milyon-takipci-geldi-1338-2021-08-24.html"><img src="images/2021_08_24/angelina-jolieden-instagram-rekoru-bir-saatte-1.7-milyon-takipci-geldi-1338-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="angelina-jolieden-instagram-rekoru-bir-saatte-1.7-milyon-takipci-geldi-1338-2021-08-24.html">Angelina Jolie'den Instagram rekoru: Bir saatte 1.7 milyon takipçi geldi</a></div>
</li>


<li>
<a href="zuhal-topal-kapali-marasi-ziyaret-etti-1201-2021-08-24.html"><img src="images/2021_08_24/zuhal-topal-kapali-marasi-ziyaret-etti-1201-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="zuhal-topal-kapali-marasi-ziyaret-etti-1201-2021-08-24.html">Zuhal Topal, Kapalı Maraş'ı ziyaret etti
</a></div>
</li>


<li>
<a href="dilan-cicek-deniz-kural-bozdu-ruh-ikizim-1033-2021-08-24.html"><img src="images/2021_08_24/dilan-cicek-deniz-kural-bozdu-ruh-ikizim-1033-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="dilan-cicek-deniz-kural-bozdu-ruh-ikizim-1033-2021-08-24.html">Dilan Çiçek Deniz kural bozdu: Ruh ikizim!
</a></div>
</li>


<li>
<a href="masterchefte-eleme-turu-sona-erdi-iste-yeni-sezonun-ilk-takim-kaptani-1014-2021-08-24.html"><img src="images/2021_08_24/masterchefte-eleme-turu-sona-erdi-iste-yeni-sezonun-ilk-takim-kaptani-1014-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="masterchefte-eleme-turu-sona-erdi-iste-yeni-sezonun-ilk-takim-kaptani-1014-2021-08-24.html">MasterChef'te eleme turu sona erdi! İşte yeni sezonun ilk takım kaptanı
</a></div>
</li>


<li>
<a href="arka-bahcelerine-tom-cruise-indi-0844-2021-08-24.html"><img src="images/2021_08_24/arka-bahcelerine-tom-cruise-indi-0844-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="arka-bahcelerine-tom-cruise-indi-0844-2021-08-24.html">Arka bahçelerine Tom Cruise indi
</a></div>
</li>


<li>
<a href="canli-yayinda-tarihi-bulusma-gokhan-gonul-yillar-sonra-ogrendigi-oz-kardesine-seslendi-0841-2021-08-24.html"><img src="images/2021_08_24/canli-yayinda-tarihi-bulusma-gokhan-gonul-yillar-sonra-ogrendigi-oz-kardesine-seslendi-0841-2021-08-24_m.jpg" alt=""></a>
<div class="news"><a href="canli-yayinda-tarihi-bulusma-gokhan-gonul-yillar-sonra-ogrendigi-oz-kardesine-seslendi-0841-2021-08-24.html">Canlı yayında tarihi buluşma! Gökhan Gönül, yıllar sonra öğrendiği öz kardeşine seslendi</a></div>
</li>


<li>
<a href="deniz-akkaya-cezaevine-girdi-1522-2021-08-23.html"><img src="images/2021_08_23/deniz-akkaya-cezaevine-girdi-1522-2021-08-23_m.jpg" alt=""></a>
<div class="news"><a href="deniz-akkaya-cezaevine-girdi-1522-2021-08-23.html">Deniz Akkaya cezaevine girdi</a></div>
</li>


<li>
<a href="kim-milyoner-olmak-isterde-cevap-sorunun-icindeydi-yarismaci-gundem-oldu-1048-2021-08-23.html"><img src="images/2021_08_23/kim-milyoner-olmak-isterde-cevap-sorunun-icindeydi-yarismaci-gundem-oldu-1048-2021-08-23_m.jpg" alt=""></a>
<div class="news"><a href="kim-milyoner-olmak-isterde-cevap-sorunun-icindeydi-yarismaci-gundem-oldu-1048-2021-08-23.html">'Kim Milyoner Olmak İster'de cevap sorunun içindeydi! Yarışmacı gündem oldu
</a></div>
</li>


<li>
<a href="hasan-can-kaya-acun-ilicalinin-evini-satin-aldi-1043-2021-08-23.html"><img src="images/2021_08_23/hasan-can-kaya-acun-ilicalinin-evini-satin-aldi-1043-2021-08-23_m.jpg" alt=""></a>
<div class="news"><a href="hasan-can-kaya-acun-ilicalinin-evini-satin-aldi-1043-2021-08-23.html">Hasan Can Kaya, Acun Ilıcalı'nın evini satın aldı
</a></div>
</li>


<li>
<a href="italya-asi-sertifikasinin-barkodunu-koluna-dovme-yaptiran-genci-konusuyor-0918-2021-08-23.html"><img src="images/2021_08_23/italya-asi-sertifikasinin-barkodunu-koluna-dovme-yaptiran-genci-konusuyor-0918-2021-08-23_m.jpg" alt=""></a>
<div class="news"><a href="italya-asi-sertifikasinin-barkodunu-koluna-dovme-yaptiran-genci-konusuyor-0918-2021-08-23.html">İtalya, aşı sertifikasının barkodunu koluna dövme yaptıran genci konuşuyor</a></div>
</li>


<li>
<a href="tulin-sahin-kizimiza-dezenfektan-icirmeye-calisti-1322-2021-08-22.html"><img src="images/2021_08_22/tulin-sahin-kizimiza-dezenfektan-icirmeye-calisti-1322-2021-08-22_m.jpg" alt=""></a>
<div class="news"><a href="tulin-sahin-kizimiza-dezenfektan-icirmeye-calisti-1322-2021-08-22.html">Tülin Şahin: Kızımıza dezenfektan içirmeye çalıştı!
</a></div>
</li>


<li>
<a href="hadiseden-mehmet-dincerlere-ilan-i-ask-1319-2021-08-22.html"><img src="images/2021_08_22/hadiseden-mehmet-dincerlere-ilan-i-ask-1319-2021-08-22_m.jpg" alt=""></a>
<div class="news"><a href="hadiseden-mehmet-dincerlere-ilan-i-ask-1319-2021-08-22.html">Hadise'den Mehmet Dinçerler'e ilan-ı aşk!
</a></div>
</li>


<li>
<a href="mersiya-kralicesi-cynethrythin-mezari-bulundu-1300-2021-08-22.html"><img src="images/2021_08_22/mersiya-kralicesi-cynethrythin-mezari-bulundu-1300-2021-08-22_m.jpg" alt=""></a>
<div class="news"><a href="mersiya-kralicesi-cynethrythin-mezari-bulundu-1300-2021-08-22.html">Mersiya Kraliçesi Cynethryth’in mezarı bulundu</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-23-agustos-2021--29-agustos-2021-1223-2021-08-22.html"><img src="images/2021_08_22/haftalik-burc-yorumlari-23-agustos-2021--29-agustos-2021-1223-2021-08-22_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-23-agustos-2021--29-agustos-2021-1223-2021-08-22.html">Haftalık burç yorumları (23 Ağustos 2021 - 29 Ağustos 2021)
</a></div>
</li>


<li>
<a href="nicole-kidman-10-cocugum-olmadigi-icin-pismanim-1220-2021-08-22.html"><img src="images/2021_08_22/nicole-kidman-10-cocugum-olmadigi-icin-pismanim-1220-2021-08-22_m.jpg" alt=""></a>
<div class="news"><a href="nicole-kidman-10-cocugum-olmadigi-icin-pismanim-1220-2021-08-22.html">Nicole Kidman: 10 çocuğum olmadığı için pişmanım
</a></div>
</li>


<li>
<a href="kylie-jenner-ikinci-bebegine-hamile-1613-2021-08-21.html"><img src="images/2021_08_21/kylie-jenner-ikinci-bebegine-hamile-1613-2021-08-21_m.jpg" alt=""></a>
<div class="news"><a href="kylie-jenner-ikinci-bebegine-hamile-1613-2021-08-21.html">Kylie Jenner ikinci bebeğine hamile
</a></div>
</li>


<li>
<a href="alex-rodriguez-super-gercekci-bir-insanim-1604-2021-08-21.html"><img src="images/2021_08_21/alex-rodriguez-super-gercekci-bir-insanim-1604-2021-08-21_m.jpg" alt=""></a>
<div class="news"><a href="alex-rodriguez-super-gercekci-bir-insanim-1604-2021-08-21.html">Alex Rodriguez: Süper gerçekçi bir insanım
</a></div>
</li>


<li>
<a href="ugurkan-erez-deniz-akkayayi-begenmemistim-1542-2021-08-21.html"><img src="images/2021_08_21/ugurkan-erez-deniz-akkayayi-begenmemistim-1542-2021-08-21_m.jpg" alt=""></a>
<div class="news"><a href="ugurkan-erez-deniz-akkayayi-begenmemistim-1542-2021-08-21.html">Uğurkan Erez: Deniz Akkaya'yı beğenmemiştim
</a></div>
</li>


<li>
<a href="tesladan-insansi-robot-0936-2021-08-21.html"><img src="images/2021_08_21/tesladan-insansi-robot-0936-2021-08-21_m.jpg" alt=""></a>
<div class="news"><a href="tesladan-insansi-robot-0936-2021-08-21.html">Tesla'dan insansı robot
</a></div>
</li>


<li>
<a href="paris-hilton-dugununde-10-gelinlik-giyecek-1850-2021-08-20.html"><img src="images/2021_08_20/paris-hilton-dugununde-10-gelinlik-giyecek-1850-2021-08-20_m.jpg" alt=""></a>
<div class="news"><a href="paris-hilton-dugununde-10-gelinlik-giyecek-1850-2021-08-20.html">Paris Hilton, düğününde 10 gelinlik giyecek
</a></div>
</li>


<li>
<a href="britney-spearsa-darp-suclamasi-hakkinda-dava-acildi-1705-2021-08-20.html"><img src="images/2021_08_20/britney-spearsa-darp-suclamasi-hakkinda-dava-acildi-1705-2021-08-20_m.jpg" alt=""></a>
<div class="news"><a href="britney-spearsa-darp-suclamasi-hakkinda-dava-acildi-1705-2021-08-20.html">Britney Spears’a darp suçlaması: Hakkında dava açıldı
</a></div>
</li>


<li>
<a href="ipek-acar-kayahanin-kizi-beste-acara-tepki-gosterdi-1054-2021-08-20.html"><img src="images/2021_08_20/ipek-acar-kayahanin-kizi-beste-acara-tepki-gosterdi-1054-2021-08-20_m.jpg" alt=""></a>
<div class="news"><a href="ipek-acar-kayahanin-kizi-beste-acara-tepki-gosterdi-1054-2021-08-20.html">İpek Açar Kayahan'ın kızı Beste Açar'a tepki gösterdi
</a></div>
</li>


<li>
<a href="nicole-kidmana-ozel-karantina-uygulamasi-tepki-cekti-1049-2021-08-20.html"><img src="images/2021_08_20/nicole-kidmana-ozel-karantina-uygulamasi-tepki-cekti-1049-2021-08-20_m.jpg" alt=""></a>
<div class="news"><a href="nicole-kidmana-ozel-karantina-uygulamasi-tepki-cekti-1049-2021-08-20.html">Nicole Kidman’a özel karantina uygulaması tepki çekti
</a></div>
</li>


<li>
<a href="cip-tedarik-sorunu-devam-ediyor-toyota-27-uretim-bandini-gecici-durduracak-0909-2021-08-20.html"><img src="images/2021_08_20/cip-tedarik-sorunu-devam-ediyor-toyota-27-uretim-bandini-gecici-durduracak-0909-2021-08-20_m.jpg" alt=""></a>
<div class="news"><a href="cip-tedarik-sorunu-devam-ediyor-toyota-27-uretim-bandini-gecici-durduracak-0909-2021-08-20.html">Çip tedarik sorunu devam ediyor: Toyota, 27 üretim bandını geçici durduracak
</a></div>
</li>


<li>
<a href="cin-uzayda-elektrik-uretecek-0943-2021-08-19.html"><img src="images/2021_08_19/cin-uzayda-elektrik-uretecek-0943-2021-08-19_m.jpg" alt=""></a>
<div class="news"><a href="cin-uzayda-elektrik-uretecek-0943-2021-08-19.html">Çin uzayda elektrik üretecek</a></div>
</li>


<li>
<a href="200-yillik-fizik-problemi-cozuldu-1613-2021-08-18.html"><img src="images/2021_08_18/200-yillik-fizik-problemi-cozuldu-1613-2021-08-18_m.jpg" alt=""></a>
<div class="news"><a href="200-yillik-fizik-problemi-cozuldu-1613-2021-08-18.html">200 yıllık fizik problemi çözüldü
</a></div>
</li>


<li>
<a href="fox-tv-den-ayrilan-zuhal-topal-davalik-oldugu-acun-ilicalinin-kanalina-transfer-oldu-1644-2021-08-17.html"><img src="images/2021_08_17/fox-tv-den-ayrilan-zuhal-topal-davalik-oldugu-acun-ilicalinin-kanalina-transfer-oldu-1644-2021-08-17_m.jpg" alt=""></a>
<div class="news"><a href="fox-tv-den-ayrilan-zuhal-topal-davalik-oldugu-acun-ilicalinin-kanalina-transfer-oldu-1644-2021-08-17.html">FOX TV 'den ayrılan Zuhal Topal, davalık olduğu Acun Ilıcalı'nın kanalına transfer oldu
</a></div>
</li>


<li>
<a href="jeff-bezosun-sirketinden-nasaya-dava-1022-2021-08-17.html"><img src="images/2021_08_17/jeff-bezosun-sirketinden-nasaya-dava-1022-2021-08-17_m.jpg" alt=""></a>
<div class="news"><a href="jeff-bezosun-sirketinden-nasaya-dava-1022-2021-08-17.html">Jeff Bezos'un şirketinden NASA'ya dava
</a></div>
</li>


<li>
<a href="arastirma-pandemi-doneminde-dogan-neslin-iqsu-daha-dusuk-0933-2021-08-17.html"><img src="images/2021_08_17/arastirma-pandemi-doneminde-dogan-neslin-iqsu-daha-dusuk-0933-2021-08-17_m.jpg" alt=""></a>
<div class="news"><a href="arastirma-pandemi-doneminde-dogan-neslin-iqsu-daha-dusuk-0933-2021-08-17.html">Araştırma: Pandemi döneminde doğan neslin IQ'su daha düşük</a></div>
</li>


<li>
<a href="alzheimer-teshisi-konulan-tony-bennett-sahnelere-veda-etti-1548-2021-08-16.html"><img src="images/2021_08_16/alzheimer-teshisi-konulan-tony-bennett-sahnelere-veda-etti-1548-2021-08-16_m.jpg" alt=""></a>
<div class="news"><a href="alzheimer-teshisi-konulan-tony-bennett-sahnelere-veda-etti-1548-2021-08-16.html">Alzheimer teşhisi konulan Tony Bennett sahnelere veda etti
</a></div>
</li>


<li>
<a href="hande-yener-konsere-yetismek-icin-otostop-cekti-1132-2021-08-16.html"><img src="images/2021_08_16/hande-yener-konsere-yetismek-icin-otostop-cekti-1132-2021-08-16_m.jpg" alt=""></a>
<div class="news"><a href="hande-yener-konsere-yetismek-icin-otostop-cekti-1132-2021-08-16.html">Hande Yener konsere yetişmek için otostop çekti</a></div>
</li>


<li>
 <a href="ata-demirer-evde-kaza-gecirdi-1024-2021-08-16.html"><img src="images/2021_08_16/ata-demirer-evde-kaza-gecirdi-1024-2021-08-16_m.jpg" alt=""></a>
<div class="news"><a href="ata-demirer-evde-kaza-gecirdi-1024-2021-08-16.html">Ata Demirer evde kaza geçirdi!
</a></div>
</li>


<li>
<a href="hadise-o-ses-turkiyede-olacak-mi-surpriz-gelisme-1000-2021-08-16.html"><img src="images/2021_08_16/hadise-o-ses-turkiyede-olacak-mi-surpriz-gelisme-1000-2021-08-16_m.jpg" alt=""></a>
<div class="news"><a href="hadise-o-ses-turkiyede-olacak-mi-surpriz-gelisme-1000-2021-08-16.html">Hadise O Ses Türkiye'de olacak mı? Sürpriz gelişme
</a></div>
</li>


<li>
<a href="applein-eylul-ayinda-tanitacagi-tum-cihazlar-0914-2021-08-16.html"><img src="images/2021_08_16/applein-eylul-ayinda-tanitacagi-tum-cihazlar-0914-2021-08-16_m.jpg" alt=""></a>
<div class="news"><a href="applein-eylul-ayinda-tanitacagi-tum-cihazlar-0914-2021-08-16.html">Apple'ın eylül ayında tanıtacağı tüm cihazlar
</a></div>
</li>


<li>
<a href="ay-topragindan-oksijen-uretimi-icin-isbirligi-0901-2021-08-16.html"><img src="images/2021_08_16/ay-topragindan-oksijen-uretimi-icin-isbirligi-0901-2021-08-16_m.jpg" alt=""></a>
<div class="news"><a href="ay-topragindan-oksijen-uretimi-icin-isbirligi-0901-2021-08-16.html">Ay toprağından oksijen üretimi için işbirliği
</a></div>
</li>


<li>
<a href="hadisenin-o-ses-turkiyedeki-akibeti-belli-oldu-1639-2021-08-15.html"><img src="images/2021_08_15/hadisenin-o-ses-turkiyedeki-akibeti-belli-oldu-1639-2021-08-15_m.jpg" alt=""></a>
<div class="news"><a href="hadisenin-o-ses-turkiyedeki-akibeti-belli-oldu-1639-2021-08-15.html">Hadise'nin 'O Ses Türkiye'deki akıbeti belli oldu</a></div>
</li>


<li>
<a href="ilk-akilli-telefon-nokia-9000-communicator-piyasayi-alt-ust-edeli-25-yil-oldu-1200-2021-08-15.html"><img src="images/2021_08_15/ilk-akilli-telefon-nokia-9000-communicator-piyasayi-alt-ust-edeli-25-yil-oldu-1200-2021-08-15_m.jpg" alt=""></a>
<div class="news"><a href="ilk-akilli-telefon-nokia-9000-communicator-piyasayi-alt-ust-edeli-25-yil-oldu-1200-2021-08-15.html">İlk akıllı telefon: Nokia 9000 Communicator piyasayı alt üst edeli 25 yıl oldu</a></div>
</li>


<li>
<a href="elon-musk-jeff-bezos-ile-alay-etti-lobicilik-ve-avukatlarla-yorungeye-cikabilseydin-su-anda-plutonda-olurdun-0939-2021-08-14.html"><img src="images/2021_08_14/elon-musk-jeff-bezos-ile-alay-etti-lobicilik-ve-avukatlarla-yorungeye-cikabilseydin-su-anda-plutonda-olurdun-0939-2021-08-14_m.jpg" alt=""></a>
<div class="news"><a href="elon-musk-jeff-bezos-ile-alay-etti-lobicilik-ve-avukatlarla-yorungeye-cikabilseydin-su-anda-plutonda-olurdun-0939-2021-08-14.html">Elon Musk Jeff Bezos ile alay etti: Lobicilik ve avukatlarla yörüngeye çıkabilseydin şu anda Plüton'da olurdun
</a></div>
</li>


<li>
<a href="ruzgar-erkoclar-ben-yasamayi-sectim-1127-2021-08-13.html"><img src="images/2021_08_13/ruzgar-erkoclar-ben-yasamayi-sectim-1127-2021-08-13_m.jpg" alt=""></a>
<div class="news"><a href="ruzgar-erkoclar-ben-yasamayi-sectim-1127-2021-08-13.html">Rüzgar Erkoçlar: Ben yaşamayı seçtim!
</a></div>
</li>


<li>
<a href="usta-oyuncu-hayatini-kaybetti-1111-2021-08-13.html"><img src="images/2021_08_13/usta-oyuncu-hayatini-kaybetti-1111-2021-08-13_m.jpg" alt=""></a>
<div class="news"><a href="usta-oyuncu-hayatini-kaybetti-1111-2021-08-13.html">Usta oyuncu hayatını kaybetti</a></div>
</li>


<li>
<a href="britney-spearsin-babasi-vasilikten-cekiliyor-0935-2021-08-13.html"><img src="images/2021_08_13/britney-spearsin-babasi-vasilikten-cekiliyor-0935-2021-08-13_m.jpg" alt=""></a>
<div class="news"><a href="britney-spearsin-babasi-vasilikten-cekiliyor-0935-2021-08-13.html">Britney Spears'in babası vasilikten çekiliyor
</a></div>
</li>


<li>
<a href="tiktoktan-ders-calisin-tesviki-bildirimler-kapatilacak-0934-2021-08-13.html"><img src="images/2021_08_13/tiktoktan-ders-calisin-tesviki-bildirimler-kapatilacak-0934-2021-08-13_m.jpg" alt=""></a>
<div class="news"><a href="tiktoktan-ders-calisin-tesviki-bildirimler-kapatilacak-0934-2021-08-13.html">TikTok'tan ders çalışın teşviki: Bildirimler kapatılacak
</a></div>
</li>


<li>
<a href="microsoft-ve-amazon-yeniden-karsi-karsiya-10-milyar-dolarlik-yeni-ihale-0914-2021-08-13.html"><img src="images/2021_08_13/microsoft-ve-amazon-yeniden-karsi-karsiya-10-milyar-dolarlik-yeni-ihale-0914-2021-08-13_m.jpg" alt=""></a>
<div class="news"><a href="microsoft-ve-amazon-yeniden-karsi-karsiya-10-milyar-dolarlik-yeni-ihale-0914-2021-08-13.html">Microsoft ve Amazon yeniden karşı karşıya: 10 milyar dolarlık yeni ihale
</a></div>
</li>


<li>
<a href="ispanyada-14-bin-yil-once-yasayan-bir-kadinin-iskeleti-bulundu-0910-2021-08-13.html"><img src="images/2021_08_13/ispanyada-14-bin-yil-once-yasayan-bir-kadinin-iskeleti-bulundu-0910-2021-08-13_m.jpg" alt=""></a>
<div class="news"><a href="ispanyada-14-bin-yil-once-yasayan-bir-kadinin-iskeleti-bulundu-0910-2021-08-13.html">İspanya’da 14 bin yıl önce yaşayan bir kadının iskeleti bulundu</a></div>
</li>


<li>
<a href="chris-hemsworthe-cocuklarindan-dogum-gunu-pastasi-1553-2021-08-12.html"><img src="images/2021_08_12/chris-hemsworthe-cocuklarindan-dogum-gunu-pastasi-1553-2021-08-12_m.jpg" alt=""></a>
<div class="news"><a href="chris-hemsworthe-cocuklarindan-dogum-gunu-pastasi-1553-2021-08-12.html">Chris Hemsworth'e çocuklarından doğum günü pastası
</a></div>
</li>


<li>
<a href="prens-charles-ve-diananin-dugun-pastasi-bin-850-sterline-satildi--1543-2021-08-12.html"><img src="images/2021_08_12/prens-charles-ve-diananin-dugun-pastasi-bin-850-sterline-satildi--1543-2021-08-12_m.jpg" alt=""></a>
<div class="news"><a href="prens-charles-ve-diananin-dugun-pastasi-bin-850-sterline-satildi--1543-2021-08-12.html">Prens Charles ve Diana’nın düğün pastası bin 850 sterline satıldı: </a></div>
</li>


<li>
<a href="deniz-akkaya-tepki-ceken-sozlerinin-arkasinda-sismanlarla-gorusmuyorum-1453-2021-08-12.html"><img src="images/2021_08_12/deniz-akkaya-tepki-ceken-sozlerinin-arkasinda-sismanlarla-gorusmuyorum-1453-2021-08-12_m.jpg" alt=""></a>
<div class="news"><a href="deniz-akkaya-tepki-ceken-sozlerinin-arkasinda-sismanlarla-gorusmuyorum-1453-2021-08-12.html">Deniz Akkaya tepki çeken sözlerinin arkasında: Şişmanlarla görüşmüyorum
</a></div>
</li>


<li>
<a href="japon-oyuncunun-olimpiyat-madalyasi-yenisiyle-degistirilecek-1106-2021-08-12.html"><img src="images/2021_08_12/japon-oyuncunun-olimpiyat-madalyasi-yenisiyle-degistirilecek-1106-2021-08-12_m.jpg" alt=""></a>
<div class="news"><a href="japon-oyuncunun-olimpiyat-madalyasi-yenisiyle-degistirilecek-1106-2021-08-12.html">Japon oyuncunun olimpiyat madalyası yenisiyle değiştirilecek</a></div>
</li>


<li>
<a href="kirmizi-denizanasi-bilim-insanlari-tarafindan-ilk-defa-gozlemlendi-1051-2021-08-12.html"><img src="images/2021_08_12/kirmizi-denizanasi-bilim-insanlari-tarafindan-ilk-defa-gozlemlendi-1051-2021-08-12_m.jpg" alt=""></a>
<div class="news"><a href="kirmizi-denizanasi-bilim-insanlari-tarafindan-ilk-defa-gozlemlendi-1051-2021-08-12.html">Kırmızı denizanası bilim insanları tarafından ilk defa gözlemlendi</a></div>
</li>


<li>
<a href="denizlerdeki-yeni-tehlike-okyanuslarda-16-milyar-adet-maske-yuzuyor-1115-2021-08-11.html"><img src="images/2021_08_11/denizlerdeki-yeni-tehlike-okyanuslarda-16-milyar-adet-maske-yuzuyor-1115-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="denizlerdeki-yeni-tehlike-okyanuslarda-16-milyar-adet-maske-yuzuyor-1115-2021-08-11.html">Denizlerdeki yeni tehlike: Okyanuslarda 1,6 milyar adet maske yüzüyor</a></div>
</li>


<li>
<a href="musk-uzay-reklamciligi-isine-giriyor-1108-2021-08-11.html"><img src="images/2021_08_11/musk-uzay-reklamciligi-isine-giriyor-1108-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="musk-uzay-reklamciligi-isine-giriyor-1108-2021-08-11.html">Musk, uzay reklamcılığı işine giriyor
</a></div>
</li>


<li>
<a href="haluk-levent-bu-kez-kendisi-icin-yardim-istedi-1102-2021-08-11.html"><img src="images/2021_08_11/haluk-levent-bu-kez-kendisi-icin-yardim-istedi-1102-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="haluk-levent-bu-kez-kendisi-icin-yardim-istedi-1102-2021-08-11.html">Haluk Levent bu kez kendisi için yardım istedi
</a></div>
</li>


<li>
<a href="makyajsiz-goruntulenen-nesrin-cavadzade-cilgina-dondu-o-fotograflari-sileceksiniz-1034-2021-08-11.html"><img src="images/2021_08_11/makyajsiz-goruntulenen-nesrin-cavadzade-cilgina-dondu-o-fotograflari-sileceksiniz-1034-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="makyajsiz-goruntulenen-nesrin-cavadzade-cilgina-dondu-o-fotograflari-sileceksiniz-1034-2021-08-11.html">Makyajsız görüntülenen Nesrin Cavadzade çılgına döndü: O fotoğrafları sileceksiniz!</a></div>
</li>


<li>
<a href="iste-2020de-en-cok-indirilen-uygulama-1017-2021-08-11.html"><img src="images/2021_08_11/iste-2020de-en-cok-indirilen-uygulama-1017-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="iste-2020de-en-cok-indirilen-uygulama-1017-2021-08-11.html">İşte 2020'de en çok indirilen uygulama
</a></div>
</li>


<li>
<a href="afrikada-aslan-nufusu-tehlike-altinda-0901-2021-08-11.html"><img src="images/2021_08_11/afrikada-aslan-nufusu-tehlike-altinda-0901-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="afrikada-aslan-nufusu-tehlike-altinda-0901-2021-08-11.html">Afrika'da aslan nüfusu tehlike altında
</a></div>
</li>


<li>
<a href="unlu-oyuncu-hayatini-kaybetti-0822-2021-08-11.html"><img src="images/2021_08_11/unlu-oyuncu-hayatini-kaybetti-0822-2021-08-11_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-hayatini-kaybetti-0822-2021-08-11.html">Ünlü oyuncu hayatını kaybetti!</a></div>
</li>


<li>
<a href="asi-karsitligi-efsanevi-muzisyenleri-birbirine-dusurdu-1707-2021-08-10.html"><img src="images/2021_08_10/asi-karsitligi-efsanevi-muzisyenleri-birbirine-dusurdu-1707-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="asi-karsitligi-efsanevi-muzisyenleri-birbirine-dusurdu-1707-2021-08-10.html">Aşı karşıtlığı efsanevi müzisyenleri birbirine düşürdü
</a></div>
</li>


<li>
<a href="yikanma-tartismasina-dahil-oldu-1640-2021-08-10.html"><img src="images/2021_08_10/yikanma-tartismasina-dahil-oldu-1640-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="yikanma-tartismasina-dahil-oldu-1640-2021-08-10.html">Yıkanma tartışmasına dahil oldu
</a></div>
</li>


<li>
<a href="sinemalarda-bitcoin-donemi-1547-2021-08-10.html"><img src="images/2021_08_10/sinemalarda-bitcoin-donemi-1547-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="sinemalarda-bitcoin-donemi-1547-2021-08-10.html">Sinemalarda 'Bitcoin' dönemi</a></div>
</li>


<li>
<a href="cocugun-cinsel-istismarina-azmettirme-sucundan-dava-1541-2021-08-10.html"><img src="images/2021_08_10/cocugun-cinsel-istismarina-azmettirme-sucundan-dava-1541-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="cocugun-cinsel-istismarina-azmettirme-sucundan-dava-1541-2021-08-10.html">Çocuğun cinsel istismarına azmettirme suçundan dava</a></div>
</li>


<li>
<a href="duzenli-egzersiz-bilissel-fonksiyonlari-olumlu-yonde-etkiliyor-1131-2021-08-10.html"><img src="images/2021_08_10/duzenli-egzersiz-bilissel-fonksiyonlari-olumlu-yonde-etkiliyor-1131-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="duzenli-egzersiz-bilissel-fonksiyonlari-olumlu-yonde-etkiliyor-1131-2021-08-10.html">Düzenli egzersiz bilişsel fonksiyonları olumlu yönde etkiliyor</a></div>
</li>


<li>
<a href="irina-shayk-seyma-subasinin-eski-sevgilisi-guido-senia-ile-tatilde-0937-2021-08-10.html"><img src="images/2021_08_10/irina-shayk-seyma-subasinin-eski-sevgilisi-guido-senia-ile-tatilde-0937-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="irina-shayk-seyma-subasinin-eski-sevgilisi-guido-senia-ile-tatilde-0937-2021-08-10.html">Irina Shayk, Şeyma Subaşı'nın eski sevgilisi Guido Senia ile tatilde
</a></div>
</li>


<li>
<a href="facebooka-dua-etme-butonu-eklendi-0929-2021-08-10.html"><img src="images/2021_08_10/facebooka-dua-etme-butonu-eklendi-0929-2021-08-10_m.jpg" alt=""></a>
<div class="news"><a href="facebooka-dua-etme-butonu-eklendi-0929-2021-08-10.html">Facebook'a ''dua etme'' butonu eklendi</a></div>
</li>


<li>
<a href="duygu-ozaslan-ile-dugun-hazirligi-yapan-can-maxim-mutafin-evine-haciz-geldi-1517-2021-08-09.html"><img src="images/2021_08_09/duygu-ozaslan-ile-dugun-hazirligi-yapan-can-maxim-mutafin-evine-haciz-geldi-1517-2021-08-09_m.jpg" alt=""></a>
<div class="news"><a href="duygu-ozaslan-ile-dugun-hazirligi-yapan-can-maxim-mutafin-evine-haciz-geldi-1517-2021-08-09.html">Duygu Özaslan ile Düğün Hazırlığı Yapan Can Maxim Mutaf'ın Evine Haciz Geldi</a></div>
</li>


<li>
<a href="gizlice-evlendi-hatta-yakinda-baba-olacak-1439-2021-08-09.html"><img src="images/2021_08_09/gizlice-evlendi-hatta-yakinda-baba-olacak-1439-2021-08-09_m.jpg" alt=""></a>
<div class="news"><a href="gizlice-evlendi-hatta-yakinda-baba-olacak-1439-2021-08-09.html">Gizlice Evlendi, Hatta Yakında Baba Olacak</a></div>
</li>


<li>
<a href="sureyya-yalcin-tasiyici-anne-yontemiyle-bebek-sahibi-olmaya-karar-verdi-1434-2021-08-09.html"><img src="images/2021_08_09/sureyya-yalcin-tasiyici-anne-yontemiyle-bebek-sahibi-olmaya-karar-verdi-1434-2021-08-09_m.jpg" alt=""></a>
<div class="news"><a href="sureyya-yalcin-tasiyici-anne-yontemiyle-bebek-sahibi-olmaya-karar-verdi-1434-2021-08-09.html">Süreyya Yalçın, Taşıyıcı Anne Yöntemiyle Bebek Sahibi Olmaya Karar Verdi</a></div>
</li>


<li>
<a href="gelecek-yil-halka-acilacak-1108-2021-08-09.html"><img src="images/2021_08_09/gelecek-yil-halka-acilacak-1108-2021-08-09_m.jpg" alt=""></a>
<div class="news"><a href="gelecek-yil-halka-acilacak-1108-2021-08-09.html">Gelecek yıl halka açılacak</a></div>
</li>


<li>
<a href="youtube-yeni-bir-guncelleme-aliyor-1105-2021-08-09.html"><img src="images/2021_08_09/youtube-yeni-bir-guncelleme-aliyor-1105-2021-08-09_m.jpg" alt=""></a>
<div class="news"><a href="youtube-yeni-bir-guncelleme-aliyor-1105-2021-08-09.html">Youtube yeni bir güncelleme alıyor
</a></div>
</li>


<li>
<a href="facebooka-cok-sert-darbe-apple-eylul-ayinda-dengeleri-degistirecek-1241-2021-08-08.html"><img src="images/2021_08_08/facebooka-cok-sert-darbe-apple-eylul-ayinda-dengeleri-degistirecek-1241-2021-08-08_m.jpg" alt=""></a>
<div class="news"><a href="facebooka-cok-sert-darbe-apple-eylul-ayinda-dengeleri-degistirecek-1241-2021-08-08.html">Facebook’a çok sert darbe: Apple Eylül ayında dengeleri değiştirecek
</a></div>
</li>


<li>
<a href="en-cok-aldatan-burclar-belli-oldu-1123-2021-08-08.html"><img src="images/2021_08_08/en-cok-aldatan-burclar-belli-oldu-1123-2021-08-08_m.jpg" alt=""></a>
<div class="news"><a href="en-cok-aldatan-burclar-belli-oldu-1123-2021-08-08.html">En çok aldatan burçlar belli oldu!
</a></div>
</li>


<li>
<a href="bebek-gorundu-ozge-ozpirincciden-aciklama-1118-2021-08-08.html"><img src="images/2021_08_08/bebek-gorundu-ozge-ozpirincciden-aciklama-1118-2021-08-08_m.jpg" alt=""></a>
<div class="news"><a href="bebek-gorundu-ozge-ozpirincciden-aciklama-1118-2021-08-08.html">Bebek göründü! Özge Özpirinçci'den açıklama
</a></div>
</li>


<li>
<a href="ilk-web-sitesi-30-yasina-girdi-1843-2021-08-06.html"><img src="images/2021_08_06/ilk-web-sitesi-30-yasina-girdi-1843-2021-08-06_m.jpg" alt=""></a>
<div class="news"><a href="ilk-web-sitesi-30-yasina-girdi-1843-2021-08-06.html">İlk web sitesi 30 yaşına girdi
</a></div>
</li>


<li>
<a href="huawei-neredeyse-dibi-gordu-1842-2021-08-06.html"><img src="images/2021_08_06/huawei-neredeyse-dibi-gordu-1842-2021-08-06_m.jpg" alt=""></a>
<div class="news"><a href="huawei-neredeyse-dibi-gordu-1842-2021-08-06.html">Huawei neredeyse dibi gördü!</a></div>
</li>


<li>
<a href="tarim-ilaclari-tahmin-edilenden-fazla-ari-olduruyor-1634-2021-08-06.html"><img src="images/2021_08_06/tarim-ilaclari-tahmin-edilenden-fazla-ari-olduruyor-1634-2021-08-06_m.jpg" alt=""></a>
<div class="news"><a href="tarim-ilaclari-tahmin-edilenden-fazla-ari-olduruyor-1634-2021-08-06.html">Tarım ilaçları tahmin edilenden fazla arı öldürüyor
</a></div>
</li>


<li>
<a href="yasanabilirlik-sansi-yuksek-bir-gezegen-kesfedildi-1535-2021-08-06.html"><img src="images/2021_08_06/yasanabilirlik-sansi-yuksek-bir-gezegen-kesfedildi-1535-2021-08-06_m.jpg" alt=""></a>
<div class="news"><a href="yasanabilirlik-sansi-yuksek-bir-gezegen-kesfedildi-1535-2021-08-06.html">Yaşanabilirlik şansı yüksek bir gezegen keşfedildi
</a></div>
</li>


<li>
<a href="ingilteredeki-gizemli-kedi-hastaliginda-zehirli-mamadan-supheleniliyor-1640-2021-08-05.html"><img src="images/2021_08_05/ingilteredeki-gizemli-kedi-hastaliginda-zehirli-mamadan-supheleniliyor-1640-2021-08-05_m.jpg" alt=""></a>
<div class="news"><a href="ingilteredeki-gizemli-kedi-hastaliginda-zehirli-mamadan-supheleniliyor-1640-2021-08-05.html">İngiltere'deki gizemli kedi hastalığında zehirli mamadan şüpheleniliyor</a></div>
</li>


<li>
<a href="survivor-nisa-yangin-sondurme-calismasina-katildi-alevler-cok-hizli-geliyor-acilen-indik-1630-2021-08-05.html"><img src="images/2021_08_05/survivor-nisa-yangin-sondurme-calismasina-katildi-alevler-cok-hizli-geliyor-acilen-indik-1630-2021-08-05_m.jpg" alt=""></a>
<div class="news"><a href="survivor-nisa-yangin-sondurme-calismasina-katildi-alevler-cok-hizli-geliyor-acilen-indik-1630-2021-08-05.html">Survivor Nisa yangın söndürme çalışmasına katıldı! 'Alevler çok hızlı geliyor, acilen indik'</a></div>
</li>


<li>
<a href="rihanna-artik-milyarderler-listesinde-1203-2021-08-05.html"><img src="images/2021_08_05/rihanna-artik-milyarderler-listesinde-1203-2021-08-05_m.jpg" alt=""></a>
<div class="news"><a href="rihanna-artik-milyarderler-listesinde-1203-2021-08-05.html">Rihanna artık milyarderler listesinde</a></div>
</li>


<li>
<a href="googledan-kripto-para-karari-2055-2021-08-04.html"><img src="images/2021_08_04/googledan-kripto-para-karari-2055-2021-08-04_m.jpg" alt=""></a>
<div class="news"><a href="googledan-kripto-para-karari-2055-2021-08-04.html">Google'dan kripto para kararı
</a></div>
</li>


<li>
<a href="barbie-asi-uzmani-oldu-oxfordastrazenaca-asisini-gelistiren-prof.-dr.-sarah-gilbertin-oyuncak-bebegi-yapildi-1121-2021-08-04.html"><img src="images/2021_08_04/barbie-asi-uzmani-oldu-oxfordastrazenaca-asisini-gelistiren-prof.-dr.-sarah-gilbertin-oyuncak-bebegi-yapildi-1121-2021-08-04_m.jpg" alt=""></a>
<div class="news"><a href="barbie-asi-uzmani-oldu-oxfordastrazenaca-asisini-gelistiren-prof.-dr.-sarah-gilbertin-oyuncak-bebegi-yapildi-1121-2021-08-04.html">Barbie aşı uzmanı oldu: Oxford/AstraZenaca aşısını geliştiren Prof. Dr. Sarah Gilbert’ın oyuncak bebeği yapıldı</a></div>
</li>


<li>
<a href="unlu-oyuncu-hortumla-alevlerin-icinde-1017-2021-08-04.html"><img src="images/2021_08_04/unlu-oyuncu-hortumla-alevlerin-icinde-1017-2021-08-04_m.jpg" alt=""></a>
<div class="news"><a href="unlu-oyuncu-hortumla-alevlerin-icinde-1017-2021-08-04.html">Ünlü oyuncu hortumla alevlerin içinde</a></div>
</li>


<li>
<a href="soner-olgunun-tercihi-acapulco-otel-oldu-1829-2021-08-03.html"><img src="images/2021_08_03/soner-olgunun-tercihi-acapulco-otel-oldu-1829-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="soner-olgunun-tercihi-acapulco-otel-oldu-1829-2021-08-03.html">Soner Olgun’un tercihi Acapulco Otel oldu
</a></div>
</li>


<li>
<a href="bill-ve-melinda-gates-cephesinde-yeni-gelisme-1758-2021-08-03.html"><img src="images/2021_08_03/bill-ve-melinda-gates-cephesinde-yeni-gelisme-1758-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="bill-ve-melinda-gates-cephesinde-yeni-gelisme-1758-2021-08-03.html">Bill ve Melinda Gates cephesinde yeni gelişme</a></div>
</li>


<li>
<a href="japonyada-ortalama-yasam-suresi-8-yildir-uzuyor-1755-2021-08-03.html"><img src="images/2021_08_03/japonyada-ortalama-yasam-suresi-8-yildir-uzuyor-1755-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="japonyada-ortalama-yasam-suresi-8-yildir-uzuyor-1755-2021-08-03.html">Japonya'da ortalama yaşam süresi 8 yıldır uzuyor</a></div>
</li>


<li>
<a href="kutup-ayilari-eriyen-buzullardan-zehirleniyor-1754-2021-08-03.html"><img src="images/2021_08_03/kutup-ayilari-eriyen-buzullardan-zehirleniyor-1754-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="kutup-ayilari-eriyen-buzullardan-zehirleniyor-1754-2021-08-03.html">Kutup ayıları eriyen buzullardan zehirleniyor
</a></div>
</li>


<li>
<a href="bilim-dunyasini-heyecanlandiran-kesif-310-milyon-yillik-beyin-bulundu-1348-2021-08-03.html"><img src="images/2021_08_03/bilim-dunyasini-heyecanlandiran-kesif-310-milyon-yillik-beyin-bulundu-1348-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="bilim-dunyasini-heyecanlandiran-kesif-310-milyon-yillik-beyin-bulundu-1348-2021-08-03.html">Bilim dünyasını heyecanlandıran keşif: 310 milyon yıllık beyin bulundu
</a></div>
</li>


<li>
<a href="yusuf-guney-gozaltina-alindi-1329-2021-08-03.html"><img src="images/2021_08_03/yusuf-guney-gozaltina-alindi-1329-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="yusuf-guney-gozaltina-alindi-1329-2021-08-03.html">Yusuf Güney gözaltına alındı
</a></div>
</li>


<li>
<a href="sehrazat-ile-farah-zeynep-abdullah-birbirine-girdi-0946-2021-08-03.html"><img src="images/2021_08_03/sehrazat-ile-farah-zeynep-abdullah-birbirine-girdi-0946-2021-08-03_m.jpg" alt=""></a>
<div class="news"><a href="sehrazat-ile-farah-zeynep-abdullah-birbirine-girdi-0946-2021-08-03.html">Şehrazat ile Farah Zeynep Abdullah birbirine girdi
</a></div>
</li>


<li>
<a href="zoom-86-milyon-dolar-ceza-odeyecek-1651-2021-08-02.html"><img src="images/2021_08_02/zoom-86-milyon-dolar-ceza-odeyecek-1651-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="zoom-86-milyon-dolar-ceza-odeyecek-1651-2021-08-02.html">Zoom 86 Milyon Dolar Ceza Ödeyecek</a></div>
</li>


<li>
<a href="haftalik-burc-yorumlari-2-8-agustos-2021-1617-2021-08-02.html"><img src="images/2021_08_02/haftalik-burc-yorumlari-2-8-agustos-2021-1617-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="haftalik-burc-yorumlari-2-8-agustos-2021-1617-2021-08-02.html">Haftalık burç yorumları (2-8 Ağustos 2021)
</a></div>
</li>


<li>
<a href="umut-ozsoy-ve-eylemden-muhtesem-duet-1614-2021-08-02.html"><img src="images/2021_08_02/umut-ozsoy-ve-eylemden-muhtesem-duet-1614-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="umut-ozsoy-ve-eylemden-muhtesem-duet-1614-2021-08-02.html">Umut Özsoy ve Eylem'den muhteşem düet</a></div>
</li>


<li>
<a href="bill-gates-salgindan-daha-beter-olacak-1550-2021-08-02.html"><img src="images/2021_08_02/bill-gates-salgindan-daha-beter-olacak-1550-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="bill-gates-salgindan-daha-beter-olacak-1550-2021-08-02.html">Bill Gates: Salgından daha beter olacak</a></div>
</li>


<li>
<a href="uc-filme-7.5-milyon-tl-1538-2021-08-02.html"><img src="images/2021_08_02/uc-filme-7.5-milyon-tl-1538-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="uc-filme-7.5-milyon-tl-1538-2021-08-02.html">Üç filme 7.5 milyon TL</a></div>
</li>


<li>
<a href="isin-karacanin-yorumu-tugba-ozayi-cildirtti-1104-2021-08-02.html"><img src="images/2021_08_02/isin-karacanin-yorumu-tugba-ozayi-cildirtti-1104-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="isin-karacanin-yorumu-tugba-ozayi-cildirtti-1104-2021-08-02.html">Işın Karaca’nın yorumu Tuğba Özay’ı çıldırttı
</a></div>
</li>


<li>
<a href="sahan-gokbakarin-yangin-yayini-buyuk-yanki-uyandirdi-1024-2021-08-02.html"><img src="images/2021_08_02/sahan-gokbakarin-yangin-yayini-buyuk-yanki-uyandirdi-1024-2021-08-02_m.jpg" alt=""></a>
<div class="news"><a href="sahan-gokbakarin-yangin-yayini-buyuk-yanki-uyandirdi-1024-2021-08-02.html">Şahan Gökbakar’ın yangın yayını büyük yankı uyandırdı
</a></div>
</li>


<li>
<a href="usta-sanatci-hayatini-kaybetti-1820-2021-07-31.html"><img src="images/2021_07_31/usta-sanatci-hayatini-kaybetti-1820-2021-07-31_m.jpg" alt=""></a>
<div class="news"><a href="usta-sanatci-hayatini-kaybetti-1820-2021-07-31.html">Usta sanatçı hayatını kaybetti</a></div>
</li>


<li>
<a href="oyuncu-burcu-biricik-yangin-sonrasi-yapilan-fidan-bagislarina-isyan-etti-1543-2021-07-31.html"><img src="images/2021_07_31/oyuncu-burcu-biricik-yangin-sonrasi-yapilan-fidan-bagislarina-isyan-etti-1543-2021-07-31_m.jpg" alt=""></a>
<div class="news"><a href="oyuncu-burcu-biricik-yangin-sonrasi-yapilan-fidan-bagislarina-isyan-etti-1543-2021-07-31.html">Oyuncu Burcu Biricik, yangın sonrası yapılan fidan bağışlarına isyan etti</a></div>
</li>


<li>
<a href="cocuklukta-birden-fazla-gunes-yanigi-gecirmek-deri-kanseri-riskini-artiriyor-1814-2021-07-30.html"><img src="images/2021_07_30/cocuklukta-birden-fazla-gunes-yanigi-gecirmek-deri-kanseri-riskini-artiriyor-1814-2021-07-30_m.jpg" alt=""></a>
<div class="news"><a href="cocuklukta-birden-fazla-gunes-yanigi-gecirmek-deri-kanseri-riskini-artiriyor-1814-2021-07-30.html">Çocuklukta birden fazla güneş yanığı geçirmek deri kanseri riskini artırıyor
</a></div>
</li>


<li>
<a href="uc-yeni-harry-potter-projesi-geliyor-1811-2021-07-30.html"><img src="images/2021_07_30/uc-yeni-harry-potter-projesi-geliyor-1811-2021-07-30_m.jpg" alt=""></a>
<div class="news"><a href="uc-yeni-harry-potter-projesi-geliyor-1811-2021-07-30.html">Üç yeni Harry Potter projesi geliyor
</a></div>
</li>


<li>
<a href="covid-pandemisi-yeni-cilt-hastaliklari-yaratti-1807-2021-07-30.html"><img src="images/2021_07_30/covid-pandemisi-yeni-cilt-hastaliklari-yaratti-1807-2021-07-30_m.jpg" alt=""></a>
<div class="news"><a href="covid-pandemisi-yeni-cilt-hastaliklari-yaratti-1807-2021-07-30.html">Covid pandemisi yeni cilt hastalıkları yarattı
</a></div>
</li>


<li>
<a href="gronland-hizla-eriyor-son-2-gunde-17-milyar-ton-buzul-yok-oldu-1625-2021-07-30.html"><img src="images/2021_07_30/gronland-hizla-eriyor-son-2-gunde-17-milyar-ton-buzul-yok-oldu-1625-2021-07-30_m.jpg" alt=""></a>
<div class="news"><a href="gronland-hizla-eriyor-son-2-gunde-17-milyar-ton-buzul-yok-oldu-1625-2021-07-30.html">Grönland hızla eriyor: Son 2 günde 17 milyar ton buzul yok oldu
</a></div>
</li>


<li>
<a href="opel-2028de-sadece-elektrikli-arac-satacak-1535-2021-07-30.html"><img src="images/2021_07_30/opel-2028de-sadece-elektrikli-arac-satacak-1535-2021-07-30_m.jpg" alt=""></a>
<div class="news"><a href="opel-2028de-sadece-elektrikli-arac-satacak-1535-2021-07-30.html">Opel 2028'de sadece elektrikli araç satacak</a></div>
</li>


<li>
<a href="iki-bini-askin-bilim-insani-uyardi-kuresel-isinmada-kritik-esik-noktalarini-gectik-1015-2021-07-30.html"><img src="images/2021_07_30/iki-bini-askin-bilim-insani-uyardi-kuresel-isinmada-kritik-esik-noktalarini-gectik-1015-2021-07-30_m.jpg" alt=""></a>
<div class="news"><a href="iki-bini-askin-bilim-insani-uyardi-kuresel-isinmada-kritik-esik-noktalarini-gectik-1015-2021-07-30.html">İki bini aşkın bilim insanı uyardı: Küresel ısınmada kritik eşik noktalarını geçtik
</a></div>
</li>


<li>
<a href="googledan-calisanlarina-asi-zorunlulugu-1826-2021-07-29.html"><img src="images/2021_07_29/googledan-calisanlarina-asi-zorunlulugu-1826-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="googledan-calisanlarina-asi-zorunlulugu-1826-2021-07-29.html">Google'dan çalışanlarına aşı zorunluluğu
</a></div>
</li>


<li>
<a href="dellden-yuksek-performansli-bilgisayar-satislarini-durdurma-karari-1648-2021-07-29.html"><img src="images/2021_07_29/dellden-yuksek-performansli-bilgisayar-satislarini-durdurma-karari-1648-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="dellden-yuksek-performansli-bilgisayar-satislarini-durdurma-karari-1648-2021-07-29.html">Dell’den yüksek performanslı bilgisayar satışlarını durdurma kararı
</a></div>
</li>


<li>
<a href="zerrin-ozerin-son-hali-sasirtti-kimse-taniyamadi-1605-2021-07-29.html"><img src="images/2021_07_29/zerrin-ozerin-son-hali-sasirtti-kimse-taniyamadi-1605-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="zerrin-ozerin-son-hali-sasirtti-kimse-taniyamadi-1605-2021-07-29.html">Zerrin Özer'in son hali şaşırttı, kimse tanıyamadı</a></div>
</li>


<li>
<a href="mehmet-ali-erbil-gozyaslarina-boguldu-sevgi-gormedim-1433-2021-07-29.html"><img src="images/2021_07_29/mehmet-ali-erbil-gozyaslarina-boguldu-sevgi-gormedim-1433-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="mehmet-ali-erbil-gozyaslarina-boguldu-sevgi-gormedim-1433-2021-07-29.html">Mehmet Ali Erbil gözyaşlarına boğuldu: Sevgi görmedim!
</a></div>
</li>


<li>
<a href="uzayli-teknolojilerini-arastirmak-icin-yapay-zek-kullanacaklar-1317-2021-07-29.html"><img src="images/2021_07_29/uzayli-teknolojilerini-arastirmak-icin-yapay-zek-kullanacaklar-1317-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="uzayli-teknolojilerini-arastirmak-icin-yapay-zek-kullanacaklar-1317-2021-07-29.html">Uzaylı teknolojilerini araştırmak için yapay zekâ kullanacaklar
</a></div>
</li>


<li>
<a href="googledan-ofislere-donusler-icin-yeni-karar-calisanlardan-asi-olmalarini-isteyecek-1308-2021-07-29.html"><img src="images/2021_07_29/googledan-ofislere-donusler-icin-yeni-karar-calisanlardan-asi-olmalarini-isteyecek-1308-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="googledan-ofislere-donusler-icin-yeni-karar-calisanlardan-asi-olmalarini-isteyecek-1308-2021-07-29.html">Google’dan ofislere dönüşler için yeni karar: Çalışanlardan aşı olmalarını isteyecek
</a></div>
</li>


<li>
<a href="manavgat-yangini-ciftligini-de-yakti...-tugba-ozay-gozyaslari-icinde-yardim-istedi-1150-2021-07-29.html"><img src="images/2021_07_29/manavgat-yangini-ciftligini-de-yakti...-tugba-ozay-gozyaslari-icinde-yardim-istedi-1150-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="manavgat-yangini-ciftligini-de-yakti...-tugba-ozay-gozyaslari-icinde-yardim-istedi-1150-2021-07-29.html">Manavgat yangını çiftliğini de yaktı... Tuğba Özay gözyaşları içinde yardım istedi!
</a></div>
</li>


<li>
<a href="seyma-subasindan-mohammed-alsaloussi-ile-barisma-fotografi-1022-2021-07-29.html"><img src="images/2021_07_29/seyma-subasindan-mohammed-alsaloussi-ile-barisma-fotografi-1022-2021-07-29_m.jpg" alt=""></a>
<div class="news"><a href="seyma-subasindan-mohammed-alsaloussi-ile-barisma-fotografi-1022-2021-07-29.html">Şeyma Subaşı'ndan Mohammed Alsaloussi ile barışma fotoğrafı
</a></div>
</li>


<li>
<a href="gonul-yazarin-saglik-durumuna-iliskin-yeni-bilgi-1739-2021-07-28.html"><img src="images/2021_07_28/gonul-yazarin-saglik-durumuna-iliskin-yeni-bilgi-1739-2021-07-28_m.jpg" alt=""></a>
<div class="news"><a href="gonul-yazarin-saglik-durumuna-iliskin-yeni-bilgi-1739-2021-07-28.html">Gönül Yazar’ın sağlık durumuna ilişkin yeni bilgi
</a></div>
</li>


<li>
<a href="kedilerin-ruh-hallerini-anlamak-icin-uygulama-gelistirdiler-1705-2021-07-28.html"><img src="images/2021_07_28/kedilerin-ruh-hallerini-anlamak-icin-uygulama-gelistirdiler-1705-2021-07-28_m.jpg" alt=""></a>
<div class="news"><a href="kedilerin-ruh-hallerini-anlamak-icin-uygulama-gelistirdiler-1705-2021-07-28.html">Kedilerin ruh hallerini anlamak için uygulama geliştirdiler</a></div>
</li>


<li>
<a href="2021-mercedes-benz-s-serisi-dunya-oto-ltd-showroomunda...-1554-2021-07-28.html"><img src="images/2021_07_28/2021-mercedes-benz-s-serisi-dunya-oto-ltd-showroomunda...-1554-2021-07-28_m.jpg" alt=""></a>
<div class="news"><a href="2021-mercedes-benz-s-serisi-dunya-oto-ltd-showroomunda...-1554-2021-07-28.html">2021 Mercedes-Benz S-Serisi Dünya Oto Ltd Showroomunda...</a></div>
</li>


<li>
<a href="sahan-gokbakardan-koronavirus-paylasimi-1530-2021-07-28.html"><img src="images/2021_07_28/sahan-gokbakardan-koronavirus-paylasimi-1530-2021-07-28_m.jpg" alt=""></a>
<div class="news"><a href="sahan-gokbakardan-koronavirus-paylasimi-1530-2021-07-28.html">Şahan Gökbakar'dan koronavirüs paylaşımı</a></div>
</li>


<li>
<a href="halil-sezai-hakkinda-suc-duyurusu-1520-2021-07-28.html"><img src="images/2021_07_28/halil-sezai-hakkinda-suc-duyurusu-1520-2021-07-28_m.jpg" alt=""></a>
<div class="news"><a href="halil-sezai-hakkinda-suc-duyurusu-1520-2021-07-28.html">Halil Sezai hakkında suç duyurusu</a></div>
</li>


<li>
<a href="bill-gates-bodruma-geldi-luks-restoranda-odedigi-hesap-dudak-ucuklatti-1204-2021-07-28.html"><img src="images/2021_07_28/bill-gates-bodruma-geldi-luks-restoranda-odedigi-hesap-dudak-ucuklatti-1204-2021-07-28_m.jpg" alt=""></a>
<div class="news"><a href="bill-gates-bodruma-geldi-luks-restoranda-odedigi-hesap-dudak-ucuklatti-1204-2021-07-28.html">Bill Gates'in Bodrum'da ödediği hesap dudak uçuklattı</a></div>
</li>


<li>
<a href="minik-serceye-bir-kamyon-cicek-1051-2021-07-28.html"><img src="images/2021_07_28/minik-serceye-bir-kamyon-cicek-1051-2021-07-28_m.jpg" alt=""></a>
<div class="news"><a href="minik-serceye-bir-kamyon-cicek-1051-2021-07-28.html">Minik Serçe’ye bir kamyon çiçek</a></div>
</li>


<li>
<a href="lefkosa-sokaklarindan-omer-diker-gecti-0950-2021-07-28.html"><img src="images/2021_07_28/lefkosa-sokaklarindan-omer-diker-gecti-0950-2021-07-28_m.jpg" alt=""></a>
<div class="news"><a href="lefkosa-sokaklarindan-omer-diker-gecti-0950-2021-07-28.html">Lefkoşa ­sokaklarından Ömer Diker geçti…
</a></div>
</li>


<li>
<a href="prenses-diananin-yegeni-kitty-spencer-babasindan-5-yas-buyuk-milyarder-ile-evlendi-1221-2021-07-27.html"><img src="images/2021_07_27/prenses-diananin-yegeni-kitty-spencer-babasindan-5-yas-buyuk-milyarder-ile-evlendi-1221-2021-07-27_m.jpg" alt=""></a>
<div class="news"><a href="prenses-diananin-yegeni-kitty-spencer-babasindan-5-yas-buyuk-milyarder-ile-evlendi-1221-2021-07-27.html">Prenses Diana'nın yeğeni Kitty Spencer, babasından 5 yaş büyük milyarder ile evlendi</a></div>
</li>


<li>
<a href="cagatay-akmanin-eski-sevgilisinin-kapisina-dayanip-darp-ettigi-goruntuleri-ortaya-cikti-1629-2021-07-26.html"><img src="images/2021_07_26/cagatay-akmanin-eski-sevgilisinin-kapisina-dayanip-darp-ettigi-goruntuleri-ortaya-cikti-1629-2021-07-26_m.jpg" alt=""></a>
<div class="news"><a href="cagatay-akmanin-eski-sevgilisinin-kapisina-dayanip-darp-ettigi-goruntuleri-ortaya-cikti-1629-2021-07-26.html">Çağatay Akman'ın Eski Sevgilisinin Kapısına Dayanıp Darp Ettiği Görüntüleri Ortaya Çıktı</a></div>
</li>


<li>
<a href="david-beckhama-italyada-polis-sorgusu-1520-2021-07-26.html"><img src="images/2021_07_26/david-beckhama-italyada-polis-sorgusu-1520-2021-07-26_m.jpg" alt=""></a>
<div class="news"><a href="david-beckhama-italyada-polis-sorgusu-1520-2021-07-26.html">David Beckham'a İtalya'da Polis Sorgusu</a></div>
</li>


<li>
<a href="jay-z-ve-beyoncenin-malikanesi-kundaklandi-1513-2021-07-26.html"><img src="images/2021_07_26/jay-z-ve-beyoncenin-malikanesi-kundaklandi-1513-2021-07-26_m.jpg" alt=""></a>
<div class="news"><a href="jay-z-ve-beyoncenin-malikanesi-kundaklandi-1513-2021-07-26.html">Jay-Z ve Beyonce'nin Malikanesi Kundaklandı</a></div>
</li>


<li>
<a href="kahve-fiyatlari-alti-yilin-zirvesini-gordu-1502-2021-07-26.html"><img src="images/2021_07_26/kahve-fiyatlari-alti-yilin-zirvesini-gordu-1502-2021-07-26_m.jpg" alt=""></a>
<div class="news"><a href="kahve-fiyatlari-alti-yilin-zirvesini-gordu-1502-2021-07-26.html">Kahve Fiyatları Altı Yılın Zirvesini Gördü</a></div>
</li>


<li>
<a href="hastaneye-kaldirilan-gonul-yazardan-aciklama-kaburgalarim-kirildi-1128-2021-07-26.html"><img src="images/2021_07_26/hastaneye-kaldirilan-gonul-yazardan-aciklama-kaburgalarim-kirildi-1128-2021-07-26_m.jpg" alt=""></a>
<div class="news"><a href="hastaneye-kaldirilan-gonul-yazardan-aciklama-kaburgalarim-kirildi-1128-2021-07-26.html">Hastaneye kaldırılan Gönül Yazar'dan açıklama: Kaburgalarım kırıldı</a></div>
</li>


<li>
<a href="fatma-girik-taburcu-oldu-1701-2021-07-25.html"><img src="images/2021_07_25/fatma-girik-taburcu-oldu-1701-2021-07-25_m.jpg" alt=""></a>
<div class="news"><a href="fatma-girik-taburcu-oldu-1701-2021-07-25.html">Fatma Girik taburcu oldu
</a></div>
</li>


<li>
<a href="robotlar-insanlara-bir-adim-daha-yaklasti-1639-2021-07-25.html"><img src="images/2021_07_25/robotlar-insanlara-bir-adim-daha-yaklasti-1639-2021-07-25_m.jpg" alt=""></a>
<div class="news"><a href="robotlar-insanlara-bir-adim-daha-yaklasti-1639-2021-07-25.html">Robotlar insanlara bir adım daha yaklaştı!</a></div>
</li>


<li>
<a href="sosyal-medya-hesabi-kac-yasinda-acilmali-1321-2021-07-25.html"><img src="images/2021_07_25/sosyal-medya-hesabi-kac-yasinda-acilmali-1321-2021-07-25_m.jpg" alt=""></a>
<div class="news"><a href="sosyal-medya-hesabi-kac-yasinda-acilmali-1321-2021-07-25.html">Sosyal medya hesabı kaç yaşında açılmalı?
</a></div>
</li>


<li>
<a href="nilgun-belgun-yillar-sonra-itiraf-etti-uzay-hepari-en-genc-flortum-oldu-1502-2021-07-24.html"><img src="images/2021_07_24/nilgun-belgun-yillar-sonra-itiraf-etti-uzay-hepari-en-genc-flortum-oldu-1502-2021-07-24_m.jpg" alt=""></a>
<div class="news"><a href="nilgun-belgun-yillar-sonra-itiraf-etti-uzay-hepari-en-genc-flortum-oldu-1502-2021-07-24.html">Nilgün Belgün yıllar sonra itiraf etti: Uzay Heparı en genç flörtüm oldu</a></div>
</li>


<li>
<a href="tuba-buyukustunden-koronavirus-aciklamasi-1338-2021-07-24.html"><img src="images/2021_07_24/tuba-buyukustunden-koronavirus-aciklamasi-1338-2021-07-24_m.jpg" alt=""></a>
<div class="news"><a href="tuba-buyukustunden-koronavirus-aciklamasi-1338-2021-07-24.html">Tuba Büyüküstün'den koronavirüs açıklaması
</a></div>
</li>


<li>
<a href="jupiter-gorevi-icin-nasa-ve-spacex-178-milyon-dolarlik-sozlesme-yapti-1147-2021-07-24.html"><img src="images/2021_07_24/jupiter-gorevi-icin-nasa-ve-spacex-178-milyon-dolarlik-sozlesme-yapti-1147-2021-07-24_m.jpg" alt=""></a>
<div class="news"><a href="jupiter-gorevi-icin-nasa-ve-spacex-178-milyon-dolarlik-sozlesme-yapti-1147-2021-07-24.html">Jüpiter görevi için NASA ve SpaceX, 178 milyon dolarlık sözleşme yaptı
</a></div>
</li>


<li>
<a href="harry-potterin-yazari-isminin-tamamini-neden-kullanmadigini-itiraf-etti-1145-2021-07-24.html"><img src="images/2021_07_24/harry-potterin-yazari-isminin-tamamini-neden-kullanmadigini-itiraf-etti-1145-2021-07-24_m.jpg" alt=""></a>
<div class="news"><a href="harry-potterin-yazari-isminin-tamamini-neden-kullanmadigini-itiraf-etti-1145-2021-07-24.html">Harry Potter’ın yazarı isminin tamamını neden kullanmadığını itiraf etti
</a></div>
</li>


<li>
<a href="reynmeni-hirsizlikla-sucladi-1021-2021-07-24.html"><img src="images/2021_07_24/reynmeni-hirsizlikla-sucladi-1021-2021-07-24_m.jpg" alt=""></a>
<div class="news"><a href="reynmeni-hirsizlikla-sucladi-1021-2021-07-24.html">
Reynmen'i hırsızlıkla suçladı
</a></div>
</li>


<li>
<a href="usta-oyuncu-levent-aykul-evinde-olu-bulundu-2217-2021-07-23.html"><img src="images/2021_07_23/usta-oyuncu-levent-aykul-evinde-olu-bulundu-2217-2021-07-23_m.jpg" alt=""></a>
<div class="news"><a href="usta-oyuncu-levent-aykul-evinde-olu-bulundu-2217-2021-07-23.html">Usta oyuncu Levent Aykul evinde ölü bulundu
</a></div>
</li>


<li>
<a href="uc-boyutlu-yazici-ile-kulak-yapmaya-calisacaklar-1911-2021-07-23.html"><img src="images/2021_07_23/uc-boyutlu-yazici-ile-kulak-yapmaya-calisacaklar-1911-2021-07-23_m.jpg" alt=""></a>
<div class="news"><a href="uc-boyutlu-yazici-ile-kulak-yapmaya-calisacaklar-1911-2021-07-23.html">Üç boyutlu yazıcı ile kulak yapmaya çalışacaklar</a></div>
</li>


<li>
<a href="hollandadan-tiktoka-750-bin-euroluk-ceza-1352-2021-07-23.html"><img src="images/2021_07_23/hollandadan-tiktoka-750-bin-euroluk-ceza-1352-2021-07-23_m.jpg" alt=""></a>
<div class="news"><a href="hollandadan-tiktoka-750-bin-euroluk-ceza-1352-2021-07-23.html">Hollanda'dan TikTok'a 750 bin euroluk ceza</a></div>
</li>


<li>
<a href="casus-yazilim-skandali-tum-dunyanin-gundeminde-0859-2021-07-23.html"><img src="images/2021_07_23/casus-yazilim-skandali-tum-dunyanin-gundeminde-0859-2021-07-23_m.jpg" alt=""></a>
<div class="news"><a href="casus-yazilim-skandali-tum-dunyanin-gundeminde-0859-2021-07-23.html">Casus yazılım skandalı tüm dünyanın gündeminde</a></div>
</li>


<li>
<a href="hadisenew-yorktaki-times-meydaninda-1444-2021-07-22.html"><img src="images/2021_07_22/hadisenew-yorktaki-times-meydaninda-1444-2021-07-22_m.jpg" alt=""></a>
<div class="news"><a href="hadisenew-yorktaki-times-meydaninda-1444-2021-07-22.html">Hadise, New York'taki Times meydanında</a></div>
</li>


<li>
<a href="cocuklara-nasil-diyet-yaptirmaliyiz-1846-2021-07-21.html"><img src="images/2021_07_21/cocuklara-nasil-diyet-yaptirmaliyiz-1846-2021-07-21_m.jpg" alt=""></a>
<div class="news"><a href="cocuklara-nasil-diyet-yaptirmaliyiz-1846-2021-07-21.html">Çocuklara nasıl diyet yaptırmalıyız?
</a></div>
</li>


<li>
<a href="karidesin-faydalari-nelerdir-1840-2021-07-21.html"><img src="images/2021_07_21/karidesin-faydalari-nelerdir-1840-2021-07-21_m.jpg" alt=""></a>
<div class="news"><a href="karidesin-faydalari-nelerdir-1840-2021-07-21.html">Karidesin faydaları nelerdir?</a></div>
</li>


<li>
<a href="ebru-salli-yiyorum-ama-kilo-almiyorum-1633-2021-07-21.html"><img src="images/2021_07_21/ebru-salli-yiyorum-ama-kilo-almiyorum-1633-2021-07-21_m.jpg" alt=""></a>
<div class="news"><a href="ebru-salli-yiyorum-ama-kilo-almiyorum-1633-2021-07-21.html">Ebru Şallı: Yiyorum ama kilo almıyorum
</a></div>
</li>


<li>
<a href="kizildenizden-akdenize-gocen-balik-turu-65e-cikti-1128-2021-07-21.html"><img src="images/2021_07_21/kizildenizden-akdenize-gocen-balik-turu-65e-cikti-1128-2021-07-21_m.jpg" alt=""></a>
<div class="news"><a href="kizildenizden-akdenize-gocen-balik-turu-65e-cikti-1128-2021-07-21.html">Kızıldeniz'den, Akdeniz'e göçen balık türü 65'e çıktı</a></div>
</li>


<li>
<a href="prens-harry-kitap-yazacak-1116-2021-07-21.html"><img src="images/2021_07_21/prens-harry-kitap-yazacak-1116-2021-07-21_m.jpg" alt=""></a>
<div class="news"><a href="prens-harry-kitap-yazacak-1116-2021-07-21.html">Prens Harry kitap yazacak</a></div>
</li>


<li>
<a href="blue-originden-100-milyon-dolarlik-bilet-satisi-1027-2021-07-21.html"><img src="images/2021_07_21/blue-originden-100-milyon-dolarlik-bilet-satisi-1027-2021-07-21_m.jpg" alt=""></a>
<div class="news"><a href="blue-originden-100-milyon-dolarlik-bilet-satisi-1027-2021-07-21.html">Blue Origin'den 100 milyon dolarlık bilet satışı
</a></div>
</li>

</ul>
</div>
<img src="tpl/design/hktops.png" width="300">
<div id="topreadbox">
<ul class="tabbeds">
<li><a href="#tab-1">Popüler Haber</a></li>
</ul>
<div id="tab-1">
<ul class="ratings">
<li><a href="bebeginin-cenazesi-icin-kktcye-gecti-yakalandi-1523-2021-08-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_08_30/bebeginin-cenazesi-icin-kktcye-gecti-yakalandi-1523-2021-08-30_m.jpg"></div>Bebeğinin cenazesi için KKTC’ye geçti, yakalandı
</a><div class="clearfloat"></div></li>
<li><a href="gaz-cikartarak-ayda-25-bin-dolar-kazaniyor-1323-2021-08-29.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_08_29/gaz-cikartarak-ayda-25-bin-dolar-kazaniyor-1323-2021-08-29_m.jpg"></div>Gaz çıkartarak ayda 25 bin dolar kazanıyor!
</a><div class="clearfloat"></div></li>
<li><a href="saner-asili-kisilerin-test-giderlerini-devlet-karsilayacak-1843-2021-08-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_08_30/saner-asili-kisilerin-test-giderlerini-devlet-karsilayacak-1843-2021-08-30_m.jpg"></div>Saner: Aşılı kişilerin test giderlerini devlet karşılayacak
</a><div class="clearfloat"></div></li>
<li><a href="tatlisuda-korkutan-kaza-1527-2021-08-29.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_08_29/tatlisuda-korkutan-kaza-1527-2021-08-29_m.jpg"></div>Tatlısu’da korkutan kaza!
</a><div class="clearfloat"></div></li>
<li><a href="kktcde-bugun-108i-yerel-140-pozitif-vaka-2-kisi-hayatini-kaybetti-1905-2021-08-29.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_08_29/kktcde-bugun-108i-yerel-140-pozitif-vaka-2-kisi-hayatini-kaybetti-1905-2021-08-29_m.jpg"></div>KKTC'de bugün 108'i yerel, 140 pozitif vaka, 2 kişi hayatını kaybetti</a><div class="clearfloat"></div></li>
<li><a href="covid-19dan-iki-kisi-daha-hayatini-kaybetti-0910-2021-08-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_08_30/covid-19dan-iki-kisi-daha-hayatini-kaybetti-0910-2021-08-30_m.jpg"></div>Covid-19'dan iki kişi daha hayatını kaybetti</a><div class="clearfloat"></div></li>
<li><a href="asi-yaptiracak-olanlar-dikkat-1802-2021-08-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_08_30/asi-yaptiracak-olanlar-dikkat-1802-2021-08-30_m.jpg"></div>Aşı yaptıracak olanlar dikkat!</a><div class="clearfloat"></div></li>
<li><a href="suriyeden-sizan-petrol-karpaza-dogru-ilerliyor-1812-2021-08-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_08_30/suriyeden-sizan-petrol-karpaza-dogru-ilerliyor-1812-2021-08-30_m.jpg"></div>Suriye’den sızan petrol Karpaz’a doğru ilerliyor!
</a><div class="clearfloat"></div></li>
<li><a href="142-pozitif-vakaya-rastlandi-2-kisi-hayatini-kaybetti-1906-2021-08-30.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_08_30/142-pozitif-vakaya-rastlandi-2-kisi-hayatini-kaybetti-1906-2021-08-30_m.jpg"></div>142 pozitif vakaya rastlandı, 2 kişi hayatını kaybetti!
</a><div class="clearfloat"></div></li>
<li><a href="tup-gaz-ve-kahveden-sonra-ekmege-bir-zam-daha-geldi-1238-2021-08-29.html"><div class="topsimgcon"><img class="lazy" src="g.gif" data-original="images/2021_08_29/tup-gaz-ve-kahveden-sonra-ekmege-bir-zam-daha-geldi-1238-2021-08-29_m.jpg"></div>Tüp gaz ve kahveden sonra ekmeğe bir zam daha geldi!
</a><div class="clearfloat"></div></li>
</ul>
</div>
</div>
<div class="clearfloat"></div>
</div>



<div class="clearfloat"></div>
</div>

<div class="clearfloat"></div>
</div>
<div class="mainfooter" style="z-index:9999;position: relative; ">
<div class="footernotes">
<table width="100%">
<tr>
<td width="30%"><a href="/"><img src="/tpl/design/logo.png" width="200"></a></td>
<td>
<ul>
<li><a href="/">Ana sayfa</a></li>
<li><a href="/e.php?e=13_kunye">Künye</a></li>
<li><a href="/contac.php">İletişim</a></li>
<li><a href="/e.php?e=13_kunye">Reklam Ver</a></li>
<li><a href="/e.php?e=33">Gizlilik ve Kullanım Koşulları</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/mob.php">Mobile Sitemiz</a></li>
<li><a href="https://www.google.com/#q=site:haberkibris.com">Arşiv</a></li>
<li><a href="https://facebook.com/kibrishaberleri"><img src="/tpl/design/facebook.png" width="14" hspace=3> Facebook</a></li>
<li><a href="https://twitter.com/HABERKIBRIS"><img src="/tpl/design/twitter.png" width="14" hspace=3> Twitter</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/">GÜNDEM</a></li>
<li><a href="/a.php">YAZARLAR</a></li>
<li><a href="/kibris">KIBRIS</a></li>
<li><a href="/turkiye">TÜRKİYE</a></li>
<li><a href="/ingiltere">İNGİLTERE</a></li>
<li><a href="/dunya">DÜNYA</a></li>
<li><a href="/ekonomi">EKONOMİ</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/yasam">YAŞAM</a></li>
<li><a href="/kadin">KADIN</a></li>
<li><a href="/absurd">ABSÜRD</a></li>
<li><a href="/teknoloji">TEKNOLOJİ</a></li>
<li><a href="/magazin">MAGAZİN</a></li>
<li><a href="/celebrity">CELEBRITY</a></li>
<li><a href="/eglence">EĞLENCE</a></li>
</ul>
</td>
<td>
<ul>
<li><a href="/kultursanat">KÜLTÜR SANAT</a></li>
<li><a href="/sinema">SİNEMA</a></li>
<li><a href="/saglik">SAĞLIK</a></li>
<li><a href="/tatilgezi">TATİL</a></li>
<li><a href="/gurme">GURME</a></li>
<li><a href="/v.php">VİDEOLAR</a></li>
<li><a href="/acapulco">ACAPULCO</a></li>
</ul>
</td>
</tr>
</table>
</div>
<div class="CenterMe">&copy; 2019 Digihaber Portal Services Ltd. Haber Kıbrıs. </div>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"C2o2s1WyR620WR", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=C2o2s1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17223338-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"cgxun1QolK10em", domain:"haberkibris.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=cgxun1QolK10em" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '507922259735003');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=507922259735003&ev=PageView&noscript=1"
/></noscript>

<script>
jQuery("#cselector").click(function (event) {
	event.preventDefault();
	jQuery('.xslidecon').slideToggle("slow");
});

jQuery(document).ready(function(){
	jQuery('#topreadbox div').hide();
	jQuery('#topreadbox div:first').show();
	jQuery('#topreadbox div.topsimgcon').show();
	jQuery('#topreadbox ul li:first').addClass('actives');


	jQuery('#topreadbox ul.tabbeds li a').click(function(){
		jQuery('#topreadbox ul.tabbeds li').removeClass('actives');
		jQuery(this).parent().addClass('actives');

		var currentTab = jQuery(this).attr('href');
		jQuery('#topreadbox div').hide();
		jQuery(currentTab).show();
		jQuery('#topreadbox div.topsimgcon').show();
		return false;
	});

		//jQuery('#rightcolumnbanner').load('tplrightbanners.htm');
		//jQuery('#topbans').load("topbanner.php?a=1");
		//jQuery('#topright').load("toprightbanner.htm?x=123");

		//jQuery('#rightbans').append("tplrightbannerssub.htm?x=123");

		jQuery("#rightbans").append(jQuery("<div>").load("tplrightbannerssub.htm?x=1"));

});



function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}


jQuery(document).ready(function(){

	var x = readCookie('hadmn')
	if (x=="1") {
		jQuery(".adcontentg").hide();
	}else{

	}

});


$().ready(function() {
	// if text input field value is not empty show the "X" button
	$("#field").keyup(function() {
		$("#x").fadeIn();
		if ($.trim($("#field").val()) == "") {
			$("#x").fadeOut();
		}
	});
	// on click of "X", delete input field value and hide "X"
	$("#x").click(function() {
		$("#field").val("");
		$(this).hide();
	});

	$("#search").submit(function(){

		if($(":checked").val()==1){
			var queryurl = 'https://www.google.com/#q=site:haberkibris.com '+encodeURIComponent($("#field").val());
			//$("#search").submit();
		}else{
			var queryurl = 'https://www.google.com/#q='+encodeURIComponent($("#field").val());
		}

		location.href = queryurl;
		return false;
   });
});

	var r1h= $(".rightcons").height();
	r1h=r1h-30;
	$('.flagnavycon').css({'height':r1h});


 jQuery("img.lazy").lazyload({
    failure_limit : 5,skip_invisible : false
});



/*
function kFormatter(num) {
    return num > 999 ? (num/1000).toFixed(1) + 'b' : num
}

var share_count_mob= 0;

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30_m.html", function( data ) {
  var items2 = [];
  jQuery.each( data, function( key, val ) {
    items2.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {

		share_count_mob= (val.share_count);

	}
  });

});

jQuery.getJSON( "//graph.facebook.com/?id=https://haberkibris.com/fikri-ataoglu-turkiyeden-3-gemi-yola-cikti-2204-2021-08-30.html", function( data ) {
  var items = [];
  jQuery.each( data, function( key, val ) {
    items.push( "<li id='" + key + "'>" + val + "</li>" );

	if(key=="share") {
		var share_count= (val.share_count);
		share_count+=share_count_mob;
		jQuery("#fb1").html(kFormatter(share_count));
		jQuery("#fb2").html(kFormatter(share_count));
	}
  });

});
*/
</script>
<script>var xcvg='//[SYSTEM CHECK OK 2]30-23:00:36';</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6870b52e1c4857c4',m:'1d21aa64f3f789ccab9ff2ce4b855a3ad01bd02d-1630354700-1800-AS1xf/OpVk8/EYesVcpS4XMwpSCZrq1H/+9ZW9wy9XPdqXo9+jTC6o12DvXpP+0Xjbr+mmRxTlbYgMCK6TzquZBVNbOOBXd3OfsqKwDxGRubrFQUaM92BHHMRe1sGAEdbzQuz6ovJNvgVASXgaXTxJ4ZY9/B2KsaKUBcrbKgduhaH/7TTB3DWCO/IOlyuWtDPFQBVAYcETQUOqhvwWpJahs=',s:[0x909b6d3c19,0x93a153d3f7],}})();</script></body>
</html>